 DRG Tarifbrowser

Tarif-Generierung: 12. Dez. 2023 / de

Übersicht über die DRG Tarifkataloge
010 | swissDRG V13.0 gültig von 1. Jan. 2024 bis 31. Dez. 2024
010 | swissDRG V12.0 gültig von 1. Jan. 2023 bis 31. Dez. 2023
011 | swissDRG Additions V13.0 gültig von 1. Jan. 2024 bis 31. Dez. 2024
011 | swissDRG Additions V12.0 gültig von 1. Jan. 2023 bis 31. Dez. 2023
020 | STReha V1.0 gültig von 1. Jan. 2024 bis 31. Dez. 2024
020 | STReha V1.0 gültig von 1. Jan. 2023 bis 31. Dez. 2023
030 | TarPsy V4.0 gültig von 1. Jan. 2024 bis 31. Dez. 2024
030 | TarPsy V4.0 gültig von 1. Jan. 2023 bis 31. Dez. 2023
031 | TarPsy Additions V4.0 gültig von 1. Jan. 2024 bis 31. Dez. 2024
031 | TarPsy Additions V4.0 gültig von 1. Jan. 2023 bis 31. Dez. 2023

© by sumex1.net - all rights reserved


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes

 | Liste der Major Diagnostic Groups (MDC)
MDC 00 | Prä-MDC
MDC 01 | Krankheiten und Störungen des Nervensystems
MDC 02 | Krankheiten und Störungen des Auges
MDC 03 | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
MDC 04 | Krankheiten und Störungen der Atmungsorgane
MDC 05 | Krankheiten und Störungen des Kreislaufsystems
MDC 06 | Krankheiten und Störungen der Verdauungsorgane
MDC 07 | Krankheiten und Störungen an hepatobiliärem System und Pankreas
MDC 08 | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
MDC 09 | Krankheiten und Störungen an Haut, Unterhaut und Mamma
MDC 10 | Endokrine, Ernährungs- und Stoffwechselkrankheiten
MDC 11 | Krankheiten und Störungen der Harnorgane
MDC 12 | Krankheiten und Störungen der männlichen Geschlechtsorgane
MDC 13 | Krankheiten und Störungen der weiblichen Geschlechtsorgane
MDC 14 | Schwangerschaft, Geburt und Wochenbett
MDC 15 | Neugeborene
MDC 16 | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
MDC 17 | Hämatologische und solide Neubildungen
MDC 19 | Infektiöse und parasitäre Krankheiten
MDC 20 | Psychische Krankheiten und Störungen
MDC 21 | Alkohol- und Drogengebrauch und alkohol- und drogeninduzierte psychische Störungen
MDC 22 | Polytrauma
MDC 23 | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
MDC 24 | Verbrennungen
MDC 25 | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens
MDC 26 | Fehler-DRGs und sonstige DRGs


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • MDC Codes
  • DRG Codes

 | Liste der DRG Positionen
A01A | Lebertransplantation mit intensivmed. Komplexbehandl. > 360 Aufwandspkt oder mit Transplantatabstossung oder mit bestimmter anderer Organtransplantation oder Dialyse oder Alter < 16 Jahre
A01B | Lebertransplantation, Alter > 15 Jahre
A02Z | Transplantation von Niere und Pankreas oder Darm
A04A | Knochenmarktransplantation oder Stammzelltransfusion, allogen, Alter < 16 Jahre
A04B | Knochenmarktransplantation oder Stammzelltransfusion, allogen, Alter < 18 Jahre oder intensivmed. Komplexbehandl. > 360 Aufwandspkt oder mit schwersten CC oder hochgradig komplexe Chemotherapie mit aufwendiger Konstellation
A04C | Knochenmarktransplantation oder Stammzelltransfusion, allogen, Alter > 17 Jahre
A05A | Herz- oder Lungentransplantation oder Trennung von Siamesischen Zwillingen mit intensivmed. Komplexbehandl. > 1176/1380 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt oder Nierentransplantation oder Alter < 18 Jahre,
A05B | Herz- oder Lungentransplantation oder Trennung von Siamesischen Zwillingen, Alter > 17 Jahre
A06A | Intensivmed. Komplexbehandl. > 9200 Aufwandspkt oder neurologische Frührehabilitation ab 70 BHT oder Implantation einer Herzpumpe, Transplantation von Leber, Lunge, Herz, Stammzelltransfusion
A06B | intensivmed. Komplexbehandl. > 5880/5520 Aufwandspkt oder neurologische Frührehabilitation ab 70 BHT oder Implantation einer Herzpumpe, Transplantation von Leber, Lunge, Herz, Stammzelltransfusion oder Trennung von Siamesischen Zwillingen
A06C | intensivmed. Komplexbehandl. > 2352/2484 Aufwandspkt mit hochaufwendigen Konstellationen oder bestimmte IntK mit IMCK Aufwandspkt oder intensivmedizische Komplexbehandl. > 4410/4600 Aufwandspkt oder IMCK > 4900/5520 Aufwandspkt
A07A | Hochkomplexe Eingriffe oder intensivmed. Komplexbehandl. > 2940/3680 Aufwandspkt oder IMCK>3430/4600 Aufwandspkt oder neurologische Frührehabilitation ab 7 BHT oder intensivmed. Komplexbehandl.>2058/2484 Aufwandspkt mit komplexer Vakuumbehandlung
A07B | Komplexe OR-Prozedur oder Polytrauma oder intensivmed. Komplexbehandl.>2940/3680 Aufwandspkt oder IMCK>3430/4600 Aufwandspkt oder neurolog. Frührehabilitation ab 7 BHT oder komplexe Konstellationen, mit schwersten CC oder hochkomplexe Vakuumbehandl.,
A07C | Komplexe OR-Prozedur oder Polytrauma oder komplexe Vakuumbehandlung oder intensivmed. Komplexbehandl. > 1470/2208 Aufwandspkt oder IMCK > 3430/3680 Aufwandspkt oder neurologische Frührehabilitation ab 7 BHT oder komplexe Konstellationen
A11A | Intensivmed. Komplexbehandl. > 196/552 Aufwandspkt mit bestimmten komplexen Konstellationen oder hochaufwendige Konstellationen oder Alter < 16 Jahre oder intensivmed. Komplexbehandl. > 1656 Aufwandspkt
A11B | Intensivmed. Komplexbehandl. > 196/552 Aufwandspkt mit bestimmten Konstellationen oder schwere Verbrennungen oder schwerste CC, Alter > 15 Jahre
A11C | intensivmed. Komplexbehandl. > 1470/1656 Aufwandspkt mit erschwerender Diag. oder bestimmte Prozeduren oder komplizierenden Prozeduren mit aufwendigen Konstellationen
A11D | intensivmed. Komplexbehandl. > 784/828 Aufwandspkt mit bestimmten Konstellationen
A15A | Knochenmarktransplantation oder Stammzelltransfusion, autolog und Alter < 18 Jahre
A15B | Knochenmarktransplantation oder Stammzelltransfusion, autolog, mit intensivmed. Komplexbehandl. > 360 Aufwandspkt oder Mehrfacheingriff, oder hochgradig komplexe Chemotherapie mit bestimmter Isolation oder aufwendige Therapie oder Alter > 17 Jahre
A15C | Knochenmarktransplantation oder Stammzelltransfusion, autolog, Alter > 17 Jahre
A16Z | Transplantation von Langerhans-Zellen
A17A | Nierentransplantation mit schwersten CC oder intensivmed. Komplexbehandl. > 196/184 Aufwandspkt
A17B | Nierentransplantation
A36A | intensivmed. Komplexbehandl. > 980/1104 Aufwandspkt bei bestimmten Krankheiten und Störungen, oder komplexer OR-Prozedur, oder mehr als 8 Bestrahlungen, oder mit schwersten CC
A36B | intensivmed. Komplexbehandl. > 392/552 und < 981/1105 Aufwandspkt bei bestimmten Krankheiten und Störungen
A42A | Knochenmark- oder Stammzellentnahme, autolog, Alter < 16 Jahre oder bestimmten Verfahren
A42B | Knochenmark- oder Stammzellentnahme, autolog, Alter > 15 Jahre
A43A | Frührehabilitation bei Wachkoma und Locked-in-Syndrom mit neurologischer Frührehabilitation ab 70 BHT oder IMC Komplexbehandl. > 1764/1932 Aufwandspkt
A43B | Frührehabilitation bei Wachkoma und Locked-in-Syndrom oder hochkomplexe Vakuumbehandlung
A46A | Paraplegiologische Komplexbehandl. ab 196 Behandlungstage oder intensivmed. Komplexbehandl. > 1177/1380 Aufwandspkt
A46B | Paraplegiologische Komplexbehandl. ab 112 bis 195 Behandlungstage mit PflegeKomplexbehandl. ab 51 Aufwandspkt oder komplexer OR-Prozedur oder PflegeKomplexbehandl. ab 101 Aufwandspkt,
A46C | Paraplegiologische Komplexbehandl. ab 112 bis 195 Behandlungstage oder PflegeKomplexbehandl. ab 51 Aufwandspkt oder bestimmte OR Prozedur
A46D | Paraplegiologische Komplexbehandl. ab 56 bis 111 Behandlungstage
A46E | Paraplegiologische Komplexbehandl. ab 28 bis 55 Behandlungstage und aufwendige Konstellation oder paraplegiologische Komplexbehandl. < 28 Behandlungstage mit Dekubitus und bestimmter OR-Prozedur oder PflegeKomplexbehandl. ab 101 Aufwandspkt
A46F | Paraplegiologische Komplexbehandl. < 28 Behandlungstage mit komplizierender, komplexer oder bestimmter OR-Prozedur oder Polytrauma oder intensivmed. Komplexbehandl. > 392/552 Aufwandspkt oder Vakuumbehandlung oder PflegeKomplexbehandl. ab 46 Aufwandspkt
A46G | Paraplegiologische Komplexbehandl. < 56 Behandlungstage
A50A | Selektive intravaskuläre Radionuklidtherapie
A50B | Bestimmte Radiorezeptortherapie mit dem DOTA konjugierten Somatostatin-Analogon
A50C | Radiorezeptortherapie mit bestimmten PSMA- Liganden
A50D | Intravaskuläre Radiotherapie mit Radionukliden oder Radiotherapie mit kleinen Molekülen
A60A | Versagen und Abstossung eines Organtransplantates, mehr als ein Belegungstag, mit äusserst schweren CC oder komplexer OR-Prozedur oder Alter < 16 Jahre
A60B | Versagen und Abstossung eines Organtransplantates, Alter > 15 Jahre, mehr als ein Belegungstag
A60C | Versagen und Abstossung eines Organtransplantates, ein Belegungstag
A90A | IMC Komplexbehandl. > 1176/1104 Aufwandspkt oder komplexer OR-Prozedur oder mehr als 8 Bestrahlungen oder Frührehabilitation ab 14 Behandlungstage bei bestimmten Krankheiten oder mit schwersten CC
A90B | IMC Komplexbehandl. > 392/552 und < 1177/1105 Aufwandspkt bei bestimmten Krankheiten, oder bestimmte IntK mit IMCK Aufwandspkt
A91Z | Photopherese und Apherese, ein Belegungstag
A92A | Multimodale Schmerztherapie bei bestimmten Krankheiten oder rheumatologische Komplexbehandl. bei bestimmten Krankheiten, ab 21 Behandlungstage ohne OR-Prozedur
A92B | Multimodale Schmerztherapie bei bestimmten Krankheiten oder rheumatologische Komplexbehandl. bei bestimmten Krankheiten, ab 14 bis 20 Behandlungstage ohne OR-Prozedur oder Alter < 16 Jahre
A92C | Multimodale Schmerztherapie bei bestimmten Krankheiten oder rheumatologische Komplexbehandl. bei bestimmten Krankheiten, ab 7 bis 13 Behandlungstage ohne OR-Prozedur oder Alter > 17 Jahre
A93A | Strahlentherapie, mehr als 8 Bestrahlungen mit komplexer OR-Prozedur oder intensivmed. Komplexbehandl./IMCK > 184 Aufwandspkt oder mit schwersten CC
A93B | Strahlentherapie, mehr als 19 Bestrahlungen oder äusserst schweren CC
A93C | Strahlentherapie, mehr als 8 Bestrahlungen
A94A | Komplexbehandl. bei Besiedlung oder Infektion mit multiresistenten Erregern ab 21 Behandlungstage, oder ab 14 Behandlungstage und bestimmter Diag. oder intensivmed. Komplexbehandl. /IMCK > 196/119 Aufwandspkt
A94B | Komplexbehandl. bei Besiedlung oder Infektion mit multiresistenten Erregern ab 14 Behandlungstage oder Alter < 16 Jahre oder intensivmed. Komplexbehandl./IMCK > 196/119 Aufwandspkt oder bestimmte Diag.n oder mit schwersten CC
A94C | Komplexbehandl. bei Besiedlung oder Infektion mit multiresistenten Erregern ab 7 Behandlungstage ohne OR-Prozedur, Alter > 15 Jahre
A95A | Geriatrische Akutrehabilitation ab 7 Behandlungstage mit komplexer Prozedur oder intensivmed. Komplexbehandl./IMCK > 360 Aufwandspkt oder komplexe Vakuumbehandlung
A95B | Geriatrische Akutrehabilitation ab 14 Behandlungstage oder neurologische Komplexbehandl. des akuten Schlaganfalls oder äusserst schwere CC, mit bestimmter OR-Prozedur oder intensivmed. Komplexbehandl. > 184 Aufwandspkt oder Vakuumbehandlung
A95C | Geriatrische Akutrehabilitation ab 14 Behandlungstage oder neurologische Komplexbehandl. des akuten Schlaganfalls oder äusserst schwere CC oder bestimmter Eingriff
A95D | Geriatrische Akutrehabilitation ab 14 Behandlungstage oder äusserst schwere CC, oder geriatrische Akutrehabilitation ab 7 Behandlungstage mit bestimmter OR Prozedur oder Vakuumbehandlung
A95E | Geriatrische Akutrehabilitation, ab 7 bis 13 Behandlungstage mit schwerer motorischer Funktionseinschränkung oder erschwerende Diag. oder bestimmte Prozedur
A95F | Geriatrische Akutrehabilitation, ab 7 bis 13 Behandlungstage
A96A | Komplementärmedizinische Komplexbehandl. bei bestimmten Krankheiten, ohne OR-Prozedur, ab 26 Therapieeinheiten
A96B | Komplementärmedizinische Komplexbehandl. bei bestimmten Krankheiten, ohne OR-Prozedur, ab 10 Therapieeinheiten
A97A | Palliativmedizinische Komplexbehandl. ab 7 Behandlungstage mit komplexer Prozedur oder palliativmedizinische Komplexbehandl. ab 21 Behandlungstage mit komplexen Konstellationen
A97B | Palliativmedizinische Komplexbehandl. ab 7 Behandlungstage mit komplexer Prozedur oder komplizierender Prozedur, oder palliativmedizinische Komplexbehandl. ab 21 Behandlungstage mit operativem Eingriff oder IntK/IMCK > 196/184 Pkt.
A97C | Palliativmedizinische Komplexbehandl. ab 7 Behandlungstage mit komplizierender Prozedur, oder palliativmedizinische Komplexbehandl. ab 28 Behandlungstage mit bestimmter OR-Prozedur oder bestimmtem Eingriff oder PflegeKomplexbehandl. > 30 Aufwandspkt
A97D | Palliativmedizinische Komplexbehandl. ab 7 Behandlungstage mit neurologischer Komplexbehandl. ab 24 Std. oder komplizierender Prozedur oder bestimme Diag. oder palliativmedizinische Komplexbehandl. ab 21 Behandlungstage
A97E | Palliativmedizinische Komplexbehandl. ab 7 Behandlungstage mit bestimmter Erkrankung oder palliativmedizinische Komplexbehandl. ab 14 Behandlungstage oder bestimmte Zerebralparesen
A97F | Palliativmedizinische Komplexbehandl. ab 7 Behandlungstage mit bestimmter Prozedur oder schwere motorische Funktionseinschränkung oder chronische Para-/Tetraplegie oder bestimmtem Eingriff oder äusserst schwere CC
A97G | Palliativmedizinische Komplexbehandl. ab 7 Behandlungstage
B01A | Mehrzeitige komplexe OR-Prozeduren oder extra- und intrakranielle Eingriffe bei Krankheiten und Störungen des Nervensystems, mit intensivmed. Komplexbehandl. > 196/184 Aufwandspkt
B01B | Mehrzeitige komplexe OR-Prozeduren oder Epilepsiechirurgie mit invasivem präoperativem Video-EEG
B02A | Komplexe Kraniotomie oder Wirbelsäulen-Operation, Alter < 6 Jahre oder < 18 Jahre mit grossem intrakraniellen Eingriff, mit äusserst schweren CC, oder intensivmed. Komplexbehandl./IMCK > 196/119 Aufwandspkt
B02B | Komplexe Kraniotomie oder Wirbelsäulen-Operation
B03A | Operative Eingriffe bei Para- / Tetraplegie, zerebrale Erkrankung u. Eingriffe bei zerebraler Lähmung, Muskeldystrophie, Neuropathie oder Eingriffe an WS und RM, und IntK/IMCK > 196/119 Pkt.
B03B | Operative Eingriffe bei Para- / Tetraplegie, zerebrale Erkrankung und Eingriffe bei zerebraler Lähmung, Muskeldystrophie, Neuropathie oder Eingriffe an WS und RM, Alter < 16 Jahre
B03C | Operative Eingriffe bei Para- / Tetraplegie, zerebrale Erkrankung und Eingriffe bei zerebraler Lähmung, Muskeldystrophie, Neuropathie oder Eingriffe an WS und RM, und komplizierende Prozedur, Alter > 15 Jahre
B03D | Operative Eingriffe bei Para- / Tetraplegie, zerebrale Erkrankung und Eingriffe bei zerebraler Lähmung, Muskeldystrophie, Neuropathie oder Eingriffe an Wirbelsäule und Rückenmark, Alter > 15 Jahre
B04A | Eingriffe an den extrakraniellen Gefässen oder ASD Verschluss oder Herzschrittmacher mit äusserst schweren CC
B04B | Eingriffe an den extrakraniellen Gefässen, ASD Verschluss oder Herzschrittmacher mit schweren CC oder bei Hirninfarkt
B04C | Eingriffe an den extrakraniellen Gefässen oder ASD Verschluss oder Herzschrittmacher
B05Z | Dekompression bei Karpal- oder Tarsaltunnelsyndrom
B09A | Andere Eingriffe am Schädel mit intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt oder PflegeKomplexbehandl. > 30 Aufwandspkt
B09B | Andere Eingriffe am Schädel bei bösartigen Neubildungen am Nervensystem
B09C | Andere Eingriffe am Schädel
B16Z | Strahlentherapie bei Krankheiten und Störungen des Nervensystems, mehr als ein Belegungstag
B17A | Eingriffe an peripheren Nerven und Hirnnerven mit komplexem Eingriff
B17B | Eingriffe an peripheren Nerven und Hirnnerven
B20A | Bestimmte oder komplexe intrakranielle Eingriffe oder grosse Wirbelsäulen-Operation mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder intensivmed. Komplexbehandl. > 119 Aufwandspkt mit bestimmter Konstellation
B20B | Bestimmte oder komplexe intrakranielle Eingriffe oder grosse Wirbelsäulen-Operation mit komplexer Prozedur oder komplexer Diag. oder intensivmed. Komplexbehandl. > 119 Aufwandspkt, mit intraoperativem Monitoring oder bestimmtem Eingriff
B20C | Bestimmte oder komplexe intrakranielle Eingriffe oder grosse Wirbelsäulen-Operation mit komplexer Prozedur oder intensivmed. Komplexbehandl. > 119 Aufwandspkt, Alter > 15 Jahre
B20D | Bestimmte oder komplexe intrakranielle Eingriffe oder grosse Wirbelsäulen-Operation
B21A | Implantation eines Neurostimulators mit Elektroden zur Hirnstimulation oder Medikamentenpumpe oder KBH bei extrapyram.-motor. Krankheiten ab 14 Behandlungstage oder mehrzeitige bestimmte OR Prozeduren
B21B | Implantation eines Neurostimulators mit Mehrelektrodensystem oder bestimmter Eingriff
B21C | Implantation eines sonstigen Neurostimulators oder von intrakraniellen Elektroden
B21D | Implantation von Elektroden eines permanenten epiduralen Neurostimulators
B21E | Implantation von sonstigen Elektroden
B22Z | Implantation einer Medikamentenpumpe
B36A | Krankheiten und Störungen des Nervensystems mit intensivmed. Komplexbehandl. > 1176/1380 Aufwandspkt
B36B | Krankheiten und Störungen des Nervensyst. mit intensivmed. Komplexbehandl.>392/552 Aufwandspkt mit komplexer OR-Prozedur oder intensivmed. Komplexbehandl.>588/1104 Aufwandspkt oder vierzeitig komplexe OR-Prozedur oder bestimmte IntK mit IMCK Aufwandspkt
B36C | Krankheiten und Störungen des Nervensystems mit intensivmed. Komplexbehandl. > 392/552 Aufwandspkt
B36D | Krankheiten und Störungen des Nervensystems mit intensivmed. Komplexbehandl. > 196/360 Aufwandspkt
B39A | Neurologische Komplexbehandl. des akuten Schlaganfalls von mehr als 72 Stunden mit operativem Eingriff und äusserst schweren CC
B39B | Neurologische Komplexbehandl. des akuten Schlaganfalls von mehr als 72 Stunden mit bestimmter OR-Prozedur oder intensivmed. Komplexbehandl. > 119 Aufwandspkt
B39C | Neurologische Komplexbehandl. des akuten Schlaganfalls mit operativem Eingriff
B60A | Paraplegie/Tetraplegie mit medizinischer Prozedur und mehr als ein Belegungstag
B60B | Paraplegie/Tetraplegie
B61A | Paraplegie/Tetraplegie oder Verletzungen am Rückenmark mit mehrzeitige komplexe OR-Prozedur oder intensivmed. Komplexbehandl. > 392/552 Aufwandspkt oder schwerste CC
B61B | Paraplegie/Tetraplegie oder Verletzungen am Rückenmark mit vierzeitig bestimmte OR-Prozedur oder komplexe Konstellation oder intensivmed. Komplexbehandl. oder IMCK > 196/119 Aufwandspkt oder schwerste CC
B61C | Paraplegie/Tetraplegie oder Verletzungen am Rückenmark mit komplexer OR-Prozedur oder Vakuumbehandlung oder mehrzeitig bestimmte OR-Prozedur oder aufwendige Konstellation oder PflegeKomplexbehandl. ab 51 Aufwandspkt
B61D | Paraplegie/Tetraplegie oder Verletzungen am Rückenmark mit bestimmter oder komplizierender Prozedur
B61E | Paraplegie/Tetraplegie oder Verletzungen am Rückenmark mit operativem Eingriff
B63A | Demenz und andere chronische Störungen der Hirnfunktion mit äusserst schweren CC oder neurologische Komplexdiagnostik, mehr als ein Belegungstag
B63B | Demenz und andere chronische Störungen der Hirnfunktion, mehr als ein Belegungstag
B64A | Delirium mit schweren CC und mehr als ein Belegungstag
B64B | Delirium, mehr als ein Belegungstag
B66A | Neubildungen des Nervensystems oder Stupor und Koma nicht traumatisch bedingt mit äusserst schweren CC oder bestimmte Prozedur, oder Alter < 16 Jahre mit Para-/Tetraplegie und mehr als ein Belegungstag
B66B | Neubildungen des Nervensystems oder Stupor und Koma nicht traumatisch bedingt, Alter < 16 Jahre, mehr als ein Belegungstag
B66C | Neubildungen des Nervensystems oder Stupor und Koma nicht traumatisch bedingt, Alter > 15 Jahre, mehr als ein Belegungstag
B67A | Morbus Parkinson mit äusserst schweren CC oder schwerster Beeinträchtigung oder Einstellung neurologischer Stimulationsparameter oder KBH bei extrapyr.-motor. Krankheiten ab 7 Behandlungstage, mehr als ein Belegungstag
B67B | Morbus Parkinson, mehr als ein Belegungstag
B68A | Multiple Sklerose und zerebellare Ataxie mit komplexer Diag. oder äusserst schweren CC oder neurologische Komplexdiagnostik oder mehrzeitig bestimmte Prozedur, mehr als ein Belegungstag
B68B | Multiple Sklerose und zerebellare Ataxie, mehr als ein Belegungstag
B69A | Transitorische ischämische Attacke (TIA) und extrakranielle Gefässverschlüsse mit neurologischer Komplexbehandl. des akuten Schlaganfalls > 72 Stunden oder neurologische Komplexbehandl. mit äusserst schweren CC
B69B | Transitorische ischämische Attacke (TIA) und extrakranielle Gefässverschlüsse mit neurologischer Komplexbehandl. des akuten Schlaganfalls < 73 Stunden
B69C | Transitorische ischämische Attacke (TIA) und extrakranielle Gefässverschlüsse mit anderer neurologischer Komplexbehandl. des akuten Schlaganfalls oder neurologische Komplexdiagnostik oder äusserst schweren CC
B69D | Transitorische ischämische Attacke (TIA) und extrakranielle Gefässverschlüsse
B70A | Apoplexie mit neurologischer Komplexbehandl. des akuten Schlaganfalls > 72 Std., mit komplizierender Diag. oder schwere motorische Funktionsstörung oder äussert schwere CC oder Para-/Tetraplegie, mehr als ein Belegungstag
B70B | Apoplexie mit neurologischer Komplexbehandl. des akuten Schlaganfalls > 72 Std. oder neurologische Komplexdiagnostik, oder mit komplizierender Diag. oder Thrombolyse oder schwere motorische Funktionsstörung, mehr als ein Belegungstag
B70C | Apoplexie mit neurologischer Komplexbehandl. des akuten Schlaganfalls < 73 Std., oder mit anderer neurologische Komplexbehandl. > 72 Std. oder äussert schwere CC, mehr als ein Belegungstag
B70D | Apoplexie mit anderer neurologischer Komplexbehandl. des akuten Schlaganfalls < 73 Std. oder neurologische Komplexdiagnostik, oder mit komplizierender Diag. oder Thrombolyse oder schwere motorische Funktionsstörung, mehr als ein Belegungstag
B70E | Apoplexie, mehr als ein Belegungstag
B70F | Apoplexie, mehr als ein Belegungstag, verstorben < 5 Tage nach Aufnahme mit neurologischer Komplexbehandl. des akuten Schlaganfalls oder anderer neurologischer Komplexbehandl.
B70G | Apoplexie, mehr als ein Belegungstag, verstorben < 5 Tage nach Aufnahme
B70H | Apoplexie mit neurologischer Komplexbehandl. des akuten Schlaganfalls > 23 Std. bis < 48 Std. oder Thrombolyse, ein Belegungstag
B70I | Apoplexie mit neurologischer Komplexbehandl. des akuten Schlaganfalls < 24 Std., ein Belegungstag
B71A | Erkrankungen an Hirnnerven und peripheren Nerven mit komplexer Diag. und mehr als ein Belegungstag mit schweren CC oder bei chronischer Para-/ Tetraplegie oder neurologische Komplexdiagnostik,
B71B | Erkrankungen an Hirnnerven und peripheren Nerven mit komplexer Diag. oder schwere CC und mehr als ein Belegungstag, oder chronische Para-/Tetraplegie, oder KBH an der Hand ab 7 Behandlungstage
B71C | Erkrankungen an Hirnnerven und peripheren Nerven, mehr als ein Belegungstag
B72A | Infektion des Nervensystems ausser Virusmeningitis, Alter < 16 Jahre oder neurologische Komplexdiagnostik oder äusserst schweren CC, mehr als ein Belegungstag
B72B | Infektion des Nervensystems ausser Virusmeningitis, Alter > 15 Jahre, mehr als ein Belegungstag
B73A | Virusmeningitis und Alter < 2 Jahre, mehr als ein Belegungstag
B73B | Virusmeningitis und Alter > 1 Jahr, mehr als ein Belegungstag
B75Z | Fieberkrämpfe, mehr als ein Belegungstag
B76A | Anfälle mit Komplexbehandl. Epilepsie ab 14 Behandlungstage
B76B | Anfälle und Komplexbehandl. Epilepsie ab 7 Behandlungstage oder intensivmed. Komplexbehandl. > 119 Aufwandspkt oder IMCK > 196/119 Aufwandspkt, mehr als ein Belegungstag
B76C | Anfälle oder invasives Video-EEG oder nicht invasives Video-EEG ab 72 Stunden oder Komplexbehandl. Epilepsie ab 7 Behandlungstage oder Alter < 16 Jahre, mehr als ein Belegungstag
B76D | Anfälle oder Video-EEG, mehr als ein Belegungstag, Alter > 15 Jahre
B76E | Anfälle mit neurologischer Komplexdiagnostik oder EEG mit komplexer Diag. oder angeborene Fehlbildungen, äusserst schwere CC und mehr als ein Belegungstag
B76F | Anfälle mit neurologischer Komplexdiagnostik oder EEG und mehr als ein Belegungstag, oder Alter < 6 Jahre oder komplexe Diag. oder schwere CC
B76G | Anfälle, Alter > 5 Jahre, mehr als ein Belegungstag
B77A | Kopfschmerzen mit neurologischer Komplexdiagnostik oder Alter < 16 Jahre oder intensivmed. Komplexbehandl. > 59 Aufwandspkt, mehr als ein Belegungstag
B77B | Kopfschmerzen und Alter > 15 Jahre, mehr als ein Belegungstag
B78A | Intrakranielle Verletzung, mehr als ein Belegungstag, Alter < 12 Jahre
B78B | Intrakranielle Verletzung, mehr als ein Belegungstag, Alter > 11 Jahre
B79Z | Schädelfrakturen, mehr als ein Belegungstag
B80Z | Andere Kopfverletzungen, mehr als ein Belegungstag
B81A | Vaskuläre Myelopathien oder andere Erkrankungen des Nervensystems mit komplexer Diag. oder neurologische Komplexdiagnostik, und Alter < 16 Jahre oder bestimmte Diag., mehr als ein Belegungstag
B81B | Vaskuläre Myelopathien oder andere Erkrankungen des Nervensystems mit komplexer Diag. oder neurologische Komplexdiagnostik oder äusserst schwere CC, mehr als ein Belegungstag, Alter > 15 Jahre
B81C | Andere Erkrankungen des Nervensystems, mehr als ein Belegungstag
B82Z | Andere Erkrankungen an peripheren Nerven, mehr als ein Belegungstag
B85A | Degenerative Krankheiten des Nervensystems mit äusserst schweren CC oder komplizierende Diag.n oder neurologische Komplexdiagnostik, oder zerebrale Lähmungen oder Alter < 16 Jahre oder erschwerender Diag. oder Para-/Tetraplegie,
B85B | Degenerative Krankheiten des Nervensystems, Alter > 15 Jahre, mehr als ein Belegungstag
B86A | Krankheiten und Störungen des Nervensystems mit Hauptdiagnose BNB, Epilepsie oder Status epilepticus, ein Belegungstag
B86B | Krankheiten und Störungen des Nervensystems, ein Belegungstag
B87A | Krankheiten und Störungen des Nervensystems mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder neurologische Komplexbehandl. von mindestens 24h oder schwerste CC
B87B | Krankheiten und Störungen des Nervensystems mit intensivmed. Komplexbehandl./IMCK > 119 bis 184 Aufwandspkt
B90A | Krankheiten und Störungen des Nervensystems mit neurologische Frührehabilitation ab 21 Behandlungstagen
B90B | Krankheiten und Störungen des Nervensystems mit IMC Komplexbehandl. > 1176/1104 Aufwandspkt oder komplexer OR-Prozedur
B90C | Krankheiten und Störungen des Nervensystems mit IMC Komplexbehandl. > 392/552 Aufwandspkt oder Frührehabilitation ab 7 Behandlungstage oder bestimmte IntK mit IMCK Aufwandspkt
C01Z | Eingriffe bei penetrierenden Augenverletzungen
C02Z | Eingriffe an Orbita und Augapfel
C03A | Mehrzeitige oder beidseitige Eingriffe an Retina, Choroidea, Glaskörper und hinterer Augenkammer
C03B | Eingriffe an Retina, Choroidea, Glaskörper und hinterer Augenkammer mit Eingriff an der Linse
C03C | Eingriffe an Retina, Chorioidea, Glaskörper und hinterer Augenkammer
C04Z | Eingriffe an der Kornea
C06A | Eingriffe an Iris, Corpus ciliare, Sklera und vorderer Augenkammer mit Implantation eines Glaukom-Drainage-Implantats
C06B | Eingriffe an Iris, Corpus ciliare, Sklera und vorderer Augenkammer
C08A | Extrakapsuläre Extraktion der Linse mit mehrzeitigem oder beidseitigem Eingriff oder angeborener Fehlbildung der Linse
C08B | Eingriff an der Linse
C10Z | Eingriffe an den Augenmuskeln
C12Z | Eingriffe am Augenlid
C13A | Mehrzeitige oder beidseitige Eingriffe am Tränensystem oder Rekonstruktion an der Nase
C13B | Eingriffe am Tränensystem
C14Z | Eingriffe an der Konjunktiva oder andere Prozeduren
C29Z | Bestimmte mehrzeitige oder beidseitige Eingriffe an der Kornea oder Irisprothese, oder BNB mit bestimmter Prozedur
C60A | Akute und schwere Augeninfektionen mit komplizierender Diag. oder mit schweren CC, mehr als ein Belegungstag
C60B | Akute und schwere Augeninfektionen, mehr als ein Belegungstag
C61A | Neuro-ophthalmologische und vaskuläre Erkrankungen des Auges mit komplizierender Diag. oder mit schweren CC oder neurologischer Komplexdiagnostik oder neurologische KBH mind. 24 Std. und mehr, mehr als ein Belegungstag
C61B | Neuro-ophthalmologische und vaskuläre Erkrankungen des Auges, mehr als ein Belegungstag
C62Z | Hyphäma und konservativ behandelte Augenverletzungen, mehr als ein Belegungstag
C63A | Bösartige Neubildungen der Retina und Alter < 16 Jahre
C63B | Diabetische oder bestimmte Erkrankungen des Auges, mehr als ein Belegungstag
C63C | Bösartige Neubildungen oder andere Erkrankungen des Auges, mehr als ein Belegungstag
C64Z | Glaukom, Katarakt und Erkrankungen des Augenlides, mehr als ein Belegungstag
C86Z | Krankheiten und Störungen des Auges, ein Belegungstag
D01A | Kochleaimplantation bilateral oder Implantation einer Prothese am Kiefergelenk
D01B | Kochleaimplantation
D02A | Komplexe Resektionen mit Rekonstruktionen an Kopf und Hals und Kombinationseingriff mit äusserst schweren CC oder komplizierender Prozedur oder mehrzeitige komplexer OR-Prozedur, mit IntK /IMCK > 196/184 Pkt. oder bestimmten Verfahren
D02B | Komplexe Resektionen mit Rekonstruktionen an Kopf und Hals und Kombinationseingriff mit äusserst schweren CC oder komplizierender Prozedur oder mehrzeitige komplexer OR-Prozedur
D03A | Operative Korrektur einer Lippen-Kiefer-Gaumen-Spalte mit Rhinoplastik
D03B | Operative Korrektur einer Lippen-Kiefer-Gaumen-Spalte, Alter < 2 Jahre
D03C | Operative Korrektur einer Lippen-Kiefer-Gaumen-Spalte, Alter > 1 Jahr
D04Z | Bignathe Osteotomie und komplexe Eingriffe am Kiefer
D05A | Komplexe Parotidektomie
D05B | Komplexe Eingriffe an den Speicheldrüsen ausser komplexe Parotidektomien
D06A | Aufwendige Eingriffe an Nasennebenhöhle, Mastoid, Mittelohr und andere Eingriffe an der Speicheldrüse, mit komplexer Tympanoplastik oder Alter < 6 Jahre
D06B | Aufwendige Eingriffe an Nasennebenhöhle, Mastoid, Mittelohr und andere Eingriffe an der Speicheldrüse, Alter > 5 und < 16 Jahre, oder komplexer Eingriff an Mastoid oder Nasennebenhöhle oder mit komplexer Diag., Alter > 15 Jahre
D06C | Aufwendige Eingriffe an Nasennebenhöhle, Mastoid, Mittelohr und andere Eingriffe an der Speicheldrüse, Alter > 15 Jahre
D08Z | Eingriffe an Mundhöhle und Mund bei bösartiger Neubildung
D09A | Tonsillektomie bei bösartiger Neubildung mit schweren CC oder verschiedene Eingriffe an Ohr, Nase, Mund und Hals mit schweren CC
D09B | Tonsillektomie bei bösartiger Neubildung
D12A | Andere aufwendige Eingriffe an Ohr, Nase, Mund und Hals
D12B | Andere Eingriffe an Ohr, Nase, Mund und Hals
D13A | Tonsillektomie oder Adenektomie ausser bei bösartiger Neubildung mit mehrzeitigem Eingriff
D13B | Blutstillung nach Tonsillektomie oder Adenektomie oder Tonsillektomie bei Abzess, ausser bei bösartiger Neubildung, Alter < 16 Jahre
D13C | Tonsillektomie oder Adenektomie ausser bei bösartiger Neubildung, Alter > 15 Jahre
D15A | Tracheostomie oder Bestrahlung und multiresistenter Erreger, mit äusserst schweren CC oder IMC Komplexbehandl. > 196/184 Aufwandspkt und komplexer OR-Prozedur
D15B | Tracheostomie oder Bestrahlung bei multiresistentem Erreger oder IMC Komplexbehandl. > 196/184 Aufwandspkt
D16Z | Materialentfernung an Kiefer und Gesicht
D17Z | Plastische Rekonstruktion der Ohrmuschel
D20Z | Strahlentherapie bei Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
D22Z | Eingriffe an Mundhöhle und Mund ausser bei bösartiger Neubildung
D23Z | Implantation eines Hörgerätes
D24A | Komplexe Hautplastiken und grosse Eingriffe an Kopf und Hals mit komplexem Eingriff, oder radikale Laryngektomie mit Kombinationseingriff oder äusserst schwere CC
D24B | Komplexe Hautplastiken und grosse Eingriffe an Kopf und Hals mit Kombinationseingriff oder äusserst schwere CC
D24C | Komplexe Hautplastiken und grosse Eingriffe an Kopf und Hals
D25A | Mässig komplexe Eingriffe an Kopf und Hals und äusserst schwere CC oder Strahlentherapie mit operativem Eingriff, oder bestimmtem Eingriff
D25B | Mässig komplexe Eingriffe an Kopf und Hals
D28Z | Monognathe Osteotomie und komplexe Eingriffe an Kopf und Hals oder andere Eingriffe an Kopf und Hals bei bösartiger Neubildung
D29Z | Operationen am Kiefer und andere Eingriffe an Kopf und Hals ausser bei bösartiger Neubildung
D30A | Verschiedene Eingriffe an Ohr, Nase, Mund und Hals mit äusserst schweren CC, mit aufwendigem Eingriff oder Eingriff an Mundhöhle und Mund ausser bei bösartige NB ohne Mundboden- oder Vestib.plastik mit Alter < 3 Jahre
D30B | Verschiedene Eingriffe an Ohr, Nase, Mund und Hals mit bestimmter Prozedur oder Alter < 16 Jahre
D30C | Verschiedene Eingriffe an Ohr, Nase, Mund und Hals, Alter > 15 Jahre
D35Z | Eingriffe an Nase und Nasennebenhöhlen bei bösartiger Neubildung
D37A | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses mit intensivmed. Komplexbehandl. > 196/184 Aufwandspkt und komplexer OR-Prozedur
D37B | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses mit intensivmed. Komplexbehandl. > 196/184 Aufwandspkt
D38A | Sehr komplexe Eingriffe an der Nase
D38B | Komplexe Eingriffe an der Nase
D39Z | Andere Eingriffe an der Nase
D40Z | Zahnextraktion und -wiederherstellung
D60A | Bösartige Neubildungen an Ohr, Nase, Mund und Hals, mehr als ein Belegungstag mit schweren CC, oder bestimmte Prozedur
D60B | Bösartige Neubildungen an Ohr, Nase, Mund und Hals
D61A | Gleichgewichtsstörungen (Schwindel) mit neurolog, Komplexdiagnostik oder äusserst schwere CC mit mehr als einem Belegungstag
D61B | Gleichgewichtsstörungen (Schwindel) mehr als ein Belegungstag
D62A | Epistaxis oder Otitis media od. Inf. der ob. Atemw. und Alter > 2 Jahre und Alter < 12 Jahre oder komplizierender Prozedur oder bestimmter Diag. oder schwere CC, mehr als ein Belegungstag
D62B | Epistaxis oder Otitis media od. Inf. der ob. Atemw. und Alter > 2 Jahre, mehr als ein Belegungstag
D63Z | Otitis media oder Infektionen der oberen Atemwege, Alter < 3 Jahre, mehr als ein Belegungstag
D64Z | Laryngotracheitis und Epiglottitis, mehr als ein Belegungstag
D65Z | Verletzung und Deformität der Nase, mehr als ein Belegungstag
D66A | Andere Krankheiten an Ohr, Nase, Mund und Hals mit schweren CC, mehr als ein Belegungstag
D66B | Andere Krankheiten an Ohr, Nase, Mund und Hals, mehr als ein Belegungstag
D67A | Erkrankungen von Zähnen und Mundhöhle ohne Zahnextraktion und -wiederherstellung, bei Zustand nach Transplantation oder schwere CC und mehr als ein Belegungstag
D67B | Erkrankungen von Zähnen und Mundhöhle ohne Zahnextraktion und -wiederherstellung, mehr als ein Belegungstag
D86Z | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses, ein Belegungstag
D87Z | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses mit intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt
E01A | Revisionseingriffe, beidseitige Lobektomie mit äusserst schweren CC, oder Strahlentherapie mit operativem Eingriff
E01B | Revisionseingriffe oder beidseitige Lobektomie oder ASD Verschluss oder mehrzeitig bestimmte OR-Prozedur
E02A | Andere OR-Prozeduren an den Atmungsorganen mit bestimmter Prozedur oder Alter < 16 Jahre
E02B | Andere OR-Prozeduren an den Atmungsorganen, Alter > 15 Jahre mit aufwendigem Eingriff am Bronchus
E02C | Andere OR-Prozeduren an den Atmungsorganen, Alter > 15 Jahre
E05A | Andere grosse Eingriffe am Thorax mit äusserst schweren CC oder extrakorporelle Zirkulation oder komplizierende Prozedur
E05B | Andere grosse Eingriffe am Thorax bei bösartiger Neubildung
E05C | Andere grosse Eingriffe am Thorax
E06A | Andere Lungenresektionen, Biopsie an Thoraxorganen und Eingriffe an der Thoraxwand mit äusserst schweren CC oder chirurgischer Lungenvolumenreduktion
E06B | Andere Lungenresektionen, Biopsie an Thoraxorganen und Eingriffe an der Thoraxwand, Alter < 16 Jahre
E06C | Andere Lungenresektionen, Biopsie an Thoraxorganen und Eingriffe an der Thoraxwand, Alter > 15 Jahre
E07Z | Eingriffe bei Schlafapnoesyndrom
E08A | Strahlentherapie bei Krankheiten und Störungen der Atmungsorgane, mehr als ein Belegungstag mit äusserst schweren CC oder komplizierender Prozedur
E08B | Strahlentherapie bei Krankheiten und Störungen der Atmungsorgane, mehr als ein Belegungstag
E33A | Mehrzeitige komplexe OR-Prozeduren oder Pleurektomie bei malignem Pleuramesotheliom mit intensivmed. Komplexbehandl./IMCK > 184 Aufwandspkt
E33B | Mehrzeitige komplexe OR-Prozeduren oder Pleurektomie bei malignem Pleuramesotheliom
E36A | Krankheiten und Störungen der Atmungsorgane mit intensivmed. Komplexbehandl. > 980/1104 Aufwandspkt oder vierzeitig bestimmte OR Prozedur oder komplexe Vakuumbehandlung oder bestimmte IntK mit IMCK Aufwandspkt oder komplexe Prozedur oder schwerste CC
E36B | Krankheiten und Störungen der Atmungsorgane mit intensivmed. Komplexbehandl. > 392/552 Aufwandspkt oder mehrzeitig bestimmte OR Prozedur oder komplexe Prozedur oder intensivmed. Komplexbehandl. > 196/360 Aufwandspkt mit bestimmer OR Prozedur
E36C | Krankheiten und Störungen der Atmungsorgane mit intensivmed. Komplexbehandl. > 360 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt oder Para-/Tetraplegie
E36D | Krankheiten und Störungen der Atmungsorgane mit intensivmed. Komplexbehandl. > 196/184 Aufwandspkt
E60A | Zystische Fibrose (Mukoviszidose) oder andere Lungenerkrankungen mit Evaluation zur Transplantation oder Alter < 16 Jahre
E60B | Zystische Fibrose (Mukoviszidose) ohne andere Lungenerkrankungen mit Evaluation zur Transplantation oder ARDS, Alter > 15 Jahre, mehr als ein Belegungstag
E63A | Schlafapnoesyndrom oder kardiorespiratorische Polysomnographie bis 2 Belegungstage, neurologische Komplexbehandl. oder bestimmte invasive kardiologische Diagnostik oder Alter < 16 Jahre
E63B | Schlafapnoesyndrom oder kardiorespiratorische Polysomnographie bis 2 Belegungstage, Alter > 15 Jahre
E64A | Respiratorische Insuffizienz oder Lungenembolie mit bestimmter Prozedur oder Alter < 16 Jahre, mehr als ein Belegungstag
E64B | Respiratorische Insuffizienz oder Lungenembolie mit schweren CC, mehr als ein Belegungstag
E64C | Respiratorische Insuffizienz oder Lungenembolie, mehr als ein Belegungstag
E65A | Chronisch-obstruktive Atemwegserkrankungen mit Zustand nach Transplantation oder bestimmtem Eingriff oder komplizierender Prozedur oder äusserst schweren CC oder bestimmte Prozedur, mehr als ein Belegungstag
E65B | Chronisch-obstruktive Atemwegserkrankungen mit starrer Bronchoskopie oder schwerer CC, mehr als ein Belegungstag
E65C | Chronisch-obstruktive Atemwegserkrankungen und Alter < 16 Jahre, mehr als ein Belegungstag
E65D | Chronisch-obstruktive Atemwegserkrankungen, mehr als ein Belegungstag
E66A | Schweres Thoraxtrauma mit komplizierender Diag., mehr als ein Belegungstag
E66B | Schweres Thoraxtrauma, mehr als ein Belegungstag
E70A | Keuchhusten und akute Bronchitis, Alter < 1 Jahr oder RSV Infektionen mit bestimmter Prozedur, mehr als ein Belegungstag
E70B | Keuchhusten und akute Bronchitis, Alter < 1 Jahr oder RSV Infektionen, mehr als ein Belegungstag
E70C | Keuchhusten und akute Bronchitis, Alter > 0 Jahre, mehr als ein Belegungstag
E71A | Neubildungen der Atmungsorgane mit äusserst schweren CC oder starrer Bronchoskopie oder Para-/Tetraplegie mit bestimmter Prozedur oder mit mittel- oder hochgradig komplexer Chemotherapie, mehr als ein Belegungstag
E71B | Neubildungen der Atmungsorgane mit äusserst schweren CC oder starrer Bronchoskopie oder bestimmte Prozedur oder Para-/Tetraplegie, mehr als ein Belegungstag
E71C | Neubildungen der Atmungsorgane, mehr als ein Belegungstag
E73A | Pleuraerguss mit schweren CC, mehr als ein Belegungstag
E73B | Pleuraerguss, mehr als ein Belegungstag
E74Z | Interstitielle Lungenerkrankung, mehr als ein Belegungstag
E75A | Andere Krankheiten der Atmungsorgane, Alter < 18 Jahre oder mit äusserst schweren CC, mehr als ein Belegungstag
E75B | Andere Krankheiten der Atmungsorgane mit schweren CC, Alter > 17 Jahre, mehr als ein Belegungstag
E75C | Andere Krankheiten der Atmungsorgane, mehr als ein Belegungstag
E76A | Tuberkulose, mehr als 14 Belegungstage, bei Besiedlung oder Infektion mit multiresistenten Erregern oder Alter < 16 Jahre oder komplizierender Prozedur oder mit äusserst schweren CC
E76B | Tuberkulose, mehr als 14 Belegungstage, Alter > 15 Jahre
E76C | Tuberkulose bis 14 Belegungstage oder äusserst schwere CC, mehr als ein Belegungstag
E76D | Traumatischer Pneumo- oder Hämatothorax, mehr als ein Belegungstag
E76E | Sonstiger Pneumothorax, mehr als ein Belegungstag
E77A | Andere Infektionen und Entzündungen der Atmungsorgane mit komplizierender Diag. bei Zustand nach Organtransplantation oder mit äusserst schweren CC oder komplizierender Prozedur oder MRE, oder schwerste CC, oder Para-/Tetraplegie mit Alter<16 Jahre,
E77B | Andere Infektionen und Entzündungen der Atmungsorgane mit komplexer Diag. oder äusserst schwere CC oder bestimmte Prozedur, Alter < 16 Jahre, mehr als ein Belegungstag
E77C | Andere Infektionen und Entzündungen der Atmungsorgane mit komplexer Diag. oder äusserst schwere CC oder bestimmte Prozedur, Alter > 15 Jahre, mehr als ein Belegungstag
E77D | Andere Infektionen und Entzündungen der Atmungsorgane mit schweren CC, Alter > 15 Jahre und mehr als ein Belegungstag
E77E | Andere Infektionen und Entzündungen der Atmungsorgane, Alter > 15 Jahre und mehr als ein Belegungstag
E78Z | Kontrolle und Optimierung einer bestehenden Beatmungstherapie, bis 2 Belegungstage
E86A | Krankheiten und Störungen der Atmungsorgane mit intensivmed. Komplexbehandl./IMCK 60 bis 119 Aufwandspkt und verlegt, ein Belegungstag
E86B | Krankheiten und Störungen der Atmungsorgane mit komplexer Behandlung oder bestimmter Diagnostik, ein Belegungstag
E86C | Krankheiten und Störungen der Atmungsorgane bei BNB oder transthorakaler Lungenbiopsie, ein Belegungstag
E86D | Krankheiten und Störungen der Atmungsorgane, ein Belegungstag
E87A | Krankheiten und Störungen der Atmungsorgane mit intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt und mehr als ein Belegungstag oder bestimmte Prozedur oder schwere CC
E87B | Krankheiten und Störungen der Atmungsorgane mit intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt und ein Belegungstag oder intensivmed. Komplexbehandl./IMCK 60 bis 119 Aufwandspkt mit mehr als ein Belegungstag
E90A | Krankheiten und Störungen der Atmungsorgane mit IMCK > 392/552 Aufwandspkt
E90B | Krankheiten und Störungen der Atmungsorgane mit IMCK > 196/184 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt oder intensivmed. Komplexbehandl. > 130 Aufwandspkt und mehr als ein Belegungstag, mit komplexer OR-Prozedur
E90C | Krankheiten und Störungen der Atmungsorgane mit IMCK > 196/184 Aufwandspkt oder bestimmte IntK und IMCK Aufwandspkt oder intensivmed. Komplexbehandl. > 130 Aufwandspkt und mehr als ein Belegungstag
F01A | Neuimplantation Kardioverter / Defibrillator (AICD), Zwei- oder Drei-Kammer-Stimulation, mit zusätzlichem Herz- oder Gefässeingriff oder bestimmte Prozedur
F01B | Neuimplantation Kardioverter / Defibrillator (AICD), Drei-Kammer-Stimulation
F01C | Neuimplantation Kardioverter / Defibrillator (AICD), Ein-Kammer-Stimulation, mit zusätzlichem Herz- oder Gefässeingriff oder bestimmte Prozedur
F01D | Neuimplantation Kardioverter / Defibrillator (AICD), Zwei-Kammer-Stimulation
F01E | Neuimplantation Kardioverter / Defibrillator (AICD), Ein-Kammer-Stimulation mit äusserst schweren CC und mehr als ein Belegungstag
F01F | Neuimplantation Kardioverter / Defibrillator (AICD), Ein-Kammer-Stimulation
F02A | Aggregatwechsel eines Kardioverters / Defibrillators (AICD), Zwei- oder Drei-Kammer-Stimulation
F02B | Aggregatwechsel Kardioverters / Defibrillators (AICD), Ein-Kammer-Stimulation
F03A | Herzklappeneingriff mit Herz-Lungen-Maschine, mit komplizierender Prozedur oder Herzschrittmacher mit bestimmtem Herzklappenersatz und Re-OP oder Globalinsuffizienz
F03B | Herzklappeneingriff mit Herz-Lungen-Maschine, mit komplizierender Prozedur oder Herzschrittmacher, oder Dreifacheingriff oder Alter < 1 Jahre oder mit tiefer Hypothermie oder Bioprothese und bestimmtem Herzklappenersatz, oder Mehrfacheingriff,
F03C | Herzklappeneingriff mit Herz-Lungen-Maschine, mit Dreifacheingriff oder Alter < 1 Jahre oder mit tiefer Hypothermie oder Bioprothese oder bestimmte IntK mit IMCK Aufwandspkt, oder Zweifacheingriff mit angeborenem Herzfehler oder bestimmter Eingriff
F03D | Herzklappeneingriff mit Herz-Lungen-Maschine und Zweifacheingriff mit angeborene Herzfehler oder bestimmtem Eingriff oder Alter < 16 Jahre
F03E | Herzklappeneingriff mit Herz-Lungen-Maschine
F04Z | Aufwendige mehrzeitige Prozeduren oder komplexe Vakuumbehandlung mit best. Eingriff oder Gewebetransplantation mit mikrovaskulärer Anastomosierung bei Krankheiten und Störungen des Kreislaufsystems
F06A | Koronare Bypass-Operation, mit mehrzeitigen komplexen OR-Prozeduren oder komplizierender Prozedur oder Implantation eines Herzschrittmachers oder mit aufwendigem Gefässeingriff oder komplexer Diag. mit bestimmtem Eingriff, und Globalinsuffizienz
F06B | Koronare Bypass-Operation, mit aufwendigem Gefässeingriff oder komplexer Diag. mit bestimmtem Eingriff oder äusserst schwere CC, mit Globalinsuffizienz
F06C | Koronare Bypass-Operation, mit bestimmtem Eingriff oder äusserst schwere CC
F06D | Koronare Bypass-Operation
F12A | Implantation eines Herzschrittmachers mit einer Drei- oder Zwei-Kammer-Stimulation mit komplexem Eingriff oder Alter < 16 Jahre oder bestimmter Prozedur
F12B | Implantation eines Herzschrittmachers mit äusserst schweren CC
F12C | Implantation eines Herzschrittmachers mit einer Drei-Kammer-Stimulation
F12D | Implantation eines sondenlosen Herzschrittmachers
F12E | Implantation eines Herzschrittmachers mit einer Zwei-Kammer-Stimulation
F12F | Implantation eines Herzschrittmachers mit einer Ein-Kammer-Stimulation
F13A | Amputation bei Kreislauferkrankungen an oberer Extremität und Zehen mit äusserst schweren CC oder komplexer Arthrodese am Fuss od. Komplexbehandl. bei Amputation ab 7 Behandlungstage oder bestimmte Prozeduren
F13B | Amputation bei Kreislauferkrankungen an oberer Extremität und Zehen mit äusserst schweren CC oder komplexer Arthrodese am Fuss oder Komplexbehandl. bei Amputation ab 7 Behandlungstage oder bestimmte Prozeduren
F13C | Amputation bei Kreislauferkrankungen an oberer Extremität und Zehen oder verschiedene Eingriffe bei Diabetes mellitus mit Komplikationen
F17A | Wechsel eines Herzschrittmachers, Mehrkammersystem
F17B | Wechsel eines Herzschrittmachers, Einkammersystem
F18A | Revision eines Herzschrittmachers oder Kardioverters / Defibrillators (AICD) ohne Aggregatwechsel, mit äusserst schweren CC oder bestimmtem Eingriff oder Alter < 16 Jahre
F18B | Revision eines Herzschrittmachers oder Kardioverters / Defibrillators (AICD) ohne Aggregatwechsel, Alter > 15 Jahre
F19Z | Andere perkutan-transluminale Intervention an Herz, Aorta und Lungengefässen oder bestimmten Verfahren
F21A | Andere OR-Prozeduren bei Kreislauferkrankungen mit äusserst schweren CC und Vakuumbehandlung oder grossflächiger Spalthauttransplantation
F21B | Andere OR-Prozeduren bei Kreislauferkrankungen mit äusserst schweren CC oder Globalinsuffizienz
F21C | Andere OR-Prozeduren bei Kreislauferkrankungen
F24A | Perkutane Koronarangioplastie (PTCA) mit mehrzeitigem Eingriff oder komplizierenden Prozeduren, und äusserst schwere CC, oder bestimmte Diag. oder bestimmte Prozedur
F24B | Perkutane Koronarangioplastie (PTCA) mit mehrzeitigem Eingriff oder komplizierenden Prozeduren oder bestimmter Diag. mit äusserst schweren CC mit drei oder mehr Stents und Globalinsuffizienz
F24C | Perkutane Koronarangioplastie (PTCA) mit drei oder mehr Stents oder komplexer Prozedur oder mit zwei Stents oder mit komplizierender Diag. oder Alter < 16 Jahre und Globalinsuffizienz
F24D | Perkutane Koronarangioplastie (PTCA) mit zwei Stents
F24E | Perkutane Koronarangioplastie (PTCA) mit komplizierender Diag. oder Alter < 16 Jahre
F24F | Perkutane Koronarangioplastie (PTCA), Alter > 15 Jahre
F28A | Amputation bei Kreislauferkrankungen ausser an oberer Extremität und Zehen mit zusätzlichem Gefässeingriff oder mit Hauttransplantation und mit äusserst schweren CC
F28B | Amputation bei Kreislauferkrankungen ausser an oberer Extremität und Zehen, mit äusserst schweren CC
F28C | Amputation bei Kreislauferkrankungen ausser an oberer Extremität und Zehen
F30Z | Operation bei komplexem angeborenen Herzfehler oder Hybridtherapie bei Kindern
F31A | Andere kardiothorakale Eingriffe mit komplizierender Prozedur oder Alter < 1 Jahr oder grossem Gefässeingriff, und äusserst schwere CC mit mehrzeitiger komplexer OR-Prozedur
F31B | Andere kardiothorakale Eingriffe, mit komplizierender Prozedur oder Alter < 1 Jahr oder grossem Gefässeingriff oder äusserst schwere CC und bestimmte IntK mit IMCK Aufwandspkt
F31C | Andere kardiothorakale Eingriffe mit komplizierender Prozedur oder Alter < 1 Jahr oder grossem Gefässeingriff
F31D | Andere kardiothorakale Eingriffe mit äusserst schweren CC
F31E | Andere kardiothorakale Eingriffe mit Exzision von Herzgewebe oder extrakorporelle Zirkulation oder Herzpumpe oder ECMO
F31F | Andere kardiothorakale Eingriffe
F36A | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandl. > 1176/1380 Aufwandspkt oder intensivmed. Komplexbehandl. > 784/828 Aufwandspkt mit mehrzeitig bestimmte OR Prozeduren
F36B | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandl. > 784/1380 Aufwandspkt oder Herzpumpe oder komplexer Gefässeingriff mit extrakorp. Zirkulation, oder schwerste CC mit intensivmed. Komplexbehandl.>980/1105 Aufwandspkt
F36C | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandl. > 980/1105 Aufwandspkt oder bestimmter Eingriff oder intensivmed. Komplexbehandl. > 392/552 Aufwandspkt mit komplexer OR Prozedur
F36D | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandl. > 392/552 Aufwandspkt oder intensivmed. Komplexbehandl. > 196/360 Aufwandspkt mit komplexer OR Prozedur
F36E | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandl. > 196/360 Aufwandspkt
F37A | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandl. > 184 Aufwandspkt oder IMCK > 196/360 Aufwandspkt, mit komplexer OR-Prozedur
F37B | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandl. > 184 Aufwandspkt oder IMCK > 196/360 Aufwandspkt
F39A | Unterbindung und Stripping von Venen mit bestimmtem beidseitigem Eingriff
F39B | Unterbindung und Stripping von Venen
F41A | Invasive kardiologische Diagnostik bei akutem Myokardinfarkt mit schweren CC
F41B | Invasive kardiologische Diagnostik bei akutem Myokardinfarkt
F49A | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt mit komplexem Eingriff oder mit komplizierender Diag., und äusserst schwere CC oder komplizierender Prozedur
F49B | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt mit äusserst schweren CC oder Alter < 14 Jahre oder Evaluation zur Herztransplantation
F49C | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt mit komplexem Eingriff oder mit komplizierender Diag. oder mit Alter > 13 Jahre
F49D | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt, 2 Belegungstage oder bestimmten Verfahren
F49E | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt, ein Belegungstag ohne bestimmten Verfahren
F50A | Ablative Massnahmen bei Tachyarrhythmie mit bestimmter Ablation, Alter < 16 Jahre
F50B | Ablative Massnahmen bei Tachyarrhythmie mit komplexem Eingriff, Alter > 15 Jahre
F50C | Ablative Massnahmen bei Tachyarrhythmie, Alter > 15 Jahre
F51A | Endovaskuläre Implantation von komplexen Stent-Prothesen an der Aorta oder Implantation von bestimmten Stents oder bestimmter Diag., und Einsetzen von mindestens 3 Stents oder äusserst schwere CC
F51B | Endovaskuläre Implantation von komplexen Stent-Prothesen an der Aorta oder Implantation von bestimmten Stents oder bestimmter Diag.
F51C | Endovaskuläre Implantation von Stent-Prothesen an der Aorta oder aufwendiger Eingriff
F59A | Komplexe oder mässig komplexe Gefässeingriffe mit mehrzeitigen Eingriffen oder VAC
F59B | Komplexe oder mässig komplexe Gefässeingriffe und äusserst schwere CC oder komplizierender Prozedur
F59C | Komplexe oder mässig komplexe Gefässeingriffe mit mehrzeitigem endovaskulärem Eingriff oder Hybridtherapie
F59D | Komplexe oder mässig komplexe Gefässeingriffe mit bestimmtem endovaskulärem Eingriff oder selektiver Thrombolyse
F59E | Komplexe oder mässig komplexe Gefässeingriffe mit bestimmten Verfahren oder Alter < 16 Jahre
F59F | Komplexe oder mässig komplexe Gefässeingriffe mit mehrfachen zusätzlichen Stenteinlagen oder komplizierender Diag. oder bestimmter Prozedur, Alter > 15 Jahre
F59G | Komplexer oder mässig komplexer Gefässeingriff, Alter > 15 Jahre
F60A | Akuter Myokardinfarkt ohne invasive kardiologische Diagnostik mit schweren CC
F60B | Akuter Myokardinfarkt ohne invasive kardiologische Diagnostik
F61A | Endokarditis mit komplizierender Diag. oder komplizierender Prozedur oder invasive kardiologische Diagnostik oder äusserst schwere CC
F61B | Endokarditis
F62A | Herzinsuffizienz und Schock mit äusserst schweren CC und Dialyse oder Reanimation oder bestimmter Prozedur oder komplizierender Diag., oder MRE
F62B | Herzinsuffizienz und Schock mit äusserst schweren CC oder bestimmter Prozedur oder Evaluation zur Herztransplantation
F62C | Herzinsuffizienz und Schock mit schweren CC
F62D | Herzinsuffizienz und Schock
F63A | Venenthrombose mit schweren CC
F63B | Venenthrombose
F64Z | Hautulkus bei Kreislauferkrankungen
F66A | Koronararteriosklerose, kardiale Arrhythmien, Angina Pectoris mit äusserst schweren CC oder komplexer Diag. oder Alter < 16 Jahre
F66B | Koronararteriosklerose, kardiale Arrhythmien, Angina Pectoris, Alter > 15 Jahre
F67A | Hypertonie mit schweren CC
F67B | Hypertonie
F68Z | Angeborene Herzkrankheit
F69A | Herzklappenerkrankungen mit schweren CC
F69B | Herzklappenerkrankungen
F70A | Schwere Arrhythmie und Herzstillstand mit schweren CC
F70B | Schwere Arrhythmie und Herzstillstand
F73A | Synkope und Kollaps mit intensivmed. Komplexbehandl./IMCK > 59 Aufwandspkt oder Para-/Tetraplegie
F73B | Synkope und Kollaps
F74A | Thoraxschmerz mit bestimmter Prozedur oder Dialyse oder äusserst schweren CC oder Alter < 18 Jahre
F74B | Thoraxschmerz mit Alter > 17 Jahre
F75A | Andere Krankheiten des Kreislaufsystems mit IMCK > 184 Aufwandspkt oder Komplexbehandl. bei Amputation ab 14 Behandlungstage oder Alter < 18 Jahre mit schweren CC
F75B | Andere Krankheiten des Kreislaufsystems mit äusserst schweren CC, Alter > 17 Jahre
F75C | Andere Krankheiten des Kreislaufsystems oder Gefässeingriff, Alter < 18 Jahre oder Para-/Tetraplegie
F75D | Andere Krankheiten des Kreislaufsystems oder Gefässeingriff, Alter > 17 Jahre
F86A | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt, ein Belegungstag
F86B | Krankheiten und Störungen des Kreislaufsystems, ein Belegungstag
F87Z | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt oder bestimmter Prozedur
F90A | Krankheiten und Störungen des Kreislaufsystems mit IMCK > 392/552 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt mit komplexer OR-Prozedur
F90B | Krankheiten und Störungen des Kreislaufsystems mit IMCK > 392/552 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt
F95A | Interventioneller Verschluss eines Atrium- oder Ventrikelseptumdefekts, Alter < 18 Jahre
F95B | Interventioneller Verschluss eines Atrium- oder Ventrikelseptumdefekts, Alter > 17 Jahre
F98A | Endovaskulärer Herzklappeneingriff mit aortokoronarem Bypass oder intensivmed. Komplexbehandl. > 196 /360 Aufwandspkt oder mehrfacher Herzklappeneingriff
F98B | Endovaskulärer Herzklappeneingriff mit Implantation eines Herzschrittmachers / Graft oder Verschluss eines ASD oder des linken Vorhofsohrs oder Alter < 16 Jahre
F98C | Endovaskulärer Herzklappeneingriff, Alter > 15 Jahre
G02A | Eingriffe oder komplizierende Diag. an Dünn- und Dickdarm mit äusserst schweren CC
G02B | Komplexer Eingriff oder mit anderem Eingriff an Magen, Ösophagus und Duodenum und angeborener Fehlbildung, Alter < 2 Jahre
G03A | Grosse Eingriffe an Magen, Ösophagus und Duodenum mit hochkomplexem Eingriff oder komplizierender Prozedur oder bei bestimmter bösartiger Neubildung
G03B | Grosse Eingriffe an Magen, Ösophagus und Duodenum ausser bei bestimmter bösartiger Neubildung
G04A | Kleine Eingriffe an Dünn- und Dickdarm mit äusserst schweren CC
G04B | Kleine Eingriffe an Dünn- und Dickdarm
G09A | Eingriffe bei Hernien mit intensivmed. Komplexbehandl. /IMCK > 119 Aufwandspkt oder Vakuumbehandlung, mehr als ein Belegungstag
G09B | Eingriffe bei Hernien mit äusserst schweren CC, mehr als ein Belegungstag
G09C | Beidseitige Eingriffe bei Leisten- und Schenkelhernien mit Narbenhernie, mehrzeitige Eingriffe oder bestimmte abdominelle Eingriffe, mehr als ein Belegungstag
G09D | Beidseitige Eingriffe bei Leisten- und Schenkelhernien, mehr als ein Belegungstag
G09E | Eingriffe bei Narbenhernien mit Transplantat, mehr als ein Belegungstag
G09F | Eingriffe bei Narbenhernien, mehr als ein Belegungstag
G09G | Eingriffe bei Leisten- und Schenkelhernien, mehr als ein Belegungstag
G09H | Eingriffe bei Hernien, ein Belegungstag
G10Z | Bestimmte Eingriffe an hepatobiliärem System, Pankreas, Milz
G11A | Pyloromyotomie oder Anoproktoplastik und Rekonstruktion von Anus und Sphinkter, Alter < 10 Jahre
G11B | Pyloromyotomie oder Anoproktoplastik und Rekonstruktion von Anus und Sphinkter, Alter > 9 Jahre
G12A | Andere OR-Prozeduren an den Verdauungsorganen mit komplexer OR-Prozedur und schwere CC, oder geriatrische Akutrehabilitation ab 21 Behandlungstage oder äusserst schwerer CC oder bestimmte mehrzeitige Eingriffe
G12B | Andere OR-Prozeduren an den Verdauungsorganen
G13A | Andere Eingriffe an Darm oder Enterostoma mit äusserst schweren CC oder bestimmter Diag.
G13B | Andere Eingriffe an Darm oder Enterostoma
G16A | Komplexe Rektumresektion oder Eviszeration des kleinen Beckens oder Eingriff bei bösartiger Neubildung oder Strahlentherapie mit grossem abdominellen Eingriff, mit schweren CC und intensivmed. Komplexbehandl. > 184 Aufwandspkt
G16B | Komplexe Rektumresektion oder Eviszeration des kleinen Beckens oder Eingriff bei bösartiger Neubildung oder Strahlentherapie mit grossem abdominellen Eingriff
G17A | Andere Rektumresektion ohne bestimmten Eingriff mit schweren CC
G17B | Andere Rektumresektion ohne bestimmten Eingriff bei bösartigen Neubildung an den Verdauungsorganen
G17C | Andere Rektumresektion ohne bestimmten Eingriff
G18A | Eingriffe an Dünn- und Dickdarm oder anderer Eingriff an Magen, Ösophagus u. Duodenum ohne Strahlentherapie, mit hochkomplexem Eingriff oder komplizierender Diag. oder Prozedur oder schweren CC
G18B | Eingriffe an Dünn- und Dickdarm oder anderer Eingriff an Magen, Ösophagus und Duodenum ohne Strahlentherapie
G19A | Andere Eingriffe an Magen, Ösophagus und Duodenum mit komplizierender Prozedur oder bei bösartiger Neubildung oder mit äusserst schweren CC
G19B | Andere Eingriffe an Magen, Ösophagus und Duodenum ausser bei bösartiger Neubildung, mit komplexem Eingriff oder Alter < 16 Jahre
G19C | Andere Eingriffe an Magen, Ösophagus und Duodenum ausser bei bösartiger Neubildung, Alter > 15 Jahre
G21A | Eingriff bei Adhäsionen mit äusserst schweren CC
G21B | Eingriff bei Adhäsionen und Alter < 16 Jahre oder bestimmter Eingriff mit intensivmed. Komplexbehandl. > 119 Aufwandspkt oder IMCK > 184 Aufwandspkt
G21C | Eingriff bei Adhäsionen und Alter > 15 Jahre
G22A | Appendektomie bei Peritonitis mit äusserst schweren CC, mehr als ein Belegungstag
G22B | Appendektomie bei bestimmer Peritonitis und Alter < 16 Jahre, mehr als ein Belegungstag
G22C | Appendektomie bei Peritonitis oder äusserst schwere CC, mehr als ein Belegungstag
G22D | Appendektomie, mehr als ein Belegungstag
G22E | Appendektomie, ein Belegungstag
G26A | Andere Eingriffe am Anus mit komplexem Eingriff oder Alter < 16 Jahre
G26B | Andere Eingriffe am Anus, Alter > 15 Jahre
G29A | Andere Strahlentherapie bei Krankheiten und Störungen der Verdauungsorgane mit schweren CC, mehr als ein Belegungstag
G29B | Andere Strahlentherapie bei Krankheiten und Störungen der Verdauungsorgane, mehr als ein Belegungstag
G33Z | Mehrzeitige komplexe OR-Prozeduren bei Krankheiten und Störungen der Verdauungsorgane
G35A | Komplexe Vakuumbehandlung bei Krankheiten und Störungen der Verdauungsorgane oder komplexe Diag. mit komplexem Eingriff, mit schwersten CC
G35B | Komplexe Vakuumbehandlung bei Krankheiten und Störungen der Verdauungsorgane oder komplexe Diag. mit komplexem Eingriff
G37Z | Multiviszeraleingriff bei Krankheiten und Störungen der Verdauungsorgane oder intensivmed. Komplexbehandl. > 196/360 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt oder bestimmte intraoperative Therapie
G38A | intensivmed. Komplexbehandl. > 196/184 Aufwandspkt mit Vakuumbehandlung mit bestimmtem operativen Eingriff bei Krankheiten und Störungen der Verdauungsorgane
G38B | intensivmed. Komplexbehandl. > 196/184 Aufwandspkt oder Vakuumbehandlung mit bestimmtem operativen Eingriff bei Krankheiten und Störungen der Verdauungsorgane oder geriatrische Akutrehabilitation ab 21 Behandlungstage
G38C | Komplizierende Prozeduren oder geriatrische Akutrehabilitation ab 14 Behandlungstage mit bestimmtem operativen Eingriff bei Krankheiten und Störungen der Verdauungsorgane
G40Z | Komplizierende Prozeduren mit bestimmtem endoskopischen Eingriff bei schweren Krankheiten der Verdauungsorgane
G46A | Komplexe Gastroskopie mit äusserst schweren CC oder komplizierender Proz. bei schwerer Erkrankung, oder äusserst schweren CC oder komplexe Gastroskopie verbunden mit komplizierendem Eingriff oder bestimmter Eingriff, Alter < 15 Jahre,
G46B | Komplexe Gastroskopie verbunden mit komplizierendem Eingriff oder äusserst schweren CC, Alter > 14 Jahre, oder schwere Erkrankung der Verdauungsorgane und Alter < 15 Jahre, oder schwere CC, mehr als ein Belegungstag
G46C | Gastroskopie oder endoskopischen Antirefluxverfahren, mehr als ein Belegungstag
G48A | Koloskopie oder bestimmter Eingriff mit entzündlicher Darmerkrankung oder komplizierender Prozedur oder Zustand nach Organtransplantation oder schwere CC oder Dialyse, mehr als ein Belegungstag
G48B | Koloskopie oder anderer Eingriff, Alter > 15 Jahre, mehr als ein Belegungstag
G60A | Bösartige Neubildung der Verdauungsorgane mit bestimmter Prozedur oder äusserst schwere CC und mehr als ein Belegungstag
G60B | Bösartige Neubildung der Verdauungsorgane
G64A | Entzündliche Darmerkrankung mit schweren CC und mehr als ein Belegungstag
G64B | Entzündliche Darmerkrankung, Alter < 18 Jahre
G64C | Entzündliche Darmerkrankung, mehr als ein Belegungstag, Alter > 17 Jahre
G67A | Ulkuserkrankung mit gastrointest. Blutung, mehr als ein Belegungstag und äusserst schwerer CC, oder bestimmte Diag. mit Dialyse oder Alter < 3 Jahre oder Para-/Tetraplegie, oder intensivmed. Komplexbehandl. > 196/119 oder IMCK > 196/184 Aufwandspkt
G67B | Verschiedene Erkrankungen der Verdauungsorgane oder gastrointestinale Blutung oder Ulkuserkrankung, mit Dialyse oder äusserst schwerer CC oder Para-/Tetraplegie
G67C | Verschiedene Erkrankungen der Verdauungsorgane oder gastrointestinale Blutung oder Ulkuserkrankung mit schweren CC oder Gerinnungsstörung
G67D | Verschiedene Erkrankungen der Verdauungsorgane oder gastrointestinale Blutung oder Ulkuserkrankung, mehr als ein Belegungstag
G70A | Andere schwere Erkrankungen der Verdauungsorgane oder kutaneoperitonealer Katheter mit äusserst schweren CC und mehr als ein Belegungstag
G70B | Andere schwere Erkrankungen der Verdauungsorgane oder kutaneoperitonealer Katheter, Alter < 16 Jahre
G70C | Andere schwere Erkrankungen der Verdauungsorgane oder kutaneoperitonealer Katheter, Alter > 15 Jahre
G71A | Andere mässig schwere Erkrankungen der Verdauungsorgane mit schweren CC und mehr als ein Belegungstag
G71B | Andere mässig schwere Erkrankungen der Verdauungsorgane, Alter < 16 Jahre
G71C | Andere mässig schwere Erkrankungen der Verdauungsorgane, Alter > 15 Jahre, mehr als ein Belegungstag
G72A | Andere leichte bis moderate Erkrankungen der Verdauungsorgane oder Abdominalschmerz oder mesenteriale Lymphadenitis mit bestimmtem Eingriff oder schwere CC
G72B | Andere leichte bis moderate Erkrankungen der Verdauungsorgane oder Abdominalschmerz oder mesenteriale Lymphadenitis, mehr als ein Belegungstag
G86A | Krankheiten und Störungen der Verdauungsorgane mit komplizierender Diag. oder Para-/Tetraplegie oder bestimmter Eingriff, ein Belegungstag
G86B | Krankheiten und Störungen der Verdauungsorgane, ein Belegungstag
G87A | Krankheiten und Störungen der Verdauungsorgane mit intensivmed. Komplexbehandl./IMCK > 184 Aufwandspkt oder IMCK > 196 Aufwandspkt
G87B | Krankheiten und Störungen der Verdauungsorgane mit intensivmed. Komplexbehandl./IMCK > 119 bis 184 Aufwandspkt oder schwerste CC
G88Z | Geriatrische Akutrehabilitation ab 14 Behandlungstage
H01A | Eingriffe an Pankreas und Leber mit komplexem Eingriff oder intensivmed. Komplexbehandl. > 196/360 Aufwandspkt oder äusserst schwere CC oder Alter < 1 Jahr
H01B | Eingriffe an Pankreas und Leber und portosystemische Shuntoperationen mit grossem Eingriff oder Strahlentherapie, Alter > 0 Jahre
H05A | Laparotomie und mässig komplexe Eingriffe an Gallenblase und Gallenwegen mit komplexem Eingriff
H05B | Laparotomie und mässig komplexe Eingriffe an Gallenblase und Gallenwegen
H06Z | Andere OR-Prozeduren an hepatobiliärem System und Pankreas
H07A | Bestimmte Cholezystektomie mit bösartiger Neubildung oder komplexer Diag. oder ERCP oder Alter < 12 Jahre
H07B | Bestimmte Cholezystektomie mit Alter > 11 Jahre, oder Cholezystektomie bei bösartiger Neubildung oder komplexer Diag. oder ERCP oder Alter < 12 Jahre
H07C | Cholezystektomie, Alter > 11 Jahre
H09A | Eingriffe an Pankreas und Leber und portosystemische Shuntoperationen, ohne grossen Eingriff, ohne Strahlentherapie, mit äusserst schweren CC
H09B | Eingriffe an Pankreas und Leber und portosystemische Shuntoperationen, ohne grossen Eingriff, ohne Strahlentherapie, bei bösartiger Neubildung oder mit bestimmtem Pankreaseingriff
H09C | Eingriffe an Pankreas und Leber und portosystemische Shuntoperationen, ohne grossen Eingriff, ohne Strahlentherapie
H12A | Verschiedene Eingriffe am hepatobiliären System mit äusserst schweren CC oder komplexem Eingriff
H12B | Verschiedene Eingriffe am hepatobiliären System
H16Z | Andere Strahlentherapie bei Krankheiten und Störungen an hepatobiliärem System und Pankreas
H33Z | Mehrzeitige komplexe OR-Prozeduren oder komplexe Vakuumbehandlung oder VAC mit bestimmtem Eingriff oder Eingriff an Pankreas oder Leber mit intensivmed. Komplexbehandl. > 196/360 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt
H37A | Krankheiten und Störungen an hepatobiliärem System und Pankreas mit intensivmed. Komplexbehandl./IMCK>196/360 Aufwandspkt, oder intensivmed. Komplexbehandl./IMCK>184 Aufwandspkt mit OR-Prozedur oder Komplexbehandl. bei Leberzirrhose ab 21 Behandl.tage
H37B | Krankheiten und Störungen an hepatobiliärem System und Pankreas mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder Komplexbehandl. bei Leberzirrhose ab 7 Behandlungstage
H41A | ERCP mit schweren CC oder photodynamische Therapie oder endoskopische Eingriffe am Ösophagus
H41B | ERCP bei bösartiger Neubildung oder Alter < 16 Jahre
H41C | ERCP, Alter > 15 Jahre
H60A | Leberzirrhose mit äusserst schweren CC oder Alter < 16 Jahre
H60B | Leberzirrhose, mehr als ein Belegungstag
H61A | Bösartige Neubildung an hepatobiliärem System und Pankreas, mehr als ein Belegungstag mit äusserst schweren CC oder Evaluationsaufenthalt vor Lebertransplantation oder Alter < 16 Jahre oder komplizierende Prozedur oder bestimmte Prozedur
H61B | Bösartige Neubildung an hepatobiliärem System und Pankreas, mehr als ein Belegungstag
H62A | Erkrankungen des Pankreas ausser bösartige Neubildung mit äusserst schweren CC und mehr als ein Belegungstag, oder schwere CC mit bestimmter Diag.
H62B | Erkrankungen des Pankreas ausser bösartige Neubildung mit schweren CC, mehr als ein Belegungstag
H62C | Erkrankungen des Pankreas ausser bösartige Neubildung, mehr als ein Belegungstag
H63A | Erkrankungen der Leber ausser BNB, Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder Evaluationsaufenthalt vor Lebertransplantation mit äusserst schweren CC oder komplizierende Prozedur, und komplexe Diag. oder schwerste CC,
H63B | Erkrankungen der Leber ausser BNB, Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder Evaluationsaufenthalt vor Lebertransplantation mit äusserst schweren CC oder komplizizierende Prozedur, mehr als ein Belegungstag
H63C | Erkrankungen der Leber ausser bösartige Neubildung, Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder Evaluationsaufenthalt vor Lebertransplantation, Alter < 6 Jahre, mehr als ein Belegungstag
H63D | Erkrankungen der Leber ausser bösartige Neubildung, Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder Evaluationsaufenthalt vor Lebertransplantation, Alter > 5 Jahre, mehr als ein Belegungstag
H64A | Erkrankungen von Gallenblase und Gallenwegen mit komplizierender Prozedur oder Alter < 16 Jahre
H64B | Erkrankungen von Gallenblase und Gallenwegen mit schweren CC
H64C | Erkrankungen von Gallenblase und Gallenwegen, mehr als ein Belegungstag
H86Z | Krankheiten und Störungen an hepatobiliärem System und Pankreas, ein Belegungstag
H87Z | Krankheiten und Störungen an hepatobiliärem System und Pankreas mit intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt
I02A | Hochaufwendige Gewebe-/Hauttransplant., ausser an der Hand oder vierzeitig bestimmte OR-Proz. oder mikrovaskulärer Eingriff, mit komplizierender Prozedur, Eingriff an mehreren Lokalisationen oder mit schwerem Weichteilschaden, mit äusserst schweren CC
I02B | Hochaufwendige Gewebe- /Hauttransplantation, ausser an der Hand oder vierzeitige bestimmte OR-Proz. oder mikrovaskulärer Eingriff, ohne komplizierender Prozedur, Eingriff an mehreren Lokalisationen od. schwerem Weichteilschaden, mit äusserst schweren CC
I03A | Revision oder Ersatz des Hüftgelenkes mit komplizierender Diag. und zweizeitigem Eingriff oder schwerste CC
I03B | Revision oder Ersatz des Hüftgelenkes mit komplizierender Diag. oder Arthrodese oder Alter < 16 Jahre oder beidseitige Eingriffe oder mehrere grosse Eingriffe an Gelenken der unteren Extremität mit komplexem Eingriff
I04A | Revision oder Ersatz des Kniegelenkes mit komplizierender Diag. und zweizeitigem Eingriff oder schwerste CC
I04B | Revision oder Ersatz des Kniegelenkes mit komplizierender Diag. oder Arthrodese und bestimmtem Prothesenwechsel oder äusserst schwere CC
I04C | Revision oder Ersatz des Kniegelenkes mit komplizierender Diag. oder Arthrodese
I05A | Gelenkersatz oder Revision an den oberen Extremitäten mit äusserst schweren CC oder bestimmtem beidseitigen Eingriff oder Eingriff an mehreren Lokalisationen
I05B | Gelenkersatz oder Revision an den oberen Extremitäten mit komplexem Eingriff
I05C | Gelenkersatz oder Revision an den oberen Extremitäten
I06A | Hochkomplexe Eingriffe an der Wirbelsäule oder mehrzeitige komplexe OR-Prozedur oder komplizierende Prozeduren oder intensivmed. Komplexbehandl./IMCK > 196/360 Aufwandspkt oder komplexer Eingriff mit schwersten CC
I06B | Komplexe Eingriffe an der Wirbelsäule mit äusserst schweren CC und Alter < 16 Jahre oder sehr komplexe WS-Eingriffe oder intensivmed. Komplexbehandl./IMCK > 184 Aufwandspkt oder geriatrische Akutrehabilitation ab 14 Behandlungstage
I06C | Komplexe Eingriffe an der Wirbelsäule mit WK-Ersatz ab 2 Implantaten oder aufwendiger Eingriff von dorsal und ventral an der Wirbelsäule
I07A | Amputation mit äusserst schweren CC
I07B | Amputation
I08A | Andere Eingriffe an Hüftgelenk und Femur mit äusserst schweren CC und Mehrfacheingriff oder komplexer Prozedur oder komplexe Diag., oder bestimmte Zerebralparese
I08B | Andere Eingriffe an Hüftgelenk und Femur mit Mehrfacheingriff oder komplexer Prozedur oder komplexer Diag. oder bestimmtem Eingriff oder äusserst schwere CC
I08C | Andere Eingriffe an Hüftgelenk und Femur
I09A | Komplexe Wirbelkörperfusion mit äusserst schweren CC oder komplexem Eingriff oder WK-Ersatz ab 4 Implantaten mit bestimmtem Eingriff oder intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder Eingriff an mehreren Lokalisationen
I09B | Aufwendige Wirbelkörperfusion oder Wirbelkörperfusion ventral und dorsal oder mehrzeitige bestimmte OR Prozeduren, Alter < 18 Jahre
I09C | Aufwendige Wirbelkörperfusion oder Wirbelkörperfusion ventral und dorsal oder mehrzeitige bestimmte OR Prozeduren und Alter > 17 Jahre, oder Alter < 18 Jahre oder komplizierende Diag.
I09D | Bestimmte Wirbelkörperfusion
I09E | Wirbelkörperfusion oder Wirbelkörper-Ersatz ab 2 Implantaten
I10A | Andere Eingriffe an der Wirbelsäule oder Halotraktion mit äusserst schweren CC oder Eingriff an mehreren Lokalisationen
I10B | Andere Eingriffe an der Wirbelsäule mit bestimmtem Eingriff oder Halotraktion oder Alter < 16 Jahre oder komplexe Diag.
I10C | Andere Eingriffe an der Wirbelsäule, Alter > 15 Jahre
I11A | Rekonstruktion bei Fehlbildung oder Verlängerung von Extremitäten, Alter < 18 Jahre
I11B | Rekonstruktion bei Fehlbildung oder Verlängerung von Extremitäten, Alter > 17 Jahre
I12A | Knochen- und Gelenkinfektion/-entzündung mit verschiedenen Eingriffen am Muskel-Skelett-System und Bindegewebe mit äusserst schweren CC oder intensivmed. Komplexbehandl./IMCK 120 bis 552 Aufwandspkt
I12B | Knochen- und Gelenkinfektion /-entzündung mit verschiedenen Eingriffen am Muskel-Skelett-System und Bindegewebe mit schweren CC oder Revision des Kniegelenkes oder Vakuumbehandlung
I12C | Knochen- und Gelenkinfektion /-entzündung mit verschiedenen Eingriffen am Muskel-Skelett-System und Bindegewebe
I13A | Eingriffe an Humerus, Tibia, Fibula und Sprunggelenk, mit Mehrfacheingriff, bestimmtem beidseitigen Eingriff, komplexer Prozedur/Diagnose, mit Eingriff an mehreren Lokalisationen oder bestimmten Prozedur oder Verfahren
I13B | Eingriffe an Humerus, Tibia, Fibula und Sprunggelenk, mit Mehrfacheingriff, bestimmtem beidseitigen Eingriff oder komplexer Prozedur/Diagnose
I13C | Eingriffe an Humerus, Tibia, Fibula und Sprunggelenk, Alter < 16 Jahre
I13D | Eingriffe an Humerus, Tibia, Fibula und Sprunggelenk, Alter > 15 Jahre
I14A | Revision eines Amputationsstumpfes mit äusserst schweren CC oder Vakuumbehandlung oder bestimmte Diag.
I14B | Revision eines Amputationsstumpfes
I15A | Operationen am Hirn- und Gesichtsschädel mit bestimmtem Verfahren, Alter < 16 Jahre
I15B | Operationen am Hirn- und Gesichtsschädel, Alter > 15 Jahre
I17Z | Operationen am Gesichtsschädel
I18A | Arthroskopie einschliesslich Biopsie oder andere Eingriffe an Knochen oder Gelenken, mit bestimmtem Eingriff oder Alter < 16 Jahre, mehr als ein Belegungstag
I18B | Arthroskopie einschliesslich Biopsie oder andere Eingriffe an Knochen oder Gelenken, Alter > 15 Jahre, mehr als ein Belegungstag
I18C | Arthroskopie einschliesslich Biopsie oder andere Eingriffe an Knochen oder Gelenken, ein Belegungstag
I20A | Eingriffe am Fuss mit mehreren hochkomplexen Eingriffen oder mit hochkomplexem Eingriff mit komplexer Diag. oder einzeitiger Mehrfacheingriff oder äusserst schwere CC, mehr als ein Belegungstag
I20B | Eingriffe am Fuss mit mehreren komplexen Eingriffen oder mit hochkomplexem Eingriff mit komplexer Diag. oder bestimmten Verfahren, mehr als ein Belegungstag, Alter < 16 Jahre
I20C | Eingriffe am Fuss mit mehreren komplexen Eingriffen oder mit hochkomplexem Eingriff mit komplexer Diag., Alter > 15 Jahre, oder mit komplexem Eingriff mit komplexer Diag., oder Osteomyelitis / Arthritis, Alter < 16 Jahre, mehr als ein Belegungstag
I20D | Eingriffe am Fuss, mit komplexem Eingriff od. Weichteilschaden oder Eingriff mehrere Lokalisationen, Alter > 15 Jahre, oder bestimmter Eingriff oder komplizierende Diag., mehr als ein Belegungstag
I20E | Eingriffe am Fuss, mehr als ein Belegungstag, Alter < 16 Jahre
I20F | Eingriffe am Fuss, mehr als ein Belegungstag, Alter > 15 Jahre
I20G | Eingriffe am Fuss, ein Belegungstag
I21A | Bestimmte Eingriffe an Hüftgelenk und Femur mit komplexem Eingriff oder bestimmten Verfahren
I21B | Bestimmte Eingriffe an Hüftgelenk und Femur
I22Z | Gewebe- / Hauttransplantation, ausser an der Hand mit schweren CC oder komplizierender Prozedur oder Eingriff an mehreren Lokalisationen oder schwerem Weichteilschaden
I23A | Bestimmte Eingriffe ausser an Hüftgelenk und Femur mit komplizierendem Eingriff oder Alter < 12 Jahre oder äusserst schwere CC
I23B | Bestimmte Eingriffe ausser an Hüftgelenk und Femur, Alter > 11 Jahre und bestimmte Eingriffe an der Wirbelsäule oder am Becken
I23C | Bestimmte Eingriffe ausser an Hüftgelenk und Femur, Alter > 11 Jahre
I27A | Eingriffe am Weichteilgewebe mit äusserst schweren CC und mehr als ein Belegungstag oder Vakuumbehandlung oder bestimmte Diag. mit schweren CC oder bestimmte Prozedur
I27B | Eingriffe am Weichteilgewebe, Alter < 16 Jahre
I27C | Eingriffe am Weichteilgewebe bei bösartiger Neubildung oder komplexer Eingriff, Alter > 15 Jahre
I27D | Eingriffe am Weichteilgewebe, Alter > 15 Jahre
I28A | Komplexe Eingriffe an Knochen oder Bindegewebe
I28B | Mässig komplexe Eingriffe an Knochen oder Bindegewebe
I28C | Anderer Eingriff an Knochen oder Bindegewebe
I29A | Komplexe Eingriffe an Skapula, Klavikula, Rippen oder Schulter mit bestimmtem Eingriff
I29B | Komplexe Eingriffe an Skapula, Klavikula, Rippen oder Schulter, plastische Rekonstruktion
I29C | Komplexe Eingriffe an Skapula, Klavikula, Rippen oder Schulter
I30A | Komplexe Eingriffe am Kniegelenk mit aufwendigem Eingriff oder mehrzeitiger Eingriff
I30B | Komplexe Eingriffe am Kniegelenk mit bestimmtem Eingriff oder Verfahren oder Alter < 16 Jahre
I30C | Komplexe Eingriffe am Kniegelenk, Alter > 15 Jahre
I31A | Komplexe Eingriffe an Ellenbogen und Unterarm mit beidseitigem oder mehrzeitigem Eingriff oder Eingriff an mehreren Lokalisationen
I31B | Komplexe Eingriffe an Ellenbogen und Unterarm mit bestimmtem Eingriff oder bestimmten Verfahren
I31C | Komplexe Eingriffe an Ellenbogen und Unterarm
I32A | Eingriffe an Handgelenk und Hand mit mehrzeitigem komplexen Eingriff und KBH der Hand ab 7 BHT und mehr oder Eingriff an mehreren Lokalisationen, mehr als ein Belegungstag
I32B | Eingriffe an Handgelenk und Hand mit mehrzeitigem komplexen Eingriff oder Handgelenksersatz, mehr als ein Belegungstag
I32C | Eingriffe an Handgelenk und Hand mit komplexem Eingriff oder komplizierende Diag. oder Eingriff an mehreren Lokalisationen oder Alter < 6 Jahre, mehr als ein Belegungstag
I32D | Eingriffe an Handgelenk und Hand, Alter > 5 Jahre und mehr als ein Belegungstag
I32E | Eingriffe an Handgelenk und Hand, ein Belegungstag
I36Z | Beidseitige Implantation einer Endoprothese an Hüft- oder Kniegelenk
I43A | Implantation einer Endoprothese am Kniegelenk mit äusserst schweren CC oder bestimmtem Prothesenwechsel
I43B | Implantation einer Endoprothese am Kniegelenk oder Prothesenwechsel
I43C | Implantation einer Endoprothese am Kniegelenk
I44A | Implantation bei Wechsel einer Knieprothesen-Komponente
I44B | Implantation einer Knieprothesen-Komponente oder Entfernung einer Endoprothese am Kniegelenk
I45A | Implantation und Ersatz einer Bandscheibenendoprothese, mehr als ein Segment
I45B | Implantation und Ersatz einer Bandscheibenendoprothese, weniger als 2 Segmente
I46A | Implantation, Wechsel oder Revision einer Hüftendoprothese mit komplexem Eingriff und äusserst schwere CC oder Eingriff an mehreren Lokalisationen
I46B | Implantation, Wechsel oder Revision einer Hüftendoprothese mit äusserst schweren CC oder Eingriff an mehreren Lokalisationen oder bestimmte Diag. mit komplexem Eingriff
I46C | Implantation, Wechsel oder Revision einer Hüftendoprothese
I50Z | Gewebe- /Hauttransplantation, ausser an der Hand, ohne komplizierender Prozedur, ohne Eingriff an mehreren Lokalisationen
I54A | Strahlentherapie bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe, weniger als 9 Bestrahlungen mit äusserst schweren CC oder kompliz. Prozeduren, mehr als ein Belegungstag
I54B | Strahlentherapie bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe, weniger als 9 Bestrahlungen und mehr als ein Belegungstag
I59Z | Andere Eingriffe an den unteren Extremitäten und Humerus oder mässig komplexe Eingriffe an Ellenbogengelenk und Unterarm
I60A | Frakturen am Becken, Schenkelhals und Femur mit Para-/Tetraplegie oder Alter < 3 Jahre oder äusserst schwere CC, mehr als ein Belegungstag
I60B | Frakturen am Becken, Schenkelhals und Femur, Alter > 2 Jahre und mehr als ein Belegungstag
I61A | Krankheiten und Störungen an Muskel-, Skelett- und Bindegewebe mit äusserst schweren CC oder komplexer Chemotherapie oder Alter < 16 Jahre oder Para-/Tetraplegie und ein Belegungstag
I61B | Krankheiten und Störungen an Muskel-, Skelett- und Bindegewebe, Alter > 15 Jahre und ein Belegungstag
I64A | Osteomyelitis, Alter < 16 Jahre und mehr als ein Belegungstag
I64B | Osteomyelitis, Alter > 15 Jahre und mehr als ein Belegungstag
I65A | Bösartige Neubildung des Bindegewebes einschliesslich pathologischer Fraktur, Alter < 16 Jahre oder mit äusserst schweren CC oder mit hochkomplexer Chemotherapie oder Para-/Tetraplegie, mehr als ein Belegungstag
I65B | Bösartige Neubildung des Bindegewebes einschliesslich pathologischer Fraktur, Alter > 15 Jahre und mehr als ein Belegungstag
I66A | Andere Erkrankungen des Bindegewebes mit äusserst schweren CC oder Evaluation zur Lungentransplantation, mehr als ein Belegungstag
I66B | Andere Erkrankungen des Bindegewebes und mehr als ein Belegungstag
I68A | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich mit äusserst schweren CC oder komplexer Diag. mit äusserst schweren CC, und Diszitis oder infektiöser Spondylopathie, mehr als ein Belegungstag
I68B | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich mit äusserst schweren CC oder komplexer Diag. mit schweren CC, mehr als ein Belegungstag
I68C | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich mit schweren CC und mehr als ein Belegungstag
I68D | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich, Alter < 16 Jahre und mehr als ein Belegungstag
I68E | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich, Alter > 15 Jahre und mehr als ein Belegungstag
I69A | Knochenkrankheiten und Arthropathien mit schweren CC und mehr als ein Belegungstag
I69B | Knochenkrankheiten und Arthropathien, Alter < 16 Jahre und mehr als ein Belegungstag
I69C | Knochenkrankheiten und Arthropathien, Alter > 15 Jahre und mehr als ein Belegungstag
I71A | Muskel- und Sehnenerkrankungen oder Verstauchung, Zerrung mit äusserst schweren CC oder Luxation an Hüftgelenk, Becken und Oberschenkel, Alter < 16 Jahre, mehr als ein Belegungstag
I71B | Muskel- und Sehnenerkrankungen oder Verstauchung, Zerrung, Alter > 15 Jahre, mehr als ein Belegungstag
I72Z | Entzündung von Sehnen, Muskeln und Schleimbeuteln mit schweren CC, mehr als ein Belegungstag
I73A | Nachbehandlung bei Erkrankungen des Bindegewebes mit schweren CC oder Prothesenanpassung, mehr als ein Belegungstag
I73B | Nachbehandlung bei Erkrankungen des Bindegewebes, mehr als ein Belegungstag
I74A | Verletzungen an Unterarm, Handgelenk, Hand und Fuss mit schweren CC, mehr als ein Belegungstag
I74B | Verletzungen an Unterarm, Handgelenk, Hand und Fuss, mehr als ein Belegungstag
I75A | Schwere Verletzungen an den Extremitäten mit schweren CC, mehr als ein Belegungstag
I75B | Schwere Verletzungen an den Extremitäten oder Entzündungen von Sehnen, Muskeln und Schleimbeuteln, Alter < 16 Jahre und mehr als ein Belegungstag
I75C | Schwere Verletzungen an den Extremitäten oder Entzündungen von Sehnen, Muskeln und Schleimbeuteln, Alter > 15 Jahre und mehr als ein Belegungstag
I76A | Andere Erkrankungen des Bindegewebes mit schweren CC, mehr als ein Belegungstag
I76B | Andere Erkrankungen des Bindegewebes, mehr als ein Belegungstag
I77A | Leichte bis mässig schwere Verletzungen an den Extremitäten mit Para-/Tetraplegie oder Alter < 16 Jahre, mehr als ein Belegungstag
I77B | Leichte bis mässig schwere Verletzungen an den Extremitäten, Alter > 15 Jahre, mehr als ein Belegungstag
I79Z | Fibromyalgie, mehr als ein Belegungstag
I87A | Krankheiten und Störungen an Muskel-, Skelett- und Bindegewebe mit äusserst schweren CC oder intensivmed. Komplexbehandl./IMCK Kinder > 196 Aufwandspkt oder intensivmed. Komplexbehandl. > 361 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt
I87B | Krankheiten und Störungen an Muskel-, Skelett- und Bindegewebe mit intensivmed. Komplexbehandl./IMCK > 184 Aufwandspkt
I95Z | Implantation einer Tumorendoprothese oder mehrzeitig komplexe Prozedur oder intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt mit komplexer OR-Prozedur oder mehrzeitig bestimmter OR Prozedur
I97A | Rheumatologische Komplexbehandl. bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe, ab 14 Behandlungstage
I97B | Rheumatologische Komplexbehandl. bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe, ab 7 bis 13 Behandlungstage
I98Z | Komplexe Vakuumbehandlung bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
J01A | Gewebetransplantation mit mikrovaskulärer Anastomosierung bei bösartigen Erkrankungen der Haut, Unterhaut und Mamma mit beidseitiger Prozedur oder komplexem Eingriff
J01B | Gewebetransplantation mit mikrovaskulärer Anastomosierung bei bösartigen Erkrankungen der Haut, Unterhaut und Mamma
J02A | Hauttransplantation, Lappenplastik, ausgedehnte Lymphadenektomie, Gewebetransplantation mit mikrovaskulärer Anastomose mit äusserst schweren CC oder mehrzeitiger Eingriff oder komplexer Vakuumbehandlung oder Brachytherapie
J02B | Hauttransplantation, Lappenplastik, ausgedehnte Lymphadenektomie, Gewebetransplantation mit mikrovaskulärer Anastomose
J03A | Eingriffe an der Haut der unteren Extremität bei Ulkus oder Infektion / Entzündung mit äusserst schweren CC
J03B | Eingriffe an der Haut der unteren Extremität bei Ulkus oder Infektion / Entzündung
J04Z | Eingriffe an der Haut der unteren Extremität ausser bei Ulkus oder Infektion / Entzündung
J06A | Beidseitige Mastektomie mit Prothesenimplantation oder plastischer Operation bei bösartiger Neubildung oder bestimmte intraoperative Therapie
J06B | Mastektomie mit Prothesenimplantation oder plastischer Operation bei bösartiger Neubildung
J08A | Andere Hauttransplantation oder Debridement mit komplexer Diag. oder mit zusätzlichem Eingriff an Kopf und Hals, mit schweren CC
J08B | Andere Hauttransplantation oder Debridement mit komplexer Diag. oder mit zusätzlichem Eingriff an Kopf und Hals
J09A | Eingriffe bei Sinus pilonidalis und perianal, Alter < 16 Jahre
J09B | Eingriffe bei Sinus pilonidalis und perianal, Alter > 15 Jahre
J10A | Plastische Operationen an Haut, Unterhaut und Mamma mit bestimmtem Eingriff
J10B | Plastische Operationen an Haut, Unterhaut und Mamma
J11A | Andere Eingriffe an Haut, Unterhaut und Mamma mit komplizierender Diag. oder mässig komplexer Prozedur oder bei Para- / Tetraplegie oder komplexer OR-Prozedur
J11B | Andere Eingriffe an Haut, Unterhaut und Mamma
J14Z | Plastische Rekonstruktion der Mamma bei bösartiger Neubildung
J18A | Andere Strahlentherapie bei Krankheiten und Störungen an Haut, Unterhaut und Mamma mit bestimmter Prozedur, mehr als ein Belegungstag
J18B | Andere Strahlentherapie bei Krankheiten und Störungen an Haut, Unterhaut und Mamma, mehr als ein Belegungstag
J21Z | Andere Hauttransplantation oder Debridement mit Lymphknotenexzision oder schwere CC
J22Z | Andere Hauttransplantation oder Debridement ohne komplexen Eingriff, ohne komplexe Diag.
J23A | Grosse beidseitige Eingriffe an der Mamma bei bösartiger Neubildung mit plastischer Rekonstruktion oder Implantat oder Lymphadenektomie
J23B | Grosse Eingriffe an der Mamma bei bösartiger Neubildung mit plastischer Rekonstruktion oder Implantat oder Lymphadenektomie
J24A | Eingriffe an der Mamma ausser bei bösartiger Neubildung mit ausgedehntem Eingriff
J24B | Eingriffe an der Mamma ausser bei bösartiger Neubildung
J25Z | Kleine Eingriffe an der Mamma bei bösartiger Neubildung
J33Z | Mehrzeitig komplexe OR Prozedur oder operative Prozedur mit intensivmed. Komplexbehandl./IMCK > 196/360 Aufwandspkt
J60A | Komplexes Hautulkus oder komplizierender Nebendiagnose und grossflächiges Débridement, mehr als ein Belegungstag
J60B | Hautulkus, mehr als ein Belegungstag
J61A | Schwere oder mässig schwere Erkrankungen der Haut mit äusserst schweren CC und komplexer Diag. oder Alter > 17 Jahre, oder Hautulkus bei chronischer Para-/Tetraplegie, mehr als ein Belegungstag
J61B | Schwere Erkrankungen der Haut mit komplexer Diag. oder Alter > 17 Jahre, ohne mässig schwere Erkrankung der Haut, mehr als ein Belegungstag
J61C | Mässig schwere Erkrankungen der Haut oder Hautulkus bei Para-/Tetraplegie, Alter < 16 Jahre, mehr als ein Belegungstag
J61D | Mässig schwere Erkrankungen der Haut oder Hautulkus bei Para-/Tetraplegie, Alter > 15 Jahre, mehr als ein Belegungstag
J62A | Bösartige Neubildungen der Mamma mit äusserst schweren CC oder bestimmte Prozedur
J62B | Bösartige Neubildungen der Mamma, mehr als ein Belegungstag
J64A | Infektion / Entzündung der Haut und Unterhaut mit äusserst schweren CC, mehr als ein Belegungstag
J64B | Infektion / Entzündung der Haut und Unterhaut, Alter < 16 Jahre, mehr als ein Belegungstag
J64C | Infektion / Entzündung der Haut und Unterhaut, Alter > 15 Jahre und schwere CC, mehr als ein Belegungstag
J64D | Infektion / Entzündung der Haut und Unterhaut und Alter > 15 Jahre, mehr als ein Belegungstag
J65Z | Verletzung der Haut, Unterhaut und Mamma, mehr als ein Belegungstag
J67Z | Erkrankungen der Mamma ausser bei bösartiger Neubildung oder leichte bis moderate Hauterkrankungen, mehr als ein Belegungstag
J86A | Krankheiten und Störungen an Haut, Unterhaut und Mamma mit komplexen Diag.n, ein Belegungstag
J86B | Krankheiten und Störungen an Haut, Unterhaut und Mamma, ein Belegungstag
J87Z | Krankheiten und Störungen an Haut, Unterhaut und Mamma mit intensivmed. Komplexbehandl. /IMCK >196/119 Aufwandspkt
K03Z | Eingriffe an der Nebenniere bei bösartiger Neubildung oder Eingriffe an der Hypophyse
K06A | Eingriffe an Schilddrüse, Nebenschilddrüse und Ductus thyreoglossus, mit Para-/Thyreoidektomie durch Sternotomie oder BNB mit schweren CC oder äusserst schwere CC oder Neck Dissektion mit Thyreoidektomie
K06B | Eingriffe an Schilddrüse, Nebenschilddrüse und Ductus thyreoglossus mit vollständiger Thyreoidektomie
K06C | Eingriffe an Schilddrüse, Nebenschilddrüse und Ductus thyreoglossus
K09A | Andere Prozeduren bei endokrinen, Ernährungs- und Stoffwechselkrankheiten mit äusserst schweren CC oder bestimmter Nebendiagnose oder komplexe OR-Prozedur oder Bestrahlung mit schweren CC oder Alter < 10 Jahre
K09B | Andere Prozeduren bei endokrinen, Ernährungs- und Stoffwechselkrankheiten, Alter > 9 Jahre
K14A | Eingriffe an der Nebenniere ausser bei bösartiger Neubildung und beidseitige Neck dissection
K14B | Eingriffe an der Nebenniere ausser bei bösartiger Neubildung oder Neck dissection
K15A | Strahlentherapie bei endokrinen Ernährungs- und Stoffwechselkrankheiten mit bestimmter Strahlentherapie oder mit Radiojodtherapie, mehr als ein Belegungstag
K15B | Strahlentherapie bei endokrinen Ernährungs- und Stoffwechselkrankheiten, mehr als ein Belegungstag
K33Z | Mehrzeitige komplexe OR-Prozeduren bei endokrinen, Ernährungs- und Stoffwechselkrankheiten
K37A | Endokrine, Ernährungs- und Stoffwechselkrankheiten mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt und komplexe OR-Prozeduren
K37B | Endokrine, Ernährungs- und Stoffwechselkrankheiten mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt
K60A | Diabetes mellitus, Alter < 16 Jahre, mit multimodaler Komplexbehandl. bei Diabetes mellitus ab 7 Behandlungstage
K60B | Diabetes mellitus oder schwere Ernährungsstörungen mit äusserst schweren CC, oder Diabetes mellitus mit komplizierender Diag. oder mit Evaluation zur Transplantation, mehr als ein Belegungstag
K60C | Diabetes mellitus oder schwere Ernährungsstörungen, Alter < 6 Jahre oder Alter < 16 Jahre mit schweren CC oder bestimmter Diag. oder Para-/Tetraplegie, mehr als ein Belegungstag
K60D | Diabetes mellitus, mit schweren CC oder schwere Ernährungsstörungen, mehr als ein Belegungstag
K60E | Diabetes mellitus, Alter > 5 und < 16 Jahre, mehr als ein Belegungstag
K60F | Diabetes mellitus, Alter > 15 Jahre, mehr als ein Belegungstag
K62A | Verschiedene Stoffwechselerkrankungen bei Para-/Tetraplegie oder Zustand nach Transplantation oder mit schweren CC oder Alter < 6 Jahre, mehr als ein Belegungstag
K62B | Verschiedene Stoffwechselerkrankungen ausser bei Para-/Tetraplegie, Alter > 5 Jahre und mehr als ein Belegungstag
K63A | Angeborene Stoffwechselstörungen, Alter < 16 Jahre, mehr als ein Belegungstag
K63B | Angeborene Stoffwechselstörungen, Alter > 15 Jahre, mehr als ein Belegungstag
K64A | Endokrinopathien, Alter < 16 Jahre oder bestimmte Prozedur oder Para-/Tetraplegie, mehr als ein Belegungstag
K64B | Endokrinopathien, Alter > 15 Jahre mit komplexer Diag. oder schwere CC oder komplexer Radiojoddiagnostik oder bestimmter Prozedur, mehr als ein Belegungstag
K64C | Endokrinopathien, Alter > 15 Jahre, mehr als ein Belegungstag
K86A | Endokrine, Ernährungs- und Stoffwechselkrankheiten, ein Belegungstag mit Alter < 16 Jahre
K86B | Endokrine, Ernährungs- und Stoffwechselkrankheiten, ein Belegungstag mit Alter > 15 Jahre
K87Z | Endokrine, Ernährungs- und Stoffwechselkrankheiten mit intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt
L02Z | Operatives Einbringen eines Peritonealdialysekatheters
L03Z | Nieren-, Ureter- und grosse Harnblaseneingriffe bei Neubildung, Alter < 19 Jahre oder mit äusserst schweren CC, oder ausser bei Neubildung, mit äusserst schweren CC oder Kombinationseingriff oder bestimmter Eingriff
L04A | Nieren-, Ureter- und grosse Harnblaseneingriffe ausser bei Neubildung mit Implantation eines künstlichen Harnblasensphinkters
L04B | Nieren-, Ureter- und grosse Harnblaseneingriffe ausser bei Neubildung oder Schilddrüseneingriffe, Alter < 16 Jahre
L04C | Nieren-, Ureter- und grosse Harnblaseneingriffe ausser bei Neubildung oder Schilddrüseneingriffe, Alter > 15 Jahre
L06A | Kleine Eingriffe an der Harnblase mit äusserst schweren CC
L06B | Kleine Eingriffe an der Harnblase
L08A | Komplexe Eingriffe an der Urethra mit aufwendiger Prozedur
L08B | Komplexe Eingriffe an der Urethra
L09A | Andere Eingriffe bei Erkrankungen der Harnorgane, Alter < 16 Jahre oder mit äusserst schweren CC oder bei Neubildungen oder bestimmtem Eingriff
L09B | Andere Eingriffe bei Erkrankungen der Harnorgane
L10A | Blasenrekonstruktion und kontinenter Pouch bei Neubilddung oder Multiviszeraleingriff oder Nieren-, Ureter- und grosse Harnblaseneingriff bei Neubildung, Alter < 19J oder äusserst schweren CC oder Kombinationseingriff, mit grossem Eingriff am Darm,
L10B | Blasenrekonstruktion und kontinenter Pouch bei Neubildung ohne Multiviszeraleingriff oder Nieren-, Ureter- und grosse Harnblaseneingriffe bei Neubildung, Alter < 19 Jahre oder äusserst schweren CC oder Kombinationseingriff, mit grossem Eingriff am Darm
L12Z | Strahlentherapie bei Krankheiten und Störungen der Harnorgane, mehr als ein Belegungstag
L13A | Nieren-, Ureter- und grosse Harnblaseneingriffe bei Neubildung oder komplexe Eingriffe mit extrakorporale Stosswellen-Lithotripsie (ESWL) und schweren CC oder Nephroureterektomie mit Exzision von Lymphknoten
L13B | Nieren-, Ureter- und grosse Harnblaseneingriffe bei Neubildung oder komplexe Eingriffe mit extrakorporale Stosswellen-Lithotripsie (ESWL) und Nephroureterektomie oder radikale Exzision von Lymphknoten
L13C | Nieren-, Ureter- und grosse Harnblaseneingriffe bei Neubildung oder komplexe Eingriffe mit extrakorporale Stosswellen-Lithotripsie (ESWL)
L17A | Andere Eingriffe an der Urethra oder Harnblase, mehr als ein Belegungstag
L17B | Andere Eingriffe an der Urethra oder Harnblase, ein Belegungstag
L18A | Komplexe transurethrale, perkutan-transrenale und andere retroperitoneale Eingriffe ohne extrakorporale Stosswellen-Lithotripsie (ESWL) mit äusserst schweren CC oder Para-/Tetraplegie
L18B | Komplexe transurethrale, perkutan-transrenale und andere retroperitoneale Eingriffe ohne extrakorporale Stosswellen-Lithotripsie (ESWL)
L20A | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien, mit äusserst schweren CC, mehr als ein Belegungstag
L20B | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien mit extrakorporale Stosswellen-Lithotripsie (ESWL), bestimmtem Eingriff oder Sepsis, mehr als ein Belegungstag
L20C | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien, mit komplexem Eingriff oder Para- / Tetraplegie, mehr als ein Belegungstag
L20D | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien, mehr als ein Belegungstag
L20E | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien, ein Belegungstag
L33Z | Mehrzeitige komplexe OR-Prozeduren bei Krankheiten und Störungen der Harnorgane oder komplexe Vakuumbehandlung
L37A | Krankheiten und Störungen der Harnorgane mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder komplexe Diag. und bestimmter Prozedur, mit komplexer OR-Prozedur
L37B | Krankheiten und Störungen der Harnorgane mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder komplexe Diag. und bestimmter Prozedur
L38Z | Komplizierende Prozedur mit bestimmtem operativen Eingriff oder Multiviszeraleingriff bei Krankheiten und Störungen der Harnorgane
L40Z | Diagnostische Ureterorenoskopie, mehr als ein Belegungstag
L42A | Extrakorporale Stosswellen-Lithotripsie (ESWL) bei Harnsteinen mit auxiliären Massnahmen oder bei Para- / Tetraplegie, mehr als ein Belegungstag
L42B | Extrakorporale Stosswellen-Lithotripsie (ESWL) bei Harnsteinen, mehr als ein Belegungstag
L60A | Niereninsuffizienz, mehr als ein Belegungstag, mit Dialyse, akutem Nierenversagen und schwere CC oder mit Dialyse und akutem Nierenversagen oder schwere CC, Alter < 16 Jahre
L60B | Niereninsuffizienz, mehr als ein Belegungstag, mit Dialyse und akutem Nierenversagen oder schwere CC und Alter > 15 Jahre, oder Dialyse oder schwere CC mit Para-/Tetraplegie
L60C | Niereninsuffizienz, mehr als ein Belegungstag, mit Dialyse oder schwere CC
L60D | Niereninsuffizienz, mehr als ein Belegungstag, mit akutem Nierenversagen
L60E | Niereninsuffizienz, mehr als ein Belegungstag
L62A | Neubildungen der Harnorgane mit Para-/Tetraplegie oder Alter < 16 Jahre, mehr als ein Belegungstag
L62B | Neubildungen der Harnorgane, Alter > 15 Jahre, mehr als ein Belegungstag
L63A | Infektionen der Harnorgane mit schweren CC oder schwere motorische Funktionseinschränkung, und Pyonephrose oder Alter < 6 Jahre oder Para-/Tetraplegie oder erschwerende Diag., mehr als ein Belegungstag
L63B | Infektionen der Harnorgane mit schweren CC oder schwere motorische Funktionseinschränkung, Alter > 5 Jahre, mehr als ein Belegungstag
L63C | Infektionen der Harnorgane mit bestimmtem Eingriff, Alter < 12 Jahre, mehr als ein Belegungstag
L63D | Infektionen der Harnorgane und Alter > 11 Jahre, mehr als ein Belegungstag
L64A | Harnsteine und Harnwegsobstruktion oder Urethrastriktur oder andere leichte bis moderate Erkrankungen der Harnorgane oder Beschwerden und Symptome der Harnorgane, mit Para-/Tetraplegie, mehr als ein Belegungstag
L64B | Harnsteine und Harnwegsobstruktion mit äusserst schweren CC oder Urethrastriktur oder andere leichte bis moderate Erkrankungen der Harnorgane oder Beschwerden und Symptome der Harnorgane oder Urethrozystoskopie, mehr als ein Belegungstag
L64C | Harnsteine und Harnwegsobstruktion, mehr als ein Belegungstag
L68A | Andere mässig schwere Erkrankungen der Harnorgane oder Harnblasenlähmung mit Para-/Tetraplegie oder Alter < 16 Jahre, mehr als ein Belegungstag
L68B | Andere mässig schwere Erkrankungen der Harnorgane oder Harnblasenlähmung mit komplexer Diag., Alter > 15 Jahre, mehr als ein Belegungstag
L68C | Andere mässig schwere Erkrankungen der Harnorgane oder Harnblasenlähmung, Alter > 15 Jahre, mehr als ein Belegungstag
L69A | Andere schwere Erkrankungen der Harnorgane, Alter < 12 Jahre, mehr als ein Belegungstag
L69B | Andere schwere Erkrankungen der Harnorgane, Alter > 11 Jahre, mehr als ein Belegungstag
L70A | Krankheiten und Störungen der Harnorgane mit Ureterkatheterisierung, ein Belegungstag
L70B | Krankheiten und Störungen der Harnorgane und Alter < 16 Jahre, ein Belegungstag
L70C | Krankheiten und Störungen der Harnorgane und Alter > 15 Jahre, ein Belegungstag
L71Z | Niereninsuffizienz mit Dialyse, ein Belegungstag
L72Z | Thrombotische Mikroangiopathie oder Hämolytisch-urämisches Syndrom, mehr als ein Belegungstag
L87Z | Krankheiten und Störungen der Harnorgane mit intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt
M01Z | Grosse Eingriffe an den Beckenorganen beim Mann oder bestimmtem Eingriff an den Beckenorganen beim Mann mit schweren CC
M03A | Eingriffe am Penis, Alter < 18 Jahre
M03B | Eingriffe am Penis, Alter > 17 Jahre
M04A | Eingriffe am Hoden, Alter < 3 Jahre
M04B | Eingriffe am Hoden, Alter > 2 Jahre und mehr als ein Belegungstag
M04C | Eingriffe am Hoden, Alter > 2 Jahre und ein Belegungstag
M05Z | Zirkumzision und andere Eingriffe am Penis oder in der Leisten- und Genitalregion
M06Z | Andere OR-Prozeduren an den männlichen Geschlechtsorganen
M07Z | Brachytherapie bei Krankheiten und Störungen der männlichen Geschlechtsorgane, Implantation von > 10 Seeds
M09A | OR-Prozeduren an den männlichen Geschlechtsorganen bei bösartiger Neubildung mit äusserst schweren CC oder bestimmtem Eingriff an den Beckenorganen beim Mann oder komplexe Eingriffe
M09B | OR-Prozeduren an den männlichen Geschlechtsorganen bei bösartiger Neubildung
M10Z | Strahlentherapie bei Krankheiten und Störungen der männlichen Geschlechtsorgane, mehr als ein Belegungstag oder interstitielle Brachytherapie
M11A | Laserdestruktion der Prostata oder transurethrale Prostataresektion mit äusserst schwere CC
M11B | Laserdestruktion der Prostata
M11C | Transurethrale Prostataresektion
M37Z | Grosse Eingriffe an Darm oder Harnblase oder kompliziernde Prozeduren mit bestimmtem opererativem Eingriff oder mehrzeitige Eingriffe bei Erkrankungen und Störungen der männlichen Geschlechtsorgane oder Vakuumbehandlung
M38A | Krankheiten und Störungen der männlichen Geschlechtsorgane mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt
M38B | Krankheiten und Störungen der männlichen Geschlechtsorgane mit intensivmed. Komplexbehandl./IMCK > 119 bis 184 Aufwandspkt
M60A | Bösartige Neubildungen der männlichen Geschlechtsorgane, Alter < 12 Jahre oder mit äusserst schweren CC, mehr als ein Belegungstag
M60B | Bösartige Neubildungen der männlichen Geschlechtsorgane, mehr als ein Belegungstag
M61Z | Benigne Prostatahyperplasie, mehr als ein Belegungstag
M62A | Infektion oder Entzündung der männlichen Geschlechtsorgane mit schweren CC, mehr als ein Belegungstag
M62B | Infektion oder Entzündung der männlichen Geschlechtsorgane, mehr als ein Belegungstag
M64Z | Andere Krankheiten der männlichen Geschlechtsorgane oder Sterilisation beim Mann, mehr als ein Belegungstag
M86Z | Krankheiten und Störungen der männlichen Geschlechtsorgane, ein Belegungstag
N01A | Hysterektomie mit äusserst schwerer CC oder intensivmed. Komplexbehandl. > 119 Aufwandspkt oder grossem abdominalen Eingriff mit Lymphknotenexzision, oder Debulking oder Beckeneviszeration bei der Frau oder grossem abdominalen Eingriff
N01B | Hysterektomie oder Debulking oder Beckeneviszeration bei der Frau oder grossem abdominalen Eingriff oder Lymphknotenexzision, bei bösartiger Neubildung
N01C | Radikale Hysterektomie oder regionale Lymphknotenexzision bei bösartiger Neubildung
N01D | Hysterektomie bei bösartiger Neubildung
N02A | Eingriffe an Uterus und Adnexen oder Lymphknotenexzision bei bösartiger Neubildung der weiblichen Geschlechtsorgane, mit äusserst schweren CC oder intensivmed. Komplexbehandl. > 119 Aufwandspkt
N02B | Eingriffe an Uterus oder Zervix oder Vulva oder Lymphknotenexzision bei bösartiger Neubildung
N02C | Eingriffe an Uterus oder Adnexen oder Ovar bei bösartiger Neubildung
N04A | Hysterektomie ausser bei bösartiger Neubildung mit äusserst schweren CC oder intensivmed. Komplexbehandl. > 119 Aufwandspkt, oder Lymphknotenexzision oder bestimmte Diag. mit schwerer CC
N04B | Hysterektomie ausser bei bösartiger Neubildung mit äusserst schweren CC oder intensivmed. Komplexbehandl. > 119 Aufwandspkt, oder Lymphknotenexzision oder bestimmte Diag.
N04C | Hysterektomie ausser bei bösartiger Neubildung
N05A | Ovariektomien und komplexe Eingriffe an den Tubae uterinae ausser bei bösartiger Neubildung mit schweren CC
N05B | Ovariektomien und komplexe Eingriffe an den Tubae uterinae ausser bei bösartiger Neubildung, bei Endometriose
N05C | Ovariektomien und komplexe Eingriffe an den Tubae uterinae ausser bei bösartiger Neubildung
N06A | Komplexe rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen mit schweren CC oder komplizierender Prozedur
N06B | Komplexe rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen und bestimmtem Eingriff oder bestimmter Prozedur
N06C | Komplexe rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen
N07A | Andere Eingriffe an Uterus und Adnexen ausser bei bösartiger Neubildung, mit komplexer Diag. und bestimmter Konstellation
N07B | Andere Eingriffe an Uterus und Adnexen ausser bei bösartiger Neubildung, mit komplexer Diag.
N08Z | Endoskopische Eingriffe an den weiblichen Geschlechtsorganen
N09Z | Diagnostische und andere Eingriffe an den weiblichen Geschlechtsorganen oder Sterilisation
N11A | Andere OR-Prozeduren an den weiblichen Geschlechtsorganen mit aufwendigem Eingriff oder äusserst schwere CC
N11B | Andere OR-Prozeduren an den weiblichen Geschlechtsorganen oder bestimmte Eingriffe
N13A | Grosse Eingriffe an Vagina, Zervix und Vulva mit bestimmter Diag. oder Alter < 16 Jahre
N13B | Grosse Eingriffe an Vagina, Zervix und Vulva, Alter > 15 Jahre
N16Z | Strahlentherapie bei Krankheiten und Störungen der weiblichen Geschlechtsorgane, weniger als 9 Bestrahlungen oder Brachytherapie
N23A | Andere rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen mit Myomenukleation
N23B | Andere rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen
N25Z | Andere Eingriffe an Uterus und Adnexen ausser bei bösartiger Neubildung, ohne komplexe Diag. oder diagnostische Laparoskopie
N33Z | Mehrzeitige Eingriffe oder komplizierende Prozedur oder Vakuumbehandlung oder schwerste CC mit bestimmtem operativen Eingriff bei Krankheiten und Störungen der weiblichen Geschlechtsorgane
N34Z | Grosser Eingriff an Darm oder Harnblase bei Krankheiten und Störungen der weiblichen Geschlechtsorgane
N60A | Bösartige Neubildung der weiblichen Geschlechtsorgane, Alter < 16 Jahre oder äusserst schwere CC oder bestimmte Prozedur, mehr als ein Belegungstag
N60B | Bösartige Neubildung der weiblichen Geschlechtsorgane, Alter > 15 Jahre, mehr als ein Belegungstag
N61Z | Infektion und Entzündung der weiblichen Geschlechtsorgane, mehr als ein Belegungstag
N62A | Menstruationsstörungen und andere Erkrankungen der weiblichen Geschlechtsorgane mit komplexer Diag., mehr als ein Belegungstag
N62B | Menstruationsstörungen und andere Erkrankungen der weiblichen Geschlechtsorgane, mehr als ein Belegungstag
N86A | Krankheiten und Störungen der weiblichen Geschlechtsorgane und komplizierende Diag., ein Belegungstag
N86B | Krankheiten und Störungen der weiblichen Geschlechtsorgane, ein Belegungstag
O01A | Sectio caesarea und Dialyse, oder komplexe intrauterine Therapie des Feten
O01B | Sectio caesarea mit mehreren komplizierenden Diag.n, Schwangerschaftsdauer bis 33 Wochen (SSW) oder mit intrauteriner Therapie oder kompliziernde Prozedur oder kompliziernde Diag. oder äusserst schweren CC
O01C | Sekundäre Sectio caesarea mit mehreren kompliziernden Diag.n od. komplexe Prozedur, oder SSW bis 33 od. komplexe Diag., od. komplizierende Diag. und SSW 26 bis 33 Wo
O01D | Sekundäre Sectio caesarea mit komplizierender Diag., Schwangerschaftsdauer mehr als 33 vollendete Wochen
O01E | Sectio caesarea mit mehreren kompliziernden Diag.n oder komplexer Prozedur, oder SSW bis 33 oder komplexer Diag., od. komplizierender Diag. und SSW 26 bis 33 oder komplexer Diag., oder sekundäre Sectio caesarea
O01F | Sectio caesarea mit komplizierender Diag., Schwangerschaftsdauer mehr als 33 vollendete Wochen
O01G | Sectio caesarea, Schwangerschaftsdauer mehr als 33 vollendete Wochen
O02A | Vaginale Entbindung mit aufwendigem Eingriff oder bestimmte Prozedur mit bestimmter Diag., und äusserst schweren CC oder protrahierter Geburt
O02B | Vaginale Entbindung mit aufwendigem Eingriff oder bestimmte Prozedur mit bestimmter Diag.
O03Z | Extrauteringravidität
O04Z | Stationäre Aufnahme nach Entbindung oder Abort mit OR-Prozedur
O38A | Schwangerschaft, Geburt und Wochenbett mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt
O38B | Schwangerschaft, Geburt und Wochenbett mit intensivmed. Komplexbehandl./IMCK > 119 bis 184 Aufwandspkt
O40Z | Abort oder Hysterotomie, Kürettage
O50A | Stationäre Behandlung vor Entbindung ab 56 Behandlungstage mit bestimmter Konstellation
O50B | Stationäre Behandlung vor Entbindung ab 28 Behandlungstage mit bestimmter Konstellation
O50C | Stationäre Behandlung vor Entbindung ab 14 Behandlungstage
O50D | Stationäre Behandlung vor Entbindung ab 7 Behandlungstage
O60A | Vaginale Entbindung mit mehreren komplizierenden Diag.n, Schwangerschaftsdauer bis 33 vollendete Wochen od. bestimmte Behandlung
O60B | Vaginale Entbindung mit mehreren komplizierenden Diag.n, Schwangerschaftsdauer mehr als 33 vollendete Wochen
O60C | Vaginale Entbindung mit schwerer oder mässig schwerer komplizierender Diag. oder bestimmter Behandlung
O60D | Vaginale Entbindung
O61Z | Stationäre Aufnahme nach Entbindung od. Thromboembolie während der Gestationsperiode oder Abort ohne OR-Prozedur
O62Z | Drohender Abort
O65A | Andere vorgeburtliche stationäre Aufnahme mit schweren CC oder komplexer Diag., Schwangerschaftsdauer 20 bis 33 vollendete Wochen, mehr als ein Belegungstag
O65B | Andere vorgeburtliche stationäre Aufnahme mit schweren CC oder komplexer Diag., Schwangerschaftsdauer bis 19 oder 26 bis 33 vollendete Wochen, mehr als ein Belegungstag
O65C | Andere vorgeburtliche stationäre Aufnahme, mehr als ein Belegungstag
O65D | Andere vorgeburtliche stationäre Aufnahme, ein Belegungstag
P02A | Kardiothorakale oder Gefässeingriffe oder mehrzeitiger Eingriff bei Neugeborenen mit intensivmed. Komplexbehandl. > 1470 Aufwandspkt oder IMCK > 1764 Aufwandspkt, oder bestimmte IntK mit IMCK Aufwandspkt
P02B | Kardiothorakale oder Gefässeingriffe oder mehrzeitiger Eingriff bei Neugeborenen mit intensivmed. Komplexbehandl. > 784 oder IMCK > 980 Aufwandspkt
P02C | Kardiothorakale oder Gefässeingriffe oder mehrzeitiger Eingriff bei Neugeborenen
P03A | Neugeborenes, Aufnahmegewicht 1000 - 1499 g mit signifikanter OR-Prozedur und intensivmed. Komplexbehandl. > 1764 Aufwandspkt oder IMCK > 2352 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt
P03B | Neugeborenes, Aufnahmegewicht 1000 - 1499 g mit signifikanter OR-Prozedur oder intensivmed. Komplexbehandl. > 392 Aufwandspkt oder IMCK > 980 Aufwandspkt
P04A | Neugeborenes, Aufnahmegewicht 1500 - 1999 g mit mehreren schweren Problemen oder mehrzeitigen komplexen OR-Prozeduren mit intensivmed. Komplexbehandl. > 980 Aufwandspkt oder IMCK > 1470 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt
P04B | Neugeborenes, Aufnahmegewicht 1500 - 1999 g, mit mehreren schweren Problemen oder mehrzeitigen komplexen OR-Prozeduren oder intensivmed. Komplexbehandl. > 588 Aufwandspkt
P04C | Neugeborenes, Aufnahmegewicht 1500 - 1999 g mit signifikanter OR-Prozedur oder IMCK > 784 Aufwandspkt oder Gestationsalter < 33 Wochen
P05A | Neugeborenes, Aufnahmegewicht > 1999 g mit mehreren schweren Problemen und intensivmed. Komplexbehandl. > 980 Aufwandspkt oder IMCK > 1176 Aufwandspkt
P05B | Neugeborenes, Aufnahmegewicht > 1999 g mit signifikanter OR-Prozedur oder intensivmed. Komplexbehandl. > 392 Aufwandspkt oder IMCK > 1470 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt mit mehreren schweren Problemen
P05C | Neugeborenes, Aufnahmegewicht > 1999 g mit signifikanter OR-Prozedur oder intensivmed. Komplexbehandl. > 392 Aufwandspkt oder IMCK > 1470 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt
P37Z | Neugeborene mit intensivmed. Komplexbehandl./IMCK > 4900 Aufwandspkt
P60A | Neugeborenes, verstorben, ein Belegungstag, ohne bestimmte Prozedur und nicht zuverlegt
P60B | Neugeborenes, verstorben oder verlegt < 5 Tage nach Aufnahme ohne signifikante OR-Prozedur mit aufwendiger Konstellation oder intensivmed. Komplexbehandl. > 130 Aufwandspkt oder IMCK > 196 Aufwandspkt
P60C | Neugeborenes, verstorben oder verlegt < 5 Tage nach Aufnahme ohne signifikante OR-Prozedur mit bestimmter Konstellation oder aufnahmeverlegt
P60D | Neugeborenes, verstorben oder verlegt < 5 Tage nach Aufnahme ohne signifikante OR-Prozedur
P61A | Neugeborenes, Aufnahmegewicht < 1000 g mit signifikanter OR-Prozedur oder intensivmed. Komplexbehandl./IMCK > 3430 Aufwandspkt oder Gestationsalter < 27 Wochen oder bestimmte IntK mit IMCK Aufwandspkt
P61B | Neugeborenes, Aufnahmegewicht < 1000 g mit intensivmed. Komplexbehandl. > 2940 Aufwandspkt mit Gestationsalter < 30 Wochen
P61C | Neugeborenes, Aufnahmegewicht < 1000 g, verstorben < 29 Tage nach Aufnahme
P63Z | Neugeborenes, Aufnahmegewicht 1000 - 1499 g
P65A | Neugeborenes, Aufnahmegewicht 1500 - 1999 g mit IMCK > 588 Aufwandspkt oder mit schwerem Problem oder Gestationsalter < 32 Wochen
P65B | Neugeborenes, Aufnahmegewicht 1500 - 1999 g, mit anderem Problem oder Gestationsalter < 35 Wochen
P65C | Neugeborenes, Aufnahmegewicht 1500 - 1999 g
P66A | Neugeborenes, Aufnahmegewicht 2000 - 2499 g mit mehreren schweren Problemen oder Aufnahmegewicht > 2499 g mit bestimmten Konstellationen oder IMC Komplexbehandl. > 392 Pkt. oder Gestationsalter < 35 Wochen oder bestimmte pädiatrische Diagnostik
P66B | Neugeborenes, Aufnahmegewicht 2000-2499 g oder Aufnahmegewicht >2499 g mit bestimmten Konstellationen oder mit schwerem Problem, oder intensivmed. Komplexbehandl./IMCK >196 Aufwandspkt oder Gestationsalter <35Wo oder bestimmte pädiatrische Diagnostik
P66C | Neugeborenes, Aufnahmegewicht 2000 - 2499 g mit anderem Problem
P66D | Neugeborenes, Aufnahmegewicht 2000 g - 2499 g oder Aufnahmegewicht > 2499 g mit anderem Problem
P67A | Neugeborenes, Aufnahmegewicht >2499g mit mehreren schweren Problemen oder Gestationsalter < 35Wo oder intensivmed. Komplexbehandl./IMCK >196 Aufwandspkt, oder mit anderem Problem mehr als ein Belegungstag oder mit nicht signifikater OR-Prozedur,
P67B | Neugeborenes, Aufnahmegewicht > 2499 g mit schwerem Problem, oder mit anderem Problem mehr als ein Belegungstag oder mit nicht signifikater OR-Prozedur, mit komplizierender Diag. oder bestimmter Konstellation
P67C | Neugeborenes, Aufnahmegewicht > 2499 g mit anderem Problem mehr als ein Belegungstag oder mit nicht signifikanter OR-Prozedur, mit bestimmter Konstellation
P67D | Neugeborenes, Aufnahmegewicht > 2499 g
Q01Z | Eingriffe an der Milz
Q02A | Verschiedene OR-Prozeduren bei Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems mit äusserst schweren CC
Q02B | Verschiedene OR-Prozeduren bei Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
Q03Z | Kleine Eingriffe bei Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
Q37A | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems mit intensivmed. Komplexbehandl. > 196/184 Aufwandspkt
Q37B | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems mit intensivmed. Komplexbehandl. > 119 bis 184 Aufwandspkt oder IMCK > 196/119 Aufwandspkt
Q60A | Erkrankungen des retikuloendothelialen Systems, des Immunsystems und Gerinnungsstörungen mit bestimmter komplexer Diag. oder komplizierender Prozedur und komplexer Diag. oder äusserst schweren CC oder bestimmte Diag.
Q60B | Erkrankungen des retikuloendothelialen Systems, des Immunsystems und Gerinnungsstörungen, Alter < 16 Jahre oder Para-/Tetraplegie, mehr als ein Belegungstag
Q60C | Erkrankungen des retikuloendothelialen Systems, des Immunsystems und Gerinnungsstörungen, Alter > 15 Jahre, mehr als ein Belegungstag
Q61A | Erkrankungen der Erythrozyten mit äusserst schweren CC und mehr als ein Belegungstag
Q61B | Erkrankungen der Erythrozyten, mehr als ein Belegungstag
Q86A | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems, Alter < 16 Jahre, ein Belegungstag
Q86B | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems, Alter > 15 Jahre, ein Belegungstag
R01A | Operative Eingriffe bei hämatologischen und soliden Neubildungen und mehr als ein Belegungstag mit komplexer oder komplizierender Prozedur und äusserst schwere CC, oder bestimmter Eingriff oder intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt
R01B | Operative Eingriffe bei hämatologischen und soliden Neubildungen und mehr als ein Belegungstag mit komplexer oder komplizierender Prozedur oder äusserst schwere CC, mit bestimmter Prozedur oder Alter < 18 Jahre
R01C | Operative Eingriffe bei hämatologischen und soliden Neubildungen und mehr als ein Belegungstag mit komplexer oder komplizierender Prozedur oder äusserst schwere CC, Alter > 17 Jahre, oder mit komplexem Eingriff bei bestimmten bösartigen Neubildungen
R01D | Operative Eingriffe bei hämatologischen und soliden Neubildungen und mehr als ein Belegungstag oder Komplexbehandl. bei MRE ab 14 Behandlungstage
R50A | Hochkomplexe Chemotherapie zwei Therapieblöcke mit protektiver Isolierung ab 14 Behandlungstage oder intensivmed. Komplexbehandl./IMCK > 196/360 Aufwandspkt und bestimmte Konstellation oder Alter < 18 Jahre
R50B | Hochkomplexe Chemotherapie zwei Therapieblöcke oder hochkomplexe Chemotherapie mit protektiver Isolierung ab 14 Behandlungstage oder intensivmed. Komplexbehandl./IMCK > 196/360 Aufwandspkt
R60A | Akute myeloische Leukämie, mehr als ein Belegungstag oder autologe Stammzell-Entnahme oder Graft versus Host Disease, mit aufwendiger Konstellation und komplexer Diag. oder komplizierender Prozedur
R60B | Akute myeloische Leukämie, mehr als ein Belegungstag oder autologe Stammzell-Entnahme oder Graft versus Host Disease, mit aufwendiger Konstellation, oder Alter < 18 Jahre und äusserst schwere CC, oder komplizierender Prozedur oder komplexer Diag.
R60C | Akute myeloische Leukämie, mehr als ein Belegungstag oder autologe Stammzell-Entnahme oder Graft versus Host Disease mit Dialyse oder äusserst schwere CC
R60D | Akute myeloische Leukämie, mehr als ein Belegungstag oder autologe Stammzell-Entnahme oder Graft versus Host Disease
R61A | Lymphom und nicht akute Leukämie mit Dialyse oder protektive Isolierung ab 7 Behandlungstage oder Komplexdiagn. oder Alter < 8J, und komplizierender Prozedur oder schwere CC mit komplexer Diag. oder intensivmed. Komplexbehandl./IMCK > 184 Aufwandspkt,
R61B | Lymphom und nicht akute Leukämie mit Dialyse oder protektive Isolierung ab 7 Behandlungstage oder Komplexdiagnostik oder Alter < 8 Jahre oder schwere CC mit bestimmter Diag. oder äusserst schwere CC, mehr als ein Belegungstag
R61C | Lymphom und nicht akute Leukämie, mehr als ein Belegungstag mit schwerer CC oder Alter < 18 Jahre oder Sepsis
R61D | Lymphom und nicht akute Leukämie, mehr als ein Belegungstag
R62A | Andere hämatologische und solide Neubildungen mit komplizierender Diag. oder komplizierender Prozedur oder Alter < 18 Jahre und Osteolysen oder äusserst schwerer CC mit Para-/Tetraplegie, mehr als ein Belegungstag
R62B | Andere hämatologische und solide Neubildungen mit Osteolysen oder äusserst schwerer CC oder komplexer Chemotherapie, mehr als ein Belegungstag
R62C | Andere hämatologische und solide Neubildungen, mehr als ein Belegungstag
R63A | Andere akute Leukämie, mehr als ein Belegungstag mit komplizierender Prozedur oder komplizierender Diag.
R63B | Andere akute Leukämie, mehr als ein Belegungstag und Alter < 18 Jahre mit äusserst schweren CC oder bestimmte Diag.
R63C | Andere akute Leukämie, mehr als ein Belegungstag mit äusserst schweren CC oder Dialyse oder Komplexdiagnostik oder komplexer Diag. oder Alter < 1 Jahr
R63D | Andere akute Leukämie, mehr als ein Belegungstag, Alter < 18 Jahre mit komplexer Chemotherapie
R63E | Andere akute Leukämie, mehr als ein Belegungstag
R65A | Hämatologische und solide Neubildungen mit Komplexdiagnostik bei maligner Erkrankung oder Alter < 18 Jahre, ein Belegungstag
R65B | Hämatologische und solide Neubildungen mit bestimmter Prozedur, Alter > 17 Jahre, ein Belegungstag
R65C | Hämatologische und solide Neubildungen, ein Belegungstag
T01A | OR-Prozedur oder grossflächiges Débridement bei infektiösen und parasitären Krankheiten mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder mehrzeitige komplexe Prozedur
T01B | OR-Prozedur oder grossflächiges Débridement bei infektiösen und parasitären Krankheiten mit komplexer OR-Prozedur oder komplizierenden Diag.n oder komplizierender Prozedur
T01C | OR-Prozedur oder grossflächiges Débridement bei infektiösen und parasitären Krankheiten bei Sepsis
T01D | OR-Prozedur oder grossflächiges Débridement bei infektiösen und parasitären Krankheiten
T36A | Infektiöse und parasitäre Krankheiten mit intensivmed. Komplexbehandl. >980/1104 Aufwandspkt oder komplexe OR-Prozedur oder intensivmed. Komplexbehandl. >392/828 Aufwandspkt mit Dialyse oder Vakuumbehandlung und schwerster CC,
T36B | Infektiöse und parasitäre Krankheiten mit intensivmed. Komplexbehandl. > 980/1104 Aufwandspkt oder komplexe OR-Prozedur oder intensivmed. Komplexbehandl. > 392/828 Aufwandspkt mit Dialyse oder Vakuumbehandlung
T36C | Infektiöse und parasitäre Krankheiten mit intensivmed. Komplexbehandl. > 392/552 Aufwandspkt oder komplexe Vakuumbehandlung oder intensivmed. Komplexbehandl. > 196/360 Aufwandspkt mit Dialyse
T60A | Sepsis mit komplizierender Prozedur oder bei Zustand nach Organtransplantation, mit äusserst schweren CC, oder intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder Komplexbehandl. bei MRE ab 14 Behandlungstage
T60B | Sepsis mit komplizierender Prozedur oder bei Zustand nach Organtransplantation mit äusserst schweren CC, oder Komplexbehandl. bei MRE ab 7 Behandlungstage, oder äusserst schwere CC und Para-/Tetraplegie oder Alter < 16 Jahre
T60C | Sepsis mit komplizierender Prozedur oder Zustand nach Organtransplantation oder Komplexbehandl. bei MRE ab 7 Behandlungstage, und Alter > 15 Jahre, oder äusserst schweren CC und Alter > 15 Jahre
T60D | Sepsis, Alter < 10 Jahre, mehr als ein Belegungstag
T60E | Sepsis, Alter > 9 Jahre, mehr als ein Belegungstag
T60F | Sepsis, verstorben < 5 Tage nach Aufnahme und intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder OR-Prozedur
T60G | Sepsis, verstorben < 5 Tage nach Aufnahme
T61A | Postoperative und posttraumatische Infektionen mit komplizierender Prozedur oder komplizierender Diag. oder schwere CC, mehr als ein Belegungstag
T61B | Postoperative und posttraumatische Infektionen, mehr als ein Belegungstag
T62A | Fieber unbekannter Ursache mit schweren CC, mehr als ein Belegungstag
T62B | Fieber unbekannter Ursache, Alter < 18 Jahre, mehr als ein Belegungstag
T62C | Fieber unbekannter Ursache, Alter > 17 Jahre, mehr als ein Belegungstag
T63A | Virale Erkrankung bei Zustand nach Organtransplantation oder erschwerender Diag.
T63B | Virale Erkrankung bei Infektion mit Zytomegalieviren oder geriatrische Akutrehabilitation ab 7 Behandlungstage, mehr als ein Belegungstag
T63C | Andere virale Erkrankungen, mehr als ein Belegungstag
T64A | Andere infektiöse und parasitäre Krankheiten mit äusserst schweren CC oder komplizierende Prozedur
T64B | Andere infektiöse und parasitäre Krankheiten und Alter < 18 Jahre, mehr als ein Belegungstag
T64C | Andere infektiöse und parasitäre Krankheiten, Alter > 17 Jahre, mehr als ein Belegungstag
T86A | Infektiöse und parasitäre Krankheiten mit Sepsis und verlegt, ein Belegungstag
T86B | Infektiöse und parasitäre Krankheiten, ein Belegungstag
T88Z | Geriatrische Akutrehabilitation ab 14 Behandlungstage
U01A | Geschlechtsumwandelnde Operation mit komplexem oder aufwendigem Eingriff oder mehrzeitige bestimmte OR Prozedur
U01B | Geschlechtsumwandelnde Operation
U41A | Sozial- und neuropädiatrische und pädiatrisch-psychosomatische Therapie bei psychischen Krankheiten und Störungen und bei Krankheiten und Störungen des Nervensystems mit bestimmter Therapie und Alter < 18J, oder Alter < 12J, mehr als ein Belegungstag
U41B | Sozial- und neuropädiatrische und pädiatrisch-psychosomatische Therapie bei psychischen Krankheiten und Störungen und bei Krankheiten und Störungen des Nervensystems und Alter < 18 Jahre, oder Alter > 11 Jahre, mehr als ein Belegungstag
U60A | Psychische Krankheiten und Störungen, Alter < 18 Jahre oder neurologische Komplexdiagnostik, ein Belegungstag
U60B | Psychische Krankheiten und Störungen, Alter > 17 Jahre, ein Belegungstag
U61A | Schizophrene oder akut psychotische Störungen mit bestimmter Prozedur oder intensivmed. Komplexbehandl. > 196/119 Aufwandspkt oder äusserst schwere CC, mehr als ein Belegungstag
U61B | Schizophrene oder akut psychotische Störungen, mehr als ein Belegungstag
U63Z | Schwere affektive oder wahnhafte Störungen, mehr als ein Belegungstag
U64A | Angststörungen oder andere affektive und somatoforme Störungen, Alter < 16 Jahre oder äusserst schwere CC oder neurologische Komplexdiagnostik oder Para-/Tetraplegie, mehr als ein Belegungstag
U64B | Angststörungen oder andere affektive und somatoforme Störungen, Alter > 15 Jahre, mehr als ein Belegungstag
U66A | Ess-, Zwangs- und Persönlichkeitsstörungen oder psychische Störungen in der Kindheit und intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder Komplexbehandl. bei Anorexie ab 28 Behandlungstage
U66B | Ess-, Zwangs- und Persönlichkeitsstörungen oder psychische Störungen in der Kindheit mit komplizierende Diag.n oder bestimmte KBH, mehr als ein Belegungstag
U66C | Ess-, Zwangs- und Persönlichkeitsstörungen oder psychische Störungen in der Kindheit, Alter < 18 Jahre, mehr als ein Belegungstag
U66D | Ess-, Zwangs- und Persönlichkeitsstörungen oder psychische Störungen in der Kindheit, Alter > 17 Jahre, mehr als ein Belegungstag
V01Z | Alkohol- und Drogengebrauch und alkohol-und drogeniduzierte psychische Störungen mit intensivmed. Komplexbehandl. /IMCK > 196/184 Aufwandspkt
V02A | Abhängigkeit, Intoxikation, multiple Verhaltensstörungen mit Demenz oder Delir und psychischer Störung aufgrund von Hirnfunktionsstörungen oder äusserst schwere CC, mehr als ein Belegungstag
V02B | Abhängigkeit, Intoxikation, multiple Verhaltensstörungen bei Mehrfachabhängigkeit oder komplizierender Diag., mehr als ein Belegungstag
V02C | Abhängigkeit, Intoxikation, multiple Verhaltensstörungen, mehr als ein Belegungstag
V02D | Abhängigkeit, Intoxikation, multiple Verhaltensstörungen, ein Belegungstag
W01A | Polytrauma mit komplexer Vakuumbehandlung oder mikrovaskulärer Eingriff oder intensivmed. Komplexbehandl. > 392/552 Aufwandspkt mit Eingriff an der Wirbelsäule oder Kraniotomie oder mehrzeitige OR Prozeduren
W01B | Polytrauma mit intensivmed. Komplexbehandl. > 392/552 Aufwandspkt oder Kraniotomie oder intensivmed. Komplexbehandl. > 196/360 Aufwandspkt mit OR Prozedur
W02A | Polytrauma mit komplizierender Prozedur oder Eingriff an mehreren Lokalisationen oder IMCK > 392/552 Aufwandspkt und mehrzeitig komplexe oder vierzeitig bestimmte OR-Prozedur
W02B | Polytrauma mit komplizierender Prozedur oder Eingriff an mehreren Lokalisationen oder IMCK > 392/552 Aufwandspkt
W02C | Polytrauma mit OR-Prozedur
W36Z | Polytrauma mit intensivmed. Komplexbehandl. > 980/1104 Aufwandspkt oder Frührehabilitation ab 14 Behandlungstage oder bestimmte Konstellation mit äusserst schweren CC oder Eingriff mehrere Lokalisation
W60A | Polytrauma, verstorben oder verlegt < 5 Tage nach Aufnahme und intensivmed. Komplexbehandl./IMCK > 196/119 Aufwandspkt mit komplexer OR-Prozedur
W60B | Polytrauma, verstorben oder verlegt < 5 Tage nach Aufnahme und intensivmed. Komplexbehandl./IMCK > 196/119 Aufwandspkt oder operative Prozedur
W60C | Polytrauma, verstorben oder verlegt < 5 Tage nach Aufnahme
W61A | Polytrauma mit intensivmed. Komplexbehandl. > 196/184 oder IMCK > 392/552 Aufwandspkt
W61B | Polytrauma mit komplizierender Diag. oder geriatrische Akutrehabilitation ab 14 Behandlungstage
W61C | Polytrauma
X01A | Rekonstruktive Operation bei Verletzungen mit komplizierender Prozedur, Eingriff an mehreren Lokalisationen, freier Lappenplastik mit mikrovaskulärer Anastomosierung oder komplexe Diag. oder komplexer Prozedur, mit äusserst schweren CC
X01B | Rekonstruktive Operation bei Verletzungen
X04Z | Andere Eingriffe bei Verletzungen der unteren Extremität
X05Z | Andere Eingriffe bei Verletzungen der Hand
X06A | Andere Eingriffe bei anderen Verletzungen mit äusserst schweren CC
X06B | Andere Eingriffe bei anderen Verletzungen mit schweren CC oder mit komplexem Eingriff
X06C | Andere Eingriffe bei anderen Verletzungen
X07A | Replantation bei traumatischer Amputation, mit Replantation mehr als einer Zehe oder mehr als eines Fingers
X07B | Replantation bei traumatischer Amputation, mit Replantation eines Fingers oder einer Zehe
X33Z | Mehrzeitige komplexe OR-Prozeduren bei Verletzungen, Vergiftungen und toxischen Wirkungen von Drogen und Medikamenten
X37A | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt
X37B | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten mit intensivmed. Komplexbehandl./ IMCK > 119 bis 184 Aufwandspkt
X60A | Verletzungen und allergische Reaktionen mit schweren CC, mehr als ein Belegungstag
X60B | Verletzungen und allergische Reaktionen, Alter < 16 Jahre, mehr als ein Belegungstag
X60C | Verletzungen und allergische Reaktionen, Alter > 15 Jahre, mehr als ein Belegungstag
X62A | Vergiftungen / Toxische Wirkungen von Drogen, Medikamenten und anderen Substanzen oder Folgen einer medizinischen Behandlung mit äusserst schweren CC oder bestimmte Prozedur /Diagnose, mehr als ein Belegungstag
X62B | Vergiftungen / Toxische Wirkungen von Drogen, Medikamenten und anderen Substanzen oder Folgen einer medizinischen Behandlung mit intensivmed. Komplexbehandl. /IMCK 60 bis 119 Aufwandspkt, mehr als ein Belegungstag
X62C | Vergiftungen / Toxische Wirkungen von Drogen, Medikamenten und anderen Substanzen oder Folgen einer medizinischen Behandlung, mehr als ein Belegungstag
X64Z | Andere Krankheit verursacht durch Verletzung, Vergiftung oder toxische Wirkung, mehr als ein Belegungstag
X86A | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten mit intensivmed. Komplexbehandl./IMCK 60 bis 119 Aufwandspkt, ein Belegungstag
X86B | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten, ein Belegungstag
Y02A | Andere Verbrennungen mit Hauttransplantation und komplizierender Prozedur oder äusserst schwere CC oder Dialyse oder IntK > 196/119 Aufwandspkt oder mehrzeitigem Eingriff oder verstorben < 5 Tage nach Aufnahme
Y02B | Andere Verbrennungen mit Hauttransplantation und aufwendige Prozedur oder Diag.n
Y02C | Andere Verbrennungen mit Hauttransplantation oder bestimmtem Eingriff
Y62A | Andere Verbrennungen und mehr als ein Belegungstag, Alter < 6 Jahre oder mit grossflächigem Débridement oder schwerer Verbrennung
Y62B | Andere Verbrennungen und mehr als ein Belegungstag, Alter > 5 Jahre
Y63Z | Verbrennungen, ein Belegungstag
Z01Z | OR-Prozeduren bei anderen Zuständen, die zur Inanspruchnahme des Gesundheitswesens führen
Z02Z | Leber- oder Nierenspende (Lebendspende) oder intensivmed. Komplexbehandl./IMCK > 196/119 Aufwandspkt
Z43Z | Knochenmark- oder Stammzellentnahme, allogen
Z64A | Andere Faktoren, die den Gesundheitszustand beeinflussen und Nachbehandlung nach abgeschlossener Behandlung, bei bestimmter Konstellation od. Vorbereitung zur Lebendspende oder Zustand nach Organtransplantation, Alter < 18 Jahre
Z64B | Andere Faktoren, die den Gesundheitszustand beeinflussen und Nachbehandlung nach abgeschlossener Behandlung oder Zustand nach Organtransplantation, Alter > 17 Jahre, mehr als ein Belegungstag
Z64C | Andere Faktoren, die den Gesundheitszustand beeinflussen und Nachbehandlung nach abgeschlossener Behandlung oder Zustand nach Organtransplantation, mehr als ein Belegungstag
Z65A | Beschwerden, Symptome, andere Anomalien und Nachbehandlung mit bestimmter Diag. und Prozedur oder Dialyse, mehr als ein Belegungstag
Z65B | Beschwerden, Symptome, andere Anomalien und Nachbehandlung, mehr als ein Belegungstag
Z86A | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens und Zustand nach Organtransplantation oder Para-/Tetraplegie, ein Belegungstag
Z86B | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens, ein Belegungstag
901A | Ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose mit komplizierenden Prozeduren oder Strahlentherapie
901B | Ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose mit komplexer OR-Prozedur
901C | Ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose mit anderem Eingriff an Kopf und Wirbelsäule oder Alter < 1 Jahr
901D | Ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose
902Z | Nicht ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose
960Z | Nicht gruppierbar
961Z | Unzulässige Hauptdiagnose
962Z | Unzulässige Kodierung einer Sectio caesarea
963Z | Neonatale Diag. unvereinbar mit Alter oder Gewicht


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00

 | Liste der DRG Positionen in der MDC-Kategorie Prä-MDC
A01A | Lebertransplantation mit intensivmed. Komplexbehandl. > 360 Aufwandspkt oder mit Transplantatabstossung oder mit bestimmter anderer Organtransplantation oder Dialyse oder Alter < 16 Jahre
A01B | Lebertransplantation, Alter > 15 Jahre
A02Z | Transplantation von Niere und Pankreas oder Darm
A04A | Knochenmarktransplantation oder Stammzelltransfusion, allogen, Alter < 16 Jahre
A04B | Knochenmarktransplantation oder Stammzelltransfusion, allogen, Alter < 18 Jahre oder intensivmed. Komplexbehandl. > 360 Aufwandspkt oder mit schwersten CC oder hochgradig komplexe Chemotherapie mit aufwendiger Konstellation
A04C | Knochenmarktransplantation oder Stammzelltransfusion, allogen, Alter > 17 Jahre
A05A | Herz- oder Lungentransplantation oder Trennung von Siamesischen Zwillingen mit intensivmed. Komplexbehandl. > 1176/1380 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt oder Nierentransplantation oder Alter < 18 Jahre, oder bestimmte Prozedur und intensivmed.r Komplexbehandlung > 392/552 Aufwandspkt
A05B | Herz- oder Lungentransplantation oder Trennung von Siamesischen Zwillingen, Alter > 17 Jahre
A06A | Intensivmed. Komplexbehandl. > 9200 Aufwandspkt oder neurologische Frührehabilitation ab 70 BHT oder Implantation einer Herzpumpe, Transplantation von Leber, Lunge, Herz, Stammzelltransfusion oder Trennung von Siamesischen Zwillingen, mit schwersten Verbrennungen oder Alter < 16 Jahre
A06B | intensivmed. Komplexbehandl. > 5880/5520 Aufwandspkt oder neurologische Frührehabilitation ab 70 BHT oder Implantation einer Herzpumpe, Transplantation von Leber, Lunge, Herz, Stammzelltransfusion oder Trennung von Siamesischen Zwillingen
A06C | intensivmed. Komplexbehandl. > 2352/2484 Aufwandspkt mit hochaufwendigen Konstellationen oder bestimmte IntK mit IMCK Aufwandspkt oder intensivmedizische Komplexbehandl. > 4410/4600 Aufwandspkt oder IMCK > 4900/5520 Aufwandspkt
A07A | Hochkomplexe Eingriffe oder intensivmed. Komplexbehandl. > 2940/3680 Aufwandspkt oder IMCK>3430/4600 Aufwandspkt oder neurologische Frührehabilitation ab 7 BHT oder intensivmed. Komplexbehandl.>2058/2484 Aufwandspkt mit komplexer Vakuumbehandlung oder bestimmte IntK mit IMCK Aufwandspkt
A07B | Komplexe OR-Prozedur oder Polytrauma oder intensivmed. Komplexbehandl.>2940/3680 Aufwandspkt oder IMCK>3430/4600 Aufwandspkt oder neurolog. Frührehabilitation ab 7 BHT oder komplexe Konstellationen, mit schwersten CC oder hochkomplexe Vakuumbehandl., oder schwerste CC mit intensivmed. Komplexbehandlung > 1764/2484 Aufwandspkt oder Alter < 16 Jahre
A07C | Komplexe OR-Prozedur oder Polytrauma oder komplexe Vakuumbehandlung oder intensivmed. Komplexbehandl. > 1470/2208 Aufwandspkt oder IMCK > 3430/3680 Aufwandspkt oder neurologische Frührehabilitation ab 7 BHT oder komplexe Konstellationen oder Alter > 15 Jahre
A11A | Intensivmed. Komplexbehandl. > 196/552 Aufwandspkt mit bestimmten komplexen Konstellationen oder hochaufwendige Konstellationen oder Alter < 16 Jahre oder intensivmed. Komplexbehandl. > 1656 Aufwandspkt oder komplizierende Prozeduren mit bestimmten Konstellationen
A11B | Intensivmed. Komplexbehandl. > 196/552 Aufwandspkt mit bestimmten Konstellationen oder schwere Verbrennungen oder schwerste CC, Alter > 15 Jahre
A11C | intensivmed. Komplexbehandl. > 1470/1656 Aufwandspkt mit erschwerender Diag. oder bestimmte Prozeduren oder komplizierenden Prozeduren mit aufwendigen Konstellationen
A11D | intensivmed. Komplexbehandl. > 784/828 Aufwandspkt mit bestimmten Konstellationen
A15A | Knochenmarktransplantation oder Stammzelltransfusion, autolog und Alter < 18 Jahre
A15B | Knochenmarktransplantation oder Stammzelltransfusion, autolog, mit intensivmed. Komplexbehandl. > 360 Aufwandspkt oder Mehrfacheingriff, oder hochgradig komplexe Chemotherapie mit bestimmter Isolation oder aufwendige Therapie oder Alter > 17 Jahre
A15C | Knochenmarktransplantation oder Stammzelltransfusion, autolog, Alter > 17 Jahre
A16Z | Transplantation von Langerhans-Zellen
A17A | Nierentransplantation mit schwersten CC oder intensivmed. Komplexbehandl. > 196/184 Aufwandspkt
A17B | Nierentransplantation
A36A | intensivmed. Komplexbehandl. > 980/1104 Aufwandspkt bei bestimmten Krankheiten und Störungen, oder komplexer OR-Prozedur, oder mehr als 8 Bestrahlungen, oder mit schwersten CC
A36B | intensivmed. Komplexbehandl. > 392/552 und < 981/1105 Aufwandspkt bei bestimmten Krankheiten und Störungen
A42A | Knochenmark- oder Stammzellentnahme, autolog, Alter < 16 Jahre oder bestimmten Verfahren
A42B | Knochenmark- oder Stammzellentnahme, autolog, Alter > 15 Jahre
A43A | Frührehabilitation bei Wachkoma und Locked-in-Syndrom mit neurologischer Frührehabilitation ab 70 BHT oder IMC Komplexbehandl. > 1764/1932 Aufwandspkt
A43B | Frührehabilitation bei Wachkoma und Locked-in-Syndrom oder hochkomplexe Vakuumbehandlung
A46A | Paraplegiologische Komplexbehandl. ab 196 Behandlungstage oder intensivmed. Komplexbehandl. > 1177/1380 Aufwandspkt
A46B | Paraplegiologische Komplexbehandl. ab 112 bis 195 Behandlungstage mit PflegeKomplexbehandl. ab 51 Aufwandspkt oder komplexer OR-Prozedur oder PflegeKomplexbehandl. ab 101 Aufwandspkt, oder paraplegiologische Komplexbehandl. ab 112 bis 195 Behandlungstage oder PflegeKomplexbehandl. ab 51 Aufwandspkt oder bestimmte OR Prozedur, mit Halsmarkschädigung
A46C | Paraplegiologische Komplexbehandl. ab 112 bis 195 Behandlungstage oder PflegeKomplexbehandl. ab 51 Aufwandspkt oder bestimmte OR Prozedur
A46D | Paraplegiologische Komplexbehandl. ab 56 bis 111 Behandlungstage
A46E | Paraplegiologische Komplexbehandl. ab 28 bis 55 Behandlungstage und aufwendige Konstellation oder paraplegiologische Komplexbehandl. < 28 Behandlungstage mit Dekubitus und bestimmter OR-Prozedur oder PflegeKomplexbehandl. ab 101 Aufwandspkt oder komplexer Eingriff
A46F | Paraplegiologische Komplexbehandl. < 28 Behandlungstage mit komplizierender, komplexer oder bestimmter OR-Prozedur oder Polytrauma oder intensivmed. Komplexbehandl. > 392/552 Aufwandspkt oder Vakuumbehandlung oder PflegeKomplexbehandl. ab 46 Aufwandspkt
A46G | Paraplegiologische Komplexbehandl. < 56 Behandlungstage
A50A | Selektive intravaskuläre Radionuklidtherapie
A50B | Bestimmte Radiorezeptortherapie mit dem DOTA konjugierten Somatostatin-Analogon
A50C | Radiorezeptortherapie mit bestimmten PSMA- Liganden
A50D | Intravaskuläre Radiotherapie mit Radionukliden oder Radiotherapie mit kleinen Molekülen
A60A | Versagen und Abstossung eines Organtransplantates, mehr als ein Belegungstag, mit äusserst schweren CC oder komplexer OR-Prozedur oder Alter < 16 Jahre
A60B | Versagen und Abstossung eines Organtransplantates, Alter > 15 Jahre, mehr als ein Belegungstag
A60C | Versagen und Abstossung eines Organtransplantates, ein Belegungstag
A90A | IMC Komplexbehandl. > 1176/1104 Aufwandspkt oder komplexer OR-Prozedur oder mehr als 8 Bestrahlungen oder Frührehabilitation ab 14 Behandlungstage bei bestimmten Krankheiten oder mit schwersten CC
A90B | IMC Komplexbehandl. > 392/552 und < 1177/1105 Aufwandspkt bei bestimmten Krankheiten, oder bestimmte IntK mit IMCK Aufwandspkt
A91Z | Photopherese und Apherese, ein Belegungstag
A92A | Multimodale Schmerztherapie bei bestimmten Krankheiten oder rheumatologische Komplexbehandl. bei bestimmten Krankheiten, ab 21 Behandlungstage ohne OR-Prozedur
A92B | Multimodale Schmerztherapie bei bestimmten Krankheiten oder rheumatologische Komplexbehandl. bei bestimmten Krankheiten, ab 14 bis 20 Behandlungstage ohne OR-Prozedur oder Alter < 16 Jahre
A92C | Multimodale Schmerztherapie bei bestimmten Krankheiten oder rheumatologische Komplexbehandl. bei bestimmten Krankheiten, ab 7 bis 13 Behandlungstage ohne OR-Prozedur oder Alter > 17 Jahre
A93A | Strahlentherapie, mehr als 8 Bestrahlungen mit komplexer OR-Prozedur oder intensivmed. Komplexbehandl./IMCK > 184 Aufwandspkt oder mit schwersten CC
A93B | Strahlentherapie, mehr als 19 Bestrahlungen oder äusserst schweren CC
A93C | Strahlentherapie, mehr als 8 Bestrahlungen
A94A | Komplexbehandl. bei Besiedlung oder Infektion mit multiresistenten Erregern ab 21 Behandlungstage, oder ab 14 Behandlungstage und bestimmter Diag. oder intensivmed. Komplexbehandl. /IMCK > 196/119 Aufwandspkt
A94B | Komplexbehandl. bei Besiedlung oder Infektion mit multiresistenten Erregern ab 14 Behandlungstage oder Alter < 16 Jahre oder intensivmed. Komplexbehandl./IMCK > 196/119 Aufwandspkt oder bestimmte Diag.n oder mit schwersten CC
A94C | Komplexbehandl. bei Besiedlung oder Infektion mit multiresistenten Erregern ab 7 Behandlungstage ohne OR-Prozedur, Alter > 15 Jahre
A95A | Geriatrische Akutrehabilitation ab 7 Behandlungstage mit komplexer Prozedur oder intensivmed. Komplexbehandl./IMCK > 360 Aufwandspkt oder komplexe Vakuumbehandlung
A95B | Geriatrische Akutrehabilitation ab 14 Behandlungstage oder neurologische Komplexbehandl. des akuten Schlaganfalls oder äusserst schwere CC, mit bestimmter OR-Prozedur oder intensivmed. Komplexbehandl. > 184 Aufwandspkt oder Vakuumbehandlung
A95C | Geriatrische Akutrehabilitation ab 14 Behandlungstage oder neurologische Komplexbehandl. des akuten Schlaganfalls oder äusserst schwere CC oder bestimmter Eingriff
A95D | Geriatrische Akutrehabilitation ab 14 Behandlungstage oder äusserst schwere CC, oder geriatrische Akutrehabilitation ab 7 Behandlungstage mit bestimmter OR Prozedur oder Vakuumbehandlung
A95E | Geriatrische Akutrehabilitation, ab 7 bis 13 Behandlungstage mit schwerer motorischer Funktionseinschränkung oder erschwerende Diag. oder bestimmte Prozedur
A95F | Geriatrische Akutrehabilitation, ab 7 bis 13 Behandlungstage
A96A | Komplementärmedizinische Komplexbehandl. bei bestimmten Krankheiten, ohne OR-Prozedur, ab 26 Therapieeinheiten
A96B | Komplementärmedizinische Komplexbehandl. bei bestimmten Krankheiten, ohne OR-Prozedur, ab 10 Therapieeinheiten
A97A | Palliativmedizinische Komplexbehandl. ab 7 Behandlungstage mit komplexer Prozedur oder palliativmedizinische Komplexbehandl. ab 21 Behandlungstage mit komplexen Konstellationen
A97B | Palliativmedizinische Komplexbehandl. ab 7 Behandlungstage mit komplexer Prozedur oder komplizierender Prozedur, oder palliativmedizinische Komplexbehandl. ab 21 Behandlungstage mit operativem Eingriff oder IntK/IMCK > 196/184 Pkt.
A97C | Palliativmedizinische Komplexbehandl. ab 7 Behandlungstage mit komplizierender Prozedur, oder palliativmedizinische Komplexbehandl. ab 28 Behandlungstage mit bestimmter OR-Prozedur oder bestimmtem Eingriff oder PflegeKomplexbehandl. > 30 Aufwandspkt
A97D | Palliativmedizinische Komplexbehandl. ab 7 Behandlungstage mit neurologischer Komplexbehandl. ab 24 Std. oder komplizierender Prozedur oder bestimme Diag. oder palliativmedizinische Komplexbehandl. ab 21 Behandlungstage
A97E | Palliativmedizinische Komplexbehandl. ab 7 Behandlungstage mit bestimmter Erkrankung oder palliativmedizinische Komplexbehandl. ab 14 Behandlungstage oder bestimmte Zerebralparesen
A97F | Palliativmedizinische Komplexbehandl. ab 7 Behandlungstage mit bestimmter Prozedur oder schwere motorische Funktionseinschränkung oder chronische Para-/Tetraplegie oder bestimmtem Eingriff oder äusserst schwere CC
A97G | Palliativmedizinische Komplexbehandl. ab 7 Behandlungstage


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A01A

A01A | Lebertransplantation mit intensivmed. Komplexbehandl. > 360 Aufwandspkt oder mit Transplantatabstossung oder mit bestimmter anderer Organtransplantation oder Dialyse oder Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 11.49 · CW(low) = 1.336 · CW(high) = 0.42 · CW(reloc) = 0.422
 |  | Durchschnittsaufenthalt (ALOS) | 23.0 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 37 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A01B

A01B | Lebertransplantation, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 7.407 · CW(low) = 1.433 · CW(high) = 0.417 · CW(reloc) = 0.434
 |  | Durchschnittsaufenthalt (ALOS) | 14.7 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A02Z

A02Z | Transplantation von Niere und Pankreas oder Darm
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 8.117 · CW(low) = 1.119 · CW(high) = 0.372 · CW(reloc) = 0.37
 |  | Durchschnittsaufenthalt (ALOS) | 19.1 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 34 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A04A

A04A | Knochenmarktransplantation oder Stammzelltransfusion, allogen, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 16.489 · CW(low) = 1.082 · CW(high) = 0.362 · CW(reloc) = 0.36
 |  | Durchschnittsaufenthalt (ALOS) | 46.3 Tage
 |  | Untere Schranke (LTP) | 15 Tage
 |  | Obere Schranke 1 (HTP1) | 62 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A04B

A04B | Knochenmarktransplantation oder Stammzelltransfusion, allogen, Alter < 18 Jahre oder intensivmed. Komplexbehandl. > 360 Aufwandspkt oder mit schwersten CC oder hochgradig komplexe Chemotherapie mit aufwendiger Konstellation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 13.681 · CW(low) = 0.899 · CW(high) = 0.297 · CW(reloc) = 0.306
 |  | Durchschnittsaufenthalt (ALOS) | 45.5 Tage
 |  | Untere Schranke (LTP) | 15 Tage
 |  | Obere Schranke 1 (HTP1) | 61 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A04C

A04C | Knochenmarktransplantation oder Stammzelltransfusion, allogen, Alter > 17 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 9.176 · CW(low) = 0.915 · CW(high) = 0.302 · CW(reloc) = 0.304
 |  | Durchschnittsaufenthalt (ALOS) | 31.3 Tage
 |  | Untere Schranke (LTP) | 10 Tage
 |  | Obere Schranke 1 (HTP1) | 43 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A05A

A05A | Herz- oder Lungentransplantation oder Trennung von Siamesischen Zwillingen mit intensivmed. Komplexbehandl. > 1176/1380 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt oder Nierentransplantation oder Alter < 18 Jahre, oder bestimmte Prozedur und intensivmed.r Komplexbehandlung > 392/552 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 20.375 · CW(low) = 1.132 · CW(high) = 0.366 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 47.7 Tage
 |  | Untere Schranke (LTP) | 15 Tage
 |  | Obere Schranke 1 (HTP1) | 64 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A05B

A05B | Herz- oder Lungentransplantation oder Trennung von Siamesischen Zwillingen, Alter > 17 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 11.095 · CW(low) = 1.078 · CW(high) = 0.338 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 26.2 Tage
 |  | Untere Schranke (LTP) | 8 Tage
 |  | Obere Schranke 1 (HTP1) | 40 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A06A

A06A | Intensivmed. Komplexbehandl. > 9200 Aufwandspkt oder neurologische Frührehabilitation ab 70 BHT oder Implantation einer Herzpumpe, Transplantation von Leber, Lunge, Herz, Stammzelltransfusion oder Trennung von Siamesischen Zwillingen, mit schwersten Verbrennungen oder Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 62.025 · CW(low) = 1.297 · CW(high) = 0.504 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 129.8 Tage
 |  | Untere Schranke (LTP) | 43 Tage
 |  | Obere Schranke 1 (HTP1) | 146 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A06B

A06B | intensivmed. Komplexbehandl. > 5880/5520 Aufwandspkt oder neurologische Frührehabilitation ab 70 BHT oder Implantation einer Herzpumpe, Transplantation von Leber, Lunge, Herz, Stammzelltransfusion oder Trennung von Siamesischen Zwillingen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 39.003 · CW(low) = 1.57 · CW(high) = 0.363 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 70.1 Tage
 |  | Untere Schranke (LTP) | 23 Tage
 |  | Obere Schranke 1 (HTP1) | 87 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A06C

A06C | intensivmed. Komplexbehandl. > 2352/2484 Aufwandspkt mit hochaufwendigen Konstellationen oder bestimmte IntK mit IMCK Aufwandspkt oder intensivmedizische Komplexbehandl. > 4410/4600 Aufwandspkt oder IMCK > 4900/5520 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 32.004 · CW(low) = 1.416 · CW(high) = 0.426 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 63.7 Tage
 |  | Untere Schranke (LTP) | 21 Tage
 |  | Obere Schranke 1 (HTP1) | 80 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A07A

A07A | Hochkomplexe Eingriffe oder intensivmed. Komplexbehandl. > 2940/3680 Aufwandspkt oder IMCK>3430/4600 Aufwandspkt oder neurologische Frührehabilitation ab 7 BHT oder intensivmed. Komplexbehandl.>2058/2484 Aufwandspkt mit komplexer Vakuumbehandlung oder bestimmte IntK mit IMCK Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 24.291 · CW(low) = 1.459 · CW(high) = 0.488 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 47.5 Tage
 |  | Untere Schranke (LTP) | 15 Tage
 |  | Obere Schranke 1 (HTP1) | 64 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A07B

A07B | Komplexe OR-Prozedur oder Polytrauma oder intensivmed. Komplexbehandl.>2940/3680 Aufwandspkt oder IMCK>3430/4600 Aufwandspkt oder neurolog. Frührehabilitation ab 7 BHT oder komplexe Konstellationen, mit schwersten CC oder hochkomplexe Vakuumbehandl., oder schwerste CC mit intensivmed. Komplexbehandlung > 1764/2484 Aufwandspkt oder Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 19.01 · CW(low) = 1.411 · CW(high) = 0.475 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 38.3 Tage
 |  | Untere Schranke (LTP) | 12 Tage
 |  | Obere Schranke 1 (HTP1) | 55 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A07C

A07C | Komplexe OR-Prozedur oder Polytrauma oder komplexe Vakuumbehandlung oder intensivmed. Komplexbehandl. > 1470/2208 Aufwandspkt oder IMCK > 3430/3680 Aufwandspkt oder neurologische Frührehabilitation ab 7 BHT oder komplexe Konstellationen oder Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 16.107 · CW(low) = 1.304 · CW(high) = 0.432 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 36.9 Tage
 |  | Untere Schranke (LTP) | 12 Tage
 |  | Obere Schranke 1 (HTP1) | 53 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A11A

A11A | Intensivmed. Komplexbehandl. > 196/552 Aufwandspkt mit bestimmten komplexen Konstellationen oder hochaufwendige Konstellationen oder Alter < 16 Jahre oder intensivmed. Komplexbehandl. > 1656 Aufwandspkt oder komplizierende Prozeduren mit bestimmten Konstellationen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 15.693 · CW(low) = 1.257 · CW(high) = 0.437 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 33.3 Tage
 |  | Untere Schranke (LTP) | 11 Tage
 |  | Obere Schranke 1 (HTP1) | 50 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A11B

A11B | Intensivmed. Komplexbehandl. > 196/552 Aufwandspkt mit bestimmten Konstellationen oder schwere Verbrennungen oder schwerste CC, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 13.209 · CW(low) = 1.239 · CW(high) = 0.414 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 29.0 Tage
 |  | Untere Schranke (LTP) | 9 Tage
 |  | Obere Schranke 1 (HTP1) | 46 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A11C

A11C | intensivmed. Komplexbehandl. > 1470/1656 Aufwandspkt mit erschwerender Diag. oder bestimmte Prozeduren oder komplizierenden Prozeduren mit aufwendigen Konstellationen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 11.826 · CW(low) = 1.201 · CW(high) = 0.396 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 28.0 Tage
 |  | Untere Schranke (LTP) | 9 Tage
 |  | Obere Schranke 1 (HTP1) | 44 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A11D

A11D | intensivmed. Komplexbehandl. > 784/828 Aufwandspkt mit bestimmten Konstellationen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 8.809 · CW(low) = 1.45 · CW(high) = 0.311 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 19.6 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 34 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A15A

A15A | Knochenmarktransplantation oder Stammzelltransfusion, autolog und Alter < 18 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 7.396 · CW(low) = 0.895 · CW(high) = 0.266 · CW(reloc) = 0.285
 |  | Durchschnittsaufenthalt (ALOS) | 26.5 Tage
 |  | Untere Schranke (LTP) | 8 Tage
 |  | Obere Schranke 1 (HTP1) | 37 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A15B

A15B | Knochenmarktransplantation oder Stammzelltransfusion, autolog, mit intensivmed. Komplexbehandl. > 360 Aufwandspkt oder Mehrfacheingriff, oder hochgradig komplexe Chemotherapie mit bestimmter Isolation oder aufwendige Therapie oder Alter > 17 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.761 · CW(low) = 0.821 · CW(high) = 0.256 · CW(reloc) = 0.26
 |  | Durchschnittsaufenthalt (ALOS) | 23.0 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 34 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A15C

A15C | Knochenmarktransplantation oder Stammzelltransfusion, autolog, Alter > 17 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.191 · CW(low) = 0.696 · CW(high) = 0.216 · CW(reloc) = 0.23
 |  | Durchschnittsaufenthalt (ALOS) | 19.7 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A16Z

A16Z | Transplantation von Langerhans-Zellen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 9.935 · CW(low) = 3.095 · CW(high) = 0.867 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 11.8 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A17A

A17A | Nierentransplantation mit schwersten CC oder intensivmed. Komplexbehandl. > 196/184 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.803 · CW(low) = 0.946 · CW(high) = 0.32 · CW(reloc) = 0.331
 |  | Durchschnittsaufenthalt (ALOS) | 18.6 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 33 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A17B

A17B | Nierentransplantation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.976 · CW(low) = 1.036 · CW(high) = 0.27 · CW(reloc) = 0.303
 |  | Durchschnittsaufenthalt (ALOS) | 11.0 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A36A

A36A | intensivmed. Komplexbehandl. > 980/1104 Aufwandspkt bei bestimmten Krankheiten und Störungen, oder komplexer OR-Prozedur, oder mehr als 8 Bestrahlungen, oder mit schwersten CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 9.333 · CW(low) = 0.989 · CW(high) = 0.335 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 24.7 Tage
 |  | Untere Schranke (LTP) | 8 Tage
 |  | Obere Schranke 1 (HTP1) | 41 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A36B

A36B | intensivmed. Komplexbehandl. > 392/552 und < 981/1105 Aufwandspkt bei bestimmten Krankheiten und Störungen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.605 · CW(low) = 0.986 · CW(high) = 0.32 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 19.5 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 34 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A42A

A42A | Knochenmark- oder Stammzellentnahme, autolog, Alter < 16 Jahre oder bestimmten Verfahren
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 2.27 · CW(low) = 1.07 · CW(high) = 0.666 · CW(reloc) = 1.07
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A42B

A42B | Knochenmark- oder Stammzellentnahme, autolog, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 1.254 · CW(low) = 0.468 · CW(high) = 0.37 · CW(reloc) = 0.468
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A43A

A43A | Frührehabilitation bei Wachkoma und Locked-in-Syndrom mit neurologischer Frührehabilitation ab 70 BHT oder IMC Komplexbehandl. > 1764/1932 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 18.908 · CW(low) = 0.851 · CW(high) = 0.215 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 62.2 Tage
 |  | Untere Schranke (LTP) | 20 Tage
 |  | Obere Schranke 1 (HTP1) | 79 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A43B

A43B | Frührehabilitation bei Wachkoma und Locked-in-Syndrom oder hochkomplexe Vakuumbehandlung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 11.541 · CW(low) = 0.442 · CW(high) = 0.212 · CW(reloc) = 0.147
 |  | Durchschnittsaufenthalt (ALOS) | 52.3 Tage
 |  | Untere Schranke (LTP) | 17 Tage
 |  | Obere Schranke 1 (HTP1) | 69 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46A

A46A | Paraplegiologische Komplexbehandl. ab 196 Behandlungstage oder intensivmed. Komplexbehandl. > 1177/1380 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 35.859 · CW(low) = 0.54 · CW(high) = 0.193 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 199.7 Tage
 |  | Untere Schranke (LTP) | 66 Tage
 |  | Obere Schranke 1 (HTP1) | 216 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46B

A46B | Paraplegiologische Komplexbehandl. ab 112 bis 195 Behandlungstage mit PflegeKomplexbehandl. ab 51 Aufwandspkt oder komplexer OR-Prozedur oder PflegeKomplexbehandl. ab 101 Aufwandspkt, oder paraplegiologische Komplexbehandl. ab 112 bis 195 Behandlungstage oder PflegeKomplexbehandl. ab 51 Aufwandspkt oder bestimmte OR Prozedur, mit Halsmarkschädigung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 16.217 · CW(low) = 0.471 · CW(high) = 0.171 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 100.9 Tage
 |  | Untere Schranke (LTP) | 33 Tage
 |  | Obere Schranke 1 (HTP1) | 117 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46C

A46C | Paraplegiologische Komplexbehandl. ab 112 bis 195 Behandlungstage oder PflegeKomplexbehandl. ab 51 Aufwandspkt oder bestimmte OR Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 13.477 · CW(low) = 0.394 · CW(high) = 0.148 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 99.0 Tage
 |  | Untere Schranke (LTP) | 33 Tage
 |  | Obere Schranke 1 (HTP1) | 116 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46D

A46D | Paraplegiologische Komplexbehandl. ab 56 bis 111 Behandlungstage
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 9.373 · CW(low) = 0.39 · CW(high) = 0.129 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 74.3 Tage
 |  | Untere Schranke (LTP) | 24 Tage
 |  | Obere Schranke 1 (HTP1) | 91 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46E

A46E | Paraplegiologische Komplexbehandl. ab 28 bis 55 Behandlungstage und aufwendige Konstellation oder paraplegiologische Komplexbehandl. < 28 Behandlungstage mit Dekubitus und bestimmter OR-Prozedur oder PflegeKomplexbehandl. ab 101 Aufwandspkt oder komplexer Eingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 7.462 · CW(low) = 0.456 · CW(high) = 0.153 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 48.0 Tage
 |  | Untere Schranke (LTP) | 15 Tage
 |  | Obere Schranke 1 (HTP1) | 64 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46F

A46F | Paraplegiologische Komplexbehandl. < 28 Behandlungstage mit komplizierender, komplexer oder bestimmter OR-Prozedur oder Polytrauma oder intensivmed. Komplexbehandl. > 392/552 Aufwandspkt oder Vakuumbehandlung oder PflegeKomplexbehandl. ab 46 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.041 · CW(low) = 0.507 · CW(high) = 0.165 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 22.7 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 36 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46G

A46G | Paraplegiologische Komplexbehandl. < 56 Behandlungstage
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.295 · CW(low) = 0.409 · CW(high) = 0.137 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 24.8 Tage
 |  | Untere Schranke (LTP) | 8 Tage
 |  | Obere Schranke 1 (HTP1) | 41 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A50A

A50A | Selektive intravaskuläre Radionuklidtherapie
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 2.129 · CW(low) = 0.0 · CW(high) = 0.202 · CW(reloc) = 0.235
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A50B

A50B | Bestimmte Radiorezeptortherapie mit dem DOTA konjugierten Somatostatin-Analogon
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 1.263 · CW(low) = 0.0 · CW(high) = 0.134 · CW(reloc) = 0.191
 |  | Durchschnittsaufenthalt (ALOS) | 2.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A50C

A50C | Radiorezeptortherapie mit bestimmten PSMA- Liganden
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 1.071 · CW(low) = 0.0 · CW(high) = 0.165 · CW(reloc) = 0.247
 |  | Durchschnittsaufenthalt (ALOS) | 3.1 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A50D

A50D | Intravaskuläre Radiotherapie mit Radionukliden oder Radiotherapie mit kleinen Molekülen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 0.848 · CW(low) = 0.0 · CW(high) = 0.163 · CW(reloc) = 0.262
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A60A

A60A | Versagen und Abstossung eines Organtransplantates, mehr als ein Belegungstag, mit äusserst schweren CC oder komplexer OR-Prozedur oder Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.491 · CW(low) = 0.755 · CW(high) = 0.204 · CW(reloc) = 0.22
 |  | Durchschnittsaufenthalt (ALOS) | 11.0 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A60B

A60B | Versagen und Abstossung eines Organtransplantates, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.184 · CW(low) = 0.545 · CW(high) = 0.196 · CW(reloc) = 0.204
 |  | Durchschnittsaufenthalt (ALOS) | 6.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A60C

A60C | Versagen und Abstossung eines Organtransplantates, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.467 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A90A

A90A | IMC Komplexbehandl. > 1176/1104 Aufwandspkt oder komplexer OR-Prozedur oder mehr als 8 Bestrahlungen oder Frührehabilitation ab 14 Behandlungstage bei bestimmten Krankheiten oder mit schwersten CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 9.312 · CW(low) = 0.73 · CW(high) = 0.282 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 30.9 Tage
 |  | Untere Schranke (LTP) | 10 Tage
 |  | Obere Schranke 1 (HTP1) | 47 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A90B

A90B | IMC Komplexbehandl. > 392/552 und < 1177/1105 Aufwandspkt bei bestimmten Krankheiten, oder bestimmte IntK mit IMCK Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.059 · CW(low) = 0.764 · CW(high) = 0.248 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 22.1 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 39 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A91Z

A91Z | Photopherese und Apherese, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.556 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A92A

A92A | Multimodale Schmerztherapie bei bestimmten Krankheiten oder rheumatologische Komplexbehandl. bei bestimmten Krankheiten, ab 21 Behandlungstage ohne OR-Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.288 · CW(low) = 0.323 · CW(high) = 0.107 · CW(reloc) = 0.112
 |  | Durchschnittsaufenthalt (ALOS) | 21.1 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A92B

A92B | Multimodale Schmerztherapie bei bestimmten Krankheiten oder rheumatologische Komplexbehandl. bei bestimmten Krankheiten, ab 14 bis 20 Behandlungstage ohne OR-Prozedur oder Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.707 · CW(low) = 0.426 · CW(high) = 0.085 · CW(reloc) = 0.129
 |  | Durchschnittsaufenthalt (ALOS) | 14.2 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A92C

A92C | Multimodale Schmerztherapie bei bestimmten Krankheiten oder rheumatologische Komplexbehandl. bei bestimmten Krankheiten, ab 7 bis 13 Behandlungstage ohne OR-Prozedur oder Alter > 17 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.089 · CW(low) = 0.54 · CW(high) = 0.095 · CW(reloc) = 0.146
 |  | Durchschnittsaufenthalt (ALOS) | 8.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A93A

A93A | Strahlentherapie, mehr als 8 Bestrahlungen mit komplexer OR-Prozedur oder intensivmed. Komplexbehandl./IMCK > 184 Aufwandspkt oder mit schwersten CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 7.117 · CW(low) = 0.528 · CW(high) = 0.183 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 36.9 Tage
 |  | Untere Schranke (LTP) | 12 Tage
 |  | Obere Schranke 1 (HTP1) | 53 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A93B

A93B | Strahlentherapie, mehr als 19 Bestrahlungen oder äusserst schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.329 · CW(low) = 0.467 · CW(high) = 0.166 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 27.7 Tage
 |  | Untere Schranke (LTP) | 9 Tage
 |  | Obere Schranke 1 (HTP1) | 44 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A93C

A93C | Strahlentherapie, mehr als 8 Bestrahlungen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.98 · CW(low) = 0.483 · CW(high) = 0.153 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 19.6 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 33 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A94A

A94A | Komplexbehandl. bei Besiedlung oder Infektion mit multiresistenten Erregern ab 21 Behandlungstage, oder ab 14 Behandlungstage und bestimmter Diag. oder intensivmed. Komplexbehandl. /IMCK > 196/119 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 4.364 · CW(low) = 0.608 · CW(high) = 0.198 · CW(reloc) = 0.202
 |  | Durchschnittsaufenthalt (ALOS) | 22.2 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 35 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A94B

A94B | Komplexbehandl. bei Besiedlung oder Infektion mit multiresistenten Erregern ab 14 Behandlungstage oder Alter < 16 Jahre oder intensivmed. Komplexbehandl./IMCK > 196/119 Aufwandspkt oder bestimmte Diag.n oder mit schwersten CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.302 · CW(low) = 0.446 · CW(high) = 0.146 · CW(reloc) = 0.157
 |  | Durchschnittsaufenthalt (ALOS) | 15.7 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A94C

A94C | Komplexbehandl. bei Besiedlung oder Infektion mit multiresistenten Erregern ab 7 Behandlungstage ohne OR-Prozedur, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.206 · CW(low) = 0.38 · CW(high) = 0.127 · CW(reloc) = 0.138
 |  | Durchschnittsaufenthalt (ALOS) | 9.2 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95A

A95A | Geriatrische Akutrehabilitation ab 7 Behandlungstage mit komplexer Prozedur oder intensivmed. Komplexbehandl./IMCK > 360 Aufwandspkt oder komplexe Vakuumbehandlung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 3.702 · CW(low) = 0.395 · CW(high) = 0.171 · CW(reloc) = 0.131
 |  | Durchschnittsaufenthalt (ALOS) | 19.3 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 34 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95B

A95B | Geriatrische Akutrehabilitation ab 14 Behandlungstage oder neurologische Komplexbehandl. des akuten Schlaganfalls oder äusserst schwere CC, mit bestimmter OR-Prozedur oder intensivmed. Komplexbehandl. > 184 Aufwandspkt oder Vakuumbehandlung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 3.079 · CW(low) = 0.399 · CW(high) = 0.142 · CW(reloc) = 0.132
 |  | Durchschnittsaufenthalt (ALOS) | 19.8 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95C

A95C | Geriatrische Akutrehabilitation ab 14 Behandlungstage oder neurologische Komplexbehandl. des akuten Schlaganfalls oder äusserst schwere CC oder bestimmter Eingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.229 · CW(low) = 0.362 · CW(high) = 0.117 · CW(reloc) = 0.127
 |  | Durchschnittsaufenthalt (ALOS) | 18.6 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95D

A95D | Geriatrische Akutrehabilitation ab 14 Behandlungstage oder äusserst schwere CC, oder geriatrische Akutrehabilitation ab 7 Behandlungstage mit bestimmter OR Prozedur oder Vakuumbehandlung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.824 · CW(low) = 0.337 · CW(high) = 0.104 · CW(reloc) = 0.111
 |  | Durchschnittsaufenthalt (ALOS) | 16.3 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95E

A95E | Geriatrische Akutrehabilitation, ab 7 bis 13 Behandlungstage mit schwerer motorischer Funktionseinschränkung oder erschwerende Diag. oder bestimmte Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.189 · CW(low) = 0.378 · CW(high) = 0.083 · CW(reloc) = 0.138
 |  | Durchschnittsaufenthalt (ALOS) | 9.9 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95F

A95F | Geriatrische Akutrehabilitation, ab 7 bis 13 Behandlungstage
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.055 · CW(low) = 0.333 · CW(high) = 0.074 · CW(reloc) = 0.121
 |  | Durchschnittsaufenthalt (ALOS) | 9.9 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A96A

A96A | Komplementärmedizinische Komplexbehandl. bei bestimmten Krankheiten, ohne OR-Prozedur, ab 26 Therapieeinheiten
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.473 · CW(low) = 0.347 · CW(high) = 0.072 · CW(reloc) = 0.114
 |  | Durchschnittsaufenthalt (ALOS) | 13.7 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A96B

A96B | Komplementärmedizinische Komplexbehandl. bei bestimmten Krankheiten, ohne OR-Prozedur, ab 10 Therapieeinheiten
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.902 · CW(low) = 0.415 · CW(high) = 0.08 · CW(reloc) = 0.131
 |  | Durchschnittsaufenthalt (ALOS) | 7.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97A

A97A | Palliativmedizinische Komplexbehandl. ab 7 Behandlungstage mit komplexer Prozedur oder palliativmedizinische Komplexbehandl. ab 21 Behandlungstage mit komplexen Konstellationen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 7.897 · CW(low) = 0.579 · CW(high) = 0.205 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 36.5 Tage
 |  | Untere Schranke (LTP) | 12 Tage
 |  | Obere Schranke 1 (HTP1) | 53 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97B

A97B | Palliativmedizinische Komplexbehandl. ab 7 Behandlungstage mit komplexer Prozedur oder komplizierender Prozedur, oder palliativmedizinische Komplexbehandl. ab 21 Behandlungstage mit operativem Eingriff oder IntK/IMCK > 196/184 Pkt.
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 4.925 · CW(low) = 0.506 · CW(high) = 0.166 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 28.9 Tage
 |  | Untere Schranke (LTP) | 9 Tage
 |  | Obere Schranke 1 (HTP1) | 45 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97C

A97C | Palliativmedizinische Komplexbehandl. ab 7 Behandlungstage mit komplizierender Prozedur, oder palliativmedizinische Komplexbehandl. ab 28 Behandlungstage mit bestimmter OR-Prozedur oder bestimmtem Eingriff oder PflegeKomplexbehandl. > 30 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 3.863 · CW(low) = 0.469 · CW(high) = 0.154 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 25.4 Tage
 |  | Untere Schranke (LTP) | 8 Tage
 |  | Obere Schranke 1 (HTP1) | 42 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97D

A97D | Palliativmedizinische Komplexbehandl. ab 7 Behandlungstage mit neurologischer Komplexbehandl. ab 24 Std. oder komplizierender Prozedur oder bestimme Diag. oder palliativmedizinische Komplexbehandl. ab 21 Behandlungstage
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 3.134 · CW(low) = 0.386 · CW(high) = 0.138 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 25.0 Tage
 |  | Untere Schranke (LTP) | 8 Tage
 |  | Obere Schranke 1 (HTP1) | 35 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97E

A97E | Palliativmedizinische Komplexbehandl. ab 7 Behandlungstage mit bestimmter Erkrankung oder palliativmedizinische Komplexbehandl. ab 14 Behandlungstage oder bestimmte Zerebralparesen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.2 · CW(low) = 0.43 · CW(high) = 0.134 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 17.5 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97F

A97F | Palliativmedizinische Komplexbehandl. ab 7 Behandlungstage mit bestimmter Prozedur oder schwere motorische Funktionseinschränkung oder chronische Para-/Tetraplegie oder bestimmtem Eingriff oder äusserst schwere CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.923 · CW(low) = 0.459 · CW(high) = 0.154 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 12.8 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97G

A97G | Palliativmedizinische Komplexbehandl. ab 7 Behandlungstage
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.345 · CW(low) = 0.436 · CW(high) = 0.13 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.5 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01

 | Liste der DRG Positionen in der MDC-Kategorie Krankheiten und Störungen des Nervensystems
B01A | Mehrzeitige komplexe OR-Prozeduren oder extra- und intrakranielle Eingriffe bei Krankheiten und Störungen des Nervensystems, mit intensivmed. Komplexbehandl. > 196/184 Aufwandspkt
B01B | Mehrzeitige komplexe OR-Prozeduren oder Epilepsiechirurgie mit invasivem präoperativem Video-EEG
B02A | Komplexe Kraniotomie oder Wirbelsäulen-Operation, Alter < 6 Jahre oder < 18 Jahre mit grossem intrakraniellen Eingriff, mit äusserst schweren CC, oder intensivmed. Komplexbehandl./IMCK > 196/119 Aufwandspkt
B02B | Komplexe Kraniotomie oder Wirbelsäulen-Operation
B03A | Operative Eingriffe bei Para- / Tetraplegie, zerebrale Erkrankung u. Eingriffe bei zerebraler Lähmung, Muskeldystrophie, Neuropathie oder Eingriffe an WS und RM, und IntK/IMCK > 196/119 Pkt.
B03B | Operative Eingriffe bei Para- / Tetraplegie, zerebrale Erkrankung und Eingriffe bei zerebraler Lähmung, Muskeldystrophie, Neuropathie oder Eingriffe an WS und RM, Alter < 16 Jahre
B03C | Operative Eingriffe bei Para- / Tetraplegie, zerebrale Erkrankung und Eingriffe bei zerebraler Lähmung, Muskeldystrophie, Neuropathie oder Eingriffe an WS und RM, und komplizierende Prozedur, Alter > 15 Jahre
B03D | Operative Eingriffe bei Para- / Tetraplegie, zerebrale Erkrankung und Eingriffe bei zerebraler Lähmung, Muskeldystrophie, Neuropathie oder Eingriffe an Wirbelsäule und Rückenmark, Alter > 15 Jahre
B04A | Eingriffe an den extrakraniellen Gefässen oder ASD Verschluss oder Herzschrittmacher mit äusserst schweren CC
B04B | Eingriffe an den extrakraniellen Gefässen, ASD Verschluss oder Herzschrittmacher mit schweren CC oder bei Hirninfarkt
B04C | Eingriffe an den extrakraniellen Gefässen oder ASD Verschluss oder Herzschrittmacher
B05Z | Dekompression bei Karpal- oder Tarsaltunnelsyndrom
B09A | Andere Eingriffe am Schädel mit intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt oder PflegeKomplexbehandl. > 30 Aufwandspkt
B09B | Andere Eingriffe am Schädel bei bösartigen Neubildungen am Nervensystem
B09C | Andere Eingriffe am Schädel
B16Z | Strahlentherapie bei Krankheiten und Störungen des Nervensystems, mehr als ein Belegungstag
B17A | Eingriffe an peripheren Nerven und Hirnnerven mit komplexem Eingriff
B17B | Eingriffe an peripheren Nerven und Hirnnerven
B20A | Bestimmte oder komplexe intrakranielle Eingriffe oder grosse Wirbelsäulen-Operation mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder intensivmed. Komplexbehandl. > 119 Aufwandspkt mit bestimmter Konstellation
B20B | Bestimmte oder komplexe intrakranielle Eingriffe oder grosse Wirbelsäulen-Operation mit komplexer Prozedur oder komplexer Diag. oder intensivmed. Komplexbehandl. > 119 Aufwandspkt, mit intraoperativem Monitoring oder bestimmtem Eingriff oder Alter < 16 Jahre
B20C | Bestimmte oder komplexe intrakranielle Eingriffe oder grosse Wirbelsäulen-Operation mit komplexer Prozedur oder intensivmed. Komplexbehandl. > 119 Aufwandspkt, Alter > 15 Jahre
B20D | Bestimmte oder komplexe intrakranielle Eingriffe oder grosse Wirbelsäulen-Operation
B21A | Implantation eines Neurostimulators mit Elektroden zur Hirnstimulation oder Medikamentenpumpe oder KBH bei extrapyram.-motor. Krankheiten ab 14 Behandlungstage oder mehrzeitige bestimmte OR Prozeduren
B21B | Implantation eines Neurostimulators mit Mehrelektrodensystem oder bestimmter Eingriff
B21C | Implantation eines sonstigen Neurostimulators oder von intrakraniellen Elektroden
B21D | Implantation von Elektroden eines permanenten epiduralen Neurostimulators
B21E | Implantation von sonstigen Elektroden
B22Z | Implantation einer Medikamentenpumpe
B36A | Krankheiten und Störungen des Nervensystems mit intensivmed. Komplexbehandl. > 1176/1380 Aufwandspkt
B36B | Krankheiten und Störungen des Nervensyst. mit intensivmed. Komplexbehandl.>392/552 Aufwandspkt mit komplexer OR-Prozedur oder intensivmed. Komplexbehandl.>588/1104 Aufwandspkt oder vierzeitig komplexe OR-Prozedur oder bestimmte IntK mit IMCK Aufwandspkt
B36C | Krankheiten und Störungen des Nervensystems mit intensivmed. Komplexbehandl. > 392/552 Aufwandspkt
B36D | Krankheiten und Störungen des Nervensystems mit intensivmed. Komplexbehandl. > 196/360 Aufwandspkt
B39A | Neurologische Komplexbehandl. des akuten Schlaganfalls von mehr als 72 Stunden mit operativem Eingriff und äusserst schweren CC
B39B | Neurologische Komplexbehandl. des akuten Schlaganfalls von mehr als 72 Stunden mit bestimmter OR-Prozedur oder intensivmed. Komplexbehandl. > 119 Aufwandspkt
B39C | Neurologische Komplexbehandl. des akuten Schlaganfalls mit operativem Eingriff
B60A | Paraplegie/Tetraplegie mit medizinischer Prozedur und mehr als ein Belegungstag
B60B | Paraplegie/Tetraplegie
B61A | Paraplegie/Tetraplegie oder Verletzungen am Rückenmark mit mehrzeitige komplexe OR-Prozedur oder intensivmed. Komplexbehandl. > 392/552 Aufwandspkt oder schwerste CC
B61B | Paraplegie/Tetraplegie oder Verletzungen am Rückenmark mit vierzeitig bestimmte OR-Prozedur oder komplexe Konstellation oder intensivmed. Komplexbehandl. oder IMCK > 196/119 Aufwandspkt oder schwerste CC
B61C | Paraplegie/Tetraplegie oder Verletzungen am Rückenmark mit komplexer OR-Prozedur oder Vakuumbehandlung oder mehrzeitig bestimmte OR-Prozedur oder aufwendige Konstellation oder PflegeKomplexbehandl. ab 51 Aufwandspkt
B61D | Paraplegie/Tetraplegie oder Verletzungen am Rückenmark mit bestimmter oder komplizierender Prozedur
B61E | Paraplegie/Tetraplegie oder Verletzungen am Rückenmark mit operativem Eingriff
B63A | Demenz und andere chronische Störungen der Hirnfunktion mit äusserst schweren CC oder neurologische Komplexdiagnostik, mehr als ein Belegungstag
B63B | Demenz und andere chronische Störungen der Hirnfunktion, mehr als ein Belegungstag
B64A | Delirium mit schweren CC und mehr als ein Belegungstag
B64B | Delirium, mehr als ein Belegungstag
B66A | Neubildungen des Nervensystems oder Stupor und Koma nicht traumatisch bedingt mit äusserst schweren CC oder bestimmte Prozedur, oder Alter < 16 Jahre mit Para-/Tetraplegie und mehr als ein Belegungstag
B66B | Neubildungen des Nervensystems oder Stupor und Koma nicht traumatisch bedingt, Alter < 16 Jahre, mehr als ein Belegungstag
B66C | Neubildungen des Nervensystems oder Stupor und Koma nicht traumatisch bedingt, Alter > 15 Jahre, mehr als ein Belegungstag
B67A | Morbus Parkinson mit äusserst schweren CC oder schwerster Beeinträchtigung oder Einstellung neurologischer Stimulationsparameter oder KBH bei extrapyr.-motor. Krankheiten ab 7 Behandlungstage, mehr als ein Belegungstag
B67B | Morbus Parkinson, mehr als ein Belegungstag
B68A | Multiple Sklerose und zerebellare Ataxie mit komplexer Diag. oder äusserst schweren CC oder neurologische Komplexdiagnostik oder mehrzeitig bestimmte Prozedur, mehr als ein Belegungstag
B68B | Multiple Sklerose und zerebellare Ataxie, mehr als ein Belegungstag
B69A | Transitorische ischämische Attacke (TIA) und extrakranielle Gefässverschlüsse mit neurologischer Komplexbehandl. des akuten Schlaganfalls > 72 Stunden oder neurologische Komplexbehandl. mit äusserst schweren CC
B69B | Transitorische ischämische Attacke (TIA) und extrakranielle Gefässverschlüsse mit neurologischer Komplexbehandl. des akuten Schlaganfalls < 73 Stunden
B69C | Transitorische ischämische Attacke (TIA) und extrakranielle Gefässverschlüsse mit anderer neurologischer Komplexbehandl. des akuten Schlaganfalls oder neurologische Komplexdiagnostik oder äusserst schweren CC
B69D | Transitorische ischämische Attacke (TIA) und extrakranielle Gefässverschlüsse
B70A | Apoplexie mit neurologischer Komplexbehandl. des akuten Schlaganfalls > 72 Std., mit komplizierender Diag. oder schwere motorische Funktionsstörung oder äussert schwere CC oder Para-/Tetraplegie, mehr als ein Belegungstag
B70B | Apoplexie mit neurologischer Komplexbehandl. des akuten Schlaganfalls > 72 Std. oder neurologische Komplexdiagnostik, oder mit komplizierender Diag. oder Thrombolyse oder schwere motorische Funktionsstörung, mehr als ein Belegungstag
B70C | Apoplexie mit neurologischer Komplexbehandl. des akuten Schlaganfalls < 73 Std., oder mit anderer neurologische Komplexbehandl. > 72 Std. oder äussert schwere CC, mehr als ein Belegungstag
B70D | Apoplexie mit anderer neurologischer Komplexbehandl. des akuten Schlaganfalls < 73 Std. oder neurologische Komplexdiagnostik, oder mit komplizierender Diag. oder Thrombolyse oder schwere motorische Funktionsstörung, mehr als ein Belegungstag
B70E | Apoplexie, mehr als ein Belegungstag
B70F | Apoplexie, mehr als ein Belegungstag, verstorben < 5 Tage nach Aufnahme mit neurologischer Komplexbehandl. des akuten Schlaganfalls oder anderer neurologischer Komplexbehandl.
B70G | Apoplexie, mehr als ein Belegungstag, verstorben < 5 Tage nach Aufnahme
B70H | Apoplexie mit neurologischer Komplexbehandl. des akuten Schlaganfalls > 23 Std. bis < 48 Std. oder Thrombolyse, ein Belegungstag
B70I | Apoplexie mit neurologischer Komplexbehandl. des akuten Schlaganfalls < 24 Std., ein Belegungstag
B71A | Erkrankungen an Hirnnerven und peripheren Nerven mit komplexer Diag. und mehr als ein Belegungstag mit schweren CC oder bei chronischer Para-/ Tetraplegie oder neurologische Komplexdiagnostik, oder schwere CC mit mehr als einem Belegungstag und chronische Para-/Tetraplegie
B71B | Erkrankungen an Hirnnerven und peripheren Nerven mit komplexer Diag. oder schwere CC und mehr als ein Belegungstag, oder chronische Para-/Tetraplegie, oder KBH an der Hand ab 7 Behandlungstage
B71C | Erkrankungen an Hirnnerven und peripheren Nerven, mehr als ein Belegungstag
B72A | Infektion des Nervensystems ausser Virusmeningitis, Alter < 16 Jahre oder neurologische Komplexdiagnostik oder äusserst schweren CC, mehr als ein Belegungstag
B72B | Infektion des Nervensystems ausser Virusmeningitis, Alter > 15 Jahre, mehr als ein Belegungstag
B73A | Virusmeningitis und Alter < 2 Jahre, mehr als ein Belegungstag
B73B | Virusmeningitis und Alter > 1 Jahr, mehr als ein Belegungstag
B75Z | Fieberkrämpfe, mehr als ein Belegungstag
B76A | Anfälle mit Komplexbehandl. Epilepsie ab 14 Behandlungstage
B76B | Anfälle und Komplexbehandl. Epilepsie ab 7 Behandlungstage oder intensivmed. Komplexbehandl. > 119 Aufwandspkt oder IMCK > 196/119 Aufwandspkt, mehr als ein Belegungstag
B76C | Anfälle oder invasives Video-EEG oder nicht invasives Video-EEG ab 72 Stunden oder Komplexbehandl. Epilepsie ab 7 Behandlungstage oder Alter < 16 Jahre, mehr als ein Belegungstag
B76D | Anfälle oder Video-EEG, mehr als ein Belegungstag, Alter > 15 Jahre
B76E | Anfälle mit neurologischer Komplexdiagnostik oder EEG mit komplexer Diag. oder angeborene Fehlbildungen, äusserst schwere CC und mehr als ein Belegungstag
B76F | Anfälle mit neurologischer Komplexdiagnostik oder EEG und mehr als ein Belegungstag, oder Alter < 6 Jahre oder komplexe Diag. oder schwere CC
B76G | Anfälle, Alter > 5 Jahre, mehr als ein Belegungstag
B77A | Kopfschmerzen mit neurologischer Komplexdiagnostik oder Alter < 16 Jahre oder intensivmed. Komplexbehandl. > 59 Aufwandspkt, mehr als ein Belegungstag
B77B | Kopfschmerzen und Alter > 15 Jahre, mehr als ein Belegungstag
B78A | Intrakranielle Verletzung, mehr als ein Belegungstag, Alter < 12 Jahre
B78B | Intrakranielle Verletzung, mehr als ein Belegungstag, Alter > 11 Jahre
B79Z | Schädelfrakturen, mehr als ein Belegungstag
B80Z | Andere Kopfverletzungen, mehr als ein Belegungstag
B81A | Vaskuläre Myelopathien oder andere Erkrankungen des Nervensystems mit komplexer Diag. oder neurologische Komplexdiagnostik, und Alter < 16 Jahre oder bestimmte Diag., mehr als ein Belegungstag
B81B | Vaskuläre Myelopathien oder andere Erkrankungen des Nervensystems mit komplexer Diag. oder neurologische Komplexdiagnostik oder äusserst schwere CC, mehr als ein Belegungstag, Alter > 15 Jahre
B81C | Andere Erkrankungen des Nervensystems, mehr als ein Belegungstag
B82Z | Andere Erkrankungen an peripheren Nerven, mehr als ein Belegungstag
B85A | Degenerative Krankheiten des Nervensystems mit äusserst schweren CC oder komplizierende Diag.n oder neurologische Komplexdiagnostik, oder zerebrale Lähmungen oder Alter < 16 Jahre oder erschwerender Diag. oder Para-/Tetraplegie, mehr als ein Belegungstag
B85B | Degenerative Krankheiten des Nervensystems, Alter > 15 Jahre, mehr als ein Belegungstag
B86A | Krankheiten und Störungen des Nervensystems mit Hauptdiagnose BNB, Epilepsie oder Status epilepticus, ein Belegungstag
B86B | Krankheiten und Störungen des Nervensystems, ein Belegungstag
B87A | Krankheiten und Störungen des Nervensystems mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder neurologische Komplexbehandl. von mindestens 24h oder schwerste CC
B87B | Krankheiten und Störungen des Nervensystems mit intensivmed. Komplexbehandl./IMCK > 119 bis 184 Aufwandspkt
B90A | Krankheiten und Störungen des Nervensystems mit neurologische Frührehabilitation ab 21 Behandlungstagen
B90B | Krankheiten und Störungen des Nervensystems mit IMC Komplexbehandl. > 1176/1104 Aufwandspkt oder komplexer OR-Prozedur
B90C | Krankheiten und Störungen des Nervensystems mit IMC Komplexbehandl. > 392/552 Aufwandspkt oder Frührehabilitation ab 7 Behandlungstage oder bestimmte IntK mit IMCK Aufwandspkt


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B01A

B01A | Mehrzeitige komplexe OR-Prozeduren oder extra- und intrakranielle Eingriffe bei Krankheiten und Störungen des Nervensystems, mit intensivmed. Komplexbehandl. > 196/184 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 8.486 · CW(low) = 1.077 · CW(high) = 0.319 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 20.2 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 35 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B01B

B01B | Mehrzeitige komplexe OR-Prozeduren oder Epilepsiechirurgie mit invasivem präoperativem Video-EEG
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.685 · CW(low) = 0.814 · CW(high) = 0.252 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.7 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B02A

B02A | Komplexe Kraniotomie oder Wirbelsäulen-Operation, Alter < 6 Jahre oder < 18 Jahre mit grossem intrakraniellen Eingriff, mit äusserst schweren CC, oder intensivmed. Komplexbehandl./IMCK > 196/119 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.574 · CW(low) = 0.873 · CW(high) = 0.276 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 16.2 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B02B

B02B | Komplexe Kraniotomie oder Wirbelsäulen-Operation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.416 · CW(low) = 0.669 · CW(high) = 0.225 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 12.2 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B03A

B03A | Operative Eingriffe bei Para- / Tetraplegie, zerebrale Erkrankung u. Eingriffe bei zerebraler Lähmung, Muskeldystrophie, Neuropathie oder Eingriffe an WS und RM, und IntK/IMCK > 196/119 Pkt.
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.044 · CW(low) = 0.723 · CW(high) = 0.201 · CW(reloc) = 0.219
 |  | Durchschnittsaufenthalt (ALOS) | 14.4 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B03B

B03B | Operative Eingriffe bei Para- / Tetraplegie, zerebrale Erkrankung und Eingriffe bei zerebraler Lähmung, Muskeldystrophie, Neuropathie oder Eingriffe an WS und RM, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.346 · CW(low) = 0.641 · CW(high) = 0.218 · CW(reloc) = 0.241
 |  | Durchschnittsaufenthalt (ALOS) | 6.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B03C

B03C | Operative Eingriffe bei Para- / Tetraplegie, zerebrale Erkrankung und Eingriffe bei zerebraler Lähmung, Muskeldystrophie, Neuropathie oder Eingriffe an WS und RM, und komplizierende Prozedur, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.914 · CW(low) = 0.488 · CW(high) = 0.166 · CW(reloc) = 0.183
 |  | Durchschnittsaufenthalt (ALOS) | 6.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B03D

B03D | Operative Eingriffe bei Para- / Tetraplegie, zerebrale Erkrankung und Eingriffe bei zerebraler Lähmung, Muskeldystrophie, Neuropathie oder Eingriffe an Wirbelsäule und Rückenmark, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.321 · CW(low) = 0.384 · CW(high) = 0.156 · CW(reloc) = 0.144
 |  | Durchschnittsaufenthalt (ALOS) | 6.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B04A

B04A | Eingriffe an den extrakraniellen Gefässen oder ASD Verschluss oder Herzschrittmacher mit äusserst schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.412 · CW(low) = 0.925 · CW(high) = 0.246 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 11.8 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B04B

B04B | Eingriffe an den extrakraniellen Gefässen, ASD Verschluss oder Herzschrittmacher mit schweren CC oder bei Hirninfarkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.225 · CW(low) = 0.785 · CW(high) = 0.187 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 8.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B04C

B04C | Eingriffe an den extrakraniellen Gefässen oder ASD Verschluss oder Herzschrittmacher
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.297 · CW(low) = 0.388 · CW(high) = 0.139 · CW(reloc) = 0.242
 |  | Durchschnittsaufenthalt (ALOS) | 4.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B05Z

B05Z | Dekompression bei Karpal- oder Tarsaltunnelsyndrom
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.49 · CW(low) = 0.134 · CW(high) = 0.111 · CW(reloc) = 0.134
 |  | Durchschnittsaufenthalt (ALOS) | 2.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B09A

B09A | Andere Eingriffe am Schädel mit intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt oder PflegeKomplexbehandl. > 30 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.056 · CW(low) = 0.732 · CW(high) = 0.242 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 11.1 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B09B

B09B | Andere Eingriffe am Schädel bei bösartigen Neubildungen am Nervensystem
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.796 · CW(low) = 0.604 · CW(high) = 0.191 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 7.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B09C

B09C | Andere Eingriffe am Schädel
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.379 · CW(low) = 0.593 · CW(high) = 0.111 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B16Z

B16Z | Strahlentherapie bei Krankheiten und Störungen des Nervensystems, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.822 · CW(low) = 0.588 · CW(high) = 0.159 · CW(reloc) = 0.19
 |  | Durchschnittsaufenthalt (ALOS) | 10.8 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B17A

B17A | Eingriffe an peripheren Nerven und Hirnnerven mit komplexem Eingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.386 · CW(low) = 0.586 · CW(high) = 0.167 · CW(reloc) = 0.586
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B17B

B17B | Eingriffe an peripheren Nerven und Hirnnerven
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.692 · CW(low) = 0.235 · CW(high) = 0.164 · CW(reloc) = 0.235
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B20A

B20A | Bestimmte oder komplexe intrakranielle Eingriffe oder grosse Wirbelsäulen-Operation mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder intensivmed. Komplexbehandl. > 119 Aufwandspkt mit bestimmter Konstellation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.605 · CW(low) = 0.791 · CW(high) = 0.268 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 12.3 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B20B

B20B | Bestimmte oder komplexe intrakranielle Eingriffe oder grosse Wirbelsäulen-Operation mit komplexer Prozedur oder komplexer Diag. oder intensivmed. Komplexbehandl. > 119 Aufwandspkt, mit intraoperativem Monitoring oder bestimmtem Eingriff oder Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.074 · CW(low) = 0.833 · CW(high) = 0.288 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 7.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B20C

B20C | Bestimmte oder komplexe intrakranielle Eingriffe oder grosse Wirbelsäulen-Operation mit komplexer Prozedur oder intensivmed. Komplexbehandl. > 119 Aufwandspkt, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.146 · CW(low) = 0.209 · CW(high) = 0.233 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B20D

B20D | Bestimmte oder komplexe intrakranielle Eingriffe oder grosse Wirbelsäulen-Operation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.773 · CW(low) = 0.513 · CW(high) = 0.188 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21A

B21A | Implantation eines Neurostimulators mit Elektroden zur Hirnstimulation oder Medikamentenpumpe oder KBH bei extrapyram.-motor. Krankheiten ab 14 Behandlungstage oder mehrzeitige bestimmte OR Prozeduren
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.989 · CW(low) = 0.633 · CW(high) = 0.199 · CW(reloc) = 0.205
 |  | Durchschnittsaufenthalt (ALOS) | 10.0 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21B

B21B | Implantation eines Neurostimulators mit Mehrelektrodensystem oder bestimmter Eingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.218 · CW(low) = 0.233 · CW(high) = 0.187 · CW(reloc) = 0.233
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21C

B21C | Implantation eines sonstigen Neurostimulators oder von intrakraniellen Elektroden
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.6 · CW(low) = 0.932 · CW(high) = 0.184 · CW(reloc) = 0.932
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21D

B21D | Implantation von Elektroden eines permanenten epiduralen Neurostimulators
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.577 · CW(low) = 0.232 · CW(high) = 0.168 · CW(reloc) = 0.232
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21E

B21E | Implantation von sonstigen Elektroden
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.252 · CW(low) = 0.295 · CW(high) = 0.147 · CW(reloc) = 0.295
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B22Z

B22Z | Implantation einer Medikamentenpumpe
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.873 · CW(low) = 0.42 · CW(high) = 0.182 · CW(reloc) = 0.196
 |  | Durchschnittsaufenthalt (ALOS) | 5.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B36A

B36A | Krankheiten und Störungen des Nervensystems mit intensivmed. Komplexbehandl. > 1176/1380 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 12.597 · CW(low) = 1.345 · CW(high) = 0.442 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 27.4 Tage
 |  | Untere Schranke (LTP) | 9 Tage
 |  | Obere Schranke 1 (HTP1) | 43 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B36B

B36B | Krankheiten und Störungen des Nervensyst. mit intensivmed. Komplexbehandl.>392/552 Aufwandspkt mit komplexer OR-Prozedur oder intensivmed. Komplexbehandl.>588/1104 Aufwandspkt oder vierzeitig komplexe OR-Prozedur oder bestimmte IntK mit IMCK Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 9.296 · CW(low) = 1.326 · CW(high) = 0.408 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 20.3 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 36 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B36C

B36C | Krankheiten und Störungen des Nervensystems mit intensivmed. Komplexbehandl. > 392/552 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.974 · CW(low) = 1.414 · CW(high) = 0.404 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 14.8 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 30 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B36D

B36D | Krankheiten und Störungen des Nervensystems mit intensivmed. Komplexbehandl. > 196/360 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.492 · CW(low) = 1.081 · CW(high) = 0.351 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.1 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B39A

B39A | Neurologische Komplexbehandl. des akuten Schlaganfalls von mehr als 72 Stunden mit operativem Eingriff und äusserst schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.165 · CW(low) = 0.991 · CW(high) = 0.27 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 11.5 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B39B

B39B | Neurologische Komplexbehandl. des akuten Schlaganfalls von mehr als 72 Stunden mit bestimmter OR-Prozedur oder intensivmed. Komplexbehandl. > 119 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.848 · CW(low) = 0.99 · CW(high) = 0.175 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 8.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B39C

B39C | Neurologische Komplexbehandl. des akuten Schlaganfalls mit operativem Eingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.649 · CW(low) = 0.868 · CW(high) = 0.171 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 7.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B60A

B60A | Paraplegie/Tetraplegie mit medizinischer Prozedur und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.869 · CW(low) = 0.603 · CW(high) = 0.205 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.1 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B60B

B60B | Paraplegie/Tetraplegie
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.915 · CW(low) = 0.587 · CW(high) = 0.144 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61A

B61A | Paraplegie/Tetraplegie oder Verletzungen am Rückenmark mit mehrzeitige komplexe OR-Prozedur oder intensivmed. Komplexbehandl. > 392/552 Aufwandspkt oder schwerste CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.989 · CW(low) = 0.639 · CW(high) = 0.216 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 22.1 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 39 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61B

B61B | Paraplegie/Tetraplegie oder Verletzungen am Rückenmark mit vierzeitig bestimmte OR-Prozedur oder komplexe Konstellation oder intensivmed. Komplexbehandl. oder IMCK > 196/119 Aufwandspkt oder schwerste CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.579 · CW(low) = 0.574 · CW(high) = 0.229 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 15.9 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 31 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61C

B61C | Paraplegie/Tetraplegie oder Verletzungen am Rückenmark mit komplexer OR-Prozedur oder Vakuumbehandlung oder mehrzeitig bestimmte OR-Prozedur oder aufwendige Konstellation oder PflegeKomplexbehandl. ab 51 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.979 · CW(low) = 0.554 · CW(high) = 0.188 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 12.0 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61D

B61D | Paraplegie/Tetraplegie oder Verletzungen am Rückenmark mit bestimmter oder komplizierender Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.604 · CW(low) = 0.484 · CW(high) = 0.168 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61E

B61E | Paraplegie/Tetraplegie oder Verletzungen am Rückenmark mit operativem Eingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.199 · CW(low) = 0.371 · CW(high) = 0.154 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B63A

B63A | Demenz und andere chronische Störungen der Hirnfunktion mit äusserst schweren CC oder neurologische Komplexdiagnostik, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.25 · CW(low) = 0.545 · CW(high) = 0.167 · CW(reloc) = 0.195
 |  | Durchschnittsaufenthalt (ALOS) | 12.8 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B63B

B63B | Demenz und andere chronische Störungen der Hirnfunktion, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.843 · CW(low) = 0.395 · CW(high) = 0.124 · CW(reloc) = 0.148
 |  | Durchschnittsaufenthalt (ALOS) | 6.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B64A

B64A | Delirium mit schweren CC und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.471 · CW(low) = 0.462 · CW(high) = 0.139 · CW(reloc) = 0.15
 |  | Durchschnittsaufenthalt (ALOS) | 10.5 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B64B

B64B | Delirium, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.907 · CW(low) = 0.419 · CW(high) = 0.093 · CW(reloc) = 0.157
 |  | Durchschnittsaufenthalt (ALOS) | 6.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B66A

B66A | Neubildungen des Nervensystems oder Stupor und Koma nicht traumatisch bedingt mit äusserst schweren CC oder bestimmte Prozedur, oder Alter < 16 Jahre mit Para-/Tetraplegie und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.52 · CW(low) = 0.482 · CW(high) = 0.157 · CW(reloc) = 0.175
 |  | Durchschnittsaufenthalt (ALOS) | 9.9 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B66B

B66B | Neubildungen des Nervensystems oder Stupor und Koma nicht traumatisch bedingt, Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.789 · CW(low) = 0.376 · CW(high) = 0.263 · CW(reloc) = 0.376
 |  | Durchschnittsaufenthalt (ALOS) | 3.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B66C

B66C | Neubildungen des Nervensystems oder Stupor und Koma nicht traumatisch bedingt, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.79 · CW(low) = 0.361 · CW(high) = 0.128 · CW(reloc) = 0.168
 |  | Durchschnittsaufenthalt (ALOS) | 5.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B67A

B67A | Morbus Parkinson mit äusserst schweren CC oder schwerster Beeinträchtigung oder Einstellung neurologischer Stimulationsparameter oder KBH bei extrapyr.-motor. Krankheiten ab 7 Behandlungstage, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.468 · CW(low) = 0.481 · CW(high) = 0.142 · CW(reloc) = 0.156
 |  | Durchschnittsaufenthalt (ALOS) | 10.6 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B67B

B67B | Morbus Parkinson, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.889 · CW(low) = 0.422 · CW(high) = 0.126 · CW(reloc) = 0.133
 |  | Durchschnittsaufenthalt (ALOS) | 7.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B68A

B68A | Multiple Sklerose und zerebellare Ataxie mit komplexer Diag. oder äusserst schweren CC oder neurologische Komplexdiagnostik oder mehrzeitig bestimmte Prozedur, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.984 · CW(low) = 0.464 · CW(high) = 0.153 · CW(reloc) = 0.174
 |  | Durchschnittsaufenthalt (ALOS) | 6.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B68B

B68B | Multiple Sklerose und zerebellare Ataxie, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.767 · CW(low) = 0.359 · CW(high) = 0.115 · CW(reloc) = 0.167
 |  | Durchschnittsaufenthalt (ALOS) | 5.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B69A

B69A | Transitorische ischämische Attacke (TIA) und extrakranielle Gefässverschlüsse mit neurologischer Komplexbehandl. des akuten Schlaganfalls > 72 Stunden oder neurologische Komplexbehandl. mit äusserst schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.175 · CW(low) = 0.562 · CW(high) = 0.2 · CW(reloc) = 0.262
 |  | Durchschnittsaufenthalt (ALOS) | 5.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B69B

B69B | Transitorische ischämische Attacke (TIA) und extrakranielle Gefässverschlüsse mit neurologischer Komplexbehandl. des akuten Schlaganfalls < 73 Stunden
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.896 · CW(low) = 0.316 · CW(high) = 0.168 · CW(reloc) = 0.316
 |  | Durchschnittsaufenthalt (ALOS) | 3.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B69C

B69C | Transitorische ischämische Attacke (TIA) und extrakranielle Gefässverschlüsse mit anderer neurologischer Komplexbehandl. des akuten Schlaganfalls oder neurologische Komplexdiagnostik oder äusserst schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.796 · CW(low) = 0.296 · CW(high) = 0.147 · CW(reloc) = 0.296
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B69D

B69D | Transitorische ischämische Attacke (TIA) und extrakranielle Gefässverschlüsse
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.538 · CW(low) = 0.234 · CW(high) = 0.114 · CW(reloc) = 0.234
 |  | Durchschnittsaufenthalt (ALOS) | 3.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70A

B70A | Apoplexie mit neurologischer Komplexbehandl. des akuten Schlaganfalls > 72 Std., mit komplizierender Diag. oder schwere motorische Funktionsstörung oder äussert schwere CC oder Para-/Tetraplegie, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.158 · CW(low) = 0.695 · CW(high) = 0.232 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.6 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70B

B70B | Apoplexie mit neurologischer Komplexbehandl. des akuten Schlaganfalls > 72 Std. oder neurologische Komplexdiagnostik, oder mit komplizierender Diag. oder Thrombolyse oder schwere motorische Funktionsstörung, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.403 · CW(low) = 0.667 · CW(high) = 0.194 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70C

B70C | Apoplexie mit neurologischer Komplexbehandl. des akuten Schlaganfalls < 73 Std., oder mit anderer neurologische Komplexbehandl. > 72 Std. oder äussert schwere CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.314 · CW(low) = 0.623 · CW(high) = 0.173 · CW(reloc) = 0.234
 |  | Durchschnittsaufenthalt (ALOS) | 6.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70D

B70D | Apoplexie mit anderer neurologischer Komplexbehandl. des akuten Schlaganfalls < 73 Std. oder neurologische Komplexdiagnostik, oder mit komplizierender Diag. oder Thrombolyse oder schwere motorische Funktionsstörung, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.082 · CW(low) = 0.504 · CW(high) = 0.167 · CW(reloc) = 0.189
 |  | Durchschnittsaufenthalt (ALOS) | 6.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70E

B70E | Apoplexie, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.836 · CW(low) = 0.387 · CW(high) = 0.145 · CW(reloc) = 0.181
 |  | Durchschnittsaufenthalt (ALOS) | 5.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70F

B70F | Apoplexie, mehr als ein Belegungstag, verstorben < 5 Tage nach Aufnahme mit neurologischer Komplexbehandl. des akuten Schlaganfalls oder anderer neurologischer Komplexbehandl.
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.063 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 3.1 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70G

B70G | Apoplexie, mehr als ein Belegungstag, verstorben < 5 Tage nach Aufnahme
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.613 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70H

B70H | Apoplexie mit neurologischer Komplexbehandl. des akuten Schlaganfalls > 23 Std. bis < 48 Std. oder Thrombolyse, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.666 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70I

B70I | Apoplexie mit neurologischer Komplexbehandl. des akuten Schlaganfalls < 24 Std., ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.368 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B71A

B71A | Erkrankungen an Hirnnerven und peripheren Nerven mit komplexer Diag. und mehr als ein Belegungstag mit schweren CC oder bei chronischer Para-/ Tetraplegie oder neurologische Komplexdiagnostik, oder schwere CC mit mehr als einem Belegungstag und chronische Para-/Tetraplegie
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.826 · CW(low) = 0.589 · CW(high) = 0.171 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 11.1 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B71B

B71B | Erkrankungen an Hirnnerven und peripheren Nerven mit komplexer Diag. oder schwere CC und mehr als ein Belegungstag, oder chronische Para-/Tetraplegie, oder KBH an der Hand ab 7 Behandlungstage
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.082 · CW(low) = 0.514 · CW(high) = 0.147 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 7.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B71C

B71C | Erkrankungen an Hirnnerven und peripheren Nerven, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.677 · CW(low) = 0.311 · CW(high) = 0.105 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B72A

B72A | Infektion des Nervensystems ausser Virusmeningitis, Alter < 16 Jahre oder neurologische Komplexdiagnostik oder äusserst schweren CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.767 · CW(low) = 0.561 · CW(high) = 0.182 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.1 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B72B

B72B | Infektion des Nervensystems ausser Virusmeningitis, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.948 · CW(low) = 0.442 · CW(high) = 0.124 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 7.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B73A

B73A | Virusmeningitis und Alter < 2 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.61 · CW(low) = 0.282 · CW(high) = 0.204 · CW(reloc) = 0.282
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B73B

B73B | Virusmeningitis und Alter > 1 Jahr, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.873 · CW(low) = 0.398 · CW(high) = 0.137 · CW(reloc) = 0.149
 |  | Durchschnittsaufenthalt (ALOS) | 6.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B75Z

B75Z | Fieberkrämpfe, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.516 · CW(low) = 0.231 · CW(high) = 0.143 · CW(reloc) = 0.231
 |  | Durchschnittsaufenthalt (ALOS) | 2.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76A

B76A | Anfälle mit Komplexbehandl. Epilepsie ab 14 Behandlungstage
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 3.12 · CW(low) = 0.518 · CW(high) = 0.163 · CW(reloc) = 0.171
 |  | Durchschnittsaufenthalt (ALOS) | 19.4 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76B

B76B | Anfälle und Komplexbehandl. Epilepsie ab 7 Behandlungstage oder intensivmed. Komplexbehandl. > 119 Aufwandspkt oder IMCK > 196/119 Aufwandspkt, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.763 · CW(low) = 0.582 · CW(high) = 0.201 · CW(reloc) = 0.212
 |  | Durchschnittsaufenthalt (ALOS) | 9.0 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76C

B76C | Anfälle oder invasives Video-EEG oder nicht invasives Video-EEG ab 72 Stunden oder Komplexbehandl. Epilepsie ab 7 Behandlungstage oder Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.541 · CW(low) = 0.769 · CW(high) = 0.335 · CW(reloc) = 0.359
 |  | Durchschnittsaufenthalt (ALOS) | 5.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76D

B76D | Anfälle oder Video-EEG, mehr als ein Belegungstag, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.167 · CW(low) = 0.583 · CW(high) = 0.223 · CW(reloc) = 0.583
 |  | Durchschnittsaufenthalt (ALOS) | 3.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76E

B76E | Anfälle mit neurologischer Komplexdiagnostik oder EEG mit komplexer Diag. oder angeborene Fehlbildungen, äusserst schwere CC und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.696 · CW(low) = 0.534 · CW(high) = 0.185 · CW(reloc) = 0.194
 |  | Durchschnittsaufenthalt (ALOS) | 9.2 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76F

B76F | Anfälle mit neurologischer Komplexdiagnostik oder EEG und mehr als ein Belegungstag, oder Alter < 6 Jahre oder komplexe Diag. oder schwere CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.939 · CW(low) = 0.438 · CW(high) = 0.143 · CW(reloc) = 0.274
 |  | Durchschnittsaufenthalt (ALOS) | 4.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76G

B76G | Anfälle, Alter > 5 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.627 · CW(low) = 0.279 · CW(high) = 0.13 · CW(reloc) = 0.279
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B77A

B77A | Kopfschmerzen mit neurologischer Komplexdiagnostik oder Alter < 16 Jahre oder intensivmed. Komplexbehandl. > 59 Aufwandspkt, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.558 · CW(low) = 0.256 · CW(high) = 0.132 · CW(reloc) = 0.256
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B77B

B77B | Kopfschmerzen und Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.498 · CW(low) = 0.218 · CW(high) = 0.098 · CW(reloc) = 0.218
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B78A

B78A | Intrakranielle Verletzung, mehr als ein Belegungstag, Alter < 12 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.992 · CW(low) = 0.449 · CW(high) = 0.21 · CW(reloc) = 0.281
 |  | Durchschnittsaufenthalt (ALOS) | 4.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B78B

B78B | Intrakranielle Verletzung, mehr als ein Belegungstag, Alter > 11 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.728 · CW(low) = 0.321 · CW(high) = 0.151 · CW(reloc) = 0.201
 |  | Durchschnittsaufenthalt (ALOS) | 4.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B79Z

B79Z | Schädelfrakturen, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.541 · CW(low) = 0.237 · CW(high) = 0.11 · CW(reloc) = 0.237
 |  | Durchschnittsaufenthalt (ALOS) | 3.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B80Z

B80Z | Andere Kopfverletzungen, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.399 · CW(low) = 0.169 · CW(high) = 0.104 · CW(reloc) = 0.169
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B81A

B81A | Vaskuläre Myelopathien oder andere Erkrankungen des Nervensystems mit komplexer Diag. oder neurologische Komplexdiagnostik, und Alter < 16 Jahre oder bestimmte Diag., mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.162 · CW(low) = 0.542 · CW(high) = 0.28 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 4.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B81B

B81B | Vaskuläre Myelopathien oder andere Erkrankungen des Nervensystems mit komplexer Diag. oder neurologische Komplexdiagnostik oder äusserst schwere CC, mehr als ein Belegungstag, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.024 · CW(low) = 0.482 · CW(high) = 0.155 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 7.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B81C

B81C | Andere Erkrankungen des Nervensystems, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.764 · CW(low) = 0.349 · CW(high) = 0.129 · CW(reloc) = 0.163
 |  | Durchschnittsaufenthalt (ALOS) | 5.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B82Z

B82Z | Andere Erkrankungen an peripheren Nerven, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.487 · CW(low) = 0.212 · CW(high) = 0.089 · CW(reloc) = 0.212
 |  | Durchschnittsaufenthalt (ALOS) | 3.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B85A

B85A | Degenerative Krankheiten des Nervensystems mit äusserst schweren CC oder komplizierende Diag.n oder neurologische Komplexdiagnostik, oder zerebrale Lähmungen oder Alter < 16 Jahre oder erschwerender Diag. oder Para-/Tetraplegie, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.126 · CW(low) = 0.541 · CW(high) = 0.161 · CW(reloc) = 0.17
 |  | Durchschnittsaufenthalt (ALOS) | 7.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B85B

B85B | Degenerative Krankheiten des Nervensystems, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.781 · CW(low) = 0.369 · CW(high) = 0.147 · CW(reloc) = 0.172
 |  | Durchschnittsaufenthalt (ALOS) | 5.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B86A

B86A | Krankheiten und Störungen des Nervensystems mit Hauptdiagnose BNB, Epilepsie oder Status epilepticus, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.346 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B86B

B86B | Krankheiten und Störungen des Nervensystems, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.273 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B87A

B87A | Krankheiten und Störungen des Nervensystems mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder neurologische Komplexbehandl. von mindestens 24h oder schwerste CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.455 · CW(low) = 0.783 · CW(high) = 0.242 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.5 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B87B

B87B | Krankheiten und Störungen des Nervensystems mit intensivmed. Komplexbehandl./IMCK > 119 bis 184 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.528 · CW(low) = 0.699 · CW(high) = 0.174 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 7.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B90A

B90A | Krankheiten und Störungen des Nervensystems mit neurologische Frührehabilitation ab 21 Behandlungstagen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 9.966 · CW(low) = 0.812 · CW(high) = 0.265 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 37.9 Tage
 |  | Untere Schranke (LTP) | 12 Tage
 |  | Obere Schranke 1 (HTP1) | 54 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B90B

B90B | Krankheiten und Störungen des Nervensystems mit IMC Komplexbehandl. > 1176/1104 Aufwandspkt oder komplexer OR-Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.628 · CW(low) = 0.937 · CW(high) = 0.217 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 19.2 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 32 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B90C

B90C | Krankheiten und Störungen des Nervensystems mit IMC Komplexbehandl. > 392/552 Aufwandspkt oder Frührehabilitation ab 7 Behandlungstage oder bestimmte IntK mit IMCK Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.362 · CW(low) = 0.841 · CW(high) = 0.193 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 16.1 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02

 | Liste der DRG Positionen in der MDC-Kategorie Krankheiten und Störungen des Auges
C01Z | Eingriffe bei penetrierenden Augenverletzungen
C02Z | Eingriffe an Orbita und Augapfel
C03A | Mehrzeitige oder beidseitige Eingriffe an Retina, Choroidea, Glaskörper und hinterer Augenkammer
C03B | Eingriffe an Retina, Choroidea, Glaskörper und hinterer Augenkammer mit Eingriff an der Linse
C03C | Eingriffe an Retina, Chorioidea, Glaskörper und hinterer Augenkammer
C04Z | Eingriffe an der Kornea
C06A | Eingriffe an Iris, Corpus ciliare, Sklera und vorderer Augenkammer mit Implantation eines Glaukom-Drainage-Implantats
C06B | Eingriffe an Iris, Corpus ciliare, Sklera und vorderer Augenkammer
C08A | Extrakapsuläre Extraktion der Linse mit mehrzeitigem oder beidseitigem Eingriff oder angeborener Fehlbildung der Linse
C08B | Eingriff an der Linse
C10Z | Eingriffe an den Augenmuskeln
C12Z | Eingriffe am Augenlid
C13A | Mehrzeitige oder beidseitige Eingriffe am Tränensystem oder Rekonstruktion an der Nase
C13B | Eingriffe am Tränensystem
C14Z | Eingriffe an der Konjunktiva oder andere Prozeduren
C29Z | Bestimmte mehrzeitige oder beidseitige Eingriffe an der Kornea oder Irisprothese, oder BNB mit bestimmter Prozedur
C60A | Akute und schwere Augeninfektionen mit komplizierender Diag. oder mit schweren CC, mehr als ein Belegungstag
C60B | Akute und schwere Augeninfektionen, mehr als ein Belegungstag
C61A | Neuro-ophthalmologische und vaskuläre Erkrankungen des Auges mit komplizierender Diag. oder mit schweren CC oder neurologischer Komplexdiagnostik oder neurologische KBH mind. 24 Std. und mehr, mehr als ein Belegungstag
C61B | Neuro-ophthalmologische und vaskuläre Erkrankungen des Auges, mehr als ein Belegungstag
C62Z | Hyphäma und konservativ behandelte Augenverletzungen, mehr als ein Belegungstag
C63A | Bösartige Neubildungen der Retina und Alter < 16 Jahre
C63B | Diabetische oder bestimmte Erkrankungen des Auges, mehr als ein Belegungstag
C63C | Bösartige Neubildungen oder andere Erkrankungen des Auges, mehr als ein Belegungstag
C64Z | Glaukom, Katarakt und Erkrankungen des Augenlides, mehr als ein Belegungstag
C86Z | Krankheiten und Störungen des Auges, ein Belegungstag


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C01Z

C01Z | Eingriffe bei penetrierenden Augenverletzungen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.808 · CW(low) = 0.232 · CW(high) = 0.129 · CW(reloc) = 0.232
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C02Z

C02Z | Eingriffe an Orbita und Augapfel
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.113 · CW(low) = 0.287 · CW(high) = 0.113 · CW(reloc) = 0.287
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C03A

C03A | Mehrzeitige oder beidseitige Eingriffe an Retina, Choroidea, Glaskörper und hinterer Augenkammer
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.161 · CW(low) = 0.338 · CW(high) = 0.138 · CW(reloc) = 0.338
 |  | Durchschnittsaufenthalt (ALOS) | 3.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C03B

C03B | Eingriffe an Retina, Choroidea, Glaskörper und hinterer Augenkammer mit Eingriff an der Linse
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.699 · CW(low) = 0.137 · CW(high) = 0.14 · CW(reloc) = 0.137
 |  | Durchschnittsaufenthalt (ALOS) | 2.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C03C

C03C | Eingriffe an Retina, Chorioidea, Glaskörper und hinterer Augenkammer
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.641 · CW(low) = 0.14 · CW(high) = 0.133 · CW(reloc) = 0.14
 |  | Durchschnittsaufenthalt (ALOS) | 2.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C04Z

C04Z | Eingriffe an der Kornea
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.976 · CW(low) = 0.248 · CW(high) = 0.136 · CW(reloc) = 0.248
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C06A

C06A | Eingriffe an Iris, Corpus ciliare, Sklera und vorderer Augenkammer mit Implantation eines Glaukom-Drainage-Implantats
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.805 · CW(low) = 0.25 · CW(high) = 0.141 · CW(reloc) = 0.25
 |  | Durchschnittsaufenthalt (ALOS) | 2.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C06B

C06B | Eingriffe an Iris, Corpus ciliare, Sklera und vorderer Augenkammer
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.618 · CW(low) = 0.178 · CW(high) = 0.136 · CW(reloc) = 0.178
 |  | Durchschnittsaufenthalt (ALOS) | 2.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C08A

C08A | Extrakapsuläre Extraktion der Linse mit mehrzeitigem oder beidseitigem Eingriff oder angeborener Fehlbildung der Linse
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.759 · CW(low) = 0.117 · CW(high) = 0.164 · CW(reloc) = 0.117
 |  | Durchschnittsaufenthalt (ALOS) | 2.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C08B

C08B | Eingriff an der Linse
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.638 · CW(low) = 0.214 · CW(high) = 0.152 · CW(reloc) = 0.214
 |  | Durchschnittsaufenthalt (ALOS) | 2.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C10Z

C10Z | Eingriffe an den Augenmuskeln
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.579 · CW(low) = 0.169 · CW(high) = 0.109 · CW(reloc) = 0.169
 |  | Durchschnittsaufenthalt (ALOS) | 2.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C12Z

C12Z | Eingriffe am Augenlid
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.713 · CW(low) = 0.197 · CW(high) = 0.109 · CW(reloc) = 0.197
 |  | Durchschnittsaufenthalt (ALOS) | 2.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C13A

C13A | Mehrzeitige oder beidseitige Eingriffe am Tränensystem oder Rekonstruktion an der Nase
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.777 · CW(low) = 0.179 · CW(high) = 0.125 · CW(reloc) = 0.179
 |  | Durchschnittsaufenthalt (ALOS) | 2.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C13B

C13B | Eingriffe am Tränensystem
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.71 · CW(low) = 0.183 · CW(high) = 0.109 · CW(reloc) = 0.183
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C14Z

C14Z | Eingriffe an der Konjunktiva oder andere Prozeduren
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.357 · CW(low) = 0.513 · CW(high) = 0.114 · CW(reloc) = 0.192
 |  | Durchschnittsaufenthalt (ALOS) | 6.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C29Z

C29Z | Bestimmte mehrzeitige oder beidseitige Eingriffe an der Kornea oder Irisprothese, oder BNB mit bestimmter Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.414 · CW(low) = 0.416 · CW(high) = 0.212 · CW(reloc) = 0.26
 |  | Durchschnittsaufenthalt (ALOS) | 4.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C60A

C60A | Akute und schwere Augeninfektionen mit komplizierender Diag. oder mit schweren CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.299 · CW(low) = 0.618 · CW(high) = 0.106 · CW(reloc) = 0.167
 |  | Durchschnittsaufenthalt (ALOS) | 8.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C60B

C60B | Akute und schwere Augeninfektionen, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.643 · CW(low) = 0.307 · CW(high) = 0.097 · CW(reloc) = 0.192
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C61A

C61A | Neuro-ophthalmologische und vaskuläre Erkrankungen des Auges mit komplizierender Diag. oder mit schweren CC oder neurologischer Komplexdiagnostik oder neurologische KBH mind. 24 Std. und mehr, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.776 · CW(low) = 0.356 · CW(high) = 0.191 · CW(reloc) = 0.356
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C61B

C61B | Neuro-ophthalmologische und vaskuläre Erkrankungen des Auges, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.718 · CW(low) = 0.33 · CW(high) = 0.178 · CW(reloc) = 0.33
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C62Z

C62Z | Hyphäma und konservativ behandelte Augenverletzungen, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.573 · CW(low) = 0.262 · CW(high) = 0.106 · CW(reloc) = 0.262
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C63A

C63A | Bösartige Neubildungen der Retina und Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.673 · CW(low) = 0.0 · CW(high) = 0.381 · CW(reloc) = 0.544
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 1 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C63B

C63B | Diabetische oder bestimmte Erkrankungen des Auges, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.683 · CW(low) = 0.328 · CW(high) = 0.141 · CW(reloc) = 0.153
 |  | Durchschnittsaufenthalt (ALOS) | 5.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C63C

C63C | Bösartige Neubildungen oder andere Erkrankungen des Auges, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.524 · CW(low) = 0.243 · CW(high) = 0.113 · CW(reloc) = 0.243
 |  | Durchschnittsaufenthalt (ALOS) | 3.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C64Z

C64Z | Glaukom, Katarakt und Erkrankungen des Augenlides, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.588 · CW(low) = 0.292 · CW(high) = 0.173 · CW(reloc) = 0.292
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C86Z

C86Z | Krankheiten und Störungen des Auges, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.308 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03

 | Liste der DRG Positionen in der MDC-Kategorie Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
D01A | Kochleaimplantation bilateral oder Implantation einer Prothese am Kiefergelenk
D01B | Kochleaimplantation
D02A | Komplexe Resektionen mit Rekonstruktionen an Kopf und Hals und Kombinationseingriff mit äusserst schweren CC oder komplizierender Prozedur oder mehrzeitige komplexer OR-Prozedur, mit IntK /IMCK > 196/184 Pkt. oder bestimmten Verfahren
D02B | Komplexe Resektionen mit Rekonstruktionen an Kopf und Hals und Kombinationseingriff mit äusserst schweren CC oder komplizierender Prozedur oder mehrzeitige komplexer OR-Prozedur
D03A | Operative Korrektur einer Lippen-Kiefer-Gaumen-Spalte mit Rhinoplastik
D03B | Operative Korrektur einer Lippen-Kiefer-Gaumen-Spalte, Alter < 2 Jahre
D03C | Operative Korrektur einer Lippen-Kiefer-Gaumen-Spalte, Alter > 1 Jahr
D04Z | Bignathe Osteotomie und komplexe Eingriffe am Kiefer
D05A | Komplexe Parotidektomie
D05B | Komplexe Eingriffe an den Speicheldrüsen ausser komplexe Parotidektomien
D06A | Aufwendige Eingriffe an Nasennebenhöhle, Mastoid, Mittelohr und andere Eingriffe an der Speicheldrüse, mit komplexer Tympanoplastik oder Alter < 6 Jahre
D06B | Aufwendige Eingriffe an Nasennebenhöhle, Mastoid, Mittelohr und andere Eingriffe an der Speicheldrüse, Alter > 5 und < 16 Jahre, oder komplexer Eingriff an Mastoid oder Nasennebenhöhle oder mit komplexer Diag., Alter > 15 Jahre
D06C | Aufwendige Eingriffe an Nasennebenhöhle, Mastoid, Mittelohr und andere Eingriffe an der Speicheldrüse, Alter > 15 Jahre
D08Z | Eingriffe an Mundhöhle und Mund bei bösartiger Neubildung
D09A | Tonsillektomie bei bösartiger Neubildung mit schweren CC oder verschiedene Eingriffe an Ohr, Nase, Mund und Hals mit schweren CC
D09B | Tonsillektomie bei bösartiger Neubildung
D12A | Andere aufwendige Eingriffe an Ohr, Nase, Mund und Hals
D12B | Andere Eingriffe an Ohr, Nase, Mund und Hals
D13A | Tonsillektomie oder Adenektomie ausser bei bösartiger Neubildung mit mehrzeitigem Eingriff
D13B | Blutstillung nach Tonsillektomie oder Adenektomie oder Tonsillektomie bei Abzess, ausser bei bösartiger Neubildung, Alter < 16 Jahre
D13C | Tonsillektomie oder Adenektomie ausser bei bösartiger Neubildung, Alter > 15 Jahre
D15A | Tracheostomie oder Bestrahlung und multiresistenter Erreger, mit äusserst schweren CC oder IMC Komplexbehandl. > 196/184 Aufwandspkt und komplexer OR-Prozedur
D15B | Tracheostomie oder Bestrahlung bei multiresistentem Erreger oder IMC Komplexbehandl. > 196/184 Aufwandspkt
D16Z | Materialentfernung an Kiefer und Gesicht
D17Z | Plastische Rekonstruktion der Ohrmuschel
D20Z | Strahlentherapie bei Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
D22Z | Eingriffe an Mundhöhle und Mund ausser bei bösartiger Neubildung
D23Z | Implantation eines Hörgerätes
D24A | Komplexe Hautplastiken und grosse Eingriffe an Kopf und Hals mit komplexem Eingriff, oder radikale Laryngektomie mit Kombinationseingriff oder äusserst schwere CC
D24B | Komplexe Hautplastiken und grosse Eingriffe an Kopf und Hals mit Kombinationseingriff oder äusserst schwere CC
D24C | Komplexe Hautplastiken und grosse Eingriffe an Kopf und Hals
D25A | Mässig komplexe Eingriffe an Kopf und Hals und äusserst schwere CC oder Strahlentherapie mit operativem Eingriff, oder bestimmtem Eingriff
D25B | Mässig komplexe Eingriffe an Kopf und Hals
D28Z | Monognathe Osteotomie und komplexe Eingriffe an Kopf und Hals oder andere Eingriffe an Kopf und Hals bei bösartiger Neubildung
D29Z | Operationen am Kiefer und andere Eingriffe an Kopf und Hals ausser bei bösartiger Neubildung
D30A | Verschiedene Eingriffe an Ohr, Nase, Mund und Hals mit äusserst schweren CC, mit aufwendigem Eingriff oder Eingriff an Mundhöhle und Mund ausser bei bösartige NB ohne Mundboden- oder Vestib.plastik mit Alter < 3 Jahre
D30B | Verschiedene Eingriffe an Ohr, Nase, Mund und Hals mit bestimmter Prozedur oder Alter < 16 Jahre
D30C | Verschiedene Eingriffe an Ohr, Nase, Mund und Hals, Alter > 15 Jahre
D35Z | Eingriffe an Nase und Nasennebenhöhlen bei bösartiger Neubildung
D37A | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses mit intensivmed. Komplexbehandl. > 196/184 Aufwandspkt und komplexer OR-Prozedur
D37B | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses mit intensivmed. Komplexbehandl. > 196/184 Aufwandspkt
D38A | Sehr komplexe Eingriffe an der Nase
D38B | Komplexe Eingriffe an der Nase
D39Z | Andere Eingriffe an der Nase
D40Z | Zahnextraktion und -wiederherstellung
D60A | Bösartige Neubildungen an Ohr, Nase, Mund und Hals, mehr als ein Belegungstag mit schweren CC, oder bestimmte Prozedur
D60B | Bösartige Neubildungen an Ohr, Nase, Mund und Hals
D61A | Gleichgewichtsstörungen (Schwindel) mit neurolog, Komplexdiagnostik oder äusserst schwere CC mit mehr als einem Belegungstag
D61B | Gleichgewichtsstörungen (Schwindel) mehr als ein Belegungstag
D62A | Epistaxis oder Otitis media od. Inf. der ob. Atemw. und Alter > 2 Jahre und Alter < 12 Jahre oder komplizierender Prozedur oder bestimmter Diag. oder schwere CC, mehr als ein Belegungstag
D62B | Epistaxis oder Otitis media od. Inf. der ob. Atemw. und Alter > 2 Jahre, mehr als ein Belegungstag
D63Z | Otitis media oder Infektionen der oberen Atemwege, Alter < 3 Jahre, mehr als ein Belegungstag
D64Z | Laryngotracheitis und Epiglottitis, mehr als ein Belegungstag
D65Z | Verletzung und Deformität der Nase, mehr als ein Belegungstag
D66A | Andere Krankheiten an Ohr, Nase, Mund und Hals mit schweren CC, mehr als ein Belegungstag
D66B | Andere Krankheiten an Ohr, Nase, Mund und Hals, mehr als ein Belegungstag
D67A | Erkrankungen von Zähnen und Mundhöhle ohne Zahnextraktion und -wiederherstellung, bei Zustand nach Transplantation oder schwere CC und mehr als ein Belegungstag
D67B | Erkrankungen von Zähnen und Mundhöhle ohne Zahnextraktion und -wiederherstellung, mehr als ein Belegungstag
D86Z | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses, ein Belegungstag
D87Z | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses mit intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D01A

D01A | Kochleaimplantation bilateral oder Implantation einer Prothese am Kiefergelenk
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.629 · CW(low) = 0.0 · CW(high) = 0.176 · CW(reloc) = 0.27
 |  | Durchschnittsaufenthalt (ALOS) | 2.2 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D01B

D01B | Kochleaimplantation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.775 · CW(low) = 0.199 · CW(high) = 0.119 · CW(reloc) = 0.199
 |  | Durchschnittsaufenthalt (ALOS) | 2.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D02A

D02A | Komplexe Resektionen mit Rekonstruktionen an Kopf und Hals und Kombinationseingriff mit äusserst schweren CC oder komplizierender Prozedur oder mehrzeitige komplexer OR-Prozedur, mit IntK /IMCK > 196/184 Pkt. oder bestimmten Verfahren
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 8.309 · CW(low) = 0.695 · CW(high) = 0.225 · CW(reloc) = 0.23
 |  | Durchschnittsaufenthalt (ALOS) | 22.1 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 37 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D02B

D02B | Komplexe Resektionen mit Rekonstruktionen an Kopf und Hals und Kombinationseingriff mit äusserst schweren CC oder komplizierender Prozedur oder mehrzeitige komplexer OR-Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.669 · CW(low) = 0.652 · CW(high) = 0.21 · CW(reloc) = 0.215
 |  | Durchschnittsaufenthalt (ALOS) | 16.4 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D03A

D03A | Operative Korrektur einer Lippen-Kiefer-Gaumen-Spalte mit Rhinoplastik
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.741 · CW(low) = 0.457 · CW(high) = 0.246 · CW(reloc) = 0.457
 |  | Durchschnittsaufenthalt (ALOS) | 3.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D03B

D03B | Operative Korrektur einer Lippen-Kiefer-Gaumen-Spalte, Alter < 2 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.382 · CW(low) = 0.352 · CW(high) = 0.188 · CW(reloc) = 0.352
 |  | Durchschnittsaufenthalt (ALOS) | 3.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D03C

D03C | Operative Korrektur einer Lippen-Kiefer-Gaumen-Spalte, Alter > 1 Jahr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.067 · CW(low) = 0.291 · CW(high) = 0.138 · CW(reloc) = 0.291
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D04Z

D04Z | Bignathe Osteotomie und komplexe Eingriffe am Kiefer
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.611 · CW(low) = 0.521 · CW(high) = 0.25 · CW(reloc) = 0.521
 |  | Durchschnittsaufenthalt (ALOS) | 3.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D05A

D05A | Komplexe Parotidektomie
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.112 · CW(low) = 0.242 · CW(high) = 0.13 · CW(reloc) = 0.242
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D05B

D05B | Komplexe Eingriffe an den Speicheldrüsen ausser komplexe Parotidektomien
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.992 · CW(low) = 0.31 · CW(high) = 0.116 · CW(reloc) = 0.31
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D06A

D06A | Aufwendige Eingriffe an Nasennebenhöhle, Mastoid, Mittelohr und andere Eingriffe an der Speicheldrüse, mit komplexer Tympanoplastik oder Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.858 · CW(low) = 0.12 · CW(high) = 0.147 · CW(reloc) = 0.12
 |  | Durchschnittsaufenthalt (ALOS) | 2.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D06B

D06B | Aufwendige Eingriffe an Nasennebenhöhle, Mastoid, Mittelohr und andere Eingriffe an der Speicheldrüse, Alter > 5 und < 16 Jahre, oder komplexer Eingriff an Mastoid oder Nasennebenhöhle oder mit komplexer Diag., Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.744 · CW(low) = 0.135 · CW(high) = 0.136 · CW(reloc) = 0.135
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D06C

D06C | Aufwendige Eingriffe an Nasennebenhöhle, Mastoid, Mittelohr und andere Eingriffe an der Speicheldrüse, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.647 · CW(low) = 0.144 · CW(high) = 0.113 · CW(reloc) = 0.144
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D08Z

D08Z | Eingriffe an Mundhöhle und Mund bei bösartiger Neubildung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.862 · CW(low) = 0.357 · CW(high) = 0.171 · CW(reloc) = 0.357
 |  | Durchschnittsaufenthalt (ALOS) | 2.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D09A

D09A | Tonsillektomie bei bösartiger Neubildung mit schweren CC oder verschiedene Eingriffe an Ohr, Nase, Mund und Hals mit schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.18 · CW(low) = 0.359 · CW(high) = 0.203 · CW(reloc) = 0.167
 |  | Durchschnittsaufenthalt (ALOS) | 5.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D09B

D09B | Tonsillektomie bei bösartiger Neubildung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.785 · CW(low) = 0.213 · CW(high) = 0.113 · CW(reloc) = 0.213
 |  | Durchschnittsaufenthalt (ALOS) | 2.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D12A

D12A | Andere aufwendige Eingriffe an Ohr, Nase, Mund und Hals
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.308 · CW(low) = 0.345 · CW(high) = 0.221 · CW(reloc) = 0.345
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D12B

D12B | Andere Eingriffe an Ohr, Nase, Mund und Hals
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.727 · CW(low) = 0.207 · CW(high) = 0.113 · CW(reloc) = 0.207
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D13A

D13A | Tonsillektomie oder Adenektomie ausser bei bösartiger Neubildung mit mehrzeitigem Eingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.044 · CW(low) = 0.334 · CW(high) = 0.145 · CW(reloc) = 0.209
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D13B

D13B | Blutstillung nach Tonsillektomie oder Adenektomie oder Tonsillektomie bei Abzess, ausser bei bösartiger Neubildung, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.618 · CW(low) = 0.18 · CW(high) = 0.114 · CW(reloc) = 0.18
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D13C

D13C | Tonsillektomie oder Adenektomie ausser bei bösartiger Neubildung, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.493 · CW(low) = 0.114 · CW(high) = 0.107 · CW(reloc) = 0.114
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D15A

D15A | Tracheostomie oder Bestrahlung und multiresistenter Erreger, mit äusserst schweren CC oder IMC Komplexbehandl. > 196/184 Aufwandspkt und komplexer OR-Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.83 · CW(low) = 0.703 · CW(high) = 0.21 · CW(reloc) = 0.22
 |  | Durchschnittsaufenthalt (ALOS) | 20.1 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 36 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D15B

D15B | Tracheostomie oder Bestrahlung bei multiresistentem Erreger oder IMC Komplexbehandl. > 196/184 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.665 · CW(low) = 0.698 · CW(high) = 0.195 · CW(reloc) = 0.204
 |  | Durchschnittsaufenthalt (ALOS) | 11.5 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D16Z

D16Z | Materialentfernung an Kiefer und Gesicht
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.707 · CW(low) = 0.147 · CW(high) = 0.098 · CW(reloc) = 0.147
 |  | Durchschnittsaufenthalt (ALOS) | 2.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D17Z

D17Z | Plastische Rekonstruktion der Ohrmuschel
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.985 · CW(low) = 0.23 · CW(high) = 0.121 · CW(reloc) = 0.23
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D20Z

D20Z | Strahlentherapie bei Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.866 · CW(low) = 0.44 · CW(high) = 0.147 · CW(reloc) = 0.22
 |  | Durchschnittsaufenthalt (ALOS) | 4.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D22Z

D22Z | Eingriffe an Mundhöhle und Mund ausser bei bösartiger Neubildung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.661 · CW(low) = 0.166 · CW(high) = 0.112 · CW(reloc) = 0.166
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D23Z

D23Z | Implantation eines Hörgerätes
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.603 · CW(low) = 0.173 · CW(high) = 0.107 · CW(reloc) = 0.173
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D24A

D24A | Komplexe Hautplastiken und grosse Eingriffe an Kopf und Hals mit komplexem Eingriff, oder radikale Laryngektomie mit Kombinationseingriff oder äusserst schwere CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.536 · CW(low) = 0.616 · CW(high) = 0.209 · CW(reloc) = 0.217
 |  | Durchschnittsaufenthalt (ALOS) | 15.5 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D24B

D24B | Komplexe Hautplastiken und grosse Eingriffe an Kopf und Hals mit Kombinationseingriff oder äusserst schwere CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.956 · CW(low) = 0.486 · CW(high) = 0.158 · CW(reloc) = 0.153
 |  | Durchschnittsaufenthalt (ALOS) | 7.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D24C

D24C | Komplexe Hautplastiken und grosse Eingriffe an Kopf und Hals
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.551 · CW(low) = 0.376 · CW(high) = 0.122 · CW(reloc) = 0.235
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D25A

D25A | Mässig komplexe Eingriffe an Kopf und Hals und äusserst schwere CC oder Strahlentherapie mit operativem Eingriff, oder bestimmtem Eingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.606 · CW(low) = 0.531 · CW(high) = 0.221 · CW(reloc) = 0.248
 |  | Durchschnittsaufenthalt (ALOS) | 5.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D25B

D25B | Mässig komplexe Eingriffe an Kopf und Hals
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.972 · CW(low) = 0.348 · CW(high) = 0.117 · CW(reloc) = 0.348
 |  | Durchschnittsaufenthalt (ALOS) | 3.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D28Z

D28Z | Monognathe Osteotomie und komplexe Eingriffe an Kopf und Hals oder andere Eingriffe an Kopf und Hals bei bösartiger Neubildung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.135 · CW(low) = 0.396 · CW(high) = 0.266 · CW(reloc) = 0.396
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D29Z

D29Z | Operationen am Kiefer und andere Eingriffe an Kopf und Hals ausser bei bösartiger Neubildung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.888 · CW(low) = 0.227 · CW(high) = 0.192 · CW(reloc) = 0.227
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D30A

D30A | Verschiedene Eingriffe an Ohr, Nase, Mund und Hals mit äusserst schweren CC, mit aufwendigem Eingriff oder Eingriff an Mundhöhle und Mund ausser bei bösartige NB ohne Mundboden- oder Vestib.plastik mit Alter < 3 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.693 · CW(low) = 0.146 · CW(high) = 0.155 · CW(reloc) = 0.146
 |  | Durchschnittsaufenthalt (ALOS) | 2.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D30B

D30B | Verschiedene Eingriffe an Ohr, Nase, Mund und Hals mit bestimmter Prozedur oder Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.591 · CW(low) = 0.147 · CW(high) = 0.138 · CW(reloc) = 0.147
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D30C

D30C | Verschiedene Eingriffe an Ohr, Nase, Mund und Hals, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.582 · CW(low) = 0.184 · CW(high) = 0.105 · CW(reloc) = 0.184
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D35Z

D35Z | Eingriffe an Nase und Nasennebenhöhlen bei bösartiger Neubildung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.974 · CW(low) = 0.224 · CW(high) = 0.117 · CW(reloc) = 0.224
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D37A

D37A | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses mit intensivmed. Komplexbehandl. > 196/184 Aufwandspkt und komplexer OR-Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.634 · CW(low) = 0.716 · CW(high) = 0.243 · CW(reloc) = 0.251
 |  | Durchschnittsaufenthalt (ALOS) | 18.3 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 31 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D37B

D37B | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses mit intensivmed. Komplexbehandl. > 196/184 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.668 · CW(low) = 1.17 · CW(high) = 0.199 · CW(reloc) = 0.317
 |  | Durchschnittsaufenthalt (ALOS) | 8.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D38A

D38A | Sehr komplexe Eingriffe an der Nase
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.79 · CW(low) = 0.176 · CW(high) = 0.136 · CW(reloc) = 0.176
 |  | Durchschnittsaufenthalt (ALOS) | 2.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D38B

D38B | Komplexe Eingriffe an der Nase
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.603 · CW(low) = 0.129 · CW(high) = 0.119 · CW(reloc) = 0.129
 |  | Durchschnittsaufenthalt (ALOS) | 2.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D39Z

D39Z | Andere Eingriffe an der Nase
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.553 · CW(low) = 0.151 · CW(high) = 0.095 · CW(reloc) = 0.151
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D40Z

D40Z | Zahnextraktion und -wiederherstellung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 0.615 · CW(low) = 0.08 · CW(high) = 0.115 · CW(reloc) = 0.08
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D60A

D60A | Bösartige Neubildungen an Ohr, Nase, Mund und Hals, mehr als ein Belegungstag mit schweren CC, oder bestimmte Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.195 · CW(low) = 0.554 · CW(high) = 0.151 · CW(reloc) = 0.15
 |  | Durchschnittsaufenthalt (ALOS) | 8.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D60B

D60B | Bösartige Neubildungen an Ohr, Nase, Mund und Hals
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.606 · CW(low) = 0.192 · CW(high) = 0.111 · CW(reloc) = 0.192
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D61A

D61A | Gleichgewichtsstörungen (Schwindel) mit neurolog, Komplexdiagnostik oder äusserst schwere CC mit mehr als einem Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.903 · CW(low) = 0.417 · CW(high) = 0.145 · CW(reloc) = 0.261
 |  | Durchschnittsaufenthalt (ALOS) | 4.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D61B

D61B | Gleichgewichtsstörungen (Schwindel) mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.479 · CW(low) = 0.21 · CW(high) = 0.092 · CW(reloc) = 0.21
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D62A

D62A | Epistaxis oder Otitis media od. Inf. der ob. Atemw. und Alter > 2 Jahre und Alter < 12 Jahre oder komplizierender Prozedur oder bestimmter Diag. oder schwere CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.549 · CW(low) = 0.246 · CW(high) = 0.101 · CW(reloc) = 0.246
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D62B

D62B | Epistaxis oder Otitis media od. Inf. der ob. Atemw. und Alter > 2 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.414 · CW(low) = 0.179 · CW(high) = 0.088 · CW(reloc) = 0.179
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D63Z

D63Z | Otitis media oder Infektionen der oberen Atemwege, Alter < 3 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.465 · CW(low) = 0.211 · CW(high) = 0.175 · CW(reloc) = 0.211
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D64Z

D64Z | Laryngotracheitis und Epiglottitis, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.443 · CW(low) = 0.2 · CW(high) = 0.11 · CW(reloc) = 0.2
 |  | Durchschnittsaufenthalt (ALOS) | 2.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D65Z

D65Z | Verletzung und Deformität der Nase, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.557 · CW(low) = 0.222 · CW(high) = 0.097 · CW(reloc) = 0.222
 |  | Durchschnittsaufenthalt (ALOS) | 3.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D66A

D66A | Andere Krankheiten an Ohr, Nase, Mund und Hals mit schweren CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.107 · CW(low) = 0.477 · CW(high) = 0.101 · CW(reloc) = 0.15
 |  | Durchschnittsaufenthalt (ALOS) | 7.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D66B

D66B | Andere Krankheiten an Ohr, Nase, Mund und Hals, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.51 · CW(low) = 0.208 · CW(high) = 0.097 · CW(reloc) = 0.208
 |  | Durchschnittsaufenthalt (ALOS) | 3.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D67A

D67A | Erkrankungen von Zähnen und Mundhöhle ohne Zahnextraktion und -wiederherstellung, bei Zustand nach Transplantation oder schwere CC und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.358 · CW(low) = 0.431 · CW(high) = 0.133 · CW(reloc) = 0.14
 |  | Durchschnittsaufenthalt (ALOS) | 10.0 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D67B

D67B | Erkrankungen von Zähnen und Mundhöhle ohne Zahnextraktion und -wiederherstellung, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.557 · CW(low) = 0.234 · CW(high) = 0.1 · CW(reloc) = 0.234
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D86Z

D86Z | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.278 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D87Z

D87Z | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses mit intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.454 · CW(low) = 0.636 · CW(high) = 0.143 · CW(reloc) = 0.239
 |  | Durchschnittsaufenthalt (ALOS) | 6.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04

 | Liste der DRG Positionen in der MDC-Kategorie Krankheiten und Störungen der Atmungsorgane
E01A | Revisionseingriffe, beidseitige Lobektomie mit äusserst schweren CC, oder Strahlentherapie mit operativem Eingriff
E01B | Revisionseingriffe oder beidseitige Lobektomie oder ASD Verschluss oder mehrzeitig bestimmte OR-Prozedur
E02A | Andere OR-Prozeduren an den Atmungsorganen mit bestimmter Prozedur oder Alter < 16 Jahre
E02B | Andere OR-Prozeduren an den Atmungsorganen, Alter > 15 Jahre mit aufwendigem Eingriff am Bronchus
E02C | Andere OR-Prozeduren an den Atmungsorganen, Alter > 15 Jahre
E05A | Andere grosse Eingriffe am Thorax mit äusserst schweren CC oder extrakorporelle Zirkulation oder komplizierende Prozedur
E05B | Andere grosse Eingriffe am Thorax bei bösartiger Neubildung
E05C | Andere grosse Eingriffe am Thorax
E06A | Andere Lungenresektionen, Biopsie an Thoraxorganen und Eingriffe an der Thoraxwand mit äusserst schweren CC oder chirurgischer Lungenvolumenreduktion
E06B | Andere Lungenresektionen, Biopsie an Thoraxorganen und Eingriffe an der Thoraxwand, Alter < 16 Jahre
E06C | Andere Lungenresektionen, Biopsie an Thoraxorganen und Eingriffe an der Thoraxwand, Alter > 15 Jahre
E07Z | Eingriffe bei Schlafapnoesyndrom
E08A | Strahlentherapie bei Krankheiten und Störungen der Atmungsorgane, mehr als ein Belegungstag mit äusserst schweren CC oder komplizierender Prozedur
E08B | Strahlentherapie bei Krankheiten und Störungen der Atmungsorgane, mehr als ein Belegungstag
E33A | Mehrzeitige komplexe OR-Prozeduren oder Pleurektomie bei malignem Pleuramesotheliom mit intensivmed. Komplexbehandl./IMCK > 184 Aufwandspkt
E33B | Mehrzeitige komplexe OR-Prozeduren oder Pleurektomie bei malignem Pleuramesotheliom
E36A | Krankheiten und Störungen der Atmungsorgane mit intensivmed. Komplexbehandl. > 980/1104 Aufwandspkt oder vierzeitig bestimmte OR Prozedur oder komplexe Vakuumbehandlung oder bestimmte IntK mit IMCK Aufwandspkt oder komplexe Prozedur oder schwerste CC
E36B | Krankheiten und Störungen der Atmungsorgane mit intensivmed. Komplexbehandl. > 392/552 Aufwandspkt oder mehrzeitig bestimmte OR Prozedur oder komplexe Prozedur oder intensivmed. Komplexbehandl. > 196/360 Aufwandspkt mit bestimmer OR Prozedur oder Para-/Tetraplegie
E36C | Krankheiten und Störungen der Atmungsorgane mit intensivmed. Komplexbehandl. > 360 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt oder Para-/Tetraplegie
E36D | Krankheiten und Störungen der Atmungsorgane mit intensivmed. Komplexbehandl. > 196/184 Aufwandspkt
E60A | Zystische Fibrose (Mukoviszidose) oder andere Lungenerkrankungen mit Evaluation zur Transplantation oder Alter < 16 Jahre
E60B | Zystische Fibrose (Mukoviszidose) ohne andere Lungenerkrankungen mit Evaluation zur Transplantation oder ARDS, Alter > 15 Jahre, mehr als ein Belegungstag
E63A | Schlafapnoesyndrom oder kardiorespiratorische Polysomnographie bis 2 Belegungstage, neurologische Komplexbehandl. oder bestimmte invasive kardiologische Diagnostik oder Alter < 16 Jahre
E63B | Schlafapnoesyndrom oder kardiorespiratorische Polysomnographie bis 2 Belegungstage, Alter > 15 Jahre
E64A | Respiratorische Insuffizienz oder Lungenembolie mit bestimmter Prozedur oder Alter < 16 Jahre, mehr als ein Belegungstag
E64B | Respiratorische Insuffizienz oder Lungenembolie mit schweren CC, mehr als ein Belegungstag
E64C | Respiratorische Insuffizienz oder Lungenembolie, mehr als ein Belegungstag
E65A | Chronisch-obstruktive Atemwegserkrankungen mit Zustand nach Transplantation oder bestimmtem Eingriff oder komplizierender Prozedur oder äusserst schweren CC oder bestimmte Prozedur, mehr als ein Belegungstag
E65B | Chronisch-obstruktive Atemwegserkrankungen mit starrer Bronchoskopie oder schwerer CC, mehr als ein Belegungstag
E65C | Chronisch-obstruktive Atemwegserkrankungen und Alter < 16 Jahre, mehr als ein Belegungstag
E65D | Chronisch-obstruktive Atemwegserkrankungen, mehr als ein Belegungstag
E66A | Schweres Thoraxtrauma mit komplizierender Diag., mehr als ein Belegungstag
E66B | Schweres Thoraxtrauma, mehr als ein Belegungstag
E70A | Keuchhusten und akute Bronchitis, Alter < 1 Jahr oder RSV Infektionen mit bestimmter Prozedur, mehr als ein Belegungstag
E70B | Keuchhusten und akute Bronchitis, Alter < 1 Jahr oder RSV Infektionen, mehr als ein Belegungstag
E70C | Keuchhusten und akute Bronchitis, Alter > 0 Jahre, mehr als ein Belegungstag
E71A | Neubildungen der Atmungsorgane mit äusserst schweren CC oder starrer Bronchoskopie oder Para-/Tetraplegie mit bestimmter Prozedur oder mit mittel- oder hochgradig komplexer Chemotherapie, mehr als ein Belegungstag
E71B | Neubildungen der Atmungsorgane mit äusserst schweren CC oder starrer Bronchoskopie oder bestimmte Prozedur oder Para-/Tetraplegie, mehr als ein Belegungstag
E71C | Neubildungen der Atmungsorgane, mehr als ein Belegungstag
E73A | Pleuraerguss mit schweren CC, mehr als ein Belegungstag
E73B | Pleuraerguss, mehr als ein Belegungstag
E74Z | Interstitielle Lungenerkrankung, mehr als ein Belegungstag
E75A | Andere Krankheiten der Atmungsorgane, Alter < 18 Jahre oder mit äusserst schweren CC, mehr als ein Belegungstag
E75B | Andere Krankheiten der Atmungsorgane mit schweren CC, Alter > 17 Jahre, mehr als ein Belegungstag
E75C | Andere Krankheiten der Atmungsorgane, mehr als ein Belegungstag
E76A | Tuberkulose, mehr als 14 Belegungstage, bei Besiedlung oder Infektion mit multiresistenten Erregern oder Alter < 16 Jahre oder komplizierender Prozedur oder mit äusserst schweren CC
E76B | Tuberkulose, mehr als 14 Belegungstage, Alter > 15 Jahre
E76C | Tuberkulose bis 14 Belegungstage oder äusserst schwere CC, mehr als ein Belegungstag
E76D | Traumatischer Pneumo- oder Hämatothorax, mehr als ein Belegungstag
E76E | Sonstiger Pneumothorax, mehr als ein Belegungstag
E77A | Andere Infektionen und Entzündungen der Atmungsorgane mit komplizierender Diag. bei Zustand nach Organtransplantation oder mit äusserst schweren CC oder komplizierender Prozedur oder MRE, oder schwerste CC, oder Para-/Tetraplegie mit Alter<16 Jahre, mehr als ein Belegungstag
E77B | Andere Infektionen und Entzündungen der Atmungsorgane mit komplexer Diag. oder äusserst schwere CC oder bestimmte Prozedur, Alter < 16 Jahre, mehr als ein Belegungstag
E77C | Andere Infektionen und Entzündungen der Atmungsorgane mit komplexer Diag. oder äusserst schwere CC oder bestimmte Prozedur, Alter > 15 Jahre, mehr als ein Belegungstag
E77D | Andere Infektionen und Entzündungen der Atmungsorgane mit schweren CC, Alter > 15 Jahre und mehr als ein Belegungstag
E77E | Andere Infektionen und Entzündungen der Atmungsorgane, Alter > 15 Jahre und mehr als ein Belegungstag
E78Z | Kontrolle und Optimierung einer bestehenden Beatmungstherapie, bis 2 Belegungstage
E86A | Krankheiten und Störungen der Atmungsorgane mit intensivmed. Komplexbehandl./IMCK 60 bis 119 Aufwandspkt und verlegt, ein Belegungstag
E86B | Krankheiten und Störungen der Atmungsorgane mit komplexer Behandlung oder bestimmter Diagnostik, ein Belegungstag
E86C | Krankheiten und Störungen der Atmungsorgane bei BNB oder transthorakaler Lungenbiopsie, ein Belegungstag
E86D | Krankheiten und Störungen der Atmungsorgane, ein Belegungstag
E87A | Krankheiten und Störungen der Atmungsorgane mit intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt und mehr als ein Belegungstag oder bestimmte Prozedur oder schwere CC
E87B | Krankheiten und Störungen der Atmungsorgane mit intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt und ein Belegungstag oder intensivmed. Komplexbehandl./IMCK 60 bis 119 Aufwandspkt mit mehr als ein Belegungstag
E90A | Krankheiten und Störungen der Atmungsorgane mit IMCK > 392/552 Aufwandspkt
E90B | Krankheiten und Störungen der Atmungsorgane mit IMCK > 196/184 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt oder intensivmed. Komplexbehandl. > 130 Aufwandspkt und mehr als ein Belegungstag, mit komplexer OR-Prozedur
E90C | Krankheiten und Störungen der Atmungsorgane mit IMCK > 196/184 Aufwandspkt oder bestimmte IntK und IMCK Aufwandspkt oder intensivmed. Komplexbehandl. > 130 Aufwandspkt und mehr als ein Belegungstag


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E01A

E01A | Revisionseingriffe, beidseitige Lobektomie mit äusserst schweren CC, oder Strahlentherapie mit operativem Eingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.127 · CW(low) = 0.598 · CW(high) = 0.181 · CW(reloc) = 0.187
 |  | Durchschnittsaufenthalt (ALOS) | 20.5 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 37 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E01B

E01B | Revisionseingriffe oder beidseitige Lobektomie oder ASD Verschluss oder mehrzeitig bestimmte OR-Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.23 · CW(low) = 0.512 · CW(high) = 0.117 · CW(reloc) = 0.183
 |  | Durchschnittsaufenthalt (ALOS) | 12.4 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E02A

E02A | Andere OR-Prozeduren an den Atmungsorganen mit bestimmter Prozedur oder Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.02 · CW(low) = 0.88 · CW(high) = 0.241 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E02B

E02B | Andere OR-Prozeduren an den Atmungsorganen, Alter > 15 Jahre mit aufwendigem Eingriff am Bronchus
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.823 · CW(low) = 0.641 · CW(high) = 0.179 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 7.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E02C

E02C | Andere OR-Prozeduren an den Atmungsorganen, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.259 · CW(low) = 0.662 · CW(high) = 0.168 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E05A

E05A | Andere grosse Eingriffe am Thorax mit äusserst schweren CC oder extrakorporelle Zirkulation oder komplizierende Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.469 · CW(low) = 0.515 · CW(high) = 0.18 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 15.2 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 27 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E05B

E05B | Andere grosse Eingriffe am Thorax bei bösartiger Neubildung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.205 · CW(low) = 0.65 · CW(high) = 0.139 · CW(reloc) = 0.244
 |  | Durchschnittsaufenthalt (ALOS) | 6.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E05C

E05C | Andere grosse Eingriffe am Thorax
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.993 · CW(low) = 0.664 · CW(high) = 0.116 · CW(reloc) = 0.18
 |  | Durchschnittsaufenthalt (ALOS) | 8.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E06A

E06A | Andere Lungenresektionen, Biopsie an Thoraxorganen und Eingriffe an der Thoraxwand mit äusserst schweren CC oder chirurgischer Lungenvolumenreduktion
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.852 · CW(low) = 0.513 · CW(high) = 0.175 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 12.5 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E06B

E06B | Andere Lungenresektionen, Biopsie an Thoraxorganen und Eingriffe an der Thoraxwand, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.302 · CW(low) = 0.719 · CW(high) = 0.226 · CW(reloc) = 0.27
 |  | Durchschnittsaufenthalt (ALOS) | 6.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E06C

E06C | Andere Lungenresektionen, Biopsie an Thoraxorganen und Eingriffe an der Thoraxwand, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.868 · CW(low) = 0.538 · CW(high) = 0.135 · CW(reloc) = 0.251
 |  | Durchschnittsaufenthalt (ALOS) | 5.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E07Z

E07Z | Eingriffe bei Schlafapnoesyndrom
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.738 · CW(low) = 0.235 · CW(high) = 0.112 · CW(reloc) = 0.235
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E08A

E08A | Strahlentherapie bei Krankheiten und Störungen der Atmungsorgane, mehr als ein Belegungstag mit äusserst schweren CC oder komplizierender Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.58 · CW(low) = 0.497 · CW(high) = 0.167 · CW(reloc) = 0.175
 |  | Durchschnittsaufenthalt (ALOS) | 15.2 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 27 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E08B

E08B | Strahlentherapie bei Krankheiten und Störungen der Atmungsorgane, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.543 · CW(low) = 0.497 · CW(high) = 0.152 · CW(reloc) = 0.181
 |  | Durchschnittsaufenthalt (ALOS) | 9.1 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E33A

E33A | Mehrzeitige komplexe OR-Prozeduren oder Pleurektomie bei malignem Pleuramesotheliom mit intensivmed. Komplexbehandl./IMCK > 184 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.301 · CW(low) = 0.862 · CW(high) = 0.18 · CW(reloc) = 0.267
 |  | Durchschnittsaufenthalt (ALOS) | 17.5 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E33B

E33B | Mehrzeitige komplexe OR-Prozeduren oder Pleurektomie bei malignem Pleuramesotheliom
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.203 · CW(low) = 0.619 · CW(high) = 0.128 · CW(reloc) = 0.187
 |  | Durchschnittsaufenthalt (ALOS) | 14.5 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 26 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E36A

E36A | Krankheiten und Störungen der Atmungsorgane mit intensivmed. Komplexbehandl. > 980/1104 Aufwandspkt oder vierzeitig bestimmte OR Prozedur oder komplexe Vakuumbehandlung oder bestimmte IntK mit IMCK Aufwandspkt oder komplexe Prozedur oder schwerste CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 8.439 · CW(low) = 1.173 · CW(high) = 0.375 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 22.4 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 37 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E36B

E36B | Krankheiten und Störungen der Atmungsorgane mit intensivmed. Komplexbehandl. > 392/552 Aufwandspkt oder mehrzeitig bestimmte OR Prozedur oder komplexe Prozedur oder intensivmed. Komplexbehandl. > 196/360 Aufwandspkt mit bestimmer OR Prozedur oder Para-/Tetraplegie
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.482 · CW(low) = 1.033 · CW(high) = 0.316 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 16.8 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E36C

E36C | Krankheiten und Störungen der Atmungsorgane mit intensivmed. Komplexbehandl. > 360 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt oder Para-/Tetraplegie
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.474 · CW(low) = 0.844 · CW(high) = 0.279 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 12.6 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E36D

E36D | Krankheiten und Störungen der Atmungsorgane mit intensivmed. Komplexbehandl. > 196/184 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.402 · CW(low) = 0.769 · CW(high) = 0.244 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.9 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E60A

E60A | Zystische Fibrose (Mukoviszidose) oder andere Lungenerkrankungen mit Evaluation zur Transplantation oder Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.002 · CW(low) = 0.977 · CW(high) = 0.242 · CW(reloc) = 0.265
 |  | Durchschnittsaufenthalt (ALOS) | 8.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E60B

E60B | Zystische Fibrose (Mukoviszidose) ohne andere Lungenerkrankungen mit Evaluation zur Transplantation oder ARDS, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.193 · CW(low) = 0.571 · CW(high) = 0.158 · CW(reloc) = 0.18
 |  | Durchschnittsaufenthalt (ALOS) | 7.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E63A

E63A | Schlafapnoesyndrom oder kardiorespiratorische Polysomnographie bis 2 Belegungstage, neurologische Komplexbehandl. oder bestimmte invasive kardiologische Diagnostik oder Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.701 · CW(low) = 0.394 · CW(high) = 0.206 · CW(reloc) = 0.394
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E63B

E63B | Schlafapnoesyndrom oder kardiorespiratorische Polysomnographie bis 2 Belegungstage, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.319 · CW(low) = 0.009 · CW(high) = 0.105 · CW(reloc) = 0.009
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E64A

E64A | Respiratorische Insuffizienz oder Lungenembolie mit bestimmter Prozedur oder Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.085 · CW(low) = 0.525 · CW(high) = 0.224 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E64B

E64B | Respiratorische Insuffizienz oder Lungenembolie mit schweren CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.134 · CW(low) = 0.529 · CW(high) = 0.137 · CW(reloc) = 0.143
 |  | Durchschnittsaufenthalt (ALOS) | 8.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E64C

E64C | Respiratorische Insuffizienz oder Lungenembolie, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.611 · CW(low) = 0.274 · CW(high) = 0.089 · CW(reloc) = 0.172
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E65A

E65A | Chronisch-obstruktive Atemwegserkrankungen mit Zustand nach Transplantation oder bestimmtem Eingriff oder komplizierender Prozedur oder äusserst schweren CC oder bestimmte Prozedur, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.455 · CW(low) = 0.46 · CW(high) = 0.134 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 11.0 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E65B

E65B | Chronisch-obstruktive Atemwegserkrankungen mit starrer Bronchoskopie oder schwerer CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.933 · CW(low) = 0.433 · CW(high) = 0.117 · CW(reloc) = 0.136
 |  | Durchschnittsaufenthalt (ALOS) | 7.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E65C

E65C | Chronisch-obstruktive Atemwegserkrankungen und Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.48 · CW(low) = 0.224 · CW(high) = 0.183 · CW(reloc) = 0.224
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E65D

E65D | Chronisch-obstruktive Atemwegserkrankungen, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.63 · CW(low) = 0.285 · CW(high) = 0.105 · CW(reloc) = 0.133
 |  | Durchschnittsaufenthalt (ALOS) | 5.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E66A

E66A | Schweres Thoraxtrauma mit komplizierender Diag., mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.68 · CW(low) = 0.3 · CW(high) = 0.13 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E66B

E66B | Schweres Thoraxtrauma, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.538 · CW(low) = 0.238 · CW(high) = 0.105 · CW(reloc) = 0.149
 |  | Durchschnittsaufenthalt (ALOS) | 4.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E70A

E70A | Keuchhusten und akute Bronchitis, Alter < 1 Jahr oder RSV Infektionen mit bestimmter Prozedur, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.936 · CW(low) = 0.45 · CW(high) = 0.185 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E70B

E70B | Keuchhusten und akute Bronchitis, Alter < 1 Jahr oder RSV Infektionen, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.571 · CW(low) = 0.268 · CW(high) = 0.163 · CW(reloc) = 0.268
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E70C

E70C | Keuchhusten und akute Bronchitis, Alter > 0 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.484 · CW(low) = 0.221 · CW(high) = 0.134 · CW(reloc) = 0.221
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E71A

E71A | Neubildungen der Atmungsorgane mit äusserst schweren CC oder starrer Bronchoskopie oder Para-/Tetraplegie mit bestimmter Prozedur oder mit mittel- oder hochgradig komplexer Chemotherapie, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.148 · CW(low) = 0.514 · CW(high) = 0.158 · CW(reloc) = 0.184
 |  | Durchschnittsaufenthalt (ALOS) | 12.9 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E71B

E71B | Neubildungen der Atmungsorgane mit äusserst schweren CC oder starrer Bronchoskopie oder bestimmte Prozedur oder Para-/Tetraplegie, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.212 · CW(low) = 0.578 · CW(high) = 0.138 · CW(reloc) = 0.182
 |  | Durchschnittsaufenthalt (ALOS) | 7.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E71C

E71C | Neubildungen der Atmungsorgane, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.802 · CW(low) = 0.375 · CW(high) = 0.114 · CW(reloc) = 0.175
 |  | Durchschnittsaufenthalt (ALOS) | 5.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E73A

E73A | Pleuraerguss mit schweren CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.279 · CW(low) = 0.403 · CW(high) = 0.127 · CW(reloc) = 0.131
 |  | Durchschnittsaufenthalt (ALOS) | 10.1 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E73B

E73B | Pleuraerguss, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.716 · CW(low) = 0.329 · CW(high) = 0.095 · CW(reloc) = 0.153
 |  | Durchschnittsaufenthalt (ALOS) | 5.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E74Z

E74Z | Interstitielle Lungenerkrankung, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.968 · CW(low) = 0.456 · CW(high) = 0.139 · CW(reloc) = 0.143
 |  | Durchschnittsaufenthalt (ALOS) | 7.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E75A

E75A | Andere Krankheiten der Atmungsorgane, Alter < 18 Jahre oder mit äusserst schweren CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.505 · CW(low) = 0.484 · CW(high) = 0.166 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.9 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E75B

E75B | Andere Krankheiten der Atmungsorgane mit schweren CC, Alter > 17 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.897 · CW(low) = 0.417 · CW(high) = 0.139 · CW(reloc) = 0.156
 |  | Durchschnittsaufenthalt (ALOS) | 6.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E75C

E75C | Andere Krankheiten der Atmungsorgane, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.579 · CW(low) = 0.258 · CW(high) = 0.108 · CW(reloc) = 0.258
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76A

E76A | Tuberkulose, mehr als 14 Belegungstage, bei Besiedlung oder Infektion mit multiresistenten Erregern oder Alter < 16 Jahre oder komplizierender Prozedur oder mit äusserst schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 4.973 · CW(low) = 0.538 · CW(high) = 0.177 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 27.4 Tage
 |  | Untere Schranke (LTP) | 9 Tage
 |  | Obere Schranke 1 (HTP1) | 44 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76B

E76B | Tuberkulose, mehr als 14 Belegungstage, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.566 · CW(low) = 0.41 · CW(high) = 0.124 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 20.9 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 32 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76C

E76C | Tuberkulose bis 14 Belegungstage oder äusserst schwere CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.174 · CW(low) = 0.557 · CW(high) = 0.136 · CW(reloc) = 0.151
 |  | Durchschnittsaufenthalt (ALOS) | 8.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76D

E76D | Traumatischer Pneumo- oder Hämatothorax, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.661 · CW(low) = 0.284 · CW(high) = 0.089 · CW(reloc) = 0.177
 |  | Durchschnittsaufenthalt (ALOS) | 4.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76E

E76E | Sonstiger Pneumothorax, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.53 · CW(low) = 0.225 · CW(high) = 0.085 · CW(reloc) = 0.141
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E77A

E77A | Andere Infektionen und Entzündungen der Atmungsorgane mit komplizierender Diag. bei Zustand nach Organtransplantation oder mit äusserst schweren CC oder komplizierender Prozedur oder MRE, oder schwerste CC, oder Para-/Tetraplegie mit Alter<16 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.518 · CW(low) = 0.479 · CW(high) = 0.144 · CW(reloc) = 0.155
 |  | Durchschnittsaufenthalt (ALOS) | 10.6 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E77B

E77B | Andere Infektionen und Entzündungen der Atmungsorgane mit komplexer Diag. oder äusserst schwere CC oder bestimmte Prozedur, Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.629 · CW(low) = 0.294 · CW(high) = 0.172 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 3.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E77C

E77C | Andere Infektionen und Entzündungen der Atmungsorgane mit komplexer Diag. oder äusserst schwere CC oder bestimmte Prozedur, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.077 · CW(low) = 0.502 · CW(high) = 0.135 · CW(reloc) = 0.136
 |  | Durchschnittsaufenthalt (ALOS) | 8.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E77D

E77D | Andere Infektionen und Entzündungen der Atmungsorgane mit schweren CC, Alter > 15 Jahre und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.936 · CW(low) = 0.433 · CW(high) = 0.128 · CW(reloc) = 0.136
 |  | Durchschnittsaufenthalt (ALOS) | 7.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E77E

E77E | Andere Infektionen und Entzündungen der Atmungsorgane, Alter > 15 Jahre und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.634 · CW(low) = 0.287 · CW(high) = 0.109 · CW(reloc) = 0.179
 |  | Durchschnittsaufenthalt (ALOS) | 4.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E78Z

E78Z | Kontrolle und Optimierung einer bestehenden Beatmungstherapie, bis 2 Belegungstage
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.323 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E86A

E86A | Krankheiten und Störungen der Atmungsorgane mit intensivmed. Komplexbehandl./IMCK 60 bis 119 Aufwandspkt und verlegt, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.641 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E86B

E86B | Krankheiten und Störungen der Atmungsorgane mit komplexer Behandlung oder bestimmter Diagnostik, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.442 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E86C

E86C | Krankheiten und Störungen der Atmungsorgane bei BNB oder transthorakaler Lungenbiopsie, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.325 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E86D

E86D | Krankheiten und Störungen der Atmungsorgane, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.278 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E87A

E87A | Krankheiten und Störungen der Atmungsorgane mit intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt und mehr als ein Belegungstag oder bestimmte Prozedur oder schwere CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.617 · CW(low) = 0.508 · CW(high) = 0.182 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.0 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E87B

E87B | Krankheiten und Störungen der Atmungsorgane mit intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt und ein Belegungstag oder intensivmed. Komplexbehandl./IMCK 60 bis 119 Aufwandspkt mit mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.055 · CW(low) = 0.337 · CW(high) = 0.133 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E90A

E90A | Krankheiten und Störungen der Atmungsorgane mit IMCK > 392/552 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.58 · CW(low) = 0.867 · CW(high) = 0.253 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 20.8 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 36 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E90B

E90B | Krankheiten und Störungen der Atmungsorgane mit IMCK > 196/184 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt oder intensivmed. Komplexbehandl. > 130 Aufwandspkt und mehr als ein Belegungstag, mit komplexer OR-Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.006 · CW(low) = 0.672 · CW(high) = 0.155 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.6 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E90C

E90C | Krankheiten und Störungen der Atmungsorgane mit IMCK > 196/184 Aufwandspkt oder bestimmte IntK und IMCK Aufwandspkt oder intensivmed. Komplexbehandl. > 130 Aufwandspkt und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.503 · CW(low) = 0.591 · CW(high) = 0.211 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 12.2 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05

 | Liste der DRG Positionen in der MDC-Kategorie Krankheiten und Störungen des Kreislaufsystems
F01A | Neuimplantation Kardioverter / Defibrillator (AICD), Zwei- oder Drei-Kammer-Stimulation, mit zusätzlichem Herz- oder Gefässeingriff oder bestimmte Prozedur
F01B | Neuimplantation Kardioverter / Defibrillator (AICD), Drei-Kammer-Stimulation
F01C | Neuimplantation Kardioverter / Defibrillator (AICD), Ein-Kammer-Stimulation, mit zusätzlichem Herz- oder Gefässeingriff oder bestimmte Prozedur
F01D | Neuimplantation Kardioverter / Defibrillator (AICD), Zwei-Kammer-Stimulation
F01E | Neuimplantation Kardioverter / Defibrillator (AICD), Ein-Kammer-Stimulation mit äusserst schweren CC und mehr als ein Belegungstag
F01F | Neuimplantation Kardioverter / Defibrillator (AICD), Ein-Kammer-Stimulation
F02A | Aggregatwechsel eines Kardioverters / Defibrillators (AICD), Zwei- oder Drei-Kammer-Stimulation
F02B | Aggregatwechsel Kardioverters / Defibrillators (AICD), Ein-Kammer-Stimulation
F03A | Herzklappeneingriff mit Herz-Lungen-Maschine, mit komplizierender Prozedur oder Herzschrittmacher mit bestimmtem Herzklappenersatz und Re-OP oder Globalinsuffizienz
F03B | Herzklappeneingriff mit Herz-Lungen-Maschine, mit komplizierender Prozedur oder Herzschrittmacher, oder Dreifacheingriff oder Alter < 1 Jahre oder mit tiefer Hypothermie oder Bioprothese und bestimmtem Herzklappenersatz, oder Mehrfacheingriff, oder kompl. Konstellation mit Globalinsuffizenz
F03C | Herzklappeneingriff mit Herz-Lungen-Maschine, mit Dreifacheingriff oder Alter < 1 Jahre oder mit tiefer Hypothermie oder Bioprothese oder bestimmte IntK mit IMCK Aufwandspkt, oder Zweifacheingriff mit angeborenem Herzfehler oder bestimmter Eingriff oder Alter < 16 Jahre mit äusserst schweren CC oder bestimmte Konstellation mit Globalinsuffizienz
F03D | Herzklappeneingriff mit Herz-Lungen-Maschine und Zweifacheingriff mit angeborene Herzfehler oder bestimmtem Eingriff oder Alter < 16 Jahre
F03E | Herzklappeneingriff mit Herz-Lungen-Maschine
F04Z | Aufwendige mehrzeitige Prozeduren oder komplexe Vakuumbehandlung mit best. Eingriff oder Gewebetransplantation mit mikrovaskulärer Anastomosierung bei Krankheiten und Störungen des Kreislaufsystems
F06A | Koronare Bypass-Operation, mit mehrzeitigen komplexen OR-Prozeduren oder komplizierender Prozedur oder Implantation eines Herzschrittmachers oder mit aufwendigem Gefässeingriff oder komplexer Diag. mit bestimmtem Eingriff, und Globalinsuffizienz oder bestimmte IntK mit IMCK Aufwandspkt
F06B | Koronare Bypass-Operation, mit aufwendigem Gefässeingriff oder komplexer Diag. mit bestimmtem Eingriff oder äusserst schwere CC, mit Globalinsuffizienz
F06C | Koronare Bypass-Operation, mit bestimmtem Eingriff oder äusserst schwere CC
F06D | Koronare Bypass-Operation
F12A | Implantation eines Herzschrittmachers mit einer Drei- oder Zwei-Kammer-Stimulation mit komplexem Eingriff oder Alter < 16 Jahre oder bestimmter Prozedur
F12B | Implantation eines Herzschrittmachers mit äusserst schweren CC
F12C | Implantation eines Herzschrittmachers mit einer Drei-Kammer-Stimulation
F12D | Implantation eines sondenlosen Herzschrittmachers
F12E | Implantation eines Herzschrittmachers mit einer Zwei-Kammer-Stimulation
F12F | Implantation eines Herzschrittmachers mit einer Ein-Kammer-Stimulation
F13A | Amputation bei Kreislauferkrankungen an oberer Extremität und Zehen mit äusserst schweren CC oder komplexer Arthrodese am Fuss od. Komplexbehandl. bei Amputation ab 7 Behandlungstage oder bestimmte Prozeduren und mehrzeitigen Revisions- oder Rekonstruktionseingriffen oder Gefässeingriff
F13B | Amputation bei Kreislauferkrankungen an oberer Extremität und Zehen mit äusserst schweren CC oder komplexer Arthrodese am Fuss oder Komplexbehandl. bei Amputation ab 7 Behandlungstage oder bestimmte Prozeduren
F13C | Amputation bei Kreislauferkrankungen an oberer Extremität und Zehen oder verschiedene Eingriffe bei Diabetes mellitus mit Komplikationen
F17A | Wechsel eines Herzschrittmachers, Mehrkammersystem
F17B | Wechsel eines Herzschrittmachers, Einkammersystem
F18A | Revision eines Herzschrittmachers oder Kardioverters / Defibrillators (AICD) ohne Aggregatwechsel, mit äusserst schweren CC oder bestimmtem Eingriff oder Alter < 16 Jahre
F18B | Revision eines Herzschrittmachers oder Kardioverters / Defibrillators (AICD) ohne Aggregatwechsel, Alter > 15 Jahre
F19Z | Andere perkutan-transluminale Intervention an Herz, Aorta und Lungengefässen oder bestimmten Verfahren
F21A | Andere OR-Prozeduren bei Kreislauferkrankungen mit äusserst schweren CC und Vakuumbehandlung oder grossflächiger Spalthauttransplantation
F21B | Andere OR-Prozeduren bei Kreislauferkrankungen mit äusserst schweren CC oder Globalinsuffizienz
F21C | Andere OR-Prozeduren bei Kreislauferkrankungen
F24A | Perkutane Koronarangioplastie (PTCA) mit mehrzeitigem Eingriff oder komplizierenden Prozeduren, und äusserst schwere CC, oder bestimmte Diag. oder bestimmte Prozedur
F24B | Perkutane Koronarangioplastie (PTCA) mit mehrzeitigem Eingriff oder komplizierenden Prozeduren oder bestimmter Diag. mit äusserst schweren CC mit drei oder mehr Stents und Globalinsuffizienz
F24C | Perkutane Koronarangioplastie (PTCA) mit drei oder mehr Stents oder komplexer Prozedur oder mit zwei Stents oder mit komplizierender Diag. oder Alter < 16 Jahre und Globalinsuffizienz
F24D | Perkutane Koronarangioplastie (PTCA) mit zwei Stents
F24E | Perkutane Koronarangioplastie (PTCA) mit komplizierender Diag. oder Alter < 16 Jahre
F24F | Perkutane Koronarangioplastie (PTCA), Alter > 15 Jahre
F28A | Amputation bei Kreislauferkrankungen ausser an oberer Extremität und Zehen mit zusätzlichem Gefässeingriff oder mit Hauttransplantation und mit äusserst schweren CC
F28B | Amputation bei Kreislauferkrankungen ausser an oberer Extremität und Zehen, mit äusserst schweren CC
F28C | Amputation bei Kreislauferkrankungen ausser an oberer Extremität und Zehen
F30Z | Operation bei komplexem angeborenen Herzfehler oder Hybridtherapie bei Kindern
F31A | Andere kardiothorakale Eingriffe mit komplizierender Prozedur oder Alter < 1 Jahr oder grossem Gefässeingriff, und äusserst schwere CC mit mehrzeitiger komplexer OR-Prozedur
F31B | Andere kardiothorakale Eingriffe, mit komplizierender Prozedur oder Alter < 1 Jahr oder grossem Gefässeingriff oder äusserst schwere CC und bestimmte IntK mit IMCK Aufwandspkt
F31C | Andere kardiothorakale Eingriffe mit komplizierender Prozedur oder Alter < 1 Jahr oder grossem Gefässeingriff
F31D | Andere kardiothorakale Eingriffe mit äusserst schweren CC
F31E | Andere kardiothorakale Eingriffe mit Exzision von Herzgewebe oder extrakorporelle Zirkulation oder Herzpumpe oder ECMO
F31F | Andere kardiothorakale Eingriffe
F36A | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandl. > 1176/1380 Aufwandspkt oder intensivmed. Komplexbehandl. > 784/828 Aufwandspkt mit mehrzeitig bestimmte OR Prozeduren
F36B | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandl. > 784/1380 Aufwandspkt oder Herzpumpe oder komplexer Gefässeingriff mit extrakorp. Zirkulation, oder schwerste CC mit intensivmed. Komplexbehandl.>980/1105 Aufwandspkt oder bestimmter Eingriff oder intensivmed. Komplexbehandl. > 393/553 Aufwandspkt mit komplexer OR Prozedur
F36C | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandl. > 980/1105 Aufwandspkt oder bestimmter Eingriff oder intensivmed. Komplexbehandl. > 392/552 Aufwandspkt mit komplexer OR Prozedur
F36D | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandl. > 392/552 Aufwandspkt oder intensivmed. Komplexbehandl. > 196/360 Aufwandspkt mit komplexer OR Prozedur
F36E | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandl. > 196/360 Aufwandspkt
F37A | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandl. > 184 Aufwandspkt oder IMCK > 196/360 Aufwandspkt, mit komplexer OR-Prozedur
F37B | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandl. > 184 Aufwandspkt oder IMCK > 196/360 Aufwandspkt
F39A | Unterbindung und Stripping von Venen mit bestimmtem beidseitigem Eingriff
F39B | Unterbindung und Stripping von Venen
F41A | Invasive kardiologische Diagnostik bei akutem Myokardinfarkt mit schweren CC
F41B | Invasive kardiologische Diagnostik bei akutem Myokardinfarkt
F49A | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt mit komplexem Eingriff oder mit komplizierender Diag., und äusserst schwere CC oder komplizierender Prozedur
F49B | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt mit äusserst schweren CC oder Alter < 14 Jahre oder Evaluation zur Herztransplantation
F49C | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt mit komplexem Eingriff oder mit komplizierender Diag. oder mit Alter > 13 Jahre
F49D | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt, 2 Belegungstage oder bestimmten Verfahren
F49E | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt, ein Belegungstag ohne bestimmten Verfahren
F50A | Ablative Massnahmen bei Tachyarrhythmie mit bestimmter Ablation, Alter < 16 Jahre
F50B | Ablative Massnahmen bei Tachyarrhythmie mit komplexem Eingriff, Alter > 15 Jahre
F50C | Ablative Massnahmen bei Tachyarrhythmie, Alter > 15 Jahre
F51A | Endovaskuläre Implantation von komplexen Stent-Prothesen an der Aorta oder Implantation von bestimmten Stents oder bestimmter Diag., und Einsetzen von mindestens 3 Stents oder äusserst schwere CC
F51B | Endovaskuläre Implantation von komplexen Stent-Prothesen an der Aorta oder Implantation von bestimmten Stents oder bestimmter Diag.
F51C | Endovaskuläre Implantation von Stent-Prothesen an der Aorta oder aufwendiger Eingriff
F59A | Komplexe oder mässig komplexe Gefässeingriffe mit mehrzeitigen Eingriffen oder VAC
F59B | Komplexe oder mässig komplexe Gefässeingriffe und äusserst schwere CC oder komplizierender Prozedur
F59C | Komplexe oder mässig komplexe Gefässeingriffe mit mehrzeitigem endovaskulärem Eingriff oder Hybridtherapie
F59D | Komplexe oder mässig komplexe Gefässeingriffe mit bestimmtem endovaskulärem Eingriff oder selektiver Thrombolyse
F59E | Komplexe oder mässig komplexe Gefässeingriffe mit bestimmten Verfahren oder Alter < 16 Jahre
F59F | Komplexe oder mässig komplexe Gefässeingriffe mit mehrfachen zusätzlichen Stenteinlagen oder komplizierender Diag. oder bestimmter Prozedur, Alter > 15 Jahre
F59G | Komplexer oder mässig komplexer Gefässeingriff, Alter > 15 Jahre
F60A | Akuter Myokardinfarkt ohne invasive kardiologische Diagnostik mit schweren CC
F60B | Akuter Myokardinfarkt ohne invasive kardiologische Diagnostik
F61A | Endokarditis mit komplizierender Diag. oder komplizierender Prozedur oder invasive kardiologische Diagnostik oder äusserst schwere CC
F61B | Endokarditis
F62A | Herzinsuffizienz und Schock mit äusserst schweren CC und Dialyse oder Reanimation oder bestimmter Prozedur oder komplizierender Diag., oder MRE
F62B | Herzinsuffizienz und Schock mit äusserst schweren CC oder bestimmter Prozedur oder Evaluation zur Herztransplantation
F62C | Herzinsuffizienz und Schock mit schweren CC
F62D | Herzinsuffizienz und Schock
F63A | Venenthrombose mit schweren CC
F63B | Venenthrombose
F64Z | Hautulkus bei Kreislauferkrankungen
F66A | Koronararteriosklerose, kardiale Arrhythmien, Angina Pectoris mit äusserst schweren CC oder komplexer Diag. oder Alter < 16 Jahre
F66B | Koronararteriosklerose, kardiale Arrhythmien, Angina Pectoris, Alter > 15 Jahre
F67A | Hypertonie mit schweren CC
F67B | Hypertonie
F68Z | Angeborene Herzkrankheit
F69A | Herzklappenerkrankungen mit schweren CC
F69B | Herzklappenerkrankungen
F70A | Schwere Arrhythmie und Herzstillstand mit schweren CC
F70B | Schwere Arrhythmie und Herzstillstand
F73A | Synkope und Kollaps mit intensivmed. Komplexbehandl./IMCK > 59 Aufwandspkt oder Para-/Tetraplegie
F73B | Synkope und Kollaps
F74A | Thoraxschmerz mit bestimmter Prozedur oder Dialyse oder äusserst schweren CC oder Alter < 18 Jahre
F74B | Thoraxschmerz mit Alter > 17 Jahre
F75A | Andere Krankheiten des Kreislaufsystems mit IMCK > 184 Aufwandspkt oder Komplexbehandl. bei Amputation ab 14 Behandlungstage oder Alter < 18 Jahre mit schweren CC
F75B | Andere Krankheiten des Kreislaufsystems mit äusserst schweren CC, Alter > 17 Jahre
F75C | Andere Krankheiten des Kreislaufsystems oder Gefässeingriff, Alter < 18 Jahre oder Para-/Tetraplegie
F75D | Andere Krankheiten des Kreislaufsystems oder Gefässeingriff, Alter > 17 Jahre
F86A | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt, ein Belegungstag
F86B | Krankheiten und Störungen des Kreislaufsystems, ein Belegungstag
F87Z | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt oder bestimmter Prozedur
F90A | Krankheiten und Störungen des Kreislaufsystems mit IMCK > 392/552 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt mit komplexer OR-Prozedur
F90B | Krankheiten und Störungen des Kreislaufsystems mit IMCK > 392/552 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt
F95A | Interventioneller Verschluss eines Atrium- oder Ventrikelseptumdefekts, Alter < 18 Jahre
F95B | Interventioneller Verschluss eines Atrium- oder Ventrikelseptumdefekts, Alter > 17 Jahre
F98A | Endovaskulärer Herzklappeneingriff mit aortokoronarem Bypass oder intensivmed. Komplexbehandl. > 196 /360 Aufwandspkt oder mehrfacher Herzklappeneingriff
F98B | Endovaskulärer Herzklappeneingriff mit Implantation eines Herzschrittmachers / Graft oder Verschluss eines ASD oder des linken Vorhofsohrs oder Alter < 16 Jahre
F98C | Endovaskulärer Herzklappeneingriff, Alter > 15 Jahre


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01A

F01A | Neuimplantation Kardioverter / Defibrillator (AICD), Zwei- oder Drei-Kammer-Stimulation, mit zusätzlichem Herz- oder Gefässeingriff oder bestimmte Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.629 · CW(low) = 0.694 · CW(high) = 0.156 · CW(reloc) = 0.252
 |  | Durchschnittsaufenthalt (ALOS) | 9.3 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01B

F01B | Neuimplantation Kardioverter / Defibrillator (AICD), Drei-Kammer-Stimulation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.694 · CW(low) = 0.471 · CW(high) = 0.201 · CW(reloc) = 0.471
 |  | Durchschnittsaufenthalt (ALOS) | 3.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01C

F01C | Neuimplantation Kardioverter / Defibrillator (AICD), Ein-Kammer-Stimulation, mit zusätzlichem Herz- oder Gefässeingriff oder bestimmte Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.792 · CW(low) = 0.555 · CW(high) = 0.186 · CW(reloc) = 0.347
 |  | Durchschnittsaufenthalt (ALOS) | 4.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01D

F01D | Neuimplantation Kardioverter / Defibrillator (AICD), Zwei-Kammer-Stimulation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.485 · CW(low) = 1.072 · CW(high) = 0.154 · CW(reloc) = 0.67
 |  | Durchschnittsaufenthalt (ALOS) | 4.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01E

F01E | Neuimplantation Kardioverter / Defibrillator (AICD), Ein-Kammer-Stimulation mit äusserst schweren CC und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.226 · CW(low) = 0.685 · CW(high) = 0.157 · CW(reloc) = 0.245
 |  | Durchschnittsaufenthalt (ALOS) | 12.6 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01F

F01F | Neuimplantation Kardioverter / Defibrillator (AICD), Ein-Kammer-Stimulation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.781 · CW(low) = 0.759 · CW(high) = 0.143 · CW(reloc) = 0.474
 |  | Durchschnittsaufenthalt (ALOS) | 4.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F02A

F02A | Aggregatwechsel eines Kardioverters / Defibrillators (AICD), Zwei- oder Drei-Kammer-Stimulation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.899 · CW(low) = 0.286 · CW(high) = 0.158 · CW(reloc) = 0.286
 |  | Durchschnittsaufenthalt (ALOS) | 2.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F02B

F02B | Aggregatwechsel Kardioverters / Defibrillators (AICD), Ein-Kammer-Stimulation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.24 · CW(low) = 0.659 · CW(high) = 0.132 · CW(reloc) = 0.659
 |  | Durchschnittsaufenthalt (ALOS) | 2.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03A

F03A | Herzklappeneingriff mit Herz-Lungen-Maschine, mit komplizierender Prozedur oder Herzschrittmacher mit bestimmtem Herzklappenersatz und Re-OP oder Globalinsuffizienz
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.847 · CW(low) = 0.878 · CW(high) = 0.286 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 16.5 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03B

F03B | Herzklappeneingriff mit Herz-Lungen-Maschine, mit komplizierender Prozedur oder Herzschrittmacher, oder Dreifacheingriff oder Alter < 1 Jahre oder mit tiefer Hypothermie oder Bioprothese und bestimmtem Herzklappenersatz, oder Mehrfacheingriff, oder kompl. Konstellation mit Globalinsuffizenz
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.092 · CW(low) = 0.918 · CW(high) = 0.21 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 12.9 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03C

F03C | Herzklappeneingriff mit Herz-Lungen-Maschine, mit Dreifacheingriff oder Alter < 1 Jahre oder mit tiefer Hypothermie oder Bioprothese oder bestimmte IntK mit IMCK Aufwandspkt, oder Zweifacheingriff mit angeborenem Herzfehler oder bestimmter Eingriff oder Alter < 16 Jahre mit äusserst schweren CC oder bestimmte Konstellation mit Globalinsuffizienz
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.884 · CW(low) = 0.936 · CW(high) = 0.195 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.5 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03D

F03D | Herzklappeneingriff mit Herz-Lungen-Maschine und Zweifacheingriff mit angeborene Herzfehler oder bestimmtem Eingriff oder Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.055 · CW(low) = 0.768 · CW(high) = 0.177 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.5 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03E

F03E | Herzklappeneingriff mit Herz-Lungen-Maschine
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.618 · CW(low) = 1.037 · CW(high) = 0.17 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 8.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F04Z

F04Z | Aufwendige mehrzeitige Prozeduren oder komplexe Vakuumbehandlung mit best. Eingriff oder Gewebetransplantation mit mikrovaskulärer Anastomosierung bei Krankheiten und Störungen des Kreislaufsystems
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.86 · CW(low) = 0.451 · CW(high) = 0.167 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 34.4 Tage
 |  | Untere Schranke (LTP) | 11 Tage
 |  | Obere Schranke 1 (HTP1) | 51 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F06A

F06A | Koronare Bypass-Operation, mit mehrzeitigen komplexen OR-Prozeduren oder komplizierender Prozedur oder Implantation eines Herzschrittmachers oder mit aufwendigem Gefässeingriff oder komplexer Diag. mit bestimmtem Eingriff, und Globalinsuffizienz oder bestimmte IntK mit IMCK Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.81 · CW(low) = 0.777 · CW(high) = 0.287 · CW(reloc) = 0.278
 |  | Durchschnittsaufenthalt (ALOS) | 12.1 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F06B

F06B | Koronare Bypass-Operation, mit aufwendigem Gefässeingriff oder komplexer Diag. mit bestimmtem Eingriff oder äusserst schwere CC, mit Globalinsuffizienz
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.441 · CW(low) = 0.931 · CW(high) = 0.254 · CW(reloc) = 0.272
 |  | Durchschnittsaufenthalt (ALOS) | 11.3 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F06C

F06C | Koronare Bypass-Operation, mit bestimmtem Eingriff oder äusserst schwere CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.791 · CW(low) = 0.782 · CW(high) = 0.17 · CW(reloc) = 0.284
 |  | Durchschnittsaufenthalt (ALOS) | 9.8 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F06D

F06D | Koronare Bypass-Operation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.146 · CW(low) = 1.012 · CW(high) = 0.159 · CW(reloc) = 0.274
 |  | Durchschnittsaufenthalt (ALOS) | 8.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12A

F12A | Implantation eines Herzschrittmachers mit einer Drei- oder Zwei-Kammer-Stimulation mit komplexem Eingriff oder Alter < 16 Jahre oder bestimmter Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.767 · CW(low) = 0.617 · CW(high) = 0.188 · CW(reloc) = 0.288
 |  | Durchschnittsaufenthalt (ALOS) | 5.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12B

F12B | Implantation eines Herzschrittmachers mit äusserst schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.973 · CW(low) = 0.474 · CW(high) = 0.113 · CW(reloc) = 0.169
 |  | Durchschnittsaufenthalt (ALOS) | 12.3 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12C

F12C | Implantation eines Herzschrittmachers mit einer Drei-Kammer-Stimulation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.258 · CW(low) = 0.611 · CW(high) = 0.189 · CW(reloc) = 0.611
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12D

F12D | Implantation eines sondenlosen Herzschrittmachers
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.231 · CW(low) = 0.505 · CW(high) = 0.144 · CW(reloc) = 0.316
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12E

F12E | Implantation eines Herzschrittmachers mit einer Zwei-Kammer-Stimulation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.625 · CW(low) = 0.506 · CW(high) = 0.147 · CW(reloc) = 0.506
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12F

F12F | Implantation eines Herzschrittmachers mit einer Ein-Kammer-Stimulation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.552 · CW(low) = 0.651 · CW(high) = 0.122 · CW(reloc) = 0.304
 |  | Durchschnittsaufenthalt (ALOS) | 5.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F13A

F13A | Amputation bei Kreislauferkrankungen an oberer Extremität und Zehen mit äusserst schweren CC oder komplexer Arthrodese am Fuss od. Komplexbehandl. bei Amputation ab 7 Behandlungstage oder bestimmte Prozeduren und mehrzeitigen Revisions- oder Rekonstruktionseingriffen oder Gefässeingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.754 · CW(low) = 0.451 · CW(high) = 0.141 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 23.7 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 40 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F13B

F13B | Amputation bei Kreislauferkrankungen an oberer Extremität und Zehen mit äusserst schweren CC oder komplexer Arthrodese am Fuss oder Komplexbehandl. bei Amputation ab 7 Behandlungstage oder bestimmte Prozeduren
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.87 · CW(low) = 0.385 · CW(high) = 0.123 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 13.3 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F13C

F13C | Amputation bei Kreislauferkrankungen an oberer Extremität und Zehen oder verschiedene Eingriffe bei Diabetes mellitus mit Komplikationen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.419 · CW(low) = 0.373 · CW(high) = 0.121 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.0 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F17A

F17A | Wechsel eines Herzschrittmachers, Mehrkammersystem
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.138 · CW(low) = 0.179 · CW(high) = 0.131 · CW(reloc) = 0.179
 |  | Durchschnittsaufenthalt (ALOS) | 2.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F17B

F17B | Wechsel eines Herzschrittmachers, Einkammersystem
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.861 · CW(low) = 0.089 · CW(high) = 0.115 · CW(reloc) = 0.089
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F18A

F18A | Revision eines Herzschrittmachers oder Kardioverters / Defibrillators (AICD) ohne Aggregatwechsel, mit äusserst schweren CC oder bestimmtem Eingriff oder Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.797 · CW(low) = 0.646 · CW(high) = 0.232 · CW(reloc) = 0.404
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F18B

F18B | Revision eines Herzschrittmachers oder Kardioverters / Defibrillators (AICD) ohne Aggregatwechsel, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.292 · CW(low) = 0.635 · CW(high) = 0.18 · CW(reloc) = 0.635
 |  | Durchschnittsaufenthalt (ALOS) | 3.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F19Z

F19Z | Andere perkutan-transluminale Intervention an Herz, Aorta und Lungengefässen oder bestimmten Verfahren
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.355 · CW(low) = 0.075 · CW(high) = 0.223 · CW(reloc) = 0.075
 |  | Durchschnittsaufenthalt (ALOS) | 2.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F21A

F21A | Andere OR-Prozeduren bei Kreislauferkrankungen mit äusserst schweren CC und Vakuumbehandlung oder grossflächiger Spalthauttransplantation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.282 · CW(low) = 0.439 · CW(high) = 0.142 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 24.7 Tage
 |  | Untere Schranke (LTP) | 8 Tage
 |  | Obere Schranke 1 (HTP1) | 40 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F21B

F21B | Andere OR-Prozeduren bei Kreislauferkrankungen mit äusserst schweren CC oder Globalinsuffizienz
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.475 · CW(low) = 0.489 · CW(high) = 0.105 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 13.4 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 26 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F21C

F21C | Andere OR-Prozeduren bei Kreislauferkrankungen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.205 · CW(low) = 0.575 · CW(high) = 0.096 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24A

F24A | Perkutane Koronarangioplastie (PTCA) mit mehrzeitigem Eingriff oder komplizierenden Prozeduren, und äusserst schwere CC, oder bestimmte Diag. oder bestimmte Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.341 · CW(low) = 0.679 · CW(high) = 0.226 · CW(reloc) = 0.255
 |  | Durchschnittsaufenthalt (ALOS) | 6.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24B

F24B | Perkutane Koronarangioplastie (PTCA) mit mehrzeitigem Eingriff oder komplizierenden Prozeduren oder bestimmter Diag. mit äusserst schweren CC mit drei oder mehr Stents und Globalinsuffizienz
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.063 · CW(low) = 0.702 · CW(high) = 0.218 · CW(reloc) = 0.263
 |  | Durchschnittsaufenthalt (ALOS) | 6.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24C

F24C | Perkutane Koronarangioplastie (PTCA) mit drei oder mehr Stents oder komplexer Prozedur oder mit zwei Stents oder mit komplizierender Diag. oder Alter < 16 Jahre und Globalinsuffizienz
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.472 · CW(low) = 0.58 · CW(high) = 0.179 · CW(reloc) = 0.58
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24D

F24D | Perkutane Koronarangioplastie (PTCA) mit zwei Stents
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.136 · CW(low) = 0.448 · CW(high) = 0.178 · CW(reloc) = 0.448
 |  | Durchschnittsaufenthalt (ALOS) | 3.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24E

F24E | Perkutane Koronarangioplastie (PTCA) mit komplizierender Diag. oder Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.127 · CW(low) = 0.466 · CW(high) = 0.192 · CW(reloc) = 0.291
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24F

F24F | Perkutane Koronarangioplastie (PTCA), Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.89 · CW(low) = 0.31 · CW(high) = 0.164 · CW(reloc) = 0.31
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F28A

F28A | Amputation bei Kreislauferkrankungen ausser an oberer Extremität und Zehen mit zusätzlichem Gefässeingriff oder mit Hauttransplantation und mit äusserst schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.297 · CW(low) = 0.541 · CW(high) = 0.169 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 26.4 Tage
 |  | Untere Schranke (LTP) | 8 Tage
 |  | Obere Schranke 1 (HTP1) | 43 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F28B

F28B | Amputation bei Kreislauferkrankungen ausser an oberer Extremität und Zehen, mit äusserst schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.475 · CW(low) = 0.483 · CW(high) = 0.15 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 19.8 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 35 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F28C

F28C | Amputation bei Kreislauferkrankungen ausser an oberer Extremität und Zehen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.462 · CW(low) = 0.39 · CW(high) = 0.132 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 17.2 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 31 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F30Z

F30Z | Operation bei komplexem angeborenen Herzfehler oder Hybridtherapie bei Kindern
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.215 · CW(low) = 1.092 · CW(high) = 0.303 · CW(reloc) = 0.296
 |  | Durchschnittsaufenthalt (ALOS) | 8.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31A

F31A | Andere kardiothorakale Eingriffe mit komplizierender Prozedur oder Alter < 1 Jahr oder grossem Gefässeingriff, und äusserst schwere CC mit mehrzeitiger komplexer OR-Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 7.475 · CW(low) = 0.783 · CW(high) = 0.25 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 19.6 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 34 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31B

F31B | Andere kardiothorakale Eingriffe, mit komplizierender Prozedur oder Alter < 1 Jahr oder grossem Gefässeingriff oder äusserst schwere CC und bestimmte IntK mit IMCK Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.502 · CW(low) = 0.89 · CW(high) = 0.283 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 13.3 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31C

F31C | Andere kardiothorakale Eingriffe mit komplizierender Prozedur oder Alter < 1 Jahr oder grossem Gefässeingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.729 · CW(low) = 0.782 · CW(high) = 0.177 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.8 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31D

F31D | Andere kardiothorakale Eingriffe mit äusserst schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.863 · CW(low) = 0.808 · CW(high) = 0.226 · CW(reloc) = 0.236
 |  | Durchschnittsaufenthalt (ALOS) | 11.6 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31E

F31E | Andere kardiothorakale Eingriffe mit Exzision von Herzgewebe oder extrakorporelle Zirkulation oder Herzpumpe oder ECMO
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.302 · CW(low) = 1.023 · CW(high) = 0.174 · CW(reloc) = 0.277
 |  | Durchschnittsaufenthalt (ALOS) | 8.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31F

F31F | Andere kardiothorakale Eingriffe
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.075 · CW(low) = 1.199 · CW(high) = 0.197 · CW(reloc) = 0.24
 |  | Durchschnittsaufenthalt (ALOS) | 7.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36A

F36A | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandl. > 1176/1380 Aufwandspkt oder intensivmed. Komplexbehandl. > 784/828 Aufwandspkt mit mehrzeitig bestimmte OR Prozeduren
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 10.859 · CW(low) = 1.365 · CW(high) = 0.444 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 22.8 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 39 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36B

F36B | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandl. > 784/1380 Aufwandspkt oder Herzpumpe oder komplexer Gefässeingriff mit extrakorp. Zirkulation, oder schwerste CC mit intensivmed. Komplexbehandl.>980/1105 Aufwandspkt oder bestimmter Eingriff oder intensivmed. Komplexbehandl. > 393/553 Aufwandspkt mit komplexer OR Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 10.088 · CW(low) = 1.058 · CW(high) = 0.374 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 21.5 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 38 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36C

F36C | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandl. > 980/1105 Aufwandspkt oder bestimmter Eingriff oder intensivmed. Komplexbehandl. > 392/552 Aufwandspkt mit komplexer OR Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 8.787 · CW(low) = 1.315 · CW(high) = 0.277 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 17.5 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36D

F36D | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandl. > 392/552 Aufwandspkt oder intensivmed. Komplexbehandl. > 196/360 Aufwandspkt mit komplexer OR Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.897 · CW(low) = 1.165 · CW(high) = 0.256 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 13.5 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36E

F36E | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandl. > 196/360 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.546 · CW(low) = 1.101 · CW(high) = 0.229 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.7 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F37A

F37A | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandl. > 184 Aufwandspkt oder IMCK > 196/360 Aufwandspkt, mit komplexer OR-Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.401 · CW(low) = 0.96 · CW(high) = 0.276 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 11.0 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F37B

F37B | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandl. > 184 Aufwandspkt oder IMCK > 196/360 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.854 · CW(low) = 0.88 · CW(high) = 0.242 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 11.7 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F39A

F39A | Unterbindung und Stripping von Venen mit bestimmtem beidseitigem Eingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.73 · CW(low) = 0.122 · CW(high) = 0.13 · CW(reloc) = 0.122
 |  | Durchschnittsaufenthalt (ALOS) | 2.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F39B

F39B | Unterbindung und Stripping von Venen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.7 · CW(low) = 0.146 · CW(high) = 0.123 · CW(reloc) = 0.146
 |  | Durchschnittsaufenthalt (ALOS) | 2.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F41A

F41A | Invasive kardiologische Diagnostik bei akutem Myokardinfarkt mit schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 1.712 · CW(low) = 0.953 · CW(high) = 0.201 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 7.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F41B

F41B | Invasive kardiologische Diagnostik bei akutem Myokardinfarkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 0.874 · CW(low) = 0.356 · CW(high) = 0.143 · CW(reloc) = 0.356
 |  | Durchschnittsaufenthalt (ALOS) | 3.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49A

F49A | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt mit komplexem Eingriff oder mit komplizierender Diag., und äusserst schwere CC oder komplizierender Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 2.98 · CW(low) = 0.553 · CW(high) = 0.157 · CW(reloc) = 0.182
 |  | Durchschnittsaufenthalt (ALOS) | 16.9 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 33 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49B

F49B | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt mit äusserst schweren CC oder Alter < 14 Jahre oder Evaluation zur Herztransplantation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 1.734 · CW(low) = 0.747 · CW(high) = 0.191 · CW(reloc) = 0.235
 |  | Durchschnittsaufenthalt (ALOS) | 7.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49C

F49C | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt mit komplexem Eingriff oder mit komplizierender Diag. oder mit Alter > 13 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 1.052 · CW(low) = 0.454 · CW(high) = 0.113 · CW(reloc) = 0.17
 |  | Durchschnittsaufenthalt (ALOS) | 6.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49D

F49D | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt, 2 Belegungstage oder bestimmten Verfahren
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 0.587 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49E

F49E | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt, ein Belegungstag ohne bestimmten Verfahren
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 0.448 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F50A

F50A | Ablative Massnahmen bei Tachyarrhythmie mit bestimmter Ablation, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.731 · CW(low) = 0.345 · CW(high) = 0.237 · CW(reloc) = 0.345
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F50B

F50B | Ablative Massnahmen bei Tachyarrhythmie mit komplexem Eingriff, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.238 · CW(low) = 0.333 · CW(high) = 0.19 · CW(reloc) = 0.333
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F50C

F50C | Ablative Massnahmen bei Tachyarrhythmie, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.044 · CW(low) = 0.364 · CW(high) = 0.177 · CW(reloc) = 0.364
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F51A

F51A | Endovaskuläre Implantation von komplexen Stent-Prothesen an der Aorta oder Implantation von bestimmten Stents oder bestimmter Diag., und Einsetzen von mindestens 3 Stents oder äusserst schwere CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.461 · CW(low) = 0.758 · CW(high) = 0.237 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.3 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F51B

F51B | Endovaskuläre Implantation von komplexen Stent-Prothesen an der Aorta oder Implantation von bestimmten Stents oder bestimmter Diag.
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.422 · CW(low) = 0.529 · CW(high) = 0.198 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F51C

F51C | Endovaskuläre Implantation von Stent-Prothesen an der Aorta oder aufwendiger Eingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.815 · CW(low) = 0.339 · CW(high) = 0.17 · CW(reloc) = 0.212
 |  | Durchschnittsaufenthalt (ALOS) | 4.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59A

F59A | Komplexe oder mässig komplexe Gefässeingriffe mit mehrzeitigen Eingriffen oder VAC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.708 · CW(low) = 0.481 · CW(high) = 0.18 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 20.1 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 35 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59B

F59B | Komplexe oder mässig komplexe Gefässeingriffe und äusserst schwere CC oder komplizierender Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.926 · CW(low) = 0.511 · CW(high) = 0.17 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 12.7 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59C

F59C | Komplexe oder mässig komplexe Gefässeingriffe mit mehrzeitigem endovaskulärem Eingriff oder Hybridtherapie
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.942 · CW(low) = 0.528 · CW(high) = 0.131 · CW(reloc) = 0.198
 |  | Durchschnittsaufenthalt (ALOS) | 6.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59D

F59D | Komplexe oder mässig komplexe Gefässeingriffe mit bestimmtem endovaskulärem Eingriff oder selektiver Thrombolyse
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.519 · CW(low) = 0.385 · CW(high) = 0.128 · CW(reloc) = 0.144
 |  | Durchschnittsaufenthalt (ALOS) | 6.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59E

F59E | Komplexe oder mässig komplexe Gefässeingriffe mit bestimmten Verfahren oder Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.271 · CW(low) = 0.405 · CW(high) = 0.28 · CW(reloc) = 0.405
 |  | Durchschnittsaufenthalt (ALOS) | 3.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59F

F59F | Komplexe oder mässig komplexe Gefässeingriffe mit mehrfachen zusätzlichen Stenteinlagen oder komplizierender Diag. oder bestimmter Prozedur, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.915 · CW(low) = 0.334 · CW(high) = 0.158 · CW(reloc) = 0.334
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59G

F59G | Komplexer oder mässig komplexer Gefässeingriff, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.758 · CW(low) = 0.232 · CW(high) = 0.165 · CW(reloc) = 0.232
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F60A

F60A | Akuter Myokardinfarkt ohne invasive kardiologische Diagnostik mit schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.077 · CW(low) = 0.501 · CW(high) = 0.135 · CW(reloc) = 0.157
 |  | Durchschnittsaufenthalt (ALOS) | 7.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F60B

F60B | Akuter Myokardinfarkt ohne invasive kardiologische Diagnostik
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.625 · CW(low) = 0.275 · CW(high) = 0.095 · CW(reloc) = 0.172
 |  | Durchschnittsaufenthalt (ALOS) | 4.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F61A

F61A | Endokarditis mit komplizierender Diag. oder komplizierender Prozedur oder invasive kardiologische Diagnostik oder äusserst schwere CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 3.205 · CW(low) = 0.435 · CW(high) = 0.145 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 21.2 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 37 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F61B

F61B | Endokarditis
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.888 · CW(low) = 0.361 · CW(high) = 0.126 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 15.1 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F62A

F62A | Herzinsuffizienz und Schock mit äusserst schweren CC und Dialyse oder Reanimation oder bestimmter Prozedur oder komplizierender Diag., oder MRE
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.054 · CW(low) = 0.491 · CW(high) = 0.149 · CW(reloc) = 0.149
 |  | Durchschnittsaufenthalt (ALOS) | 14.6 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 27 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F62B

F62B | Herzinsuffizienz und Schock mit äusserst schweren CC oder bestimmter Prozedur oder Evaluation zur Herztransplantation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.733 · CW(low) = 0.413 · CW(high) = 0.126 · CW(reloc) = 0.135
 |  | Durchschnittsaufenthalt (ALOS) | 13.1 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F62C

F62C | Herzinsuffizienz und Schock mit schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.243 · CW(low) = 0.39 · CW(high) = 0.119 · CW(reloc) = 0.126
 |  | Durchschnittsaufenthalt (ALOS) | 10.1 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F62D

F62D | Herzinsuffizienz und Schock
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.804 · CW(low) = 0.37 · CW(high) = 0.106 · CW(reloc) = 0.116
 |  | Durchschnittsaufenthalt (ALOS) | 7.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F63A

F63A | Venenthrombose mit schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.194 · CW(low) = 0.374 · CW(high) = 0.128 · CW(reloc) = 0.136
 |  | Durchschnittsaufenthalt (ALOS) | 9.4 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F63B

F63B | Venenthrombose
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.58 · CW(low) = 0.261 · CW(high) = 0.085 · CW(reloc) = 0.163
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F64Z

F64Z | Hautulkus bei Kreislauferkrankungen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.977 · CW(low) = 0.459 · CW(high) = 0.089 · CW(reloc) = 0.144
 |  | Durchschnittsaufenthalt (ALOS) | 7.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F66A

F66A | Koronararteriosklerose, kardiale Arrhythmien, Angina Pectoris mit äusserst schweren CC oder komplexer Diag. oder Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.77 · CW(low) = 0.347 · CW(high) = 0.121 · CW(reloc) = 0.13
 |  | Durchschnittsaufenthalt (ALOS) | 6.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F66B

F66B | Koronararteriosklerose, kardiale Arrhythmien, Angina Pectoris, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.5 · CW(low) = 0.217 · CW(high) = 0.091 · CW(reloc) = 0.217
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F67A

F67A | Hypertonie mit schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.763 · CW(low) = 0.344 · CW(high) = 0.091 · CW(reloc) = 0.161
 |  | Durchschnittsaufenthalt (ALOS) | 5.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F67B

F67B | Hypertonie
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.467 · CW(low) = 0.203 · CW(high) = 0.083 · CW(reloc) = 0.203
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F68Z

F68Z | Angeborene Herzkrankheit
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.842 · CW(low) = 0.362 · CW(high) = 0.213 · CW(reloc) = 0.362
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F69A

F69A | Herzklappenerkrankungen mit schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.208 · CW(low) = 0.564 · CW(high) = 0.143 · CW(reloc) = 0.153
 |  | Durchschnittsaufenthalt (ALOS) | 8.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F69B

F69B | Herzklappenerkrankungen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.593 · CW(low) = 0.272 · CW(high) = 0.106 · CW(reloc) = 0.272
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F70A

F70A | Schwere Arrhythmie und Herzstillstand mit schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.096 · CW(low) = 0.484 · CW(high) = 0.16 · CW(reloc) = 0.182
 |  | Durchschnittsaufenthalt (ALOS) | 6.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F70B

F70B | Schwere Arrhythmie und Herzstillstand
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.651 · CW(low) = 0.287 · CW(high) = 0.108 · CW(reloc) = 0.179
 |  | Durchschnittsaufenthalt (ALOS) | 4.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F73A

F73A | Synkope und Kollaps mit intensivmed. Komplexbehandl./IMCK > 59 Aufwandspkt oder Para-/Tetraplegie
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.873 · CW(low) = 0.398 · CW(high) = 0.189 · CW(reloc) = 0.248
 |  | Durchschnittsaufenthalt (ALOS) | 4.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F73B

F73B | Synkope und Kollaps
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.55 · CW(low) = 0.242 · CW(high) = 0.109 · CW(reloc) = 0.151
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F74A

F74A | Thoraxschmerz mit bestimmter Prozedur oder Dialyse oder äusserst schweren CC oder Alter < 18 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.56 · CW(low) = 0.242 · CW(high) = 0.109 · CW(reloc) = 0.242
 |  | Durchschnittsaufenthalt (ALOS) | 3.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F74B

F74B | Thoraxschmerz mit Alter > 17 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.466 · CW(low) = 0.199 · CW(high) = 0.092 · CW(reloc) = 0.199
 |  | Durchschnittsaufenthalt (ALOS) | 3.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F75A

F75A | Andere Krankheiten des Kreislaufsystems mit IMCK > 184 Aufwandspkt oder Komplexbehandl. bei Amputation ab 14 Behandlungstage oder Alter < 18 Jahre mit schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.113 · CW(low) = 0.654 · CW(high) = 0.148 · CW(reloc) = 0.238
 |  | Durchschnittsaufenthalt (ALOS) | 9.5 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F75B

F75B | Andere Krankheiten des Kreislaufsystems mit äusserst schweren CC, Alter > 17 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.1 · CW(low) = 0.492 · CW(high) = 0.107 · CW(reloc) = 0.161
 |  | Durchschnittsaufenthalt (ALOS) | 13.1 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F75C

F75C | Andere Krankheiten des Kreislaufsystems oder Gefässeingriff, Alter < 18 Jahre oder Para-/Tetraplegie
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.777 · CW(low) = 0.341 · CW(high) = 0.148 · CW(reloc) = 0.341
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F75D

F75D | Andere Krankheiten des Kreislaufsystems oder Gefässeingriff, Alter > 17 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.754 · CW(low) = 0.336 · CW(high) = 0.102 · CW(reloc) = 0.157
 |  | Durchschnittsaufenthalt (ALOS) | 5.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F86A

F86A | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.71 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F86B

F86B | Krankheiten und Störungen des Kreislaufsystems, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.287 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F87Z

F87Z | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt oder bestimmter Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.578 · CW(low) = 0.748 · CW(high) = 0.191 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 8.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F90A

F90A | Krankheiten und Störungen des Kreislaufsystems mit IMCK > 392/552 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt mit komplexer OR-Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 8.581 · CW(low) = 0.987 · CW(high) = 0.279 · CW(reloc) = 0.309
 |  | Durchschnittsaufenthalt (ALOS) | 20.5 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 35 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F90B

F90B | Krankheiten und Störungen des Kreislaufsystems mit IMCK > 392/552 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.886 · CW(low) = 0.904 · CW(high) = 0.255 · CW(reloc) = 0.283
 |  | Durchschnittsaufenthalt (ALOS) | 20.3 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 35 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F95A

F95A | Interventioneller Verschluss eines Atrium- oder Ventrikelseptumdefekts, Alter < 18 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.287 · CW(low) = 0.372 · CW(high) = 0.291 · CW(reloc) = 0.372
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F95B

F95B | Interventioneller Verschluss eines Atrium- oder Ventrikelseptumdefekts, Alter > 17 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.982 · CW(low) = 0.247 · CW(high) = 0.194 · CW(reloc) = 0.247
 |  | Durchschnittsaufenthalt (ALOS) | 2.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F98A

F98A | Endovaskulärer Herzklappeneingriff mit aortokoronarem Bypass oder intensivmed. Komplexbehandl. > 196 /360 Aufwandspkt oder mehrfacher Herzklappeneingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 9.397 · CW(low) = 0.882 · CW(high) = 0.266 · CW(reloc) = 0.273
 |  | Durchschnittsaufenthalt (ALOS) | 17.6 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 34 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F98B

F98B | Endovaskulärer Herzklappeneingriff mit Implantation eines Herzschrittmachers / Graft oder Verschluss eines ASD oder des linken Vorhofsohrs oder Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.614 · CW(low) = 0.857 · CW(high) = 0.164 · CW(reloc) = 0.269
 |  | Durchschnittsaufenthalt (ALOS) | 7.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F98C

F98C | Endovaskulärer Herzklappeneingriff, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.443 · CW(low) = 0.602 · CW(high) = 0.149 · CW(reloc) = 0.226
 |  | Durchschnittsaufenthalt (ALOS) | 6.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06

 | Liste der DRG Positionen in der MDC-Kategorie Krankheiten und Störungen der Verdauungsorgane
G02A | Eingriffe oder komplizierende Diag. an Dünn- und Dickdarm mit äusserst schweren CC
G02B | Komplexer Eingriff oder mit anderem Eingriff an Magen, Ösophagus und Duodenum und angeborener Fehlbildung, Alter < 2 Jahre
G03A | Grosse Eingriffe an Magen, Ösophagus und Duodenum mit hochkomplexem Eingriff oder komplizierender Prozedur oder bei bestimmter bösartiger Neubildung
G03B | Grosse Eingriffe an Magen, Ösophagus und Duodenum ausser bei bestimmter bösartiger Neubildung
G04A | Kleine Eingriffe an Dünn- und Dickdarm mit äusserst schweren CC
G04B | Kleine Eingriffe an Dünn- und Dickdarm
G09A | Eingriffe bei Hernien mit intensivmed. Komplexbehandl. /IMCK > 119 Aufwandspkt oder Vakuumbehandlung, mehr als ein Belegungstag
G09B | Eingriffe bei Hernien mit äusserst schweren CC, mehr als ein Belegungstag
G09C | Beidseitige Eingriffe bei Leisten- und Schenkelhernien mit Narbenhernie, mehrzeitige Eingriffe oder bestimmte abdominelle Eingriffe, mehr als ein Belegungstag
G09D | Beidseitige Eingriffe bei Leisten- und Schenkelhernien, mehr als ein Belegungstag
G09E | Eingriffe bei Narbenhernien mit Transplantat, mehr als ein Belegungstag
G09F | Eingriffe bei Narbenhernien, mehr als ein Belegungstag
G09G | Eingriffe bei Leisten- und Schenkelhernien, mehr als ein Belegungstag
G09H | Eingriffe bei Hernien, ein Belegungstag
G10Z | Bestimmte Eingriffe an hepatobiliärem System, Pankreas, Milz
G11A | Pyloromyotomie oder Anoproktoplastik und Rekonstruktion von Anus und Sphinkter, Alter < 10 Jahre
G11B | Pyloromyotomie oder Anoproktoplastik und Rekonstruktion von Anus und Sphinkter, Alter > 9 Jahre
G12A | Andere OR-Prozeduren an den Verdauungsorganen mit komplexer OR-Prozedur und schwere CC, oder geriatrische Akutrehabilitation ab 21 Behandlungstage oder äusserst schwerer CC oder bestimmte mehrzeitige Eingriffe
G12B | Andere OR-Prozeduren an den Verdauungsorganen
G13A | Andere Eingriffe an Darm oder Enterostoma mit äusserst schweren CC oder bestimmter Diag.
G13B | Andere Eingriffe an Darm oder Enterostoma
G16A | Komplexe Rektumresektion oder Eviszeration des kleinen Beckens oder Eingriff bei bösartiger Neubildung oder Strahlentherapie mit grossem abdominellen Eingriff, mit schweren CC und intensivmed. Komplexbehandl. > 184 Aufwandspkt oder mehrzeitige bestimmte OR-Prozedur
G16B | Komplexe Rektumresektion oder Eviszeration des kleinen Beckens oder Eingriff bei bösartiger Neubildung oder Strahlentherapie mit grossem abdominellen Eingriff
G17A | Andere Rektumresektion ohne bestimmten Eingriff mit schweren CC
G17B | Andere Rektumresektion ohne bestimmten Eingriff bei bösartigen Neubildung an den Verdauungsorganen
G17C | Andere Rektumresektion ohne bestimmten Eingriff
G18A | Eingriffe an Dünn- und Dickdarm oder anderer Eingriff an Magen, Ösophagus u. Duodenum ohne Strahlentherapie, mit hochkomplexem Eingriff oder komplizierender Diag. oder Prozedur oder schweren CC
G18B | Eingriffe an Dünn- und Dickdarm oder anderer Eingriff an Magen, Ösophagus und Duodenum ohne Strahlentherapie
G19A | Andere Eingriffe an Magen, Ösophagus und Duodenum mit komplizierender Prozedur oder bei bösartiger Neubildung oder mit äusserst schweren CC
G19B | Andere Eingriffe an Magen, Ösophagus und Duodenum ausser bei bösartiger Neubildung, mit komplexem Eingriff oder Alter < 16 Jahre
G19C | Andere Eingriffe an Magen, Ösophagus und Duodenum ausser bei bösartiger Neubildung, Alter > 15 Jahre
G21A | Eingriff bei Adhäsionen mit äusserst schweren CC
G21B | Eingriff bei Adhäsionen und Alter < 16 Jahre oder bestimmter Eingriff mit intensivmed. Komplexbehandl. > 119 Aufwandspkt oder IMCK > 184 Aufwandspkt
G21C | Eingriff bei Adhäsionen und Alter > 15 Jahre
G22A | Appendektomie bei Peritonitis mit äusserst schweren CC, mehr als ein Belegungstag
G22B | Appendektomie bei bestimmer Peritonitis und Alter < 16 Jahre, mehr als ein Belegungstag
G22C | Appendektomie bei Peritonitis oder äusserst schwere CC, mehr als ein Belegungstag
G22D | Appendektomie, mehr als ein Belegungstag
G22E | Appendektomie, ein Belegungstag
G26A | Andere Eingriffe am Anus mit komplexem Eingriff oder Alter < 16 Jahre
G26B | Andere Eingriffe am Anus, Alter > 15 Jahre
G29A | Andere Strahlentherapie bei Krankheiten und Störungen der Verdauungsorgane mit schweren CC, mehr als ein Belegungstag
G29B | Andere Strahlentherapie bei Krankheiten und Störungen der Verdauungsorgane, mehr als ein Belegungstag
G33Z | Mehrzeitige komplexe OR-Prozeduren bei Krankheiten und Störungen der Verdauungsorgane
G35A | Komplexe Vakuumbehandlung bei Krankheiten und Störungen der Verdauungsorgane oder komplexe Diag. mit komplexem Eingriff, mit schwersten CC
G35B | Komplexe Vakuumbehandlung bei Krankheiten und Störungen der Verdauungsorgane oder komplexe Diag. mit komplexem Eingriff
G37Z | Multiviszeraleingriff bei Krankheiten und Störungen der Verdauungsorgane oder intensivmed. Komplexbehandl. > 196/360 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt oder bestimmte intraoperative Therapie
G38A | intensivmed. Komplexbehandl. > 196/184 Aufwandspkt mit Vakuumbehandlung mit bestimmtem operativen Eingriff bei Krankheiten und Störungen der Verdauungsorgane
G38B | intensivmed. Komplexbehandl. > 196/184 Aufwandspkt oder Vakuumbehandlung mit bestimmtem operativen Eingriff bei Krankheiten und Störungen der Verdauungsorgane oder geriatrische Akutrehabilitation ab 21 Behandlungstage
G38C | Komplizierende Prozeduren oder geriatrische Akutrehabilitation ab 14 Behandlungstage mit bestimmtem operativen Eingriff bei Krankheiten und Störungen der Verdauungsorgane
G40Z | Komplizierende Prozeduren mit bestimmtem endoskopischen Eingriff bei schweren Krankheiten der Verdauungsorgane
G46A | Komplexe Gastroskopie mit äusserst schweren CC oder komplizierender Proz. bei schwerer Erkrankung, oder äusserst schweren CC oder komplexe Gastroskopie verbunden mit komplizierendem Eingriff oder bestimmter Eingriff, Alter < 15 Jahre, mehr als ein Belegungstag
G46B | Komplexe Gastroskopie verbunden mit komplizierendem Eingriff oder äusserst schweren CC, Alter > 14 Jahre, oder schwere Erkrankung der Verdauungsorgane und Alter < 15 Jahre, oder schwere CC, mehr als ein Belegungstag
G46C | Gastroskopie oder endoskopischen Antirefluxverfahren, mehr als ein Belegungstag
G48A | Koloskopie oder bestimmter Eingriff mit entzündlicher Darmerkrankung oder komplizierender Prozedur oder Zustand nach Organtransplantation oder schwere CC oder Dialyse, mehr als ein Belegungstag
G48B | Koloskopie oder anderer Eingriff, Alter > 15 Jahre, mehr als ein Belegungstag
G60A | Bösartige Neubildung der Verdauungsorgane mit bestimmter Prozedur oder äusserst schwere CC und mehr als ein Belegungstag
G60B | Bösartige Neubildung der Verdauungsorgane
G64A | Entzündliche Darmerkrankung mit schweren CC und mehr als ein Belegungstag
G64B | Entzündliche Darmerkrankung, Alter < 18 Jahre
G64C | Entzündliche Darmerkrankung, mehr als ein Belegungstag, Alter > 17 Jahre
G67A | Ulkuserkrankung mit gastrointest. Blutung, mehr als ein Belegungstag und äusserst schwerer CC, oder bestimmte Diag. mit Dialyse oder Alter < 3 Jahre oder Para-/Tetraplegie, oder intensivmed. Komplexbehandl. > 196/119 oder IMCK > 196/184 Aufwandspkt
G67B | Verschiedene Erkrankungen der Verdauungsorgane oder gastrointestinale Blutung oder Ulkuserkrankung, mit Dialyse oder äusserst schwerer CC oder Para-/Tetraplegie
G67C | Verschiedene Erkrankungen der Verdauungsorgane oder gastrointestinale Blutung oder Ulkuserkrankung mit schweren CC oder Gerinnungsstörung
G67D | Verschiedene Erkrankungen der Verdauungsorgane oder gastrointestinale Blutung oder Ulkuserkrankung, mehr als ein Belegungstag
G70A | Andere schwere Erkrankungen der Verdauungsorgane oder kutaneoperitonealer Katheter mit äusserst schweren CC und mehr als ein Belegungstag
G70B | Andere schwere Erkrankungen der Verdauungsorgane oder kutaneoperitonealer Katheter, Alter < 16 Jahre
G70C | Andere schwere Erkrankungen der Verdauungsorgane oder kutaneoperitonealer Katheter, Alter > 15 Jahre
G71A | Andere mässig schwere Erkrankungen der Verdauungsorgane mit schweren CC und mehr als ein Belegungstag
G71B | Andere mässig schwere Erkrankungen der Verdauungsorgane, Alter < 16 Jahre
G71C | Andere mässig schwere Erkrankungen der Verdauungsorgane, Alter > 15 Jahre, mehr als ein Belegungstag
G72A | Andere leichte bis moderate Erkrankungen der Verdauungsorgane oder Abdominalschmerz oder mesenteriale Lymphadenitis mit bestimmtem Eingriff oder schwere CC
G72B | Andere leichte bis moderate Erkrankungen der Verdauungsorgane oder Abdominalschmerz oder mesenteriale Lymphadenitis, mehr als ein Belegungstag
G86A | Krankheiten und Störungen der Verdauungsorgane mit komplizierender Diag. oder Para-/Tetraplegie oder bestimmter Eingriff, ein Belegungstag
G86B | Krankheiten und Störungen der Verdauungsorgane, ein Belegungstag
G87A | Krankheiten und Störungen der Verdauungsorgane mit intensivmed. Komplexbehandl./IMCK > 184 Aufwandspkt oder IMCK > 196 Aufwandspkt
G87B | Krankheiten und Störungen der Verdauungsorgane mit intensivmed. Komplexbehandl./IMCK > 119 bis 184 Aufwandspkt oder schwerste CC
G88Z | Geriatrische Akutrehabilitation ab 14 Behandlungstage


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G02A

G02A | Eingriffe oder komplizierende Diag. an Dünn- und Dickdarm mit äusserst schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.884 · CW(low) = 0.558 · CW(high) = 0.167 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 17.3 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 30 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G02B

G02B | Komplexer Eingriff oder mit anderem Eingriff an Magen, Ösophagus und Duodenum und angeborener Fehlbildung, Alter < 2 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.99 · CW(low) = 0.589 · CW(high) = 0.11 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 7.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G03A

G03A | Grosse Eingriffe an Magen, Ösophagus und Duodenum mit hochkomplexem Eingriff oder komplizierender Prozedur oder bei bestimmter bösartiger Neubildung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.968 · CW(low) = 0.671 · CW(high) = 0.203 · CW(reloc) = 0.22
 |  | Durchschnittsaufenthalt (ALOS) | 13.9 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G03B

G03B | Grosse Eingriffe an Magen, Ösophagus und Duodenum ausser bei bestimmter bösartiger Neubildung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.281 · CW(low) = 0.583 · CW(high) = 0.189 · CW(reloc) = 0.218
 |  | Durchschnittsaufenthalt (ALOS) | 6.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G04A

G04A | Kleine Eingriffe an Dünn- und Dickdarm mit äusserst schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.838 · CW(low) = 0.517 · CW(high) = 0.154 · CW(reloc) = 0.157
 |  | Durchschnittsaufenthalt (ALOS) | 14.5 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G04B

G04B | Kleine Eingriffe an Dünn- und Dickdarm
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.988 · CW(low) = 0.52 · CW(high) = 0.121 · CW(reloc) = 0.173
 |  | Durchschnittsaufenthalt (ALOS) | 5.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09A

G09A | Eingriffe bei Hernien mit intensivmed. Komplexbehandl. /IMCK > 119 Aufwandspkt oder Vakuumbehandlung, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.299 · CW(low) = 0.556 · CW(high) = 0.164 · CW(reloc) = 0.168
 |  | Durchschnittsaufenthalt (ALOS) | 14.7 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 27 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09B

G09B | Eingriffe bei Hernien mit äusserst schweren CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.257 · CW(low) = 0.542 · CW(high) = 0.101 · CW(reloc) = 0.144
 |  | Durchschnittsaufenthalt (ALOS) | 12.0 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09C

G09C | Beidseitige Eingriffe bei Leisten- und Schenkelhernien mit Narbenhernie, mehrzeitige Eingriffe oder bestimmte abdominelle Eingriffe, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.271 · CW(low) = 0.316 · CW(high) = 0.108 · CW(reloc) = 0.198
 |  | Durchschnittsaufenthalt (ALOS) | 4.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09D

G09D | Beidseitige Eingriffe bei Leisten- und Schenkelhernien, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.745 · CW(low) = 0.175 · CW(high) = 0.115 · CW(reloc) = 0.175
 |  | Durchschnittsaufenthalt (ALOS) | 2.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09E

G09E | Eingriffe bei Narbenhernien mit Transplantat, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.947 · CW(low) = 0.239 · CW(high) = 0.096 · CW(reloc) = 0.239
 |  | Durchschnittsaufenthalt (ALOS) | 3.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09F

G09F | Eingriffe bei Narbenhernien, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.762 · CW(low) = 0.209 · CW(high) = 0.102 · CW(reloc) = 0.209
 |  | Durchschnittsaufenthalt (ALOS) | 3.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09G

G09G | Eingriffe bei Leisten- und Schenkelhernien, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.706 · CW(low) = 0.172 · CW(high) = 0.101 · CW(reloc) = 0.172
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09H

G09H | Eingriffe bei Hernien, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.585 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G10Z

G10Z | Bestimmte Eingriffe an hepatobiliärem System, Pankreas, Milz
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.614 · CW(low) = 0.47 · CW(high) = 0.139 · CW(reloc) = 0.219
 |  | Durchschnittsaufenthalt (ALOS) | 5.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G11A

G11A | Pyloromyotomie oder Anoproktoplastik und Rekonstruktion von Anus und Sphinkter, Alter < 10 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.59 · CW(low) = 0.487 · CW(high) = 0.177 · CW(reloc) = 0.227
 |  | Durchschnittsaufenthalt (ALOS) | 5.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G11B

G11B | Pyloromyotomie oder Anoproktoplastik und Rekonstruktion von Anus und Sphinkter, Alter > 9 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.787 · CW(low) = 0.297 · CW(high) = 0.095 · CW(reloc) = 0.186
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G12A

G12A | Andere OR-Prozeduren an den Verdauungsorganen mit komplexer OR-Prozedur und schwere CC, oder geriatrische Akutrehabilitation ab 21 Behandlungstage oder äusserst schwerer CC oder bestimmte mehrzeitige Eingriffe
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.768 · CW(low) = 0.536 · CW(high) = 0.164 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 14.5 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G12B

G12B | Andere OR-Prozeduren an den Verdauungsorganen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.028 · CW(low) = 0.478 · CW(high) = 0.107 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G13A

G13A | Andere Eingriffe an Darm oder Enterostoma mit äusserst schweren CC oder bestimmter Diag.
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.14 · CW(low) = 0.499 · CW(high) = 0.186 · CW(reloc) = 0.175
 |  | Durchschnittsaufenthalt (ALOS) | 18.7 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 32 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G13B

G13B | Andere Eingriffe an Darm oder Enterostoma
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.821 · CW(low) = 0.551 · CW(high) = 0.142 · CW(reloc) = 0.149
 |  | Durchschnittsaufenthalt (ALOS) | 8.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G16A

G16A | Komplexe Rektumresektion oder Eviszeration des kleinen Beckens oder Eingriff bei bösartiger Neubildung oder Strahlentherapie mit grossem abdominellen Eingriff, mit schweren CC und intensivmed. Komplexbehandl. > 184 Aufwandspkt oder mehrzeitige bestimmte OR-Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.394 · CW(low) = 0.501 · CW(high) = 0.166 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 18.5 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 31 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G16B

G16B | Komplexe Rektumresektion oder Eviszeration des kleinen Beckens oder Eingriff bei bösartiger Neubildung oder Strahlentherapie mit grossem abdominellen Eingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.607 · CW(low) = 0.514 · CW(high) = 0.118 · CW(reloc) = 0.187
 |  | Durchschnittsaufenthalt (ALOS) | 9.6 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G17A

G17A | Andere Rektumresektion ohne bestimmten Eingriff mit schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.06 · CW(low) = 0.48 · CW(high) = 0.162 · CW(reloc) = 0.171
 |  | Durchschnittsaufenthalt (ALOS) | 12.0 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G17B

G17B | Andere Rektumresektion ohne bestimmten Eingriff bei bösartigen Neubildung an den Verdauungsorganen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.096 · CW(low) = 0.561 · CW(high) = 0.121 · CW(reloc) = 0.21
 |  | Durchschnittsaufenthalt (ALOS) | 6.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G17C

G17C | Andere Rektumresektion ohne bestimmten Eingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.872 · CW(low) = 0.502 · CW(high) = 0.11 · CW(reloc) = 0.188
 |  | Durchschnittsaufenthalt (ALOS) | 6.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G18A

G18A | Eingriffe an Dünn- und Dickdarm oder anderer Eingriff an Magen, Ösophagus u. Duodenum ohne Strahlentherapie, mit hochkomplexem Eingriff oder komplizierender Diag. oder Prozedur oder schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.621 · CW(low) = 0.436 · CW(high) = 0.15 · CW(reloc) = 0.156
 |  | Durchschnittsaufenthalt (ALOS) | 12.3 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G18B

G18B | Eingriffe an Dünn- und Dickdarm oder anderer Eingriff an Magen, Ösophagus und Duodenum ohne Strahlentherapie
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.633 · CW(low) = 0.845 · CW(high) = 0.104 · CW(reloc) = 0.211
 |  | Durchschnittsaufenthalt (ALOS) | 6.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G19A

G19A | Andere Eingriffe an Magen, Ösophagus und Duodenum mit komplizierender Prozedur oder bei bösartiger Neubildung oder mit äusserst schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.454 · CW(low) = 0.534 · CW(high) = 0.207 · CW(reloc) = 0.194
 |  | Durchschnittsaufenthalt (ALOS) | 9.9 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G19B

G19B | Andere Eingriffe an Magen, Ösophagus und Duodenum ausser bei bösartiger Neubildung, mit komplexem Eingriff oder Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.37 · CW(low) = 0.352 · CW(high) = 0.218 · CW(reloc) = 0.352
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G19C

G19C | Andere Eingriffe an Magen, Ösophagus und Duodenum ausser bei bösartiger Neubildung, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.07 · CW(low) = 0.274 · CW(high) = 0.116 · CW(reloc) = 0.274
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G21A

G21A | Eingriff bei Adhäsionen mit äusserst schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.978 · CW(low) = 0.486 · CW(high) = 0.188 · CW(reloc) = 0.17
 |  | Durchschnittsaufenthalt (ALOS) | 18.8 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 32 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G21B

G21B | Eingriff bei Adhäsionen und Alter < 16 Jahre oder bestimmter Eingriff mit intensivmed. Komplexbehandl. > 119 Aufwandspkt oder IMCK > 184 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.206 · CW(low) = 0.537 · CW(high) = 0.18 · CW(reloc) = 0.192
 |  | Durchschnittsaufenthalt (ALOS) | 12.6 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G21C

G21C | Eingriff bei Adhäsionen und Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.454 · CW(low) = 0.394 · CW(high) = 0.133 · CW(reloc) = 0.148
 |  | Durchschnittsaufenthalt (ALOS) | 6.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22A

G22A | Appendektomie bei Peritonitis mit äusserst schweren CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.424 · CW(low) = 0.458 · CW(high) = 0.105 · CW(reloc) = 0.164
 |  | Durchschnittsaufenthalt (ALOS) | 12.6 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22B

G22B | Appendektomie bei bestimmer Peritonitis und Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.385 · CW(low) = 0.468 · CW(high) = 0.12 · CW(reloc) = 0.218
 |  | Durchschnittsaufenthalt (ALOS) | 5.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22C

G22C | Appendektomie bei Peritonitis oder äusserst schwere CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.029 · CW(low) = 0.291 · CW(high) = 0.09 · CW(reloc) = 0.182
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22D

G22D | Appendektomie, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.699 · CW(low) = 0.171 · CW(high) = 0.107 · CW(reloc) = 0.171
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22E

G22E | Appendektomie, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.615 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G26A

G26A | Andere Eingriffe am Anus mit komplexem Eingriff oder Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.66 · CW(low) = 0.211 · CW(high) = 0.142 · CW(reloc) = 0.211
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G26B

G26B | Andere Eingriffe am Anus, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.555 · CW(low) = 0.155 · CW(high) = 0.104 · CW(reloc) = 0.155
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G29A

G29A | Andere Strahlentherapie bei Krankheiten und Störungen der Verdauungsorgane mit schweren CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.728 · CW(low) = 0.545 · CW(high) = 0.164 · CW(reloc) = 0.177
 |  | Durchschnittsaufenthalt (ALOS) | 10.9 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G29B

G29B | Andere Strahlentherapie bei Krankheiten und Störungen der Verdauungsorgane, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.907 · CW(low) = 0.441 · CW(high) = 0.119 · CW(reloc) = 0.206
 |  | Durchschnittsaufenthalt (ALOS) | 5.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G33Z

G33Z | Mehrzeitige komplexe OR-Prozeduren bei Krankheiten und Störungen der Verdauungsorgane
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.343 · CW(low) = 0.626 · CW(high) = 0.194 · CW(reloc) = 0.207
 |  | Durchschnittsaufenthalt (ALOS) | 19.1 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 35 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G35A

G35A | Komplexe Vakuumbehandlung bei Krankheiten und Störungen der Verdauungsorgane oder komplexe Diag. mit komplexem Eingriff, mit schwersten CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 8.702 · CW(low) = 0.524 · CW(high) = 0.18 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 36.9 Tage
 |  | Untere Schranke (LTP) | 12 Tage
 |  | Obere Schranke 1 (HTP1) | 53 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G35B

G35B | Komplexe Vakuumbehandlung bei Krankheiten und Störungen der Verdauungsorgane oder komplexe Diag. mit komplexem Eingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.492 · CW(low) = 0.428 · CW(high) = 0.146 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 30.0 Tage
 |  | Untere Schranke (LTP) | 10 Tage
 |  | Obere Schranke 1 (HTP1) | 45 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G37Z

G37Z | Multiviszeraleingriff bei Krankheiten und Störungen der Verdauungsorgane oder intensivmed. Komplexbehandl. > 196/360 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt oder bestimmte intraoperative Therapie
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.698 · CW(low) = 0.679 · CW(high) = 0.163 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 15.4 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 27 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G38A

G38A | intensivmed. Komplexbehandl. > 196/184 Aufwandspkt mit Vakuumbehandlung mit bestimmtem operativen Eingriff bei Krankheiten und Störungen der Verdauungsorgane
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.787 · CW(low) = 0.642 · CW(high) = 0.217 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 24.0 Tage
 |  | Untere Schranke (LTP) | 8 Tage
 |  | Obere Schranke 1 (HTP1) | 39 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G38B

G38B | intensivmed. Komplexbehandl. > 196/184 Aufwandspkt oder Vakuumbehandlung mit bestimmtem operativen Eingriff bei Krankheiten und Störungen der Verdauungsorgane oder geriatrische Akutrehabilitation ab 21 Behandlungstage
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.482 · CW(low) = 0.69 · CW(high) = 0.208 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 20.4 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 35 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G38C

G38C | Komplizierende Prozeduren oder geriatrische Akutrehabilitation ab 14 Behandlungstage mit bestimmtem operativen Eingriff bei Krankheiten und Störungen der Verdauungsorgane
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.462 · CW(low) = 0.565 · CW(high) = 0.17 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 20.7 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 37 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G40Z

G40Z | Komplizierende Prozeduren mit bestimmtem endoskopischen Eingriff bei schweren Krankheiten der Verdauungsorgane
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 3.203 · CW(low) = 0.592 · CW(high) = 0.199 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 15.6 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 30 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G46A

G46A | Komplexe Gastroskopie mit äusserst schweren CC oder komplizierender Proz. bei schwerer Erkrankung, oder äusserst schweren CC oder komplexe Gastroskopie verbunden mit komplizierendem Eingriff oder bestimmter Eingriff, Alter < 15 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 1.962 · CW(low) = 0.461 · CW(high) = 0.155 · CW(reloc) = 0.165
 |  | Durchschnittsaufenthalt (ALOS) | 12.4 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G46B

G46B | Komplexe Gastroskopie verbunden mit komplizierendem Eingriff oder äusserst schweren CC, Alter > 14 Jahre, oder schwere Erkrankung der Verdauungsorgane und Alter < 15 Jahre, oder schwere CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 1.145 · CW(low) = 0.526 · CW(high) = 0.131 · CW(reloc) = 0.165
 |  | Durchschnittsaufenthalt (ALOS) | 7.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G46C

G46C | Gastroskopie oder endoskopischen Antirefluxverfahren, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 0.683 · CW(low) = 0.306 · CW(high) = 0.124 · CW(reloc) = 0.191
 |  | Durchschnittsaufenthalt (ALOS) | 4.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G48A

G48A | Koloskopie oder bestimmter Eingriff mit entzündlicher Darmerkrankung oder komplizierender Prozedur oder Zustand nach Organtransplantation oder schwere CC oder Dialyse, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 0.908 · CW(low) = 0.404 · CW(high) = 0.138 · CW(reloc) = 0.151
 |  | Durchschnittsaufenthalt (ALOS) | 6.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G48B

G48B | Koloskopie oder anderer Eingriff, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 0.568 · CW(low) = 0.228 · CW(high) = 0.1 · CW(reloc) = 0.228
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G60A

G60A | Bösartige Neubildung der Verdauungsorgane mit bestimmter Prozedur oder äusserst schwere CC und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.775 · CW(low) = 0.42 · CW(high) = 0.136 · CW(reloc) = 0.15
 |  | Durchschnittsaufenthalt (ALOS) | 12.4 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G60B

G60B | Bösartige Neubildung der Verdauungsorgane
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.706 · CW(low) = 0.404 · CW(high) = 0.118 · CW(reloc) = 0.135
 |  | Durchschnittsaufenthalt (ALOS) | 5.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G64A

G64A | Entzündliche Darmerkrankung mit schweren CC und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.666 · CW(low) = 0.393 · CW(high) = 0.129 · CW(reloc) = 0.14
 |  | Durchschnittsaufenthalt (ALOS) | 12.8 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G64B

G64B | Entzündliche Darmerkrankung, Alter < 18 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.629 · CW(low) = 0.304 · CW(high) = 0.159 · CW(reloc) = 0.19
 |  | Durchschnittsaufenthalt (ALOS) | 4.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G64C

G64C | Entzündliche Darmerkrankung, mehr als ein Belegungstag, Alter > 17 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.526 · CW(low) = 0.234 · CW(high) = 0.081 · CW(reloc) = 0.146
 |  | Durchschnittsaufenthalt (ALOS) | 4.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G67A

G67A | Ulkuserkrankung mit gastrointest. Blutung, mehr als ein Belegungstag und äusserst schwerer CC, oder bestimmte Diag. mit Dialyse oder Alter < 3 Jahre oder Para-/Tetraplegie, oder intensivmed. Komplexbehandl. > 196/119 oder IMCK > 196/184 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.472 · CW(low) = 0.447 · CW(high) = 0.15 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.1 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G67B

G67B | Verschiedene Erkrankungen der Verdauungsorgane oder gastrointestinale Blutung oder Ulkuserkrankung, mit Dialyse oder äusserst schwerer CC oder Para-/Tetraplegie
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.127 · CW(low) = 0.525 · CW(high) = 0.141 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G67C

G67C | Verschiedene Erkrankungen der Verdauungsorgane oder gastrointestinale Blutung oder Ulkuserkrankung mit schweren CC oder Gerinnungsstörung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.777 · CW(low) = 0.475 · CW(high) = 0.088 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G67D

G67D | Verschiedene Erkrankungen der Verdauungsorgane oder gastrointestinale Blutung oder Ulkuserkrankung, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.455 · CW(low) = 0.201 · CW(high) = 0.084 · CW(reloc) = 0.201
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G70A

G70A | Andere schwere Erkrankungen der Verdauungsorgane oder kutaneoperitonealer Katheter mit äusserst schweren CC und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.983 · CW(low) = 0.468 · CW(high) = 0.146 · CW(reloc) = 0.153
 |  | Durchschnittsaufenthalt (ALOS) | 13.6 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 27 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G70B

G70B | Andere schwere Erkrankungen der Verdauungsorgane oder kutaneoperitonealer Katheter, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.07 · CW(low) = 0.456 · CW(high) = 0.178 · CW(reloc) = 0.213
 |  | Durchschnittsaufenthalt (ALOS) | 5.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G70C

G70C | Andere schwere Erkrankungen der Verdauungsorgane oder kutaneoperitonealer Katheter, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.784 · CW(low) = 0.484 · CW(high) = 0.084 · CW(reloc) = 0.121
 |  | Durchschnittsaufenthalt (ALOS) | 6.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G71A

G71A | Andere mässig schwere Erkrankungen der Verdauungsorgane mit schweren CC und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.901 · CW(low) = 0.414 · CW(high) = 0.127 · CW(reloc) = 0.13
 |  | Durchschnittsaufenthalt (ALOS) | 7.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G71B

G71B | Andere mässig schwere Erkrankungen der Verdauungsorgane, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.743 · CW(low) = 0.405 · CW(high) = 0.178 · CW(reloc) = 0.405
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G71C

G71C | Andere mässig schwere Erkrankungen der Verdauungsorgane, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.516 · CW(low) = 0.215 · CW(high) = 0.087 · CW(reloc) = 0.215
 |  | Durchschnittsaufenthalt (ALOS) | 3.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G72A

G72A | Andere leichte bis moderate Erkrankungen der Verdauungsorgane oder Abdominalschmerz oder mesenteriale Lymphadenitis mit bestimmtem Eingriff oder schwere CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.734 · CW(low) = 0.4 · CW(high) = 0.131 · CW(reloc) = 0.133
 |  | Durchschnittsaufenthalt (ALOS) | 5.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G72B

G72B | Andere leichte bis moderate Erkrankungen der Verdauungsorgane oder Abdominalschmerz oder mesenteriale Lymphadenitis, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.475 · CW(low) = 0.207 · CW(high) = 0.087 · CW(reloc) = 0.207
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G86A

G86A | Krankheiten und Störungen der Verdauungsorgane mit komplizierender Diag. oder Para-/Tetraplegie oder bestimmter Eingriff, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.397 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G86B

G86B | Krankheiten und Störungen der Verdauungsorgane, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.262 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G87A

G87A | Krankheiten und Störungen der Verdauungsorgane mit intensivmed. Komplexbehandl./IMCK > 184 Aufwandspkt oder IMCK > 196 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.303 · CW(low) = 0.708 · CW(high) = 0.213 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.7 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G87B

G87B | Krankheiten und Störungen der Verdauungsorgane mit intensivmed. Komplexbehandl./IMCK > 119 bis 184 Aufwandspkt oder schwerste CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.529 · CW(low) = 0.688 · CW(high) = 0.163 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 7.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G88Z

G88Z | Geriatrische Akutrehabilitation ab 14 Behandlungstage
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.874 · CW(low) = 0.363 · CW(high) = 0.106 · CW(reloc) = 0.112
 |  | Durchschnittsaufenthalt (ALOS) | 17.6 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07

 | Liste der DRG Positionen in der MDC-Kategorie Krankheiten und Störungen an hepatobiliärem System und Pankreas
H01A | Eingriffe an Pankreas und Leber mit komplexem Eingriff oder intensivmed. Komplexbehandl. > 196/360 Aufwandspkt oder äusserst schwere CC oder Alter < 1 Jahr
H01B | Eingriffe an Pankreas und Leber und portosystemische Shuntoperationen mit grossem Eingriff oder Strahlentherapie, Alter > 0 Jahre
H05A | Laparotomie und mässig komplexe Eingriffe an Gallenblase und Gallenwegen mit komplexem Eingriff
H05B | Laparotomie und mässig komplexe Eingriffe an Gallenblase und Gallenwegen
H06Z | Andere OR-Prozeduren an hepatobiliärem System und Pankreas
H07A | Bestimmte Cholezystektomie mit bösartiger Neubildung oder komplexer Diag. oder ERCP oder Alter < 12 Jahre
H07B | Bestimmte Cholezystektomie mit Alter > 11 Jahre, oder Cholezystektomie bei bösartiger Neubildung oder komplexer Diag. oder ERCP oder Alter < 12 Jahre
H07C | Cholezystektomie, Alter > 11 Jahre
H09A | Eingriffe an Pankreas und Leber und portosystemische Shuntoperationen, ohne grossen Eingriff, ohne Strahlentherapie, mit äusserst schweren CC
H09B | Eingriffe an Pankreas und Leber und portosystemische Shuntoperationen, ohne grossen Eingriff, ohne Strahlentherapie, bei bösartiger Neubildung oder mit bestimmtem Pankreaseingriff
H09C | Eingriffe an Pankreas und Leber und portosystemische Shuntoperationen, ohne grossen Eingriff, ohne Strahlentherapie
H12A | Verschiedene Eingriffe am hepatobiliären System mit äusserst schweren CC oder komplexem Eingriff
H12B | Verschiedene Eingriffe am hepatobiliären System
H16Z | Andere Strahlentherapie bei Krankheiten und Störungen an hepatobiliärem System und Pankreas
H33Z | Mehrzeitige komplexe OR-Prozeduren oder komplexe Vakuumbehandlung oder VAC mit bestimmtem Eingriff oder Eingriff an Pankreas oder Leber mit intensivmed. Komplexbehandl. > 196/360 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt
H37A | Krankheiten und Störungen an hepatobiliärem System und Pankreas mit intensivmed. Komplexbehandl./IMCK>196/360 Aufwandspkt, oder intensivmed. Komplexbehandl./IMCK>184 Aufwandspkt mit OR-Prozedur oder Komplexbehandl. bei Leberzirrhose ab 21 Behandl.tage
H37B | Krankheiten und Störungen an hepatobiliärem System und Pankreas mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder Komplexbehandl. bei Leberzirrhose ab 7 Behandlungstage
H41A | ERCP mit schweren CC oder photodynamische Therapie oder endoskopische Eingriffe am Ösophagus
H41B | ERCP bei bösartiger Neubildung oder Alter < 16 Jahre
H41C | ERCP, Alter > 15 Jahre
H60A | Leberzirrhose mit äusserst schweren CC oder Alter < 16 Jahre
H60B | Leberzirrhose, mehr als ein Belegungstag
H61A | Bösartige Neubildung an hepatobiliärem System und Pankreas, mehr als ein Belegungstag mit äusserst schweren CC oder Evaluationsaufenthalt vor Lebertransplantation oder Alter < 16 Jahre oder komplizierende Prozedur oder bestimmte Prozedur
H61B | Bösartige Neubildung an hepatobiliärem System und Pankreas, mehr als ein Belegungstag
H62A | Erkrankungen des Pankreas ausser bösartige Neubildung mit äusserst schweren CC und mehr als ein Belegungstag, oder schwere CC mit bestimmter Diag.
H62B | Erkrankungen des Pankreas ausser bösartige Neubildung mit schweren CC, mehr als ein Belegungstag
H62C | Erkrankungen des Pankreas ausser bösartige Neubildung, mehr als ein Belegungstag
H63A | Erkrankungen der Leber ausser BNB, Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder Evaluationsaufenthalt vor Lebertransplantation mit äusserst schweren CC oder komplizierende Prozedur, und komplexe Diag. oder schwerste CC, mehr als ein Belegungstag
H63B | Erkrankungen der Leber ausser BNB, Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder Evaluationsaufenthalt vor Lebertransplantation mit äusserst schweren CC oder komplizizierende Prozedur, mehr als ein Belegungstag
H63C | Erkrankungen der Leber ausser bösartige Neubildung, Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder Evaluationsaufenthalt vor Lebertransplantation, Alter < 6 Jahre, mehr als ein Belegungstag
H63D | Erkrankungen der Leber ausser bösartige Neubildung, Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder Evaluationsaufenthalt vor Lebertransplantation, Alter > 5 Jahre, mehr als ein Belegungstag
H64A | Erkrankungen von Gallenblase und Gallenwegen mit komplizierender Prozedur oder Alter < 16 Jahre
H64B | Erkrankungen von Gallenblase und Gallenwegen mit schweren CC
H64C | Erkrankungen von Gallenblase und Gallenwegen, mehr als ein Belegungstag
H86Z | Krankheiten und Störungen an hepatobiliärem System und Pankreas, ein Belegungstag
H87Z | Krankheiten und Störungen an hepatobiliärem System und Pankreas mit intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H01A

H01A | Eingriffe an Pankreas und Leber mit komplexem Eingriff oder intensivmed. Komplexbehandl. > 196/360 Aufwandspkt oder äusserst schwere CC oder Alter < 1 Jahr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.853 · CW(low) = 0.682 · CW(high) = 0.227 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 17.8 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 31 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H01B

H01B | Eingriffe an Pankreas und Leber und portosystemische Shuntoperationen mit grossem Eingriff oder Strahlentherapie, Alter > 0 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.292 · CW(low) = 0.694 · CW(high) = 0.192 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 11.4 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H05A

H05A | Laparotomie und mässig komplexe Eingriffe an Gallenblase und Gallenwegen mit komplexem Eingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.471 · CW(low) = 0.416 · CW(high) = 0.142 · CW(reloc) = 0.149
 |  | Durchschnittsaufenthalt (ALOS) | 12.2 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H05B

H05B | Laparotomie und mässig komplexe Eingriffe an Gallenblase und Gallenwegen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.187 · CW(low) = 0.334 · CW(high) = 0.105 · CW(reloc) = 0.209
 |  | Durchschnittsaufenthalt (ALOS) | 4.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H06Z

H06Z | Andere OR-Prozeduren an hepatobiliärem System und Pankreas
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.003 · CW(low) = 0.449 · CW(high) = 0.258 · CW(reloc) = 0.281
 |  | Durchschnittsaufenthalt (ALOS) | 4.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H07A

H07A | Bestimmte Cholezystektomie mit bösartiger Neubildung oder komplexer Diag. oder ERCP oder Alter < 12 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.435 · CW(low) = 0.539 · CW(high) = 0.17 · CW(reloc) = 0.175
 |  | Durchschnittsaufenthalt (ALOS) | 10.0 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H07B

H07B | Bestimmte Cholezystektomie mit Alter > 11 Jahre, oder Cholezystektomie bei bösartiger Neubildung oder komplexer Diag. oder ERCP oder Alter < 12 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.422 · CW(low) = 0.441 · CW(high) = 0.138 · CW(reloc) = 0.165
 |  | Durchschnittsaufenthalt (ALOS) | 6.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H07C

H07C | Cholezystektomie, Alter > 11 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.767 · CW(low) = 0.172 · CW(high) = 0.101 · CW(reloc) = 0.172
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H09A

H09A | Eingriffe an Pankreas und Leber und portosystemische Shuntoperationen, ohne grossen Eingriff, ohne Strahlentherapie, mit äusserst schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.206 · CW(low) = 0.601 · CW(high) = 0.181 · CW(reloc) = 0.182
 |  | Durchschnittsaufenthalt (ALOS) | 14.8 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H09B

H09B | Eingriffe an Pankreas und Leber und portosystemische Shuntoperationen, ohne grossen Eingriff, ohne Strahlentherapie, bei bösartiger Neubildung oder mit bestimmtem Pankreaseingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.113 · CW(low) = 0.643 · CW(high) = 0.132 · CW(reloc) = 0.202
 |  | Durchschnittsaufenthalt (ALOS) | 7.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H09C

H09C | Eingriffe an Pankreas und Leber und portosystemische Shuntoperationen, ohne grossen Eingriff, ohne Strahlentherapie
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.214 · CW(low) = 0.34 · CW(high) = 0.127 · CW(reloc) = 0.213
 |  | Durchschnittsaufenthalt (ALOS) | 4.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H12A

H12A | Verschiedene Eingriffe am hepatobiliären System mit äusserst schweren CC oder komplexem Eingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.212 · CW(low) = 0.515 · CW(high) = 0.149 · CW(reloc) = 0.159
 |  | Durchschnittsaufenthalt (ALOS) | 17.2 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 32 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H12B

H12B | Verschiedene Eingriffe am hepatobiliären System
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.37 · CW(low) = 0.427 · CW(high) = 0.124 · CW(reloc) = 0.199
 |  | Durchschnittsaufenthalt (ALOS) | 5.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H16Z

H16Z | Andere Strahlentherapie bei Krankheiten und Störungen an hepatobiliärem System und Pankreas
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.938 · CW(low) = 0.563 · CW(high) = 0.185 · CW(reloc) = 0.205
 |  | Durchschnittsaufenthalt (ALOS) | 9.6 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H33Z

H33Z | Mehrzeitige komplexe OR-Prozeduren oder komplexe Vakuumbehandlung oder VAC mit bestimmtem Eingriff oder Eingriff an Pankreas oder Leber mit intensivmed. Komplexbehandl. > 196/360 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 7.383 · CW(low) = 0.757 · CW(high) = 0.231 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 23.4 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 38 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H37A

H37A | Krankheiten und Störungen an hepatobiliärem System und Pankreas mit intensivmed. Komplexbehandl./IMCK>196/360 Aufwandspkt, oder intensivmed. Komplexbehandl./IMCK>184 Aufwandspkt mit OR-Prozedur oder Komplexbehandl. bei Leberzirrhose ab 21 Behandl.tage
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.033 · CW(low) = 0.658 · CW(high) = 0.216 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 16.4 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 30 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H37B

H37B | Krankheiten und Störungen an hepatobiliärem System und Pankreas mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder Komplexbehandl. bei Leberzirrhose ab 7 Behandlungstage
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.807 · CW(low) = 0.664 · CW(high) = 0.209 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 13.3 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H41A

H41A | ERCP mit schweren CC oder photodynamische Therapie oder endoskopische Eingriffe am Ösophagus
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 1.83 · CW(low) = 0.531 · CW(high) = 0.154 · CW(reloc) = 0.172
 |  | Durchschnittsaufenthalt (ALOS) | 10.9 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H41B

H41B | ERCP bei bösartiger Neubildung oder Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 1.015 · CW(low) = 0.424 · CW(high) = 0.148 · CW(reloc) = 0.265
 |  | Durchschnittsaufenthalt (ALOS) | 4.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H41C

H41C | ERCP, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 0.883 · CW(low) = 0.438 · CW(high) = 0.135 · CW(reloc) = 0.274
 |  | Durchschnittsaufenthalt (ALOS) | 4.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H60A

H60A | Leberzirrhose mit äusserst schweren CC oder Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.718 · CW(low) = 0.407 · CW(high) = 0.142 · CW(reloc) = 0.145
 |  | Durchschnittsaufenthalt (ALOS) | 12.2 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H60B

H60B | Leberzirrhose, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.95 · CW(low) = 0.445 · CW(high) = 0.125 · CW(reloc) = 0.14
 |  | Durchschnittsaufenthalt (ALOS) | 7.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H61A

H61A | Bösartige Neubildung an hepatobiliärem System und Pankreas, mehr als ein Belegungstag mit äusserst schweren CC oder Evaluationsaufenthalt vor Lebertransplantation oder Alter < 16 Jahre oder komplizierende Prozedur oder bestimmte Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.474 · CW(low) = 0.467 · CW(high) = 0.151 · CW(reloc) = 0.17
 |  | Durchschnittsaufenthalt (ALOS) | 9.9 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H61B

H61B | Bösartige Neubildung an hepatobiliärem System und Pankreas, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.739 · CW(low) = 0.341 · CW(high) = 0.112 · CW(reloc) = 0.159
 |  | Durchschnittsaufenthalt (ALOS) | 5.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H62A

H62A | Erkrankungen des Pankreas ausser bösartige Neubildung mit äusserst schweren CC und mehr als ein Belegungstag, oder schwere CC mit bestimmter Diag.
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.751 · CW(low) = 0.41 · CW(high) = 0.136 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 13.0 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 26 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H62B

H62B | Erkrankungen des Pankreas ausser bösartige Neubildung mit schweren CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.148 · CW(low) = 0.357 · CW(high) = 0.121 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.4 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H62C

H62C | Erkrankungen des Pankreas ausser bösartige Neubildung, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.593 · CW(low) = 0.264 · CW(high) = 0.081 · CW(reloc) = 0.165
 |  | Durchschnittsaufenthalt (ALOS) | 4.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H63A

H63A | Erkrankungen der Leber ausser BNB, Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder Evaluationsaufenthalt vor Lebertransplantation mit äusserst schweren CC oder komplizierende Prozedur, und komplexe Diag. oder schwerste CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.032 · CW(low) = 0.482 · CW(high) = 0.156 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 13.4 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H63B

H63B | Erkrankungen der Leber ausser BNB, Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder Evaluationsaufenthalt vor Lebertransplantation mit äusserst schweren CC oder komplizizierende Prozedur, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.498 · CW(low) = 0.475 · CW(high) = 0.133 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 11.9 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H63C

H63C | Erkrankungen der Leber ausser bösartige Neubildung, Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder Evaluationsaufenthalt vor Lebertransplantation, Alter < 6 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.964 · CW(low) = 0.433 · CW(high) = 0.233 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 3.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H63D

H63D | Erkrankungen der Leber ausser bösartige Neubildung, Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder Evaluationsaufenthalt vor Lebertransplantation, Alter > 5 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.783 · CW(low) = 0.36 · CW(high) = 0.09 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H64A

H64A | Erkrankungen von Gallenblase und Gallenwegen mit komplizierender Prozedur oder Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.988 · CW(low) = 0.441 · CW(high) = 0.217 · CW(reloc) = 0.206
 |  | Durchschnittsaufenthalt (ALOS) | 5.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H64B

H64B | Erkrankungen von Gallenblase und Gallenwegen mit schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.009 · CW(low) = 0.468 · CW(high) = 0.126 · CW(reloc) = 0.147
 |  | Durchschnittsaufenthalt (ALOS) | 7.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H64C

H64C | Erkrankungen von Gallenblase und Gallenwegen, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.57 · CW(low) = 0.255 · CW(high) = 0.084 · CW(reloc) = 0.159
 |  | Durchschnittsaufenthalt (ALOS) | 4.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H86Z

H86Z | Krankheiten und Störungen an hepatobiliärem System und Pankreas, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.296 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H87Z

H87Z | Krankheiten und Störungen an hepatobiliärem System und Pankreas mit intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.804 · CW(low) = 0.562 · CW(high) = 0.183 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.0 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08

 | Liste der DRG Positionen in der MDC-Kategorie Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
I02A | Hochaufwendige Gewebe-/Hauttransplant., ausser an der Hand oder vierzeitig bestimmte OR-Proz. oder mikrovaskulärer Eingriff, mit komplizierender Prozedur, Eingriff an mehreren Lokalisationen oder mit schwerem Weichteilschaden, mit äusserst schweren CC oder IntK/IMCK > 196/184 Pkt.
I02B | Hochaufwendige Gewebe- /Hauttransplantation, ausser an der Hand oder vierzeitige bestimmte OR-Proz. oder mikrovaskulärer Eingriff, ohne komplizierender Prozedur, Eingriff an mehreren Lokalisationen od. schwerem Weichteilschaden, mit äusserst schweren CC
I03A | Revision oder Ersatz des Hüftgelenkes mit komplizierender Diag. und zweizeitigem Eingriff oder schwerste CC
I03B | Revision oder Ersatz des Hüftgelenkes mit komplizierender Diag. oder Arthrodese oder Alter < 16 Jahre oder beidseitige Eingriffe oder mehrere grosse Eingriffe an Gelenken der unteren Extremität mit komplexem Eingriff
I04A | Revision oder Ersatz des Kniegelenkes mit komplizierender Diag. und zweizeitigem Eingriff oder schwerste CC
I04B | Revision oder Ersatz des Kniegelenkes mit komplizierender Diag. oder Arthrodese und bestimmtem Prothesenwechsel oder äusserst schwere CC
I04C | Revision oder Ersatz des Kniegelenkes mit komplizierender Diag. oder Arthrodese
I05A | Gelenkersatz oder Revision an den oberen Extremitäten mit äusserst schweren CC oder bestimmtem beidseitigen Eingriff oder Eingriff an mehreren Lokalisationen
I05B | Gelenkersatz oder Revision an den oberen Extremitäten mit komplexem Eingriff
I05C | Gelenkersatz oder Revision an den oberen Extremitäten
I06A | Hochkomplexe Eingriffe an der Wirbelsäule oder mehrzeitige komplexe OR-Prozedur oder komplizierende Prozeduren oder intensivmed. Komplexbehandl./IMCK > 196/360 Aufwandspkt oder komplexer Eingriff mit schwersten CC
I06B | Komplexe Eingriffe an der Wirbelsäule mit äusserst schweren CC und Alter < 16 Jahre oder sehr komplexe WS-Eingriffe oder intensivmed. Komplexbehandl./IMCK > 184 Aufwandspkt oder geriatrische Akutrehabilitation ab 14 Behandlungstage
I06C | Komplexe Eingriffe an der Wirbelsäule mit WK-Ersatz ab 2 Implantaten oder aufwendiger Eingriff von dorsal und ventral an der Wirbelsäule
I07A | Amputation mit äusserst schweren CC
I07B | Amputation
I08A | Andere Eingriffe an Hüftgelenk und Femur mit äusserst schweren CC und Mehrfacheingriff oder komplexer Prozedur oder komplexe Diag., oder bestimmte Zerebralparese
I08B | Andere Eingriffe an Hüftgelenk und Femur mit Mehrfacheingriff oder komplexer Prozedur oder komplexer Diag. oder bestimmtem Eingriff oder äusserst schwere CC
I08C | Andere Eingriffe an Hüftgelenk und Femur
I09A | Komplexe Wirbelkörperfusion mit äusserst schweren CC oder komplexem Eingriff oder WK-Ersatz ab 4 Implantaten mit bestimmtem Eingriff oder intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder Eingriff an mehreren Lokalisationen
I09B | Aufwendige Wirbelkörperfusion oder Wirbelkörperfusion ventral und dorsal oder mehrzeitige bestimmte OR Prozeduren, Alter < 18 Jahre
I09C | Aufwendige Wirbelkörperfusion oder Wirbelkörperfusion ventral und dorsal oder mehrzeitige bestimmte OR Prozeduren und Alter > 17 Jahre, oder Alter < 18 Jahre oder komplizierende Diag.
I09D | Bestimmte Wirbelkörperfusion
I09E | Wirbelkörperfusion oder Wirbelkörper-Ersatz ab 2 Implantaten
I10A | Andere Eingriffe an der Wirbelsäule oder Halotraktion mit äusserst schweren CC oder Eingriff an mehreren Lokalisationen
I10B | Andere Eingriffe an der Wirbelsäule mit bestimmtem Eingriff oder Halotraktion oder Alter < 16 Jahre oder komplexe Diag.
I10C | Andere Eingriffe an der Wirbelsäule, Alter > 15 Jahre
I11A | Rekonstruktion bei Fehlbildung oder Verlängerung von Extremitäten, Alter < 18 Jahre
I11B | Rekonstruktion bei Fehlbildung oder Verlängerung von Extremitäten, Alter > 17 Jahre
I12A | Knochen- und Gelenkinfektion/-entzündung mit verschiedenen Eingriffen am Muskel-Skelett-System und Bindegewebe mit äusserst schweren CC oder intensivmed. Komplexbehandl./IMCK 120 bis 552 Aufwandspkt
I12B | Knochen- und Gelenkinfektion /-entzündung mit verschiedenen Eingriffen am Muskel-Skelett-System und Bindegewebe mit schweren CC oder Revision des Kniegelenkes oder Vakuumbehandlung
I12C | Knochen- und Gelenkinfektion /-entzündung mit verschiedenen Eingriffen am Muskel-Skelett-System und Bindegewebe
I13A | Eingriffe an Humerus, Tibia, Fibula und Sprunggelenk, mit Mehrfacheingriff, bestimmtem beidseitigen Eingriff, komplexer Prozedur/Diagnose, mit Eingriff an mehreren Lokalisationen oder bestimmten Prozedur oder Verfahren
I13B | Eingriffe an Humerus, Tibia, Fibula und Sprunggelenk, mit Mehrfacheingriff, bestimmtem beidseitigen Eingriff oder komplexer Prozedur/Diagnose
I13C | Eingriffe an Humerus, Tibia, Fibula und Sprunggelenk, Alter < 16 Jahre
I13D | Eingriffe an Humerus, Tibia, Fibula und Sprunggelenk, Alter > 15 Jahre
I14A | Revision eines Amputationsstumpfes mit äusserst schweren CC oder Vakuumbehandlung oder bestimmte Diag.
I14B | Revision eines Amputationsstumpfes
I15A | Operationen am Hirn- und Gesichtsschädel mit bestimmtem Verfahren, Alter < 16 Jahre
I15B | Operationen am Hirn- und Gesichtsschädel, Alter > 15 Jahre
I17Z | Operationen am Gesichtsschädel
I18A | Arthroskopie einschliesslich Biopsie oder andere Eingriffe an Knochen oder Gelenken, mit bestimmtem Eingriff oder Alter < 16 Jahre, mehr als ein Belegungstag
I18B | Arthroskopie einschliesslich Biopsie oder andere Eingriffe an Knochen oder Gelenken, Alter > 15 Jahre, mehr als ein Belegungstag
I18C | Arthroskopie einschliesslich Biopsie oder andere Eingriffe an Knochen oder Gelenken, ein Belegungstag
I20A | Eingriffe am Fuss mit mehreren hochkomplexen Eingriffen oder mit hochkomplexem Eingriff mit komplexer Diag. oder einzeitiger Mehrfacheingriff oder äusserst schwere CC, mehr als ein Belegungstag
I20B | Eingriffe am Fuss mit mehreren komplexen Eingriffen oder mit hochkomplexem Eingriff mit komplexer Diag. oder bestimmten Verfahren, mehr als ein Belegungstag, Alter < 16 Jahre
I20C | Eingriffe am Fuss mit mehreren komplexen Eingriffen oder mit hochkomplexem Eingriff mit komplexer Diag., Alter > 15 Jahre, oder mit komplexem Eingriff mit komplexer Diag., oder Osteomyelitis / Arthritis, Alter < 16 Jahre, mehr als ein Belegungstag
I20D | Eingriffe am Fuss, mit komplexem Eingriff od. Weichteilschaden oder Eingriff mehrere Lokalisationen, Alter > 15 Jahre, oder bestimmter Eingriff oder komplizierende Diag., mehr als ein Belegungstag
I20E | Eingriffe am Fuss, mehr als ein Belegungstag, Alter < 16 Jahre
I20F | Eingriffe am Fuss, mehr als ein Belegungstag, Alter > 15 Jahre
I20G | Eingriffe am Fuss, ein Belegungstag
I21A | Bestimmte Eingriffe an Hüftgelenk und Femur mit komplexem Eingriff oder bestimmten Verfahren
I21B | Bestimmte Eingriffe an Hüftgelenk und Femur
I22Z | Gewebe- / Hauttransplantation, ausser an der Hand mit schweren CC oder komplizierender Prozedur oder Eingriff an mehreren Lokalisationen oder schwerem Weichteilschaden
I23A | Bestimmte Eingriffe ausser an Hüftgelenk und Femur mit komplizierendem Eingriff oder Alter < 12 Jahre oder äusserst schwere CC
I23B | Bestimmte Eingriffe ausser an Hüftgelenk und Femur, Alter > 11 Jahre und bestimmte Eingriffe an der Wirbelsäule oder am Becken
I23C | Bestimmte Eingriffe ausser an Hüftgelenk und Femur, Alter > 11 Jahre
I27A | Eingriffe am Weichteilgewebe mit äusserst schweren CC und mehr als ein Belegungstag oder Vakuumbehandlung oder bestimmte Diag. mit schweren CC oder bestimmte Prozedur
I27B | Eingriffe am Weichteilgewebe, Alter < 16 Jahre
I27C | Eingriffe am Weichteilgewebe bei bösartiger Neubildung oder komplexer Eingriff, Alter > 15 Jahre
I27D | Eingriffe am Weichteilgewebe, Alter > 15 Jahre
I28A | Komplexe Eingriffe an Knochen oder Bindegewebe
I28B | Mässig komplexe Eingriffe an Knochen oder Bindegewebe
I28C | Anderer Eingriff an Knochen oder Bindegewebe
I29A | Komplexe Eingriffe an Skapula, Klavikula, Rippen oder Schulter mit bestimmtem Eingriff
I29B | Komplexe Eingriffe an Skapula, Klavikula, Rippen oder Schulter, plastische Rekonstruktion
I29C | Komplexe Eingriffe an Skapula, Klavikula, Rippen oder Schulter
I30A | Komplexe Eingriffe am Kniegelenk mit aufwendigem Eingriff oder mehrzeitiger Eingriff
I30B | Komplexe Eingriffe am Kniegelenk mit bestimmtem Eingriff oder Verfahren oder Alter < 16 Jahre
I30C | Komplexe Eingriffe am Kniegelenk, Alter > 15 Jahre
I31A | Komplexe Eingriffe an Ellenbogen und Unterarm mit beidseitigem oder mehrzeitigem Eingriff oder Eingriff an mehreren Lokalisationen
I31B | Komplexe Eingriffe an Ellenbogen und Unterarm mit bestimmtem Eingriff oder bestimmten Verfahren
I31C | Komplexe Eingriffe an Ellenbogen und Unterarm
I32A | Eingriffe an Handgelenk und Hand mit mehrzeitigem komplexen Eingriff und KBH der Hand ab 7 BHT und mehr oder Eingriff an mehreren Lokalisationen, mehr als ein Belegungstag
I32B | Eingriffe an Handgelenk und Hand mit mehrzeitigem komplexen Eingriff oder Handgelenksersatz, mehr als ein Belegungstag
I32C | Eingriffe an Handgelenk und Hand mit komplexem Eingriff oder komplizierende Diag. oder Eingriff an mehreren Lokalisationen oder Alter < 6 Jahre, mehr als ein Belegungstag
I32D | Eingriffe an Handgelenk und Hand, Alter > 5 Jahre und mehr als ein Belegungstag
I32E | Eingriffe an Handgelenk und Hand, ein Belegungstag
I36Z | Beidseitige Implantation einer Endoprothese an Hüft- oder Kniegelenk
I43A | Implantation einer Endoprothese am Kniegelenk mit äusserst schweren CC oder bestimmtem Prothesenwechsel
I43B | Implantation einer Endoprothese am Kniegelenk oder Prothesenwechsel
I43C | Implantation einer Endoprothese am Kniegelenk
I44A | Implantation bei Wechsel einer Knieprothesen-Komponente
I44B | Implantation einer Knieprothesen-Komponente oder Entfernung einer Endoprothese am Kniegelenk
I45A | Implantation und Ersatz einer Bandscheibenendoprothese, mehr als ein Segment
I45B | Implantation und Ersatz einer Bandscheibenendoprothese, weniger als 2 Segmente
I46A | Implantation, Wechsel oder Revision einer Hüftendoprothese mit komplexem Eingriff und äusserst schwere CC oder Eingriff an mehreren Lokalisationen
I46B | Implantation, Wechsel oder Revision einer Hüftendoprothese mit äusserst schweren CC oder Eingriff an mehreren Lokalisationen oder bestimmte Diag. mit komplexem Eingriff
I46C | Implantation, Wechsel oder Revision einer Hüftendoprothese
I50Z | Gewebe- /Hauttransplantation, ausser an der Hand, ohne komplizierender Prozedur, ohne Eingriff an mehreren Lokalisationen
I54A | Strahlentherapie bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe, weniger als 9 Bestrahlungen mit äusserst schweren CC oder kompliz. Prozeduren, mehr als ein Belegungstag
I54B | Strahlentherapie bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe, weniger als 9 Bestrahlungen und mehr als ein Belegungstag
I59Z | Andere Eingriffe an den unteren Extremitäten und Humerus oder mässig komplexe Eingriffe an Ellenbogengelenk und Unterarm
I60A | Frakturen am Becken, Schenkelhals und Femur mit Para-/Tetraplegie oder Alter < 3 Jahre oder äusserst schwere CC, mehr als ein Belegungstag
I60B | Frakturen am Becken, Schenkelhals und Femur, Alter > 2 Jahre und mehr als ein Belegungstag
I61A | Krankheiten und Störungen an Muskel-, Skelett- und Bindegewebe mit äusserst schweren CC oder komplexer Chemotherapie oder Alter < 16 Jahre oder Para-/Tetraplegie und ein Belegungstag
I61B | Krankheiten und Störungen an Muskel-, Skelett- und Bindegewebe, Alter > 15 Jahre und ein Belegungstag
I64A | Osteomyelitis, Alter < 16 Jahre und mehr als ein Belegungstag
I64B | Osteomyelitis, Alter > 15 Jahre und mehr als ein Belegungstag
I65A | Bösartige Neubildung des Bindegewebes einschliesslich pathologischer Fraktur, Alter < 16 Jahre oder mit äusserst schweren CC oder mit hochkomplexer Chemotherapie oder Para-/Tetraplegie, mehr als ein Belegungstag
I65B | Bösartige Neubildung des Bindegewebes einschliesslich pathologischer Fraktur, Alter > 15 Jahre und mehr als ein Belegungstag
I66A | Andere Erkrankungen des Bindegewebes mit äusserst schweren CC oder Evaluation zur Lungentransplantation, mehr als ein Belegungstag
I66B | Andere Erkrankungen des Bindegewebes und mehr als ein Belegungstag
I68A | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich mit äusserst schweren CC oder komplexer Diag. mit äusserst schweren CC, und Diszitis oder infektiöser Spondylopathie, mehr als ein Belegungstag
I68B | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich mit äusserst schweren CC oder komplexer Diag. mit schweren CC, mehr als ein Belegungstag
I68C | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich mit schweren CC und mehr als ein Belegungstag
I68D | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich, Alter < 16 Jahre und mehr als ein Belegungstag
I68E | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich, Alter > 15 Jahre und mehr als ein Belegungstag
I69A | Knochenkrankheiten und Arthropathien mit schweren CC und mehr als ein Belegungstag
I69B | Knochenkrankheiten und Arthropathien, Alter < 16 Jahre und mehr als ein Belegungstag
I69C | Knochenkrankheiten und Arthropathien, Alter > 15 Jahre und mehr als ein Belegungstag
I71A | Muskel- und Sehnenerkrankungen oder Verstauchung, Zerrung mit äusserst schweren CC oder Luxation an Hüftgelenk, Becken und Oberschenkel, Alter < 16 Jahre, mehr als ein Belegungstag
I71B | Muskel- und Sehnenerkrankungen oder Verstauchung, Zerrung, Alter > 15 Jahre, mehr als ein Belegungstag
I72Z | Entzündung von Sehnen, Muskeln und Schleimbeuteln mit schweren CC, mehr als ein Belegungstag
I73A | Nachbehandlung bei Erkrankungen des Bindegewebes mit schweren CC oder Prothesenanpassung, mehr als ein Belegungstag
I73B | Nachbehandlung bei Erkrankungen des Bindegewebes, mehr als ein Belegungstag
I74A | Verletzungen an Unterarm, Handgelenk, Hand und Fuss mit schweren CC, mehr als ein Belegungstag
I74B | Verletzungen an Unterarm, Handgelenk, Hand und Fuss, mehr als ein Belegungstag
I75A | Schwere Verletzungen an den Extremitäten mit schweren CC, mehr als ein Belegungstag
I75B | Schwere Verletzungen an den Extremitäten oder Entzündungen von Sehnen, Muskeln und Schleimbeuteln, Alter < 16 Jahre und mehr als ein Belegungstag
I75C | Schwere Verletzungen an den Extremitäten oder Entzündungen von Sehnen, Muskeln und Schleimbeuteln, Alter > 15 Jahre und mehr als ein Belegungstag
I76A | Andere Erkrankungen des Bindegewebes mit schweren CC, mehr als ein Belegungstag
I76B | Andere Erkrankungen des Bindegewebes, mehr als ein Belegungstag
I77A | Leichte bis mässig schwere Verletzungen an den Extremitäten mit Para-/Tetraplegie oder Alter < 16 Jahre, mehr als ein Belegungstag
I77B | Leichte bis mässig schwere Verletzungen an den Extremitäten, Alter > 15 Jahre, mehr als ein Belegungstag
I79Z | Fibromyalgie, mehr als ein Belegungstag
I87A | Krankheiten und Störungen an Muskel-, Skelett- und Bindegewebe mit äusserst schweren CC oder intensivmed. Komplexbehandl./IMCK Kinder > 196 Aufwandspkt oder intensivmed. Komplexbehandl. > 361 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt
I87B | Krankheiten und Störungen an Muskel-, Skelett- und Bindegewebe mit intensivmed. Komplexbehandl./IMCK > 184 Aufwandspkt
I95Z | Implantation einer Tumorendoprothese oder mehrzeitig komplexe Prozedur oder intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt mit komplexer OR-Prozedur oder mehrzeitig bestimmter OR Prozedur
I97A | Rheumatologische Komplexbehandl. bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe, ab 14 Behandlungstage
I97B | Rheumatologische Komplexbehandl. bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe, ab 7 bis 13 Behandlungstage
I98Z | Komplexe Vakuumbehandlung bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I02A

I02A | Hochaufwendige Gewebe-/Hauttransplant., ausser an der Hand oder vierzeitig bestimmte OR-Proz. oder mikrovaskulärer Eingriff, mit komplizierender Prozedur, Eingriff an mehreren Lokalisationen oder mit schwerem Weichteilschaden, mit äusserst schweren CC oder IntK/IMCK > 196/184 Pkt.
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 9.572 · CW(low) = 0.528 · CW(high) = 0.222 · CW(reloc) = 0.175
 |  | Durchschnittsaufenthalt (ALOS) | 34.9 Tage
 |  | Untere Schranke (LTP) | 11 Tage
 |  | Obere Schranke 1 (HTP1) | 51 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I02B

I02B | Hochaufwendige Gewebe- /Hauttransplantation, ausser an der Hand oder vierzeitige bestimmte OR-Proz. oder mikrovaskulärer Eingriff, ohne komplizierender Prozedur, Eingriff an mehreren Lokalisationen od. schwerem Weichteilschaden, mit äusserst schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.335 · CW(low) = 0.454 · CW(high) = 0.179 · CW(reloc) = 0.14
 |  | Durchschnittsaufenthalt (ALOS) | 17.3 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 32 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I03A

I03A | Revision oder Ersatz des Hüftgelenkes mit komplizierender Diag. und zweizeitigem Eingriff oder schwerste CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.556 · CW(low) = 0.467 · CW(high) = 0.161 · CW(reloc) = 0.155
 |  | Durchschnittsaufenthalt (ALOS) | 31.4 Tage
 |  | Untere Schranke (LTP) | 10 Tage
 |  | Obere Schranke 1 (HTP1) | 48 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I03B

I03B | Revision oder Ersatz des Hüftgelenkes mit komplizierender Diag. oder Arthrodese oder Alter < 16 Jahre oder beidseitige Eingriffe oder mehrere grosse Eingriffe an Gelenken der unteren Extremität mit komplexem Eingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.722 · CW(low) = 0.519 · CW(high) = 0.14 · CW(reloc) = 0.152
 |  | Durchschnittsaufenthalt (ALOS) | 11.8 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I04A

I04A | Revision oder Ersatz des Kniegelenkes mit komplizierender Diag. und zweizeitigem Eingriff oder schwerste CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.444 · CW(low) = 0.495 · CW(high) = 0.153 · CW(reloc) = 0.164
 |  | Durchschnittsaufenthalt (ALOS) | 28.3 Tage
 |  | Untere Schranke (LTP) | 9 Tage
 |  | Obere Schranke 1 (HTP1) | 45 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I04B

I04B | Revision oder Ersatz des Kniegelenkes mit komplizierender Diag. oder Arthrodese und bestimmtem Prothesenwechsel oder äusserst schwere CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.356 · CW(low) = 0.47 · CW(high) = 0.11 · CW(reloc) = 0.171
 |  | Durchschnittsaufenthalt (ALOS) | 9.4 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I04C

I04C | Revision oder Ersatz des Kniegelenkes mit komplizierender Diag. oder Arthrodese
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.545 · CW(low) = 0.426 · CW(high) = 0.134 · CW(reloc) = 0.14
 |  | Durchschnittsaufenthalt (ALOS) | 13.5 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 26 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I05A

I05A | Gelenkersatz oder Revision an den oberen Extremitäten mit äusserst schweren CC oder bestimmtem beidseitigen Eingriff oder Eingriff an mehreren Lokalisationen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.459 · CW(low) = 0.452 · CW(high) = 0.146 · CW(reloc) = 0.162
 |  | Durchschnittsaufenthalt (ALOS) | 12.5 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I05B

I05B | Gelenkersatz oder Revision an den oberen Extremitäten mit komplexem Eingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.818 · CW(low) = 0.341 · CW(high) = 0.106 · CW(reloc) = 0.213
 |  | Durchschnittsaufenthalt (ALOS) | 4.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I05C

I05C | Gelenkersatz oder Revision an den oberen Extremitäten
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.506 · CW(low) = 0.294 · CW(high) = 0.108 · CW(reloc) = 0.184
 |  | Durchschnittsaufenthalt (ALOS) | 4.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I06A

I06A | Hochkomplexe Eingriffe an der Wirbelsäule oder mehrzeitige komplexe OR-Prozedur oder komplizierende Prozeduren oder intensivmed. Komplexbehandl./IMCK > 196/360 Aufwandspkt oder komplexer Eingriff mit schwersten CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 8.137 · CW(low) = 0.697 · CW(high) = 0.242 · CW(reloc) = 0.244
 |  | Durchschnittsaufenthalt (ALOS) | 18.9 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 32 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I06B

I06B | Komplexe Eingriffe an der Wirbelsäule mit äusserst schweren CC und Alter < 16 Jahre oder sehr komplexe WS-Eingriffe oder intensivmed. Komplexbehandl./IMCK > 184 Aufwandspkt oder geriatrische Akutrehabilitation ab 14 Behandlungstage
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.126 · CW(low) = 0.692 · CW(high) = 0.206 · CW(reloc) = 0.21
 |  | Durchschnittsaufenthalt (ALOS) | 14.6 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I06C

I06C | Komplexe Eingriffe an der Wirbelsäule mit WK-Ersatz ab 2 Implantaten oder aufwendiger Eingriff von dorsal und ventral an der Wirbelsäule
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.367 · CW(low) = 0.492 · CW(high) = 0.174 · CW(reloc) = 0.176
 |  | Durchschnittsaufenthalt (ALOS) | 12.6 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I07A

I07A | Amputation mit äusserst schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.548 · CW(low) = 0.416 · CW(high) = 0.137 · CW(reloc) = 0.143
 |  | Durchschnittsaufenthalt (ALOS) | 27.4 Tage
 |  | Untere Schranke (LTP) | 9 Tage
 |  | Obere Schranke 1 (HTP1) | 44 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I07B

I07B | Amputation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.74 · CW(low) = 0.351 · CW(high) = 0.117 · CW(reloc) = 0.123
 |  | Durchschnittsaufenthalt (ALOS) | 18.6 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 34 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I08A

I08A | Andere Eingriffe an Hüftgelenk und Femur mit äusserst schweren CC und Mehrfacheingriff oder komplexer Prozedur oder komplexe Diag., oder bestimmte Zerebralparese
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.52 · CW(low) = 0.563 · CW(high) = 0.171 · CW(reloc) = 0.17
 |  | Durchschnittsaufenthalt (ALOS) | 14.2 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 27 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I08B

I08B | Andere Eingriffe an Hüftgelenk und Femur mit Mehrfacheingriff oder komplexer Prozedur oder komplexer Diag. oder bestimmtem Eingriff oder äusserst schwere CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.239 · CW(low) = 0.463 · CW(high) = 0.155 · CW(reloc) = 0.168
 |  | Durchschnittsaufenthalt (ALOS) | 9.5 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I08C

I08C | Andere Eingriffe an Hüftgelenk und Femur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.589 · CW(low) = 0.857 · CW(high) = 0.144 · CW(reloc) = 0.214
 |  | Durchschnittsaufenthalt (ALOS) | 6.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09A

I09A | Komplexe Wirbelkörperfusion mit äusserst schweren CC oder komplexem Eingriff oder WK-Ersatz ab 4 Implantaten mit bestimmtem Eingriff oder intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder Eingriff an mehreren Lokalisationen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.393 · CW(low) = 0.647 · CW(high) = 0.189 · CW(reloc) = 0.189
 |  | Durchschnittsaufenthalt (ALOS) | 11.4 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09B

I09B | Aufwendige Wirbelkörperfusion oder Wirbelkörperfusion ventral und dorsal oder mehrzeitige bestimmte OR Prozeduren, Alter < 18 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.225 · CW(low) = 0.523 · CW(high) = 0.174 · CW(reloc) = 0.196
 |  | Durchschnittsaufenthalt (ALOS) | 6.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09C

I09C | Aufwendige Wirbelkörperfusion oder Wirbelkörperfusion ventral und dorsal oder mehrzeitige bestimmte OR Prozeduren und Alter > 17 Jahre, oder Alter < 18 Jahre oder komplizierende Diag.
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.966 · CW(low) = 0.614 · CW(high) = 0.16 · CW(reloc) = 0.166
 |  | Durchschnittsaufenthalt (ALOS) | 8.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09D

I09D | Bestimmte Wirbelkörperfusion
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.059 · CW(low) = 0.439 · CW(high) = 0.154 · CW(reloc) = 0.165
 |  | Durchschnittsaufenthalt (ALOS) | 6.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09E

I09E | Wirbelkörperfusion oder Wirbelkörper-Ersatz ab 2 Implantaten
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.388 · CW(low) = 0.322 · CW(high) = 0.126 · CW(reloc) = 0.322
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I10A

I10A | Andere Eingriffe an der Wirbelsäule oder Halotraktion mit äusserst schweren CC oder Eingriff an mehreren Lokalisationen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.249 · CW(low) = 0.431 · CW(high) = 0.142 · CW(reloc) = 0.152
 |  | Durchschnittsaufenthalt (ALOS) | 15.9 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I10B

I10B | Andere Eingriffe an der Wirbelsäule mit bestimmtem Eingriff oder Halotraktion oder Alter < 16 Jahre oder komplexe Diag.
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.518 · CW(low) = 0.939 · CW(high) = 0.103 · CW(reloc) = 0.235
 |  | Durchschnittsaufenthalt (ALOS) | 6.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I10C

I10C | Andere Eingriffe an der Wirbelsäule, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.913 · CW(low) = 0.348 · CW(high) = 0.098 · CW(reloc) = 0.218
 |  | Durchschnittsaufenthalt (ALOS) | 4.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I11A

I11A | Rekonstruktion bei Fehlbildung oder Verlängerung von Extremitäten, Alter < 18 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.794 · CW(low) = 0.398 · CW(high) = 0.186 · CW(reloc) = 0.249
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I11B

I11B | Rekonstruktion bei Fehlbildung oder Verlängerung von Extremitäten, Alter > 17 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.216 · CW(low) = 0.253 · CW(high) = 0.178 · CW(reloc) = 0.253
 |  | Durchschnittsaufenthalt (ALOS) | 3.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I12A

I12A | Knochen- und Gelenkinfektion/-entzündung mit verschiedenen Eingriffen am Muskel-Skelett-System und Bindegewebe mit äusserst schweren CC oder intensivmed. Komplexbehandl./IMCK 120 bis 552 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.23 · CW(low) = 0.511 · CW(high) = 0.191 · CW(reloc) = 0.16
 |  | Durchschnittsaufenthalt (ALOS) | 20.3 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 37 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I12B

I12B | Knochen- und Gelenkinfektion /-entzündung mit verschiedenen Eingriffen am Muskel-Skelett-System und Bindegewebe mit schweren CC oder Revision des Kniegelenkes oder Vakuumbehandlung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.466 · CW(low) = 0.416 · CW(high) = 0.145 · CW(reloc) = 0.136
 |  | Durchschnittsaufenthalt (ALOS) | 13.3 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 26 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I12C

I12C | Knochen- und Gelenkinfektion /-entzündung mit verschiedenen Eingriffen am Muskel-Skelett-System und Bindegewebe
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.245 · CW(low) = 0.747 · CW(high) = 0.129 · CW(reloc) = 0.187
 |  | Durchschnittsaufenthalt (ALOS) | 6.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I13A

I13A | Eingriffe an Humerus, Tibia, Fibula und Sprunggelenk, mit Mehrfacheingriff, bestimmtem beidseitigen Eingriff, komplexer Prozedur/Diagnose, mit Eingriff an mehreren Lokalisationen oder bestimmten Prozedur oder Verfahren
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.572 · CW(low) = 0.426 · CW(high) = 0.174 · CW(reloc) = 0.124
 |  | Durchschnittsaufenthalt (ALOS) | 11.8 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I13B

I13B | Eingriffe an Humerus, Tibia, Fibula und Sprunggelenk, mit Mehrfacheingriff, bestimmtem beidseitigen Eingriff oder komplexer Prozedur/Diagnose
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.399 · CW(low) = 0.773 · CW(high) = 0.154 · CW(reloc) = 0.193
 |  | Durchschnittsaufenthalt (ALOS) | 6.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I13C

I13C | Eingriffe an Humerus, Tibia, Fibula und Sprunggelenk, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.821 · CW(low) = 0.244 · CW(high) = 0.208 · CW(reloc) = 0.244
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I13D

I13D | Eingriffe an Humerus, Tibia, Fibula und Sprunggelenk, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.104 · CW(low) = 0.497 · CW(high) = 0.091 · CW(reloc) = 0.311
 |  | Durchschnittsaufenthalt (ALOS) | 4.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I14A

I14A | Revision eines Amputationsstumpfes mit äusserst schweren CC oder Vakuumbehandlung oder bestimmte Diag.
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.97 · CW(low) = 0.393 · CW(high) = 0.123 · CW(reloc) = 0.138
 |  | Durchschnittsaufenthalt (ALOS) | 18.9 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 34 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I14B

I14B | Revision eines Amputationsstumpfes
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.434 · CW(low) = 0.352 · CW(high) = 0.112 · CW(reloc) = 0.114
 |  | Durchschnittsaufenthalt (ALOS) | 10.5 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I15A

I15A | Operationen am Hirn- und Gesichtsschädel mit bestimmtem Verfahren, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.313 · CW(low) = 0.587 · CW(high) = 0.155 · CW(reloc) = 0.274
 |  | Durchschnittsaufenthalt (ALOS) | 5.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I15B

I15B | Operationen am Hirn- und Gesichtsschädel, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.287 · CW(low) = 0.349 · CW(high) = 0.116 · CW(reloc) = 0.218
 |  | Durchschnittsaufenthalt (ALOS) | 4.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I17Z

I17Z | Operationen am Gesichtsschädel
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.219 · CW(low) = 0.619 · CW(high) = 0.267 · CW(reloc) = 0.619
 |  | Durchschnittsaufenthalt (ALOS) | 3.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I18A

I18A | Arthroskopie einschliesslich Biopsie oder andere Eingriffe an Knochen oder Gelenken, mit bestimmtem Eingriff oder Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.788 · CW(low) = 0.22 · CW(high) = 0.128 · CW(reloc) = 0.22
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I18B

I18B | Arthroskopie einschliesslich Biopsie oder andere Eingriffe an Knochen oder Gelenken, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.684 · CW(low) = 0.203 · CW(high) = 0.117 · CW(reloc) = 0.203
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I18C

I18C | Arthroskopie einschliesslich Biopsie oder andere Eingriffe an Knochen oder Gelenken, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.516 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20A

I20A | Eingriffe am Fuss mit mehreren hochkomplexen Eingriffen oder mit hochkomplexem Eingriff mit komplexer Diag. oder einzeitiger Mehrfacheingriff oder äusserst schwere CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.69 · CW(low) = 0.381 · CW(high) = 0.155 · CW(reloc) = 0.143
 |  | Durchschnittsaufenthalt (ALOS) | 6.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20B

I20B | Eingriffe am Fuss mit mehreren komplexen Eingriffen oder mit hochkomplexem Eingriff mit komplexer Diag. oder bestimmten Verfahren, mehr als ein Belegungstag, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.28 · CW(low) = 0.318 · CW(high) = 0.171 · CW(reloc) = 0.199
 |  | Durchschnittsaufenthalt (ALOS) | 4.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20C

I20C | Eingriffe am Fuss mit mehreren komplexen Eingriffen oder mit hochkomplexem Eingriff mit komplexer Diag., Alter > 15 Jahre, oder mit komplexem Eingriff mit komplexer Diag., oder Osteomyelitis / Arthritis, Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.003 · CW(low) = 0.264 · CW(high) = 0.142 · CW(reloc) = 0.165
 |  | Durchschnittsaufenthalt (ALOS) | 4.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20D

I20D | Eingriffe am Fuss, mit komplexem Eingriff od. Weichteilschaden oder Eingriff mehrere Lokalisationen, Alter > 15 Jahre, oder bestimmter Eingriff oder komplizierende Diag., mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.833 · CW(low) = 0.22 · CW(high) = 0.11 · CW(reloc) = 0.22
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20E

I20E | Eingriffe am Fuss, mehr als ein Belegungstag, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.777 · CW(low) = 0.205 · CW(high) = 0.173 · CW(reloc) = 0.205
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20F

I20F | Eingriffe am Fuss, mehr als ein Belegungstag, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.655 · CW(low) = 0.186 · CW(high) = 0.115 · CW(reloc) = 0.186
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20G

I20G | Eingriffe am Fuss, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.518 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I21A

I21A | Bestimmte Eingriffe an Hüftgelenk und Femur mit komplexem Eingriff oder bestimmten Verfahren
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.081 · CW(low) = 0.251 · CW(high) = 0.166 · CW(reloc) = 0.251
 |  | Durchschnittsaufenthalt (ALOS) | 2.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I21B

I21B | Bestimmte Eingriffe an Hüftgelenk und Femur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.846 · CW(low) = 0.278 · CW(high) = 0.117 · CW(reloc) = 0.278
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I22Z

I22Z | Gewebe- / Hauttransplantation, ausser an der Hand mit schweren CC oder komplizierender Prozedur oder Eingriff an mehreren Lokalisationen oder schwerem Weichteilschaden
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.482 · CW(low) = 0.401 · CW(high) = 0.129 · CW(reloc) = 0.132
 |  | Durchschnittsaufenthalt (ALOS) | 16.2 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I23A

I23A | Bestimmte Eingriffe ausser an Hüftgelenk und Femur mit komplizierendem Eingriff oder Alter < 12 Jahre oder äusserst schwere CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.083 · CW(low) = 0.557 · CW(high) = 0.16 · CW(reloc) = 0.557
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I23B

I23B | Bestimmte Eingriffe ausser an Hüftgelenk und Femur, Alter > 11 Jahre und bestimmte Eingriffe an der Wirbelsäule oder am Becken
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.776 · CW(low) = 0.259 · CW(high) = 0.139 · CW(reloc) = 0.259
 |  | Durchschnittsaufenthalt (ALOS) | 3.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I23C

I23C | Bestimmte Eingriffe ausser an Hüftgelenk und Femur, Alter > 11 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.635 · CW(low) = 0.181 · CW(high) = 0.103 · CW(reloc) = 0.181
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I27A

I27A | Eingriffe am Weichteilgewebe mit äusserst schweren CC und mehr als ein Belegungstag oder Vakuumbehandlung oder bestimmte Diag. mit schweren CC oder bestimmte Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.483 · CW(low) = 0.49 · CW(high) = 0.163 · CW(reloc) = 0.152
 |  | Durchschnittsaufenthalt (ALOS) | 17.6 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 32 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I27B

I27B | Eingriffe am Weichteilgewebe, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.833 · CW(low) = 0.313 · CW(high) = 0.255 · CW(reloc) = 0.313
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I27C

I27C | Eingriffe am Weichteilgewebe bei bösartiger Neubildung oder komplexer Eingriff, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.838 · CW(low) = 0.264 · CW(high) = 0.107 · CW(reloc) = 0.264
 |  | Durchschnittsaufenthalt (ALOS) | 3.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I27D

I27D | Eingriffe am Weichteilgewebe, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.696 · CW(low) = 0.214 · CW(high) = 0.104 · CW(reloc) = 0.214
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I28A

I28A | Komplexe Eingriffe an Knochen oder Bindegewebe
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.206 · CW(low) = 0.58 · CW(high) = 0.171 · CW(reloc) = 0.19
 |  | Durchschnittsaufenthalt (ALOS) | 13.8 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 27 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I28B

I28B | Mässig komplexe Eingriffe an Knochen oder Bindegewebe
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.333 · CW(low) = 0.816 · CW(high) = 0.132 · CW(reloc) = 0.163
 |  | Durchschnittsaufenthalt (ALOS) | 7.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I28C

I28C | Anderer Eingriff an Knochen oder Bindegewebe
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.057 · CW(low) = 0.582 · CW(high) = 0.101 · CW(reloc) = 0.194
 |  | Durchschnittsaufenthalt (ALOS) | 5.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I29A

I29A | Komplexe Eingriffe an Skapula, Klavikula, Rippen oder Schulter mit bestimmtem Eingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.009 · CW(low) = 0.215 · CW(high) = 0.194 · CW(reloc) = 0.215
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I29B

I29B | Komplexe Eingriffe an Skapula, Klavikula, Rippen oder Schulter, plastische Rekonstruktion
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.934 · CW(low) = 0.178 · CW(high) = 0.191 · CW(reloc) = 0.178
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I29C

I29C | Komplexe Eingriffe an Skapula, Klavikula, Rippen oder Schulter
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.807 · CW(low) = 0.187 · CW(high) = 0.174 · CW(reloc) = 0.187
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I30A

I30A | Komplexe Eingriffe am Kniegelenk mit aufwendigem Eingriff oder mehrzeitiger Eingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.164 · CW(low) = 0.418 · CW(high) = 0.163 · CW(reloc) = 0.195
 |  | Durchschnittsaufenthalt (ALOS) | 5.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I30B

I30B | Komplexe Eingriffe am Kniegelenk mit bestimmtem Eingriff oder Verfahren oder Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.06 · CW(low) = 0.195 · CW(high) = 0.129 · CW(reloc) = 0.195
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I30C

I30C | Komplexe Eingriffe am Kniegelenk, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.94 · CW(low) = 0.229 · CW(high) = 0.118 · CW(reloc) = 0.229
 |  | Durchschnittsaufenthalt (ALOS) | 3.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I31A

I31A | Komplexe Eingriffe an Ellenbogen und Unterarm mit beidseitigem oder mehrzeitigem Eingriff oder Eingriff an mehreren Lokalisationen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.833 · CW(low) = 0.388 · CW(high) = 0.217 · CW(reloc) = 0.146
 |  | Durchschnittsaufenthalt (ALOS) | 6.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I31B

I31B | Komplexe Eingriffe an Ellenbogen und Unterarm mit bestimmtem Eingriff oder bestimmten Verfahren
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.312 · CW(low) = 0.263 · CW(high) = 0.167 · CW(reloc) = 0.263
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I31C

I31C | Komplexe Eingriffe an Ellenbogen und Unterarm
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.817 · CW(low) = 0.19 · CW(high) = 0.101 · CW(reloc) = 0.19
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32A

I32A | Eingriffe an Handgelenk und Hand mit mehrzeitigem komplexen Eingriff und KBH der Hand ab 7 BHT und mehr oder Eingriff an mehreren Lokalisationen, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.388 · CW(low) = 0.612 · CW(high) = 0.166 · CW(reloc) = 0.179
 |  | Durchschnittsaufenthalt (ALOS) | 11.1 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32B

I32B | Eingriffe an Handgelenk und Hand mit mehrzeitigem komplexen Eingriff oder Handgelenksersatz, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.704 · CW(low) = 0.474 · CW(high) = 0.125 · CW(reloc) = 0.128
 |  | Durchschnittsaufenthalt (ALOS) | 8.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32C

I32C | Eingriffe an Handgelenk und Hand mit komplexem Eingriff oder komplizierende Diag. oder Eingriff an mehreren Lokalisationen oder Alter < 6 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.834 · CW(low) = 0.191 · CW(high) = 0.115 · CW(reloc) = 0.191
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32D

I32D | Eingriffe an Handgelenk und Hand, Alter > 5 Jahre und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.664 · CW(low) = 0.169 · CW(high) = 0.11 · CW(reloc) = 0.169
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32E

I32E | Eingriffe an Handgelenk und Hand, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.542 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I36Z

I36Z | Beidseitige Implantation einer Endoprothese an Hüft- oder Kniegelenk
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.522 · CW(low) = 0.517 · CW(high) = 0.1 · CW(reloc) = 0.163
 |  | Durchschnittsaufenthalt (ALOS) | 7.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I43A

I43A | Implantation einer Endoprothese am Kniegelenk mit äusserst schweren CC oder bestimmtem Prothesenwechsel
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.763 · CW(low) = 0.547 · CW(high) = 0.109 · CW(reloc) = 0.172
 |  | Durchschnittsaufenthalt (ALOS) | 7.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I43B

I43B | Implantation einer Endoprothese am Kniegelenk oder Prothesenwechsel
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.25 · CW(low) = 0.443 · CW(high) = 0.109 · CW(reloc) = 0.207
 |  | Durchschnittsaufenthalt (ALOS) | 5.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I43C

I43C | Implantation einer Endoprothese am Kniegelenk
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.723 · CW(low) = 0.396 · CW(high) = 0.103 · CW(reloc) = 0.185
 |  | Durchschnittsaufenthalt (ALOS) | 5.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I44A

I44A | Implantation bei Wechsel einer Knieprothesen-Komponente
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.937 · CW(low) = 0.431 · CW(high) = 0.11 · CW(reloc) = 0.201
 |  | Durchschnittsaufenthalt (ALOS) | 5.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I44B

I44B | Implantation einer Knieprothesen-Komponente oder Entfernung einer Endoprothese am Kniegelenk
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.33 · CW(low) = 0.325 · CW(high) = 0.104 · CW(reloc) = 0.203
 |  | Durchschnittsaufenthalt (ALOS) | 4.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I45A

I45A | Implantation und Ersatz einer Bandscheibenendoprothese, mehr als ein Segment
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.028 · CW(low) = 0.309 · CW(high) = 0.132 · CW(reloc) = 0.309
 |  | Durchschnittsaufenthalt (ALOS) | 3.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I45B

I45B | Implantation und Ersatz einer Bandscheibenendoprothese, weniger als 2 Segmente
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.445 · CW(low) = 0.299 · CW(high) = 0.131 · CW(reloc) = 0.299
 |  | Durchschnittsaufenthalt (ALOS) | 3.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I46A

I46A | Implantation, Wechsel oder Revision einer Hüftendoprothese mit komplexem Eingriff und äusserst schwere CC oder Eingriff an mehreren Lokalisationen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.12 · CW(low) = 0.482 · CW(high) = 0.158 · CW(reloc) = 0.17
 |  | Durchschnittsaufenthalt (ALOS) | 15.6 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 27 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I46B

I46B | Implantation, Wechsel oder Revision einer Hüftendoprothese mit äusserst schweren CC oder Eingriff an mehreren Lokalisationen oder bestimmte Diag. mit komplexem Eingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.522 · CW(low) = 0.47 · CW(high) = 0.158 · CW(reloc) = 0.171
 |  | Durchschnittsaufenthalt (ALOS) | 9.4 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I46C

I46C | Implantation, Wechsel oder Revision einer Hüftendoprothese
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.455 · CW(low) = 0.345 · CW(high) = 0.1 · CW(reloc) = 0.161
 |  | Durchschnittsaufenthalt (ALOS) | 5.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I50Z

I50Z | Gewebe- /Hauttransplantation, ausser an der Hand, ohne komplizierender Prozedur, ohne Eingriff an mehreren Lokalisationen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.302 · CW(low) = 0.345 · CW(high) = 0.136 · CW(reloc) = 0.161
 |  | Durchschnittsaufenthalt (ALOS) | 5.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I54A

I54A | Strahlentherapie bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe, weniger als 9 Bestrahlungen mit äusserst schweren CC oder kompliz. Prozeduren, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.665 · CW(low) = 0.569 · CW(high) = 0.166 · CW(reloc) = 0.172
 |  | Durchschnittsaufenthalt (ALOS) | 14.3 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I54B

I54B | Strahlentherapie bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe, weniger als 9 Bestrahlungen und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.164 · CW(low) = 0.541 · CW(high) = 0.166 · CW(reloc) = 0.203
 |  | Durchschnittsaufenthalt (ALOS) | 6.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I59Z

I59Z | Andere Eingriffe an den unteren Extremitäten und Humerus oder mässig komplexe Eingriffe an Ellenbogengelenk und Unterarm
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.71 · CW(low) = 0.187 · CW(high) = 0.116 · CW(reloc) = 0.187
 |  | Durchschnittsaufenthalt (ALOS) | 2.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I60A

I60A | Frakturen am Becken, Schenkelhals und Femur mit Para-/Tetraplegie oder Alter < 3 Jahre oder äusserst schwere CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.513 · CW(low) = 0.47 · CW(high) = 0.145 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.2 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I60B

I60B | Frakturen am Becken, Schenkelhals und Femur, Alter > 2 Jahre und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.738 · CW(low) = 0.339 · CW(high) = 0.116 · CW(reloc) = 0.127
 |  | Durchschnittsaufenthalt (ALOS) | 6.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I61A

I61A | Krankheiten und Störungen an Muskel-, Skelett- und Bindegewebe mit äusserst schweren CC oder komplexer Chemotherapie oder Alter < 16 Jahre oder Para-/Tetraplegie und ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.351 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I61B

I61B | Krankheiten und Störungen an Muskel-, Skelett- und Bindegewebe, Alter > 15 Jahre und ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.262 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I64A

I64A | Osteomyelitis, Alter < 16 Jahre und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.83 · CW(low) = 0.376 · CW(high) = 0.153 · CW(reloc) = 0.176
 |  | Durchschnittsaufenthalt (ALOS) | 5.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I64B

I64B | Osteomyelitis, Alter > 15 Jahre und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.158 · CW(low) = 0.363 · CW(high) = 0.12 · CW(reloc) = 0.132
 |  | Durchschnittsaufenthalt (ALOS) | 9.4 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I65A

I65A | Bösartige Neubildung des Bindegewebes einschliesslich pathologischer Fraktur, Alter < 16 Jahre oder mit äusserst schweren CC oder mit hochkomplexer Chemotherapie oder Para-/Tetraplegie, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.858 · CW(low) = 0.416 · CW(high) = 0.227 · CW(reloc) = 0.26
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I65B

I65B | Bösartige Neubildung des Bindegewebes einschliesslich pathologischer Fraktur, Alter > 15 Jahre und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.753 · CW(low) = 0.357 · CW(high) = 0.142 · CW(reloc) = 0.166
 |  | Durchschnittsaufenthalt (ALOS) | 5.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I66A

I66A | Andere Erkrankungen des Bindegewebes mit äusserst schweren CC oder Evaluation zur Lungentransplantation, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.498 · CW(low) = 0.483 · CW(high) = 0.15 · CW(reloc) = 0.159
 |  | Durchschnittsaufenthalt (ALOS) | 16.1 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I66B

I66B | Andere Erkrankungen des Bindegewebes und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.885 · CW(low) = 0.422 · CW(high) = 0.106 · CW(reloc) = 0.158
 |  | Durchschnittsaufenthalt (ALOS) | 6.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I68A

I68A | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich mit äusserst schweren CC oder komplexer Diag. mit äusserst schweren CC, und Diszitis oder infektiöser Spondylopathie, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.226 · CW(low) = 0.424 · CW(high) = 0.141 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 15.6 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I68B

I68B | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich mit äusserst schweren CC oder komplexer Diag. mit schweren CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.107 · CW(low) = 0.518 · CW(high) = 0.094 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 8.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I68C

I68C | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich mit schweren CC und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.964 · CW(low) = 0.454 · CW(high) = 0.103 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 8.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I68D

I68D | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich, Alter < 16 Jahre und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.574 · CW(low) = 0.243 · CW(high) = 0.176 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 3.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I68E

I68E | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich, Alter > 15 Jahre und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.566 · CW(low) = 0.255 · CW(high) = 0.078 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I69A

I69A | Knochenkrankheiten und Arthropathien mit schweren CC und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.29 · CW(low) = 0.405 · CW(high) = 0.124 · CW(reloc) = 0.131
 |  | Durchschnittsaufenthalt (ALOS) | 10.1 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I69B

I69B | Knochenkrankheiten und Arthropathien, Alter < 16 Jahre und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.652 · CW(low) = 0.267 · CW(high) = 0.178 · CW(reloc) = 0.267
 |  | Durchschnittsaufenthalt (ALOS) | 3.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I69C

I69C | Knochenkrankheiten und Arthropathien, Alter > 15 Jahre und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.673 · CW(low) = 0.308 · CW(high) = 0.105 · CW(reloc) = 0.144
 |  | Durchschnittsaufenthalt (ALOS) | 5.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I71A

I71A | Muskel- und Sehnenerkrankungen oder Verstauchung, Zerrung mit äusserst schweren CC oder Luxation an Hüftgelenk, Becken und Oberschenkel, Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.626 · CW(low) = 0.262 · CW(high) = 0.14 · CW(reloc) = 0.164
 |  | Durchschnittsaufenthalt (ALOS) | 4.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I71B

I71B | Muskel- und Sehnenerkrankungen oder Verstauchung, Zerrung, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.548 · CW(low) = 0.24 · CW(high) = 0.124 · CW(reloc) = 0.15
 |  | Durchschnittsaufenthalt (ALOS) | 4.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I72Z

I72Z | Entzündung von Sehnen, Muskeln und Schleimbeuteln mit schweren CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.103 · CW(low) = 0.509 · CW(high) = 0.127 · CW(reloc) = 0.16
 |  | Durchschnittsaufenthalt (ALOS) | 7.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I73A

I73A | Nachbehandlung bei Erkrankungen des Bindegewebes mit schweren CC oder Prothesenanpassung, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.238 · CW(low) = 0.361 · CW(high) = 0.121 · CW(reloc) = 0.117
 |  | Durchschnittsaufenthalt (ALOS) | 10.2 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I73B

I73B | Nachbehandlung bei Erkrankungen des Bindegewebes, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.61 · CW(low) = 0.25 · CW(high) = 0.081 · CW(reloc) = 0.156
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I74A

I74A | Verletzungen an Unterarm, Handgelenk, Hand und Fuss mit schweren CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.837 · CW(low) = 0.373 · CW(high) = 0.119 · CW(reloc) = 0.14
 |  | Durchschnittsaufenthalt (ALOS) | 6.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I74B

I74B | Verletzungen an Unterarm, Handgelenk, Hand und Fuss, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.496 · CW(low) = 0.204 · CW(high) = 0.087 · CW(reloc) = 0.204
 |  | Durchschnittsaufenthalt (ALOS) | 3.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I75A

I75A | Schwere Verletzungen an den Extremitäten mit schweren CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.048 · CW(low) = 0.491 · CW(high) = 0.133 · CW(reloc) = 0.154
 |  | Durchschnittsaufenthalt (ALOS) | 7.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I75B

I75B | Schwere Verletzungen an den Extremitäten oder Entzündungen von Sehnen, Muskeln und Schleimbeuteln, Alter < 16 Jahre und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.559 · CW(low) = 0.224 · CW(high) = 0.17 · CW(reloc) = 0.224
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I75C

I75C | Schwere Verletzungen an den Extremitäten oder Entzündungen von Sehnen, Muskeln und Schleimbeuteln, Alter > 15 Jahre und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.576 · CW(low) = 0.252 · CW(high) = 0.116 · CW(reloc) = 0.157
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I76A

I76A | Andere Erkrankungen des Bindegewebes mit schweren CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.504 · CW(low) = 0.473 · CW(high) = 0.146 · CW(reloc) = 0.153
 |  | Durchschnittsaufenthalt (ALOS) | 10.6 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I76B

I76B | Andere Erkrankungen des Bindegewebes, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.763 · CW(low) = 0.332 · CW(high) = 0.117 · CW(reloc) = 0.155
 |  | Durchschnittsaufenthalt (ALOS) | 5.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I77A

I77A | Leichte bis mässig schwere Verletzungen an den Extremitäten mit Para-/Tetraplegie oder Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.491 · CW(low) = 0.203 · CW(high) = 0.123 · CW(reloc) = 0.203
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I77B

I77B | Leichte bis mässig schwere Verletzungen an den Extremitäten, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.573 · CW(low) = 0.246 · CW(high) = 0.119 · CW(reloc) = 0.154
 |  | Durchschnittsaufenthalt (ALOS) | 4.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I79Z

I79Z | Fibromyalgie, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.627 · CW(low) = 0.291 · CW(high) = 0.114 · CW(reloc) = 0.136
 |  | Durchschnittsaufenthalt (ALOS) | 5.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I87A

I87A | Krankheiten und Störungen an Muskel-, Skelett- und Bindegewebe mit äusserst schweren CC oder intensivmed. Komplexbehandl./IMCK Kinder > 196 Aufwandspkt oder intensivmed. Komplexbehandl. > 361 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 3.991 · CW(low) = 0.772 · CW(high) = 0.243 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 15.9 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I87B

I87B | Krankheiten und Störungen an Muskel-, Skelett- und Bindegewebe mit intensivmed. Komplexbehandl./IMCK > 184 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.648 · CW(low) = 0.622 · CW(high) = 0.141 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 12.6 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I95Z

I95Z | Implantation einer Tumorendoprothese oder mehrzeitig komplexe Prozedur oder intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt mit komplexer OR-Prozedur oder mehrzeitig bestimmter OR Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.527 · CW(low) = 0.55 · CW(high) = 0.213 · CW(reloc) = 0.193
 |  | Durchschnittsaufenthalt (ALOS) | 18.2 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 34 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I97A

I97A | Rheumatologische Komplexbehandl. bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe, ab 14 Behandlungstage
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 1.343 · CW(low) = 0.331 · CW(high) = 0.092 · CW(reloc) = 0.1
 |  | Durchschnittsaufenthalt (ALOS) | 14.6 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I97B

I97B | Rheumatologische Komplexbehandl. bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe, ab 7 bis 13 Behandlungstage
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 0.959 · CW(low) = 0.315 · CW(high) = 0.099 · CW(reloc) = 0.114
 |  | Durchschnittsaufenthalt (ALOS) | 9.6 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I98Z

I98Z | Komplexe Vakuumbehandlung bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.185 · CW(low) = 0.393 · CW(high) = 0.129 · CW(reloc) = 0.135
 |  | Durchschnittsaufenthalt (ALOS) | 30.1 Tage
 |  | Untere Schranke (LTP) | 10 Tage
 |  | Obere Schranke 1 (HTP1) | 47 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09

 | Liste der DRG Positionen in der MDC-Kategorie Krankheiten und Störungen an Haut, Unterhaut und Mamma
J01A | Gewebetransplantation mit mikrovaskulärer Anastomosierung bei bösartigen Erkrankungen der Haut, Unterhaut und Mamma mit beidseitiger Prozedur oder komplexem Eingriff
J01B | Gewebetransplantation mit mikrovaskulärer Anastomosierung bei bösartigen Erkrankungen der Haut, Unterhaut und Mamma
J02A | Hauttransplantation, Lappenplastik, ausgedehnte Lymphadenektomie, Gewebetransplantation mit mikrovaskulärer Anastomose mit äusserst schweren CC oder mehrzeitiger Eingriff oder komplexer Vakuumbehandlung oder Brachytherapie
J02B | Hauttransplantation, Lappenplastik, ausgedehnte Lymphadenektomie, Gewebetransplantation mit mikrovaskulärer Anastomose
J03A | Eingriffe an der Haut der unteren Extremität bei Ulkus oder Infektion / Entzündung mit äusserst schweren CC
J03B | Eingriffe an der Haut der unteren Extremität bei Ulkus oder Infektion / Entzündung
J04Z | Eingriffe an der Haut der unteren Extremität ausser bei Ulkus oder Infektion / Entzündung
J06A | Beidseitige Mastektomie mit Prothesenimplantation oder plastischer Operation bei bösartiger Neubildung oder bestimmte intraoperative Therapie
J06B | Mastektomie mit Prothesenimplantation oder plastischer Operation bei bösartiger Neubildung
J08A | Andere Hauttransplantation oder Debridement mit komplexer Diag. oder mit zusätzlichem Eingriff an Kopf und Hals, mit schweren CC
J08B | Andere Hauttransplantation oder Debridement mit komplexer Diag. oder mit zusätzlichem Eingriff an Kopf und Hals
J09A | Eingriffe bei Sinus pilonidalis und perianal, Alter < 16 Jahre
J09B | Eingriffe bei Sinus pilonidalis und perianal, Alter > 15 Jahre
J10A | Plastische Operationen an Haut, Unterhaut und Mamma mit bestimmtem Eingriff
J10B | Plastische Operationen an Haut, Unterhaut und Mamma
J11A | Andere Eingriffe an Haut, Unterhaut und Mamma mit komplizierender Diag. oder mässig komplexer Prozedur oder bei Para- / Tetraplegie oder komplexer OR-Prozedur
J11B | Andere Eingriffe an Haut, Unterhaut und Mamma
J14Z | Plastische Rekonstruktion der Mamma bei bösartiger Neubildung
J18A | Andere Strahlentherapie bei Krankheiten und Störungen an Haut, Unterhaut und Mamma mit bestimmter Prozedur, mehr als ein Belegungstag
J18B | Andere Strahlentherapie bei Krankheiten und Störungen an Haut, Unterhaut und Mamma, mehr als ein Belegungstag
J21Z | Andere Hauttransplantation oder Debridement mit Lymphknotenexzision oder schwere CC
J22Z | Andere Hauttransplantation oder Debridement ohne komplexen Eingriff, ohne komplexe Diag.
J23A | Grosse beidseitige Eingriffe an der Mamma bei bösartiger Neubildung mit plastischer Rekonstruktion oder Implantat oder Lymphadenektomie
J23B | Grosse Eingriffe an der Mamma bei bösartiger Neubildung mit plastischer Rekonstruktion oder Implantat oder Lymphadenektomie
J24A | Eingriffe an der Mamma ausser bei bösartiger Neubildung mit ausgedehntem Eingriff
J24B | Eingriffe an der Mamma ausser bei bösartiger Neubildung
J25Z | Kleine Eingriffe an der Mamma bei bösartiger Neubildung
J33Z | Mehrzeitig komplexe OR Prozedur oder operative Prozedur mit intensivmed. Komplexbehandl./IMCK > 196/360 Aufwandspkt
J60A | Komplexes Hautulkus oder komplizierender Nebendiagnose und grossflächiges Débridement, mehr als ein Belegungstag
J60B | Hautulkus, mehr als ein Belegungstag
J61A | Schwere oder mässig schwere Erkrankungen der Haut mit äusserst schweren CC und komplexer Diag. oder Alter > 17 Jahre, oder Hautulkus bei chronischer Para-/Tetraplegie, mehr als ein Belegungstag
J61B | Schwere Erkrankungen der Haut mit komplexer Diag. oder Alter > 17 Jahre, ohne mässig schwere Erkrankung der Haut, mehr als ein Belegungstag
J61C | Mässig schwere Erkrankungen der Haut oder Hautulkus bei Para-/Tetraplegie, Alter < 16 Jahre, mehr als ein Belegungstag
J61D | Mässig schwere Erkrankungen der Haut oder Hautulkus bei Para-/Tetraplegie, Alter > 15 Jahre, mehr als ein Belegungstag
J62A | Bösartige Neubildungen der Mamma mit äusserst schweren CC oder bestimmte Prozedur
J62B | Bösartige Neubildungen der Mamma, mehr als ein Belegungstag
J64A | Infektion / Entzündung der Haut und Unterhaut mit äusserst schweren CC, mehr als ein Belegungstag
J64B | Infektion / Entzündung der Haut und Unterhaut, Alter < 16 Jahre, mehr als ein Belegungstag
J64C | Infektion / Entzündung der Haut und Unterhaut, Alter > 15 Jahre und schwere CC, mehr als ein Belegungstag
J64D | Infektion / Entzündung der Haut und Unterhaut und Alter > 15 Jahre, mehr als ein Belegungstag
J65Z | Verletzung der Haut, Unterhaut und Mamma, mehr als ein Belegungstag
J67Z | Erkrankungen der Mamma ausser bei bösartiger Neubildung oder leichte bis moderate Hauterkrankungen, mehr als ein Belegungstag
J86A | Krankheiten und Störungen an Haut, Unterhaut und Mamma mit komplexen Diag.n, ein Belegungstag
J86B | Krankheiten und Störungen an Haut, Unterhaut und Mamma, ein Belegungstag
J87Z | Krankheiten und Störungen an Haut, Unterhaut und Mamma mit intensivmed. Komplexbehandl. /IMCK >196/119 Aufwandspkt


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J01A

J01A | Gewebetransplantation mit mikrovaskulärer Anastomosierung bei bösartigen Erkrankungen der Haut, Unterhaut und Mamma mit beidseitiger Prozedur oder komplexem Eingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.613 · CW(low) = 0.774 · CW(high) = 0.154 · CW(reloc) = 0.243
 |  | Durchschnittsaufenthalt (ALOS) | 7.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J01B

J01B | Gewebetransplantation mit mikrovaskulärer Anastomosierung bei bösartigen Erkrankungen der Haut, Unterhaut und Mamma
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.646 · CW(low) = 0.625 · CW(high) = 0.135 · CW(reloc) = 0.234
 |  | Durchschnittsaufenthalt (ALOS) | 6.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J02A

J02A | Hauttransplantation, Lappenplastik, ausgedehnte Lymphadenektomie, Gewebetransplantation mit mikrovaskulärer Anastomose mit äusserst schweren CC oder mehrzeitiger Eingriff oder komplexer Vakuumbehandlung oder Brachytherapie
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.09 · CW(low) = 0.412 · CW(high) = 0.189 · CW(reloc) = 0.142
 |  | Durchschnittsaufenthalt (ALOS) | 27.4 Tage
 |  | Untere Schranke (LTP) | 9 Tage
 |  | Obere Schranke 1 (HTP1) | 44 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J02B

J02B | Hauttransplantation, Lappenplastik, ausgedehnte Lymphadenektomie, Gewebetransplantation mit mikrovaskulärer Anastomose
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.851 · CW(low) = 0.419 · CW(high) = 0.107 · CW(reloc) = 0.157
 |  | Durchschnittsaufenthalt (ALOS) | 6.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J03A

J03A | Eingriffe an der Haut der unteren Extremität bei Ulkus oder Infektion / Entzündung mit äusserst schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.434 · CW(low) = 0.463 · CW(high) = 0.145 · CW(reloc) = 0.145
 |  | Durchschnittsaufenthalt (ALOS) | 20.3 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 34 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J03B

J03B | Eingriffe an der Haut der unteren Extremität bei Ulkus oder Infektion / Entzündung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.958 · CW(low) = 0.327 · CW(high) = 0.116 · CW(reloc) = 0.123
 |  | Durchschnittsaufenthalt (ALOS) | 6.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J04Z

J04Z | Eingriffe an der Haut der unteren Extremität ausser bei Ulkus oder Infektion / Entzündung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.884 · CW(low) = 0.277 · CW(high) = 0.153 · CW(reloc) = 0.277
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J06A

J06A | Beidseitige Mastektomie mit Prothesenimplantation oder plastischer Operation bei bösartiger Neubildung oder bestimmte intraoperative Therapie
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.135 · CW(low) = 0.496 · CW(high) = 0.147 · CW(reloc) = 0.31
 |  | Durchschnittsaufenthalt (ALOS) | 4.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J06B

J06B | Mastektomie mit Prothesenimplantation oder plastischer Operation bei bösartiger Neubildung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.596 · CW(low) = 0.425 · CW(high) = 0.149 · CW(reloc) = 0.266
 |  | Durchschnittsaufenthalt (ALOS) | 4.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J08A

J08A | Andere Hauttransplantation oder Debridement mit komplexer Diag. oder mit zusätzlichem Eingriff an Kopf und Hals, mit schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.239 · CW(low) = 0.396 · CW(high) = 0.166 · CW(reloc) = 0.141
 |  | Durchschnittsaufenthalt (ALOS) | 12.5 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 26 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J08B

J08B | Andere Hauttransplantation oder Debridement mit komplexer Diag. oder mit zusätzlichem Eingriff an Kopf und Hals
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.318 · CW(low) = 0.333 · CW(high) = 0.108 · CW(reloc) = 0.156
 |  | Durchschnittsaufenthalt (ALOS) | 5.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J09A

J09A | Eingriffe bei Sinus pilonidalis und perianal, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.53 · CW(low) = 0.144 · CW(high) = 0.146 · CW(reloc) = 0.144
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J09B

J09B | Eingriffe bei Sinus pilonidalis und perianal, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.487 · CW(low) = 0.114 · CW(high) = 0.096 · CW(reloc) = 0.114
 |  | Durchschnittsaufenthalt (ALOS) | 2.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J10A

J10A | Plastische Operationen an Haut, Unterhaut und Mamma mit bestimmtem Eingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.193 · CW(low) = 0.456 · CW(high) = 0.208 · CW(reloc) = 0.285
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J10B

J10B | Plastische Operationen an Haut, Unterhaut und Mamma
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.021 · CW(low) = 0.454 · CW(high) = 0.145 · CW(reloc) = 0.284
 |  | Durchschnittsaufenthalt (ALOS) | 4.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J11A

J11A | Andere Eingriffe an Haut, Unterhaut und Mamma mit komplizierender Diag. oder mässig komplexer Prozedur oder bei Para- / Tetraplegie oder komplexer OR-Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.634 · CW(low) = 0.434 · CW(high) = 0.122 · CW(reloc) = 0.127
 |  | Durchschnittsaufenthalt (ALOS) | 11.3 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J11B

J11B | Andere Eingriffe an Haut, Unterhaut und Mamma
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.74 · CW(low) = 0.322 · CW(high) = 0.094 · CW(reloc) = 0.201
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J14Z

J14Z | Plastische Rekonstruktion der Mamma bei bösartiger Neubildung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.196 · CW(low) = 0.317 · CW(high) = 0.121 · CW(reloc) = 0.198
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J18A

J18A | Andere Strahlentherapie bei Krankheiten und Störungen an Haut, Unterhaut und Mamma mit bestimmter Prozedur, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.029 · CW(low) = 0.39 · CW(high) = 0.158 · CW(reloc) = 0.39
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J18B

J18B | Andere Strahlentherapie bei Krankheiten und Störungen an Haut, Unterhaut und Mamma, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.1 · CW(low) = 0.511 · CW(high) = 0.176 · CW(reloc) = 0.32
 |  | Durchschnittsaufenthalt (ALOS) | 4.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J21Z

J21Z | Andere Hauttransplantation oder Debridement mit Lymphknotenexzision oder schwere CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.889 · CW(low) = 0.251 · CW(high) = 0.147 · CW(reloc) = 0.251
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J22Z

J22Z | Andere Hauttransplantation oder Debridement ohne komplexen Eingriff, ohne komplexe Diag.
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.806 · CW(low) = 0.312 · CW(high) = 0.172 · CW(reloc) = 0.312
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J23A

J23A | Grosse beidseitige Eingriffe an der Mamma bei bösartiger Neubildung mit plastischer Rekonstruktion oder Implantat oder Lymphadenektomie
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.236 · CW(low) = 0.469 · CW(high) = 0.235 · CW(reloc) = 0.469
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J23B

J23B | Grosse Eingriffe an der Mamma bei bösartiger Neubildung mit plastischer Rekonstruktion oder Implantat oder Lymphadenektomie
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.956 · CW(low) = 0.271 · CW(high) = 0.143 · CW(reloc) = 0.271
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J24A

J24A | Eingriffe an der Mamma ausser bei bösartiger Neubildung mit ausgedehntem Eingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.995 · CW(low) = 0.324 · CW(high) = 0.127 · CW(reloc) = 0.324
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J24B

J24B | Eingriffe an der Mamma ausser bei bösartiger Neubildung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.614 · CW(low) = 0.15 · CW(high) = 0.125 · CW(reloc) = 0.15
 |  | Durchschnittsaufenthalt (ALOS) | 2.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J25Z

J25Z | Kleine Eingriffe an der Mamma bei bösartiger Neubildung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.674 · CW(low) = 0.18 · CW(high) = 0.126 · CW(reloc) = 0.18
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J33Z

J33Z | Mehrzeitig komplexe OR Prozedur oder operative Prozedur mit intensivmed. Komplexbehandl./IMCK > 196/360 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.055 · CW(low) = 0.502 · CW(high) = 0.124 · CW(reloc) = 0.174
 |  | Durchschnittsaufenthalt (ALOS) | 24.8 Tage
 |  | Untere Schranke (LTP) | 8 Tage
 |  | Obere Schranke 1 (HTP1) | 41 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J60A

J60A | Komplexes Hautulkus oder komplizierender Nebendiagnose und grossflächiges Débridement, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.013 · CW(low) = 0.484 · CW(high) = 0.13 · CW(reloc) = 0.131
 |  | Durchschnittsaufenthalt (ALOS) | 8.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J60B

J60B | Hautulkus, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.798 · CW(low) = 0.369 · CW(high) = 0.082 · CW(reloc) = 0.138
 |  | Durchschnittsaufenthalt (ALOS) | 6.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J61A

J61A | Schwere oder mässig schwere Erkrankungen der Haut mit äusserst schweren CC und komplexer Diag. oder Alter > 17 Jahre, oder Hautulkus bei chronischer Para-/Tetraplegie, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.373 · CW(low) = 0.654 · CW(high) = 0.161 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 8.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J61B

J61B | Schwere Erkrankungen der Haut mit komplexer Diag. oder Alter > 17 Jahre, ohne mässig schwere Erkrankung der Haut, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.019 · CW(low) = 0.497 · CW(high) = 0.128 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 7.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J61C

J61C | Mässig schwere Erkrankungen der Haut oder Hautulkus bei Para-/Tetraplegie, Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.593 · CW(low) = 0.279 · CW(high) = 0.176 · CW(reloc) = 0.279
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J61D

J61D | Mässig schwere Erkrankungen der Haut oder Hautulkus bei Para-/Tetraplegie, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.724 · CW(low) = 0.343 · CW(high) = 0.123 · CW(reloc) = 0.16
 |  | Durchschnittsaufenthalt (ALOS) | 5.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J62A

J62A | Bösartige Neubildungen der Mamma mit äusserst schweren CC oder bestimmte Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.512 · CW(low) = 0.475 · CW(high) = 0.148 · CW(reloc) = 0.139
 |  | Durchschnittsaufenthalt (ALOS) | 11.6 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J62B

J62B | Bösartige Neubildungen der Mamma, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.774 · CW(low) = 0.359 · CW(high) = 0.117 · CW(reloc) = 0.135
 |  | Durchschnittsaufenthalt (ALOS) | 6.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J64A

J64A | Infektion / Entzündung der Haut und Unterhaut mit äusserst schweren CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.821 · CW(low) = 0.432 · CW(high) = 0.132 · CW(reloc) = 0.142
 |  | Durchschnittsaufenthalt (ALOS) | 13.1 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J64B

J64B | Infektion / Entzündung der Haut und Unterhaut, Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.476 · CW(low) = 0.205 · CW(high) = 0.157 · CW(reloc) = 0.205
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J64C

J64C | Infektion / Entzündung der Haut und Unterhaut, Alter > 15 Jahre und schwere CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.035 · CW(low) = 0.473 · CW(high) = 0.116 · CW(reloc) = 0.128
 |  | Durchschnittsaufenthalt (ALOS) | 8.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J64D

J64D | Infektion / Entzündung der Haut und Unterhaut und Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.552 · CW(low) = 0.239 · CW(high) = 0.076 · CW(reloc) = 0.15
 |  | Durchschnittsaufenthalt (ALOS) | 4.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J65Z

J65Z | Verletzung der Haut, Unterhaut und Mamma, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.405 · CW(low) = 0.173 · CW(high) = 0.106 · CW(reloc) = 0.173
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J67Z

J67Z | Erkrankungen der Mamma ausser bei bösartiger Neubildung oder leichte bis moderate Hauterkrankungen, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.574 · CW(low) = 0.248 · CW(high) = 0.127 · CW(reloc) = 0.155
 |  | Durchschnittsaufenthalt (ALOS) | 4.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J86A

J86A | Krankheiten und Störungen an Haut, Unterhaut und Mamma mit komplexen Diag.n, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.334 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J86B

J86B | Krankheiten und Störungen an Haut, Unterhaut und Mamma, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.272 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J87Z

J87Z | Krankheiten und Störungen an Haut, Unterhaut und Mamma mit intensivmed. Komplexbehandl. /IMCK >196/119 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.578 · CW(low) = 0.605 · CW(high) = 0.203 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 12.5 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10

 | Liste der DRG Positionen in der MDC-Kategorie Endokrine, Ernährungs- und Stoffwechselkrankheiten
K03Z | Eingriffe an der Nebenniere bei bösartiger Neubildung oder Eingriffe an der Hypophyse
K06A | Eingriffe an Schilddrüse, Nebenschilddrüse und Ductus thyreoglossus, mit Para-/Thyreoidektomie durch Sternotomie oder BNB mit schweren CC oder äusserst schwere CC oder Neck Dissektion mit Thyreoidektomie
K06B | Eingriffe an Schilddrüse, Nebenschilddrüse und Ductus thyreoglossus mit vollständiger Thyreoidektomie
K06C | Eingriffe an Schilddrüse, Nebenschilddrüse und Ductus thyreoglossus
K09A | Andere Prozeduren bei endokrinen, Ernährungs- und Stoffwechselkrankheiten mit äusserst schweren CC oder bestimmter Nebendiagnose oder komplexe OR-Prozedur oder Bestrahlung mit schweren CC oder Alter < 10 Jahre
K09B | Andere Prozeduren bei endokrinen, Ernährungs- und Stoffwechselkrankheiten, Alter > 9 Jahre
K14A | Eingriffe an der Nebenniere ausser bei bösartiger Neubildung und beidseitige Neck dissection
K14B | Eingriffe an der Nebenniere ausser bei bösartiger Neubildung oder Neck dissection
K15A | Strahlentherapie bei endokrinen Ernährungs- und Stoffwechselkrankheiten mit bestimmter Strahlentherapie oder mit Radiojodtherapie, mehr als ein Belegungstag
K15B | Strahlentherapie bei endokrinen Ernährungs- und Stoffwechselkrankheiten, mehr als ein Belegungstag
K33Z | Mehrzeitige komplexe OR-Prozeduren bei endokrinen, Ernährungs- und Stoffwechselkrankheiten
K37A | Endokrine, Ernährungs- und Stoffwechselkrankheiten mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt und komplexe OR-Prozeduren
K37B | Endokrine, Ernährungs- und Stoffwechselkrankheiten mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt
K60A | Diabetes mellitus, Alter < 16 Jahre, mit multimodaler Komplexbehandl. bei Diabetes mellitus ab 7 Behandlungstage
K60B | Diabetes mellitus oder schwere Ernährungsstörungen mit äusserst schweren CC, oder Diabetes mellitus mit komplizierender Diag. oder mit Evaluation zur Transplantation, mehr als ein Belegungstag
K60C | Diabetes mellitus oder schwere Ernährungsstörungen, Alter < 6 Jahre oder Alter < 16 Jahre mit schweren CC oder bestimmter Diag. oder Para-/Tetraplegie, mehr als ein Belegungstag
K60D | Diabetes mellitus, mit schweren CC oder schwere Ernährungsstörungen, mehr als ein Belegungstag
K60E | Diabetes mellitus, Alter > 5 und < 16 Jahre, mehr als ein Belegungstag
K60F | Diabetes mellitus, Alter > 15 Jahre, mehr als ein Belegungstag
K62A | Verschiedene Stoffwechselerkrankungen bei Para-/Tetraplegie oder Zustand nach Transplantation oder mit schweren CC oder Alter < 6 Jahre, mehr als ein Belegungstag
K62B | Verschiedene Stoffwechselerkrankungen ausser bei Para-/Tetraplegie, Alter > 5 Jahre und mehr als ein Belegungstag
K63A | Angeborene Stoffwechselstörungen, Alter < 16 Jahre, mehr als ein Belegungstag
K63B | Angeborene Stoffwechselstörungen, Alter > 15 Jahre, mehr als ein Belegungstag
K64A | Endokrinopathien, Alter < 16 Jahre oder bestimmte Prozedur oder Para-/Tetraplegie, mehr als ein Belegungstag
K64B | Endokrinopathien, Alter > 15 Jahre mit komplexer Diag. oder schwere CC oder komplexer Radiojoddiagnostik oder bestimmter Prozedur, mehr als ein Belegungstag
K64C | Endokrinopathien, Alter > 15 Jahre, mehr als ein Belegungstag
K86A | Endokrine, Ernährungs- und Stoffwechselkrankheiten, ein Belegungstag mit Alter < 16 Jahre
K86B | Endokrine, Ernährungs- und Stoffwechselkrankheiten, ein Belegungstag mit Alter > 15 Jahre
K87Z | Endokrine, Ernährungs- und Stoffwechselkrankheiten mit intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K03Z

K03Z | Eingriffe an der Nebenniere bei bösartiger Neubildung oder Eingriffe an der Hypophyse
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.639 · CW(low) = 0.477 · CW(high) = 0.186 · CW(reloc) = 0.223
 |  | Durchschnittsaufenthalt (ALOS) | 5.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K06A

K06A | Eingriffe an Schilddrüse, Nebenschilddrüse und Ductus thyreoglossus, mit Para-/Thyreoidektomie durch Sternotomie oder BNB mit schweren CC oder äusserst schwere CC oder Neck Dissektion mit Thyreoidektomie
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.612 · CW(low) = 0.354 · CW(high) = 0.185 · CW(reloc) = 0.222
 |  | Durchschnittsaufenthalt (ALOS) | 4.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K06B

K06B | Eingriffe an Schilddrüse, Nebenschilddrüse und Ductus thyreoglossus mit vollständiger Thyreoidektomie
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.085 · CW(low) = 0.182 · CW(high) = 0.132 · CW(reloc) = 0.182
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K06C

K06C | Eingriffe an Schilddrüse, Nebenschilddrüse und Ductus thyreoglossus
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.83 · CW(low) = 0.133 · CW(high) = 0.133 · CW(reloc) = 0.133
 |  | Durchschnittsaufenthalt (ALOS) | 2.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K09A

K09A | Andere Prozeduren bei endokrinen, Ernährungs- und Stoffwechselkrankheiten mit äusserst schweren CC oder bestimmter Nebendiagnose oder komplexe OR-Prozedur oder Bestrahlung mit schweren CC oder Alter < 10 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.016 · CW(low) = 0.492 · CW(high) = 0.101 · CW(reloc) = 0.162
 |  | Durchschnittsaufenthalt (ALOS) | 16.8 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 31 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K09B

K09B | Andere Prozeduren bei endokrinen, Ernährungs- und Stoffwechselkrankheiten, Alter > 9 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.289 · CW(low) = 0.445 · CW(high) = 0.091 · CW(reloc) = 0.14
 |  | Durchschnittsaufenthalt (ALOS) | 7.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K14A

K14A | Eingriffe an der Nebenniere ausser bei bösartiger Neubildung und beidseitige Neck dissection
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.901 · CW(low) = 0.359 · CW(high) = 0.184 · CW(reloc) = 0.359
 |  | Durchschnittsaufenthalt (ALOS) | 3.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K14B

K14B | Eingriffe an der Nebenniere ausser bei bösartiger Neubildung oder Neck dissection
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.174 · CW(low) = 0.277 · CW(high) = 0.179 · CW(reloc) = 0.277
 |  | Durchschnittsaufenthalt (ALOS) | 3.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K15A

K15A | Strahlentherapie bei endokrinen Ernährungs- und Stoffwechselkrankheiten mit bestimmter Strahlentherapie oder mit Radiojodtherapie, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.546 · CW(low) = 0.272 · CW(high) = 0.135 · CW(reloc) = 0.272
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K15B

K15B | Strahlentherapie bei endokrinen Ernährungs- und Stoffwechselkrankheiten, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.417 · CW(low) = 0.209 · CW(high) = 0.106 · CW(reloc) = 0.209
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K33Z

K33Z | Mehrzeitige komplexe OR-Prozeduren bei endokrinen, Ernährungs- und Stoffwechselkrankheiten
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.576 · CW(low) = 0.333 · CW(high) = 0.153 · CW(reloc) = 0.208
 |  | Durchschnittsaufenthalt (ALOS) | 4.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K37A

K37A | Endokrine, Ernährungs- und Stoffwechselkrankheiten mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt und komplexe OR-Prozeduren
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.353 · CW(low) = 0.792 · CW(high) = 0.244 · CW(reloc) = 0.256
 |  | Durchschnittsaufenthalt (ALOS) | 10.8 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K37B

K37B | Endokrine, Ernährungs- und Stoffwechselkrankheiten mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.276 · CW(low) = 0.703 · CW(high) = 0.217 · CW(reloc) = 0.228
 |  | Durchschnittsaufenthalt (ALOS) | 10.3 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60A

K60A | Diabetes mellitus, Alter < 16 Jahre, mit multimodaler Komplexbehandl. bei Diabetes mellitus ab 7 Behandlungstage
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.639 · CW(low) = 0.536 · CW(high) = 0.177 · CW(reloc) = 0.195
 |  | Durchschnittsaufenthalt (ALOS) | 9.6 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60B

K60B | Diabetes mellitus oder schwere Ernährungsstörungen mit äusserst schweren CC, oder Diabetes mellitus mit komplizierender Diag. oder mit Evaluation zur Transplantation, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.55 · CW(low) = 0.488 · CW(high) = 0.137 · CW(reloc) = 0.143
 |  | Durchschnittsaufenthalt (ALOS) | 11.0 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60C

K60C | Diabetes mellitus oder schwere Ernährungsstörungen, Alter < 6 Jahre oder Alter < 16 Jahre mit schweren CC oder bestimmter Diag. oder Para-/Tetraplegie, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.298 · CW(low) = 0.627 · CW(high) = 0.149 · CW(reloc) = 0.293
 |  | Durchschnittsaufenthalt (ALOS) | 5.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60D

K60D | Diabetes mellitus, mit schweren CC oder schwere Ernährungsstörungen, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.932 · CW(low) = 0.434 · CW(high) = 0.125 · CW(reloc) = 0.136
 |  | Durchschnittsaufenthalt (ALOS) | 7.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60E

K60E | Diabetes mellitus, Alter > 5 und < 16 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.773 · CW(low) = 0.377 · CW(high) = 0.142 · CW(reloc) = 0.236
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60F

K60F | Diabetes mellitus, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.648 · CW(low) = 0.299 · CW(high) = 0.108 · CW(reloc) = 0.139
 |  | Durchschnittsaufenthalt (ALOS) | 5.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K62A

K62A | Verschiedene Stoffwechselerkrankungen bei Para-/Tetraplegie oder Zustand nach Transplantation oder mit schweren CC oder Alter < 6 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.875 · CW(low) = 0.407 · CW(high) = 0.146 · CW(reloc) = 0.19
 |  | Durchschnittsaufenthalt (ALOS) | 5.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K62B

K62B | Verschiedene Stoffwechselerkrankungen ausser bei Para-/Tetraplegie, Alter > 5 Jahre und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.617 · CW(low) = 0.278 · CW(high) = 0.118 · CW(reloc) = 0.174
 |  | Durchschnittsaufenthalt (ALOS) | 4.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K63A

K63A | Angeborene Stoffwechselstörungen, Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.76 · CW(low) = 0.349 · CW(high) = 0.26 · CW(reloc) = 0.349
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K63B

K63B | Angeborene Stoffwechselstörungen, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.815 · CW(low) = 0.371 · CW(high) = 0.147 · CW(reloc) = 0.173
 |  | Durchschnittsaufenthalt (ALOS) | 5.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K64A

K64A | Endokrinopathien, Alter < 16 Jahre oder bestimmte Prozedur oder Para-/Tetraplegie, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.981 · CW(low) = 0.457 · CW(high) = 0.297 · CW(reloc) = 0.286
 |  | Durchschnittsaufenthalt (ALOS) | 4.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K64B

K64B | Endokrinopathien, Alter > 15 Jahre mit komplexer Diag. oder schwere CC oder komplexer Radiojoddiagnostik oder bestimmter Prozedur, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.769 · CW(low) = 0.354 · CW(high) = 0.126 · CW(reloc) = 0.133
 |  | Durchschnittsaufenthalt (ALOS) | 6.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K64C

K64C | Endokrinopathien, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.592 · CW(low) = 0.267 · CW(high) = 0.111 · CW(reloc) = 0.167
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K86A

K86A | Endokrine, Ernährungs- und Stoffwechselkrankheiten, ein Belegungstag mit Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.326 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K86B

K86B | Endokrine, Ernährungs- und Stoffwechselkrankheiten, ein Belegungstag mit Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.277 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K87Z

K87Z | Endokrine, Ernährungs- und Stoffwechselkrankheiten mit intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.453 · CW(low) = 0.688 · CW(high) = 0.187 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 7.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11

 | Liste der DRG Positionen in der MDC-Kategorie Krankheiten und Störungen der Harnorgane
L02Z | Operatives Einbringen eines Peritonealdialysekatheters
L03Z | Nieren-, Ureter- und grosse Harnblaseneingriffe bei Neubildung, Alter < 19 Jahre oder mit äusserst schweren CC, oder ausser bei Neubildung, mit äusserst schweren CC oder Kombinationseingriff oder bestimmter Eingriff
L04A | Nieren-, Ureter- und grosse Harnblaseneingriffe ausser bei Neubildung mit Implantation eines künstlichen Harnblasensphinkters
L04B | Nieren-, Ureter- und grosse Harnblaseneingriffe ausser bei Neubildung oder Schilddrüseneingriffe, Alter < 16 Jahre
L04C | Nieren-, Ureter- und grosse Harnblaseneingriffe ausser bei Neubildung oder Schilddrüseneingriffe, Alter > 15 Jahre
L06A | Kleine Eingriffe an der Harnblase mit äusserst schweren CC
L06B | Kleine Eingriffe an der Harnblase
L08A | Komplexe Eingriffe an der Urethra mit aufwendiger Prozedur
L08B | Komplexe Eingriffe an der Urethra
L09A | Andere Eingriffe bei Erkrankungen der Harnorgane, Alter < 16 Jahre oder mit äusserst schweren CC oder bei Neubildungen oder bestimmtem Eingriff
L09B | Andere Eingriffe bei Erkrankungen der Harnorgane
L10A | Blasenrekonstruktion und kontinenter Pouch bei Neubilddung oder Multiviszeraleingriff oder Nieren-, Ureter- und grosse Harnblaseneingriff bei Neubildung, Alter < 19J oder äusserst schweren CC oder Kombinationseingriff, mit grossem Eingriff am Darm, mit äusserst schweren CC
L10B | Blasenrekonstruktion und kontinenter Pouch bei Neubildung ohne Multiviszeraleingriff oder Nieren-, Ureter- und grosse Harnblaseneingriffe bei Neubildung, Alter < 19 Jahre oder äusserst schweren CC oder Kombinationseingriff, mit grossem Eingriff am Darm
L12Z | Strahlentherapie bei Krankheiten und Störungen der Harnorgane, mehr als ein Belegungstag
L13A | Nieren-, Ureter- und grosse Harnblaseneingriffe bei Neubildung oder komplexe Eingriffe mit extrakorporale Stosswellen-Lithotripsie (ESWL) und schweren CC oder Nephroureterektomie mit Exzision von Lymphknoten
L13B | Nieren-, Ureter- und grosse Harnblaseneingriffe bei Neubildung oder komplexe Eingriffe mit extrakorporale Stosswellen-Lithotripsie (ESWL) und Nephroureterektomie oder radikale Exzision von Lymphknoten
L13C | Nieren-, Ureter- und grosse Harnblaseneingriffe bei Neubildung oder komplexe Eingriffe mit extrakorporale Stosswellen-Lithotripsie (ESWL)
L17A | Andere Eingriffe an der Urethra oder Harnblase, mehr als ein Belegungstag
L17B | Andere Eingriffe an der Urethra oder Harnblase, ein Belegungstag
L18A | Komplexe transurethrale, perkutan-transrenale und andere retroperitoneale Eingriffe ohne extrakorporale Stosswellen-Lithotripsie (ESWL) mit äusserst schweren CC oder Para-/Tetraplegie
L18B | Komplexe transurethrale, perkutan-transrenale und andere retroperitoneale Eingriffe ohne extrakorporale Stosswellen-Lithotripsie (ESWL)
L20A | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien, mit äusserst schweren CC, mehr als ein Belegungstag
L20B | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien mit extrakorporale Stosswellen-Lithotripsie (ESWL), bestimmtem Eingriff oder Sepsis, mehr als ein Belegungstag
L20C | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien, mit komplexem Eingriff oder Para- / Tetraplegie, mehr als ein Belegungstag
L20D | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien, mehr als ein Belegungstag
L20E | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien, ein Belegungstag
L33Z | Mehrzeitige komplexe OR-Prozeduren bei Krankheiten und Störungen der Harnorgane oder komplexe Vakuumbehandlung
L37A | Krankheiten und Störungen der Harnorgane mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder komplexe Diag. und bestimmter Prozedur, mit komplexer OR-Prozedur
L37B | Krankheiten und Störungen der Harnorgane mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder komplexe Diag. und bestimmter Prozedur
L38Z | Komplizierende Prozedur mit bestimmtem operativen Eingriff oder Multiviszeraleingriff bei Krankheiten und Störungen der Harnorgane
L40Z | Diagnostische Ureterorenoskopie, mehr als ein Belegungstag
L42A | Extrakorporale Stosswellen-Lithotripsie (ESWL) bei Harnsteinen mit auxiliären Massnahmen oder bei Para- / Tetraplegie, mehr als ein Belegungstag
L42B | Extrakorporale Stosswellen-Lithotripsie (ESWL) bei Harnsteinen, mehr als ein Belegungstag
L60A | Niereninsuffizienz, mehr als ein Belegungstag, mit Dialyse, akutem Nierenversagen und schwere CC oder mit Dialyse und akutem Nierenversagen oder schwere CC, Alter < 16 Jahre
L60B | Niereninsuffizienz, mehr als ein Belegungstag, mit Dialyse und akutem Nierenversagen oder schwere CC und Alter > 15 Jahre, oder Dialyse oder schwere CC mit Para-/Tetraplegie
L60C | Niereninsuffizienz, mehr als ein Belegungstag, mit Dialyse oder schwere CC
L60D | Niereninsuffizienz, mehr als ein Belegungstag, mit akutem Nierenversagen
L60E | Niereninsuffizienz, mehr als ein Belegungstag
L62A | Neubildungen der Harnorgane mit Para-/Tetraplegie oder Alter < 16 Jahre, mehr als ein Belegungstag
L62B | Neubildungen der Harnorgane, Alter > 15 Jahre, mehr als ein Belegungstag
L63A | Infektionen der Harnorgane mit schweren CC oder schwere motorische Funktionseinschränkung, und Pyonephrose oder Alter < 6 Jahre oder Para-/Tetraplegie oder erschwerende Diag., mehr als ein Belegungstag
L63B | Infektionen der Harnorgane mit schweren CC oder schwere motorische Funktionseinschränkung, Alter > 5 Jahre, mehr als ein Belegungstag
L63C | Infektionen der Harnorgane mit bestimmtem Eingriff, Alter < 12 Jahre, mehr als ein Belegungstag
L63D | Infektionen der Harnorgane und Alter > 11 Jahre, mehr als ein Belegungstag
L64A | Harnsteine und Harnwegsobstruktion oder Urethrastriktur oder andere leichte bis moderate Erkrankungen der Harnorgane oder Beschwerden und Symptome der Harnorgane, mit Para-/Tetraplegie, mehr als ein Belegungstag
L64B | Harnsteine und Harnwegsobstruktion mit äusserst schweren CC oder Urethrastriktur oder andere leichte bis moderate Erkrankungen der Harnorgane oder Beschwerden und Symptome der Harnorgane oder Urethrozystoskopie, mehr als ein Belegungstag
L64C | Harnsteine und Harnwegsobstruktion, mehr als ein Belegungstag
L68A | Andere mässig schwere Erkrankungen der Harnorgane oder Harnblasenlähmung mit Para-/Tetraplegie oder Alter < 16 Jahre, mehr als ein Belegungstag
L68B | Andere mässig schwere Erkrankungen der Harnorgane oder Harnblasenlähmung mit komplexer Diag., Alter > 15 Jahre, mehr als ein Belegungstag
L68C | Andere mässig schwere Erkrankungen der Harnorgane oder Harnblasenlähmung, Alter > 15 Jahre, mehr als ein Belegungstag
L69A | Andere schwere Erkrankungen der Harnorgane, Alter < 12 Jahre, mehr als ein Belegungstag
L69B | Andere schwere Erkrankungen der Harnorgane, Alter > 11 Jahre, mehr als ein Belegungstag
L70A | Krankheiten und Störungen der Harnorgane mit Ureterkatheterisierung, ein Belegungstag
L70B | Krankheiten und Störungen der Harnorgane und Alter < 16 Jahre, ein Belegungstag
L70C | Krankheiten und Störungen der Harnorgane und Alter > 15 Jahre, ein Belegungstag
L71Z | Niereninsuffizienz mit Dialyse, ein Belegungstag
L72Z | Thrombotische Mikroangiopathie oder Hämolytisch-urämisches Syndrom, mehr als ein Belegungstag
L87Z | Krankheiten und Störungen der Harnorgane mit intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L02Z

L02Z | Operatives Einbringen eines Peritonealdialysekatheters
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.02 · CW(low) = 0.33 · CW(high) = 0.152 · CW(reloc) = 0.206
 |  | Durchschnittsaufenthalt (ALOS) | 4.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L03Z

L03Z | Nieren-, Ureter- und grosse Harnblaseneingriffe bei Neubildung, Alter < 19 Jahre oder mit äusserst schweren CC, oder ausser bei Neubildung, mit äusserst schweren CC oder Kombinationseingriff oder bestimmter Eingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.822 · CW(low) = 0.587 · CW(high) = 0.172 · CW(reloc) = 0.171
 |  | Durchschnittsaufenthalt (ALOS) | 11.1 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L04A

L04A | Nieren-, Ureter- und grosse Harnblaseneingriffe ausser bei Neubildung mit Implantation eines künstlichen Harnblasensphinkters
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.861 · CW(low) = 0.277 · CW(high) = 0.157 · CW(reloc) = 0.277
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L04B

L04B | Nieren-, Ureter- und grosse Harnblaseneingriffe ausser bei Neubildung oder Schilddrüseneingriffe, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.56 · CW(low) = 0.445 · CW(high) = 0.186 · CW(reloc) = 0.208
 |  | Durchschnittsaufenthalt (ALOS) | 5.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L04C

L04C | Nieren-, Ureter- und grosse Harnblaseneingriffe ausser bei Neubildung oder Schilddrüseneingriffe, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.348 · CW(low) = 0.791 · CW(high) = 0.16 · CW(reloc) = 0.395
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L06A

L06A | Kleine Eingriffe an der Harnblase mit äusserst schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.213 · CW(low) = 0.429 · CW(high) = 0.147 · CW(reloc) = 0.153
 |  | Durchschnittsaufenthalt (ALOS) | 12.5 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L06B

L06B | Kleine Eingriffe an der Harnblase
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.647 · CW(low) = 0.15 · CW(high) = 0.107 · CW(reloc) = 0.15
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L08A

L08A | Komplexe Eingriffe an der Urethra mit aufwendiger Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.028 · CW(low) = 0.261 · CW(high) = 0.137 · CW(reloc) = 0.163
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L08B

L08B | Komplexe Eingriffe an der Urethra
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.85 · CW(low) = 0.322 · CW(high) = 0.145 · CW(reloc) = 0.322
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L09A

L09A | Andere Eingriffe bei Erkrankungen der Harnorgane, Alter < 16 Jahre oder mit äusserst schweren CC oder bei Neubildungen oder bestimmtem Eingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.711 · CW(low) = 0.547 · CW(high) = 0.169 · CW(reloc) = 0.172
 |  | Durchschnittsaufenthalt (ALOS) | 7.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L09B

L09B | Andere Eingriffe bei Erkrankungen der Harnorgane
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.846 · CW(low) = 0.265 · CW(high) = 0.114 · CW(reloc) = 0.265
 |  | Durchschnittsaufenthalt (ALOS) | 3.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L10A

L10A | Blasenrekonstruktion und kontinenter Pouch bei Neubilddung oder Multiviszeraleingriff oder Nieren-, Ureter- und grosse Harnblaseneingriff bei Neubildung, Alter < 19J oder äusserst schweren CC oder Kombinationseingriff, mit grossem Eingriff am Darm, mit äusserst schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.449 · CW(low) = 0.654 · CW(high) = 0.196 · CW(reloc) = 0.205
 |  | Durchschnittsaufenthalt (ALOS) | 20.9 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 34 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L10B

L10B | Blasenrekonstruktion und kontinenter Pouch bei Neubildung ohne Multiviszeraleingriff oder Nieren-, Ureter- und grosse Harnblaseneingriffe bei Neubildung, Alter < 19 Jahre oder äusserst schweren CC oder Kombinationseingriff, mit grossem Eingriff am Darm
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.853 · CW(low) = 0.63 · CW(high) = 0.129 · CW(reloc) = 0.191
 |  | Durchschnittsaufenthalt (ALOS) | 14.0 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L12Z

L12Z | Strahlentherapie bei Krankheiten und Störungen der Harnorgane, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.456 · CW(low) = 0.687 · CW(high) = 0.167 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 8.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L13A

L13A | Nieren-, Ureter- und grosse Harnblaseneingriffe bei Neubildung oder komplexe Eingriffe mit extrakorporale Stosswellen-Lithotripsie (ESWL) und schweren CC oder Nephroureterektomie mit Exzision von Lymphknoten
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.922 · CW(low) = 0.56 · CW(high) = 0.208 · CW(reloc) = 0.176
 |  | Durchschnittsaufenthalt (ALOS) | 7.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L13B

L13B | Nieren-, Ureter- und grosse Harnblaseneingriffe bei Neubildung oder komplexe Eingriffe mit extrakorporale Stosswellen-Lithotripsie (ESWL) und Nephroureterektomie oder radikale Exzision von Lymphknoten
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.777 · CW(low) = 0.479 · CW(high) = 0.115 · CW(reloc) = 0.179
 |  | Durchschnittsaufenthalt (ALOS) | 6.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L13C

L13C | Nieren-, Ureter- und grosse Harnblaseneingriffe bei Neubildung oder komplexe Eingriffe mit extrakorporale Stosswellen-Lithotripsie (ESWL)
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.238 · CW(low) = 0.34 · CW(high) = 0.126 · CW(reloc) = 0.34
 |  | Durchschnittsaufenthalt (ALOS) | 3.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L17A

L17A | Andere Eingriffe an der Urethra oder Harnblase, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.541 · CW(low) = 0.183 · CW(high) = 0.106 · CW(reloc) = 0.183
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L17B

L17B | Andere Eingriffe an der Urethra oder Harnblase, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.413 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L18A

L18A | Komplexe transurethrale, perkutan-transrenale und andere retroperitoneale Eingriffe ohne extrakorporale Stosswellen-Lithotripsie (ESWL) mit äusserst schweren CC oder Para-/Tetraplegie
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.173 · CW(low) = 0.444 · CW(high) = 0.144 · CW(reloc) = 0.159
 |  | Durchschnittsaufenthalt (ALOS) | 12.9 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L18B

L18B | Komplexe transurethrale, perkutan-transrenale und andere retroperitoneale Eingriffe ohne extrakorporale Stosswellen-Lithotripsie (ESWL)
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.634 · CW(low) = 0.219 · CW(high) = 0.109 · CW(reloc) = 0.219
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20A

L20A | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien, mit äusserst schweren CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.489 · CW(low) = 0.494 · CW(high) = 0.152 · CW(reloc) = 0.162
 |  | Durchschnittsaufenthalt (ALOS) | 13.7 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 26 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20B

L20B | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien mit extrakorporale Stosswellen-Lithotripsie (ESWL), bestimmtem Eingriff oder Sepsis, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.816 · CW(low) = 0.226 · CW(high) = 0.126 · CW(reloc) = 0.226
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20C

L20C | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien, mit komplexem Eingriff oder Para- / Tetraplegie, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.679 · CW(low) = 0.201 · CW(high) = 0.119 · CW(reloc) = 0.201
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20D

L20D | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.602 · CW(low) = 0.181 · CW(high) = 0.117 · CW(reloc) = 0.181
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20E

L20E | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.58 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L33Z

L33Z | Mehrzeitige komplexe OR-Prozeduren bei Krankheiten und Störungen der Harnorgane oder komplexe Vakuumbehandlung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.627 · CW(low) = 0.511 · CW(high) = 0.183 · CW(reloc) = 0.176
 |  | Durchschnittsaufenthalt (ALOS) | 27.6 Tage
 |  | Untere Schranke (LTP) | 9 Tage
 |  | Obere Schranke 1 (HTP1) | 44 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L37A

L37A | Krankheiten und Störungen der Harnorgane mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder komplexe Diag. und bestimmter Prozedur, mit komplexer OR-Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.503 · CW(low) = 0.672 · CW(high) = 0.217 · CW(reloc) = 0.237
 |  | Durchschnittsaufenthalt (ALOS) | 15.7 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L37B

L37B | Krankheiten und Störungen der Harnorgane mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder komplexe Diag. und bestimmter Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.097 · CW(low) = 0.698 · CW(high) = 0.214 · CW(reloc) = 0.229
 |  | Durchschnittsaufenthalt (ALOS) | 13.7 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 26 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L38Z

L38Z | Komplizierende Prozedur mit bestimmtem operativen Eingriff oder Multiviszeraleingriff bei Krankheiten und Störungen der Harnorgane
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.818 · CW(low) = 0.679 · CW(high) = 0.201 · CW(reloc) = 0.223
 |  | Durchschnittsaufenthalt (ALOS) | 13.9 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L40Z

L40Z | Diagnostische Ureterorenoskopie, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 0.684 · CW(low) = 0.209 · CW(high) = 0.106 · CW(reloc) = 0.209
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L42A

L42A | Extrakorporale Stosswellen-Lithotripsie (ESWL) bei Harnsteinen mit auxiliären Massnahmen oder bei Para- / Tetraplegie, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 0.751 · CW(low) = 0.228 · CW(high) = 0.125 · CW(reloc) = 0.228
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L42B

L42B | Extrakorporale Stosswellen-Lithotripsie (ESWL) bei Harnsteinen, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 0.598 · CW(low) = 0.189 · CW(high) = 0.116 · CW(reloc) = 0.189
 |  | Durchschnittsaufenthalt (ALOS) | 2.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60A

L60A | Niereninsuffizienz, mehr als ein Belegungstag, mit Dialyse, akutem Nierenversagen und schwere CC oder mit Dialyse und akutem Nierenversagen oder schwere CC, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.492 · CW(low) = 0.589 · CW(high) = 0.184 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 13.3 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60B

L60B | Niereninsuffizienz, mehr als ein Belegungstag, mit Dialyse und akutem Nierenversagen oder schwere CC und Alter > 15 Jahre, oder Dialyse oder schwere CC mit Para-/Tetraplegie
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.883 · CW(low) = 0.583 · CW(high) = 0.163 · CW(reloc) = 0.17
 |  | Durchschnittsaufenthalt (ALOS) | 11.4 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60C

L60C | Niereninsuffizienz, mehr als ein Belegungstag, mit Dialyse oder schwere CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.063 · CW(low) = 0.491 · CW(high) = 0.134 · CW(reloc) = 0.154
 |  | Durchschnittsaufenthalt (ALOS) | 7.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60D

L60D | Niereninsuffizienz, mehr als ein Belegungstag, mit akutem Nierenversagen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.804 · CW(low) = 0.367 · CW(high) = 0.129 · CW(reloc) = 0.171
 |  | Durchschnittsaufenthalt (ALOS) | 5.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60E

L60E | Niereninsuffizienz, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.653 · CW(low) = 0.299 · CW(high) = 0.114 · CW(reloc) = 0.14
 |  | Durchschnittsaufenthalt (ALOS) | 5.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L62A

L62A | Neubildungen der Harnorgane mit Para-/Tetraplegie oder Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.959 · CW(low) = 0.427 · CW(high) = 0.235 · CW(reloc) = 0.267
 |  | Durchschnittsaufenthalt (ALOS) | 4.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L62B

L62B | Neubildungen der Harnorgane, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.677 · CW(low) = 0.294 · CW(high) = 0.133 · CW(reloc) = 0.137
 |  | Durchschnittsaufenthalt (ALOS) | 5.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L63A

L63A | Infektionen der Harnorgane mit schweren CC oder schwere motorische Funktionseinschränkung, und Pyonephrose oder Alter < 6 Jahre oder Para-/Tetraplegie oder erschwerende Diag., mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.928 · CW(low) = 0.412 · CW(high) = 0.137 · CW(reloc) = 0.155
 |  | Durchschnittsaufenthalt (ALOS) | 6.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L63B

L63B | Infektionen der Harnorgane mit schweren CC oder schwere motorische Funktionseinschränkung, Alter > 5 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.795 · CW(low) = 0.362 · CW(high) = 0.12 · CW(reloc) = 0.136
 |  | Durchschnittsaufenthalt (ALOS) | 6.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L63C

L63C | Infektionen der Harnorgane mit bestimmtem Eingriff, Alter < 12 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.65 · CW(low) = 0.256 · CW(high) = 0.097 · CW(reloc) = 0.256
 |  | Durchschnittsaufenthalt (ALOS) | 3.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L63D

L63D | Infektionen der Harnorgane und Alter > 11 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.518 · CW(low) = 0.231 · CW(high) = 0.078 · CW(reloc) = 0.144
 |  | Durchschnittsaufenthalt (ALOS) | 4.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L64A

L64A | Harnsteine und Harnwegsobstruktion oder Urethrastriktur oder andere leichte bis moderate Erkrankungen der Harnorgane oder Beschwerden und Symptome der Harnorgane, mit Para-/Tetraplegie, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.771 · CW(low) = 0.259 · CW(high) = 0.175 · CW(reloc) = 0.259
 |  | Durchschnittsaufenthalt (ALOS) | 3.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L64B

L64B | Harnsteine und Harnwegsobstruktion mit äusserst schweren CC oder Urethrastriktur oder andere leichte bis moderate Erkrankungen der Harnorgane oder Beschwerden und Symptome der Harnorgane oder Urethrozystoskopie, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.526 · CW(low) = 0.18 · CW(high) = 0.136 · CW(reloc) = 0.18
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L64C

L64C | Harnsteine und Harnwegsobstruktion, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.359 · CW(low) = 0.144 · CW(high) = 0.092 · CW(reloc) = 0.144
 |  | Durchschnittsaufenthalt (ALOS) | 2.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L68A

L68A | Andere mässig schwere Erkrankungen der Harnorgane oder Harnblasenlähmung mit Para-/Tetraplegie oder Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.853 · CW(low) = 0.327 · CW(high) = 0.196 · CW(reloc) = 0.327
 |  | Durchschnittsaufenthalt (ALOS) | 3.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L68B

L68B | Andere mässig schwere Erkrankungen der Harnorgane oder Harnblasenlähmung mit komplexer Diag., Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.656 · CW(low) = 0.277 · CW(high) = 0.13 · CW(reloc) = 0.173
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L68C

L68C | Andere mässig schwere Erkrankungen der Harnorgane oder Harnblasenlähmung, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.532 · CW(low) = 0.214 · CW(high) = 0.093 · CW(reloc) = 0.214
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L69A

L69A | Andere schwere Erkrankungen der Harnorgane, Alter < 12 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.97 · CW(low) = 0.45 · CW(high) = 0.188 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L69B

L69B | Andere schwere Erkrankungen der Harnorgane, Alter > 11 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.886 · CW(low) = 0.4 · CW(high) = 0.14 · CW(reloc) = 0.15
 |  | Durchschnittsaufenthalt (ALOS) | 6.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L70A

L70A | Krankheiten und Störungen der Harnorgane mit Ureterkatheterisierung, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.427 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L70B

L70B | Krankheiten und Störungen der Harnorgane und Alter < 16 Jahre, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.362 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L70C

L70C | Krankheiten und Störungen der Harnorgane und Alter > 15 Jahre, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.274 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L71Z

L71Z | Niereninsuffizienz mit Dialyse, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.48 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L72Z

L72Z | Thrombotische Mikroangiopathie oder Hämolytisch-urämisches Syndrom, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.293 · CW(low) = 0.615 · CW(high) = 0.194 · CW(reloc) = 0.231
 |  | Durchschnittsaufenthalt (ALOS) | 6.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L87Z

L87Z | Krankheiten und Störungen der Harnorgane mit intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.522 · CW(low) = 0.695 · CW(high) = 0.187 · CW(reloc) = 0.188
 |  | Durchschnittsaufenthalt (ALOS) | 8.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12

 | Liste der DRG Positionen in der MDC-Kategorie Krankheiten und Störungen der männlichen Geschlechtsorgane
M01Z | Grosse Eingriffe an den Beckenorganen beim Mann oder bestimmtem Eingriff an den Beckenorganen beim Mann mit schweren CC
M03A | Eingriffe am Penis, Alter < 18 Jahre
M03B | Eingriffe am Penis, Alter > 17 Jahre
M04A | Eingriffe am Hoden, Alter < 3 Jahre
M04B | Eingriffe am Hoden, Alter > 2 Jahre und mehr als ein Belegungstag
M04C | Eingriffe am Hoden, Alter > 2 Jahre und ein Belegungstag
M05Z | Zirkumzision und andere Eingriffe am Penis oder in der Leisten- und Genitalregion
M06Z | Andere OR-Prozeduren an den männlichen Geschlechtsorganen
M07Z | Brachytherapie bei Krankheiten und Störungen der männlichen Geschlechtsorgane, Implantation von > 10 Seeds
M09A | OR-Prozeduren an den männlichen Geschlechtsorganen bei bösartiger Neubildung mit äusserst schweren CC oder bestimmtem Eingriff an den Beckenorganen beim Mann oder komplexe Eingriffe
M09B | OR-Prozeduren an den männlichen Geschlechtsorganen bei bösartiger Neubildung
M10Z | Strahlentherapie bei Krankheiten und Störungen der männlichen Geschlechtsorgane, mehr als ein Belegungstag oder interstitielle Brachytherapie
M11A | Laserdestruktion der Prostata oder transurethrale Prostataresektion mit äusserst schwere CC
M11B | Laserdestruktion der Prostata
M11C | Transurethrale Prostataresektion
M37Z | Grosse Eingriffe an Darm oder Harnblase oder kompliziernde Prozeduren mit bestimmtem opererativem Eingriff oder mehrzeitige Eingriffe bei Erkrankungen und Störungen der männlichen Geschlechtsorgane oder Vakuumbehandlung
M38A | Krankheiten und Störungen der männlichen Geschlechtsorgane mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt
M38B | Krankheiten und Störungen der männlichen Geschlechtsorgane mit intensivmed. Komplexbehandl./IMCK > 119 bis 184 Aufwandspkt
M60A | Bösartige Neubildungen der männlichen Geschlechtsorgane, Alter < 12 Jahre oder mit äusserst schweren CC, mehr als ein Belegungstag
M60B | Bösartige Neubildungen der männlichen Geschlechtsorgane, mehr als ein Belegungstag
M61Z | Benigne Prostatahyperplasie, mehr als ein Belegungstag
M62A | Infektion oder Entzündung der männlichen Geschlechtsorgane mit schweren CC, mehr als ein Belegungstag
M62B | Infektion oder Entzündung der männlichen Geschlechtsorgane, mehr als ein Belegungstag
M64Z | Andere Krankheiten der männlichen Geschlechtsorgane oder Sterilisation beim Mann, mehr als ein Belegungstag
M86Z | Krankheiten und Störungen der männlichen Geschlechtsorgane, ein Belegungstag


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M01Z

M01Z | Grosse Eingriffe an den Beckenorganen beim Mann oder bestimmtem Eingriff an den Beckenorganen beim Mann mit schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.889 · CW(low) = 0.516 · CW(high) = 0.141 · CW(reloc) = 0.241
 |  | Durchschnittsaufenthalt (ALOS) | 5.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M03A

M03A | Eingriffe am Penis, Alter < 18 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.001 · CW(low) = 0.325 · CW(high) = 0.237 · CW(reloc) = 0.325
 |  | Durchschnittsaufenthalt (ALOS) | 3.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M03B

M03B | Eingriffe am Penis, Alter > 17 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.787 · CW(low) = 0.329 · CW(high) = 0.133 · CW(reloc) = 0.329
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M04A

M04A | Eingriffe am Hoden, Alter < 3 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.704 · CW(low) = 0.174 · CW(high) = 0.176 · CW(reloc) = 0.174
 |  | Durchschnittsaufenthalt (ALOS) | 2.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M04B

M04B | Eingriffe am Hoden, Alter > 2 Jahre und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.599 · CW(low) = 0.175 · CW(high) = 0.108 · CW(reloc) = 0.175
 |  | Durchschnittsaufenthalt (ALOS) | 2.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M04C

M04C | Eingriffe am Hoden, Alter > 2 Jahre und ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.478 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M05Z

M05Z | Zirkumzision und andere Eingriffe am Penis oder in der Leisten- und Genitalregion
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.65 · CW(low) = 0.217 · CW(high) = 0.11 · CW(reloc) = 0.217
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M06Z

M06Z | Andere OR-Prozeduren an den männlichen Geschlechtsorganen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.57 · CW(low) = 0.147 · CW(high) = 0.141 · CW(reloc) = 0.147
 |  | Durchschnittsaufenthalt (ALOS) | 2.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M07Z

M07Z | Brachytherapie bei Krankheiten und Störungen der männlichen Geschlechtsorgane, Implantation von > 10 Seeds
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.155 · CW(low) = 0.298 · CW(high) = 0.173 · CW(reloc) = 0.298
 |  | Durchschnittsaufenthalt (ALOS) | 2.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M09A

M09A | OR-Prozeduren an den männlichen Geschlechtsorganen bei bösartiger Neubildung mit äusserst schweren CC oder bestimmtem Eingriff an den Beckenorganen beim Mann oder komplexe Eingriffe
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.49 · CW(low) = 0.447 · CW(high) = 0.103 · CW(reloc) = 0.167
 |  | Durchschnittsaufenthalt (ALOS) | 6.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M09B

M09B | OR-Prozeduren an den männlichen Geschlechtsorganen bei bösartiger Neubildung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.773 · CW(low) = 0.266 · CW(high) = 0.108 · CW(reloc) = 0.266
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M10Z

M10Z | Strahlentherapie bei Krankheiten und Störungen der männlichen Geschlechtsorgane, mehr als ein Belegungstag oder interstitielle Brachytherapie
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.618 · CW(low) = 0.504 · CW(high) = 0.113 · CW(reloc) = 0.183
 |  | Durchschnittsaufenthalt (ALOS) | 9.5 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M11A

M11A | Laserdestruktion der Prostata oder transurethrale Prostataresektion mit äusserst schwere CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.005 · CW(low) = 0.383 · CW(high) = 0.127 · CW(reloc) = 0.137
 |  | Durchschnittsaufenthalt (ALOS) | 12.9 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M11B

M11B | Laserdestruktion der Prostata
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.836 · CW(low) = 0.241 · CW(high) = 0.107 · CW(reloc) = 0.241
 |  | Durchschnittsaufenthalt (ALOS) | 3.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M11C

M11C | Transurethrale Prostataresektion
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.732 · CW(low) = 0.279 · CW(high) = 0.107 · CW(reloc) = 0.279
 |  | Durchschnittsaufenthalt (ALOS) | 3.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M37Z

M37Z | Grosse Eingriffe an Darm oder Harnblase oder kompliziernde Prozeduren mit bestimmtem opererativem Eingriff oder mehrzeitige Eingriffe bei Erkrankungen und Störungen der männlichen Geschlechtsorgane oder Vakuumbehandlung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.486 · CW(low) = 0.464 · CW(high) = 0.15 · CW(reloc) = 0.153
 |  | Durchschnittsaufenthalt (ALOS) | 16.4 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 31 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M38A

M38A | Krankheiten und Störungen der männlichen Geschlechtsorgane mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.645 · CW(low) = 0.716 · CW(high) = 0.222 · CW(reloc) = 0.235
 |  | Durchschnittsaufenthalt (ALOS) | 13.8 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 26 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M38B

M38B | Krankheiten und Störungen der männlichen Geschlechtsorgane mit intensivmed. Komplexbehandl./IMCK > 119 bis 184 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.278 · CW(low) = 0.807 · CW(high) = 0.151 · CW(reloc) = 0.218
 |  | Durchschnittsaufenthalt (ALOS) | 8.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M60A

M60A | Bösartige Neubildungen der männlichen Geschlechtsorgane, Alter < 12 Jahre oder mit äusserst schweren CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.631 · CW(low) = 0.511 · CW(high) = 0.152 · CW(reloc) = 0.166
 |  | Durchschnittsaufenthalt (ALOS) | 10.9 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M60B

M60B | Bösartige Neubildungen der männlichen Geschlechtsorgane, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.637 · CW(low) = 0.29 · CW(high) = 0.096 · CW(reloc) = 0.181
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M61Z

M61Z | Benigne Prostatahyperplasie, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.501 · CW(low) = 0.213 · CW(high) = 0.083 · CW(reloc) = 0.213
 |  | Durchschnittsaufenthalt (ALOS) | 3.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M62A

M62A | Infektion oder Entzündung der männlichen Geschlechtsorgane mit schweren CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.678 · CW(low) = 0.311 · CW(high) = 0.114 · CW(reloc) = 0.145
 |  | Durchschnittsaufenthalt (ALOS) | 5.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M62B

M62B | Infektion oder Entzündung der männlichen Geschlechtsorgane, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.464 · CW(low) = 0.207 · CW(high) = 0.073 · CW(reloc) = 0.129
 |  | Durchschnittsaufenthalt (ALOS) | 4.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M64Z

M64Z | Andere Krankheiten der männlichen Geschlechtsorgane oder Sterilisation beim Mann, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.504 · CW(low) = 0.197 · CW(high) = 0.089 · CW(reloc) = 0.197
 |  | Durchschnittsaufenthalt (ALOS) | 3.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M86Z

M86Z | Krankheiten und Störungen der männlichen Geschlechtsorgane, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.347 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13

 | Liste der DRG Positionen in der MDC-Kategorie Krankheiten und Störungen der weiblichen Geschlechtsorgane
N01A | Hysterektomie mit äusserst schwerer CC oder intensivmed. Komplexbehandl. > 119 Aufwandspkt oder grossem abdominalen Eingriff mit Lymphknotenexzision, oder Debulking oder Beckeneviszeration bei der Frau oder grossem abdominalen Eingriff oder Lymphknotenexzision mit schweren CC, bei bösartiger Neubildung
N01B | Hysterektomie oder Debulking oder Beckeneviszeration bei der Frau oder grossem abdominalen Eingriff oder Lymphknotenexzision, bei bösartiger Neubildung
N01C | Radikale Hysterektomie oder regionale Lymphknotenexzision bei bösartiger Neubildung
N01D | Hysterektomie bei bösartiger Neubildung
N02A | Eingriffe an Uterus und Adnexen oder Lymphknotenexzision bei bösartiger Neubildung der weiblichen Geschlechtsorgane, mit äusserst schweren CC oder intensivmed. Komplexbehandl. > 119 Aufwandspkt
N02B | Eingriffe an Uterus oder Zervix oder Vulva oder Lymphknotenexzision bei bösartiger Neubildung
N02C | Eingriffe an Uterus oder Adnexen oder Ovar bei bösartiger Neubildung
N04A | Hysterektomie ausser bei bösartiger Neubildung mit äusserst schweren CC oder intensivmed. Komplexbehandl. > 119 Aufwandspkt, oder Lymphknotenexzision oder bestimmte Diag. mit schwerer CC
N04B | Hysterektomie ausser bei bösartiger Neubildung mit äusserst schweren CC oder intensivmed. Komplexbehandl. > 119 Aufwandspkt, oder Lymphknotenexzision oder bestimmte Diag.
N04C | Hysterektomie ausser bei bösartiger Neubildung
N05A | Ovariektomien und komplexe Eingriffe an den Tubae uterinae ausser bei bösartiger Neubildung mit schweren CC
N05B | Ovariektomien und komplexe Eingriffe an den Tubae uterinae ausser bei bösartiger Neubildung, bei Endometriose
N05C | Ovariektomien und komplexe Eingriffe an den Tubae uterinae ausser bei bösartiger Neubildung
N06A | Komplexe rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen mit schweren CC oder komplizierender Prozedur
N06B | Komplexe rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen und bestimmtem Eingriff oder bestimmter Prozedur
N06C | Komplexe rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen
N07A | Andere Eingriffe an Uterus und Adnexen ausser bei bösartiger Neubildung, mit komplexer Diag. und bestimmter Konstellation
N07B | Andere Eingriffe an Uterus und Adnexen ausser bei bösartiger Neubildung, mit komplexer Diag.
N08Z | Endoskopische Eingriffe an den weiblichen Geschlechtsorganen
N09Z | Diagnostische und andere Eingriffe an den weiblichen Geschlechtsorganen oder Sterilisation
N11A | Andere OR-Prozeduren an den weiblichen Geschlechtsorganen mit aufwendigem Eingriff oder äusserst schwere CC
N11B | Andere OR-Prozeduren an den weiblichen Geschlechtsorganen oder bestimmte Eingriffe
N13A | Grosse Eingriffe an Vagina, Zervix und Vulva mit bestimmter Diag. oder Alter < 16 Jahre
N13B | Grosse Eingriffe an Vagina, Zervix und Vulva, Alter > 15 Jahre
N16Z | Strahlentherapie bei Krankheiten und Störungen der weiblichen Geschlechtsorgane, weniger als 9 Bestrahlungen oder Brachytherapie
N23A | Andere rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen mit Myomenukleation
N23B | Andere rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen
N25Z | Andere Eingriffe an Uterus und Adnexen ausser bei bösartiger Neubildung, ohne komplexe Diag. oder diagnostische Laparoskopie
N33Z | Mehrzeitige Eingriffe oder komplizierende Prozedur oder Vakuumbehandlung oder schwerste CC mit bestimmtem operativen Eingriff bei Krankheiten und Störungen der weiblichen Geschlechtsorgane
N34Z | Grosser Eingriff an Darm oder Harnblase bei Krankheiten und Störungen der weiblichen Geschlechtsorgane
N60A | Bösartige Neubildung der weiblichen Geschlechtsorgane, Alter < 16 Jahre oder äusserst schwere CC oder bestimmte Prozedur, mehr als ein Belegungstag
N60B | Bösartige Neubildung der weiblichen Geschlechtsorgane, Alter > 15 Jahre, mehr als ein Belegungstag
N61Z | Infektion und Entzündung der weiblichen Geschlechtsorgane, mehr als ein Belegungstag
N62A | Menstruationsstörungen und andere Erkrankungen der weiblichen Geschlechtsorgane mit komplexer Diag., mehr als ein Belegungstag
N62B | Menstruationsstörungen und andere Erkrankungen der weiblichen Geschlechtsorgane, mehr als ein Belegungstag
N86A | Krankheiten und Störungen der weiblichen Geschlechtsorgane und komplizierende Diag., ein Belegungstag
N86B | Krankheiten und Störungen der weiblichen Geschlechtsorgane, ein Belegungstag


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N01A

N01A | Hysterektomie mit äusserst schwerer CC oder intensivmed. Komplexbehandl. > 119 Aufwandspkt oder grossem abdominalen Eingriff mit Lymphknotenexzision, oder Debulking oder Beckeneviszeration bei der Frau oder grossem abdominalen Eingriff oder Lymphknotenexzision mit schweren CC, bei bösartiger Neubildung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.682 · CW(low) = 0.584 · CW(high) = 0.251 · CW(reloc) = 0.208
 |  | Durchschnittsaufenthalt (ALOS) | 12.2 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N01B

N01B | Hysterektomie oder Debulking oder Beckeneviszeration bei der Frau oder grossem abdominalen Eingriff oder Lymphknotenexzision, bei bösartiger Neubildung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.395 · CW(low) = 0.644 · CW(high) = 0.188 · CW(reloc) = 0.202
 |  | Durchschnittsaufenthalt (ALOS) | 7.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N01C

N01C | Radikale Hysterektomie oder regionale Lymphknotenexzision bei bösartiger Neubildung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.541 · CW(low) = 0.395 · CW(high) = 0.144 · CW(reloc) = 0.247
 |  | Durchschnittsaufenthalt (ALOS) | 4.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N01D

N01D | Hysterektomie bei bösartiger Neubildung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.265 · CW(low) = 0.336 · CW(high) = 0.132 · CW(reloc) = 0.21
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N02A

N02A | Eingriffe an Uterus und Adnexen oder Lymphknotenexzision bei bösartiger Neubildung der weiblichen Geschlechtsorgane, mit äusserst schweren CC oder intensivmed. Komplexbehandl. > 119 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.749 · CW(low) = 0.559 · CW(high) = 0.178 · CW(reloc) = 0.184
 |  | Durchschnittsaufenthalt (ALOS) | 16.0 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N02B

N02B | Eingriffe an Uterus oder Zervix oder Vulva oder Lymphknotenexzision bei bösartiger Neubildung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.514 · CW(low) = 0.415 · CW(high) = 0.127 · CW(reloc) = 0.194
 |  | Durchschnittsaufenthalt (ALOS) | 5.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N02C

N02C | Eingriffe an Uterus oder Adnexen oder Ovar bei bösartiger Neubildung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.983 · CW(low) = 0.27 · CW(high) = 0.141 · CW(reloc) = 0.27
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N04A

N04A | Hysterektomie ausser bei bösartiger Neubildung mit äusserst schweren CC oder intensivmed. Komplexbehandl. > 119 Aufwandspkt, oder Lymphknotenexzision oder bestimmte Diag. mit schwerer CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.936 · CW(low) = 0.657 · CW(high) = 0.203 · CW(reloc) = 0.239
 |  | Durchschnittsaufenthalt (ALOS) | 9.7 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N04B

N04B | Hysterektomie ausser bei bösartiger Neubildung mit äusserst schweren CC oder intensivmed. Komplexbehandl. > 119 Aufwandspkt, oder Lymphknotenexzision oder bestimmte Diag.
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.305 · CW(low) = 0.305 · CW(high) = 0.138 · CW(reloc) = 0.305
 |  | Durchschnittsaufenthalt (ALOS) | 3.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N04C

N04C | Hysterektomie ausser bei bösartiger Neubildung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.034 · CW(low) = 0.156 · CW(high) = 0.13 · CW(reloc) = 0.156
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N05A

N05A | Ovariektomien und komplexe Eingriffe an den Tubae uterinae ausser bei bösartiger Neubildung mit schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.749 · CW(low) = 0.497 · CW(high) = 0.165 · CW(reloc) = 0.186
 |  | Durchschnittsaufenthalt (ALOS) | 6.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N05B

N05B | Ovariektomien und komplexe Eingriffe an den Tubae uterinae ausser bei bösartiger Neubildung, bei Endometriose
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.012 · CW(low) = 0.289 · CW(high) = 0.132 · CW(reloc) = 0.289
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N05C

N05C | Ovariektomien und komplexe Eingriffe an den Tubae uterinae ausser bei bösartiger Neubildung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.794 · CW(low) = 0.158 · CW(high) = 0.134 · CW(reloc) = 0.158
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N06A

N06A | Komplexe rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen mit schweren CC oder komplizierender Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.382 · CW(low) = 0.341 · CW(high) = 0.138 · CW(reloc) = 0.159
 |  | Durchschnittsaufenthalt (ALOS) | 5.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N06B

N06B | Komplexe rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen und bestimmtem Eingriff oder bestimmter Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.182 · CW(low) = 0.233 · CW(high) = 0.112 · CW(reloc) = 0.233
 |  | Durchschnittsaufenthalt (ALOS) | 3.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N06C

N06C | Komplexe rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.945 · CW(low) = 0.356 · CW(high) = 0.104 · CW(reloc) = 0.356
 |  | Durchschnittsaufenthalt (ALOS) | 3.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N07A

N07A | Andere Eingriffe an Uterus und Adnexen ausser bei bösartiger Neubildung, mit komplexer Diag. und bestimmter Konstellation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.064 · CW(low) = 0.368 · CW(high) = 0.131 · CW(reloc) = 0.368
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N07B

N07B | Andere Eingriffe an Uterus und Adnexen ausser bei bösartiger Neubildung, mit komplexer Diag.
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.834 · CW(low) = 0.19 · CW(high) = 0.124 · CW(reloc) = 0.19
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N08Z

N08Z | Endoskopische Eingriffe an den weiblichen Geschlechtsorganen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.855 · CW(low) = 0.218 · CW(high) = 0.123 · CW(reloc) = 0.218
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N09Z

N09Z | Diagnostische und andere Eingriffe an den weiblichen Geschlechtsorganen oder Sterilisation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.571 · CW(low) = 0.143 · CW(high) = 0.114 · CW(reloc) = 0.143
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N11A

N11A | Andere OR-Prozeduren an den weiblichen Geschlechtsorganen mit aufwendigem Eingriff oder äusserst schwere CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.583 · CW(low) = 0.451 · CW(high) = 0.204 · CW(reloc) = 0.169
 |  | Durchschnittsaufenthalt (ALOS) | 6.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N11B

N11B | Andere OR-Prozeduren an den weiblichen Geschlechtsorganen oder bestimmte Eingriffe
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.792 · CW(low) = 0.265 · CW(high) = 0.112 · CW(reloc) = 0.265
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N13A

N13A | Grosse Eingriffe an Vagina, Zervix und Vulva mit bestimmter Diag. oder Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.781 · CW(low) = 0.203 · CW(high) = 0.118 · CW(reloc) = 0.203
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N13B

N13B | Grosse Eingriffe an Vagina, Zervix und Vulva, Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.709 · CW(low) = 0.249 · CW(high) = 0.114 · CW(reloc) = 0.249
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N16Z

N16Z | Strahlentherapie bei Krankheiten und Störungen der weiblichen Geschlechtsorgane, weniger als 9 Bestrahlungen oder Brachytherapie
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.06 · CW(low) = 0.525 · CW(high) = 0.187 · CW(reloc) = 0.328
 |  | Durchschnittsaufenthalt (ALOS) | 4.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N23A

N23A | Andere rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen mit Myomenukleation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.065 · CW(low) = 0.526 · CW(high) = 0.128 · CW(reloc) = 0.526
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N23B

N23B | Andere rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.643 · CW(low) = 0.201 · CW(high) = 0.107 · CW(reloc) = 0.201
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N25Z

N25Z | Andere Eingriffe an Uterus und Adnexen ausser bei bösartiger Neubildung, ohne komplexe Diag. oder diagnostische Laparoskopie
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.752 · CW(low) = 0.15 · CW(high) = 0.129 · CW(reloc) = 0.15
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N33Z

N33Z | Mehrzeitige Eingriffe oder komplizierende Prozedur oder Vakuumbehandlung oder schwerste CC mit bestimmtem operativen Eingriff bei Krankheiten und Störungen der weiblichen Geschlechtsorgane
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.225 · CW(low) = 0.605 · CW(high) = 0.235 · CW(reloc) = 0.212
 |  | Durchschnittsaufenthalt (ALOS) | 18.8 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 34 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N34Z

N34Z | Grosser Eingriff an Darm oder Harnblase bei Krankheiten und Störungen der weiblichen Geschlechtsorgane
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.379 · CW(low) = 0.486 · CW(high) = 0.167 · CW(reloc) = 0.182
 |  | Durchschnittsaufenthalt (ALOS) | 6.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N60A

N60A | Bösartige Neubildung der weiblichen Geschlechtsorgane, Alter < 16 Jahre oder äusserst schwere CC oder bestimmte Prozedur, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.124 · CW(low) = 0.525 · CW(high) = 0.139 · CW(reloc) = 0.142
 |  | Durchschnittsaufenthalt (ALOS) | 8.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N60B

N60B | Bösartige Neubildung der weiblichen Geschlechtsorgane, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.65 · CW(low) = 0.288 · CW(high) = 0.099 · CW(reloc) = 0.18
 |  | Durchschnittsaufenthalt (ALOS) | 4.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N61Z

N61Z | Infektion und Entzündung der weiblichen Geschlechtsorgane, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.488 · CW(low) = 0.211 · CW(high) = 0.132 · CW(reloc) = 0.211
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N62A

N62A | Menstruationsstörungen und andere Erkrankungen der weiblichen Geschlechtsorgane mit komplexer Diag., mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.53 · CW(low) = 0.2 · CW(high) = 0.1 · CW(reloc) = 0.2
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N62B

N62B | Menstruationsstörungen und andere Erkrankungen der weiblichen Geschlechtsorgane, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.401 · CW(low) = 0.174 · CW(high) = 0.103 · CW(reloc) = 0.174
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N86A

N86A | Krankheiten und Störungen der weiblichen Geschlechtsorgane und komplizierende Diag., ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.366 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N86B

N86B | Krankheiten und Störungen der weiblichen Geschlechtsorgane, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.315 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14

 | Liste der DRG Positionen in der MDC-Kategorie Schwangerschaft, Geburt und Wochenbett
O01A | Sectio caesarea und Dialyse, oder komplexe intrauterine Therapie des Feten
O01B | Sectio caesarea mit mehreren komplizierenden Diag.n, Schwangerschaftsdauer bis 33 Wochen (SSW) oder mit intrauteriner Therapie oder kompliziernde Prozedur oder kompliziernde Diag. oder äusserst schweren CC
O01C | Sekundäre Sectio caesarea mit mehreren kompliziernden Diag.n od. komplexe Prozedur, oder SSW bis 33 od. komplexe Diag., od. komplizierende Diag. und SSW 26 bis 33 Wo
O01D | Sekundäre Sectio caesarea mit komplizierender Diag., Schwangerschaftsdauer mehr als 33 vollendete Wochen
O01E | Sectio caesarea mit mehreren kompliziernden Diag.n oder komplexer Prozedur, oder SSW bis 33 oder komplexer Diag., od. komplizierender Diag. und SSW 26 bis 33 oder komplexer Diag., oder sekundäre Sectio caesarea
O01F | Sectio caesarea mit komplizierender Diag., Schwangerschaftsdauer mehr als 33 vollendete Wochen
O01G | Sectio caesarea, Schwangerschaftsdauer mehr als 33 vollendete Wochen
O02A | Vaginale Entbindung mit aufwendigem Eingriff oder bestimmte Prozedur mit bestimmter Diag., und äusserst schweren CC oder protrahierter Geburt
O02B | Vaginale Entbindung mit aufwendigem Eingriff oder bestimmte Prozedur mit bestimmter Diag.
O03Z | Extrauteringravidität
O04Z | Stationäre Aufnahme nach Entbindung oder Abort mit OR-Prozedur
O38A | Schwangerschaft, Geburt und Wochenbett mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt
O38B | Schwangerschaft, Geburt und Wochenbett mit intensivmed. Komplexbehandl./IMCK > 119 bis 184 Aufwandspkt
O40Z | Abort oder Hysterotomie, Kürettage
O50A | Stationäre Behandlung vor Entbindung ab 56 Behandlungstage mit bestimmter Konstellation
O50B | Stationäre Behandlung vor Entbindung ab 28 Behandlungstage mit bestimmter Konstellation
O50C | Stationäre Behandlung vor Entbindung ab 14 Behandlungstage
O50D | Stationäre Behandlung vor Entbindung ab 7 Behandlungstage
O60A | Vaginale Entbindung mit mehreren komplizierenden Diag.n, Schwangerschaftsdauer bis 33 vollendete Wochen od. bestimmte Behandlung
O60B | Vaginale Entbindung mit mehreren komplizierenden Diag.n, Schwangerschaftsdauer mehr als 33 vollendete Wochen
O60C | Vaginale Entbindung mit schwerer oder mässig schwerer komplizierender Diag. oder bestimmter Behandlung
O60D | Vaginale Entbindung
O61Z | Stationäre Aufnahme nach Entbindung od. Thromboembolie während der Gestationsperiode oder Abort ohne OR-Prozedur
O62Z | Drohender Abort
O65A | Andere vorgeburtliche stationäre Aufnahme mit schweren CC oder komplexer Diag., Schwangerschaftsdauer 20 bis 33 vollendete Wochen, mehr als ein Belegungstag
O65B | Andere vorgeburtliche stationäre Aufnahme mit schweren CC oder komplexer Diag., Schwangerschaftsdauer bis 19 oder 26 bis 33 vollendete Wochen, mehr als ein Belegungstag
O65C | Andere vorgeburtliche stationäre Aufnahme, mehr als ein Belegungstag
O65D | Andere vorgeburtliche stationäre Aufnahme, ein Belegungstag


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01A

O01A | Sectio caesarea und Dialyse, oder komplexe intrauterine Therapie des Feten
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.965 · CW(low) = 0.517 · CW(high) = 0.146 · CW(reloc) = 0.16
 |  | Durchschnittsaufenthalt (ALOS) | 17.9 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01B

O01B | Sectio caesarea mit mehreren komplizierenden Diag.n, Schwangerschaftsdauer bis 33 Wochen (SSW) oder mit intrauteriner Therapie oder kompliziernde Prozedur oder kompliziernde Diag. oder äusserst schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.386 · CW(low) = 0.399 · CW(high) = 0.124 · CW(reloc) = 0.15
 |  | Durchschnittsaufenthalt (ALOS) | 6.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01C

O01C | Sekundäre Sectio caesarea mit mehreren kompliziernden Diag.n od. komplexe Prozedur, oder SSW bis 33 od. komplexe Diag., od. komplizierende Diag. und SSW 26 bis 33 Wo
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.157 · CW(low) = 0.295 · CW(high) = 0.077 · CW(reloc) = 0.137
 |  | Durchschnittsaufenthalt (ALOS) | 5.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01D

O01D | Sekundäre Sectio caesarea mit komplizierender Diag., Schwangerschaftsdauer mehr als 33 vollendete Wochen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.064 · CW(low) = 0.267 · CW(high) = 0.078 · CW(reloc) = 0.167
 |  | Durchschnittsaufenthalt (ALOS) | 4.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01E

O01E | Sectio caesarea mit mehreren kompliziernden Diag.n oder komplexer Prozedur, oder SSW bis 33 oder komplexer Diag., od. komplizierender Diag. und SSW 26 bis 33 oder komplexer Diag., oder sekundäre Sectio caesarea
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.963 · CW(low) = 0.248 · CW(high) = 0.081 · CW(reloc) = 0.155
 |  | Durchschnittsaufenthalt (ALOS) | 4.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01F

O01F | Sectio caesarea mit komplizierender Diag., Schwangerschaftsdauer mehr als 33 vollendete Wochen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.789 · CW(low) = 0.216 · CW(high) = 0.082 · CW(reloc) = 0.216
 |  | Durchschnittsaufenthalt (ALOS) | 3.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01G

O01G | Sectio caesarea, Schwangerschaftsdauer mehr als 33 vollendete Wochen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.745 · CW(low) = 0.172 · CW(high) = 0.082 · CW(reloc) = 0.172
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O02A

O02A | Vaginale Entbindung mit aufwendigem Eingriff oder bestimmte Prozedur mit bestimmter Diag., und äusserst schweren CC oder protrahierter Geburt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.057 · CW(low) = 0.266 · CW(high) = 0.133 · CW(reloc) = 0.166
 |  | Durchschnittsaufenthalt (ALOS) | 4.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O02B

O02B | Vaginale Entbindung mit aufwendigem Eingriff oder bestimmte Prozedur mit bestimmter Diag.
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.886 · CW(low) = 0.392 · CW(high) = 0.125 · CW(reloc) = 0.392
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O03Z

O03Z | Extrauteringravidität
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.772 · CW(low) = 0.144 · CW(high) = 0.125 · CW(reloc) = 0.144
 |  | Durchschnittsaufenthalt (ALOS) | 2.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O04Z

O04Z | Stationäre Aufnahme nach Entbindung oder Abort mit OR-Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.646 · CW(low) = 0.243 · CW(high) = 0.098 · CW(reloc) = 0.243
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O38A

O38A | Schwangerschaft, Geburt und Wochenbett mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.232 · CW(low) = 0.886 · CW(high) = 0.265 · CW(reloc) = 0.287
 |  | Durchschnittsaufenthalt (ALOS) | 10.3 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O38B

O38B | Schwangerschaft, Geburt und Wochenbett mit intensivmed. Komplexbehandl./IMCK > 119 bis 184 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.677 · CW(low) = 0.945 · CW(high) = 0.221 · CW(reloc) = 0.256
 |  | Durchschnittsaufenthalt (ALOS) | 8.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O40Z

O40Z | Abort oder Hysterotomie, Kürettage
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.614 · CW(low) = 0.245 · CW(high) = 0.11 · CW(reloc) = 0.245
 |  | Durchschnittsaufenthalt (ALOS) | 2.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O50A

O50A | Stationäre Behandlung vor Entbindung ab 56 Behandlungstage mit bestimmter Konstellation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.949 · CW(low) = 0.224 · CW(high) = 0.072 · CW(reloc) = 0.075
 |  | Durchschnittsaufenthalt (ALOS) | 73.9 Tage
 |  | Untere Schranke (LTP) | 24 Tage
 |  | Obere Schranke 1 (HTP1) | 90 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O50B

O50B | Stationäre Behandlung vor Entbindung ab 28 Behandlungstage mit bestimmter Konstellation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.695 · CW(low) = 0.236 · CW(high) = 0.054 · CW(reloc) = 0.081
 |  | Durchschnittsaufenthalt (ALOS) | 42.1 Tage
 |  | Untere Schranke (LTP) | 14 Tage
 |  | Obere Schranke 1 (HTP1) | 57 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O50C

O50C | Stationäre Behandlung vor Entbindung ab 14 Behandlungstage
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.723 · CW(low) = 0.275 · CW(high) = 0.059 · CW(reloc) = 0.091
 |  | Durchschnittsaufenthalt (ALOS) | 22.9 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 31 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O50D

O50D | Stationäre Behandlung vor Entbindung ab 7 Behandlungstage
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.854 · CW(low) = 0.307 · CW(high) = 0.065 · CW(reloc) = 0.101
 |  | Durchschnittsaufenthalt (ALOS) | 13.1 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O60A

O60A | Vaginale Entbindung mit mehreren komplizierenden Diag.n, Schwangerschaftsdauer bis 33 vollendete Wochen od. bestimmte Behandlung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.972 · CW(low) = 0.256 · CW(high) = 0.111 · CW(reloc) = 0.16
 |  | Durchschnittsaufenthalt (ALOS) | 4.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O60B

O60B | Vaginale Entbindung mit mehreren komplizierenden Diag.n, Schwangerschaftsdauer mehr als 33 vollendete Wochen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.785 · CW(low) = 0.31 · CW(high) = 0.103 · CW(reloc) = 0.194
 |  | Durchschnittsaufenthalt (ALOS) | 4.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O60C

O60C | Vaginale Entbindung mit schwerer oder mässig schwerer komplizierender Diag. oder bestimmter Behandlung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.681 · CW(low) = 0.263 · CW(high) = 0.074 · CW(reloc) = 0.263
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 | Vaginale Entbindung mit schwerer oder mässig schwerer komplizierender Diagnose oder bestimmter Behandlung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Geburtshäuser
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.681 · CW(low) = 0.263 · CW(high) = 0.074 · CW(reloc) = 0.263
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O60D

O60D | Vaginale Entbindung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.529 · CW(low) = 0.166 · CW(high) = 0.074 · CW(reloc) = 0.166
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 | Vaginale Entbindung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Geburtshäuser
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.529 · CW(low) = 0.166 · CW(high) = 0.074 · CW(reloc) = 0.166
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O61Z

O61Z | Stationäre Aufnahme nach Entbindung od. Thromboembolie während der Gestationsperiode oder Abort ohne OR-Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.414 · CW(low) = 0.183 · CW(high) = 0.077 · CW(reloc) = 0.183
 |  | Durchschnittsaufenthalt (ALOS) | 3.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 | Stationäre Aufnahme nach Entbindung od. Thromboembolie während der Gestationsperiode oder Abort ohne OR-Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Geburtshäuser
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.414 · CW(low) = 0.183 · CW(high) = 0.077 · CW(reloc) = 0.183
 |  | Durchschnittsaufenthalt (ALOS) | 3.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O62Z

O62Z | Drohender Abort
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.298 · CW(low) = 0.112 · CW(high) = 0.073 · CW(reloc) = 0.112
 |  | Durchschnittsaufenthalt (ALOS) | 2.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O65A

O65A | Andere vorgeburtliche stationäre Aufnahme mit schweren CC oder komplexer Diag., Schwangerschaftsdauer 20 bis 33 vollendete Wochen, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.634 · CW(low) = 0.236 · CW(high) = 0.09 · CW(reloc) = 0.11
 |  | Durchschnittsaufenthalt (ALOS) | 5.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O65B

O65B | Andere vorgeburtliche stationäre Aufnahme mit schweren CC oder komplexer Diag., Schwangerschaftsdauer bis 19 oder 26 bis 33 vollendete Wochen, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.477 · CW(low) = 0.186 · CW(high) = 0.071 · CW(reloc) = 0.116
 |  | Durchschnittsaufenthalt (ALOS) | 4.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O65C

O65C | Andere vorgeburtliche stationäre Aufnahme, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.401 · CW(low) = 0.161 · CW(high) = 0.075 · CW(reloc) = 0.161
 |  | Durchschnittsaufenthalt (ALOS) | 3.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 | Andere vorgeburtliche stationäre Aufnahme, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Geburtshäuser
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.401 · CW(low) = 0.161 · CW(high) = 0.075 · CW(reloc) = 0.161
 |  | Durchschnittsaufenthalt (ALOS) | 3.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O65D

O65D | Andere vorgeburtliche stationäre Aufnahme, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.254 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 | Andere vorgeburtliche stationäre Aufnahme, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Geburtshäuser
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.254 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15

 | Liste der DRG Positionen in der MDC-Kategorie Neugeborene
P02A | Kardiothorakale oder Gefässeingriffe oder mehrzeitiger Eingriff bei Neugeborenen mit intensivmed. Komplexbehandl. > 1470 Aufwandspkt oder IMCK > 1764 Aufwandspkt, oder bestimmte IntK mit IMCK Aufwandspkt
P02B | Kardiothorakale oder Gefässeingriffe oder mehrzeitiger Eingriff bei Neugeborenen mit intensivmed. Komplexbehandl. > 784 oder IMCK > 980 Aufwandspkt
P02C | Kardiothorakale oder Gefässeingriffe oder mehrzeitiger Eingriff bei Neugeborenen
P03A | Neugeborenes, Aufnahmegewicht 1000 - 1499 g mit signifikanter OR-Prozedur und intensivmed. Komplexbehandl. > 1764 Aufwandspkt oder IMCK > 2352 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt
P03B | Neugeborenes, Aufnahmegewicht 1000 - 1499 g mit signifikanter OR-Prozedur oder intensivmed. Komplexbehandl. > 392 Aufwandspkt oder IMCK > 980 Aufwandspkt
P04A | Neugeborenes, Aufnahmegewicht 1500 - 1999 g mit mehreren schweren Problemen oder mehrzeitigen komplexen OR-Prozeduren mit intensivmed. Komplexbehandl. > 980 Aufwandspkt oder IMCK > 1470 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt
P04B | Neugeborenes, Aufnahmegewicht 1500 - 1999 g, mit mehreren schweren Problemen oder mehrzeitigen komplexen OR-Prozeduren oder intensivmed. Komplexbehandl. > 588 Aufwandspkt
P04C | Neugeborenes, Aufnahmegewicht 1500 - 1999 g mit signifikanter OR-Prozedur oder IMCK > 784 Aufwandspkt oder Gestationsalter < 33 Wochen
P05A | Neugeborenes, Aufnahmegewicht > 1999 g mit mehreren schweren Problemen und intensivmed. Komplexbehandl. > 980 Aufwandspkt oder IMCK > 1176 Aufwandspkt
P05B | Neugeborenes, Aufnahmegewicht > 1999 g mit signifikanter OR-Prozedur oder intensivmed. Komplexbehandl. > 392 Aufwandspkt oder IMCK > 1470 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt mit mehreren schweren Problemen
P05C | Neugeborenes, Aufnahmegewicht > 1999 g mit signifikanter OR-Prozedur oder intensivmed. Komplexbehandl. > 392 Aufwandspkt oder IMCK > 1470 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt
P37Z | Neugeborene mit intensivmed. Komplexbehandl./IMCK > 4900 Aufwandspkt
P60A | Neugeborenes, verstorben, ein Belegungstag, ohne bestimmte Prozedur und nicht zuverlegt
P60B | Neugeborenes, verstorben oder verlegt < 5 Tage nach Aufnahme ohne signifikante OR-Prozedur mit aufwendiger Konstellation oder intensivmed. Komplexbehandl. > 130 Aufwandspkt oder IMCK > 196 Aufwandspkt
P60C | Neugeborenes, verstorben oder verlegt < 5 Tage nach Aufnahme ohne signifikante OR-Prozedur mit bestimmter Konstellation oder aufnahmeverlegt
P60D | Neugeborenes, verstorben oder verlegt < 5 Tage nach Aufnahme ohne signifikante OR-Prozedur
P61A | Neugeborenes, Aufnahmegewicht < 1000 g mit signifikanter OR-Prozedur oder intensivmed. Komplexbehandl./IMCK > 3430 Aufwandspkt oder Gestationsalter < 27 Wochen oder bestimmte IntK mit IMCK Aufwandspkt
P61B | Neugeborenes, Aufnahmegewicht < 1000 g mit intensivmed. Komplexbehandl. > 2940 Aufwandspkt mit Gestationsalter < 30 Wochen
P61C | Neugeborenes, Aufnahmegewicht < 1000 g, verstorben < 29 Tage nach Aufnahme
P63Z | Neugeborenes, Aufnahmegewicht 1000 - 1499 g
P65A | Neugeborenes, Aufnahmegewicht 1500 - 1999 g mit IMCK > 588 Aufwandspkt oder mit schwerem Problem oder Gestationsalter < 32 Wochen
P65B | Neugeborenes, Aufnahmegewicht 1500 - 1999 g, mit anderem Problem oder Gestationsalter < 35 Wochen
P65C | Neugeborenes, Aufnahmegewicht 1500 - 1999 g
P66A | Neugeborenes, Aufnahmegewicht 2000 - 2499 g mit mehreren schweren Problemen oder Aufnahmegewicht > 2499 g mit bestimmten Konstellationen oder IMC Komplexbehandl. > 392 Pkt. oder Gestationsalter < 35 Wochen oder bestimmte pädiatrische Diagnostik
P66B | Neugeborenes, Aufnahmegewicht 2000-2499 g oder Aufnahmegewicht >2499 g mit bestimmten Konstellationen oder mit schwerem Problem, oder intensivmed. Komplexbehandl./IMCK >196 Aufwandspkt oder Gestationsalter <35Wo oder bestimmte pädiatrische Diagnostik
P66C | Neugeborenes, Aufnahmegewicht 2000 - 2499 g mit anderem Problem
P66D | Neugeborenes, Aufnahmegewicht 2000 g - 2499 g oder Aufnahmegewicht > 2499 g mit anderem Problem
P67A | Neugeborenes, Aufnahmegewicht >2499g mit mehreren schweren Problemen oder Gestationsalter < 35Wo oder intensivmed. Komplexbehandl./IMCK >196 Aufwandspkt, oder mit anderem Problem mehr als ein Belegungstag oder mit nicht signifikater OR-Prozedur, mit komplizierender Diagnose oder bestimmter Konstellation, Gestationsalter < 35Wo
P67B | Neugeborenes, Aufnahmegewicht > 2499 g mit schwerem Problem, oder mit anderem Problem mehr als ein Belegungstag oder mit nicht signifikater OR-Prozedur, mit komplizierender Diag. oder bestimmter Konstellation
P67C | Neugeborenes, Aufnahmegewicht > 2499 g mit anderem Problem mehr als ein Belegungstag oder mit nicht signifikanter OR-Prozedur, mit bestimmter Konstellation
P67D | Neugeborenes, Aufnahmegewicht > 2499 g


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P02A

P02A | Kardiothorakale oder Gefässeingriffe oder mehrzeitiger Eingriff bei Neugeborenen mit intensivmed. Komplexbehandl. > 1470 Aufwandspkt oder IMCK > 1764 Aufwandspkt, oder bestimmte IntK mit IMCK Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 23.121 · CW(low) = 1.262 · CW(high) = 0.399 · CW(reloc) = 0.42
 |  | Durchschnittsaufenthalt (ALOS) | 49.8 Tage
 |  | Untere Schranke (LTP) | 16 Tage
 |  | Obere Schranke 1 (HTP1) | 66 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P02B

P02B | Kardiothorakale oder Gefässeingriffe oder mehrzeitiger Eingriff bei Neugeborenen mit intensivmed. Komplexbehandl. > 784 oder IMCK > 980 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 12.301 · CW(low) = 1.54 · CW(high) = 0.328 · CW(reloc) = 0.51
 |  | Durchschnittsaufenthalt (ALOS) | 22.4 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 31 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P02C

P02C | Kardiothorakale oder Gefässeingriffe oder mehrzeitiger Eingriff bei Neugeborenen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 7.342 · CW(low) = 1.02 · CW(high) = 0.253 · CW(reloc) = 0.337
 |  | Durchschnittsaufenthalt (ALOS) | 19.0 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 34 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P03A

P03A | Neugeborenes, Aufnahmegewicht 1000 - 1499 g mit signifikanter OR-Prozedur und intensivmed. Komplexbehandl. > 1764 Aufwandspkt oder IMCK > 2352 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 12.947 · CW(low) = 0.715 · CW(high) = 0.23 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 56.5 Tage
 |  | Untere Schranke (LTP) | 18 Tage
 |  | Obere Schranke 1 (HTP1) | 73 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P03B

P03B | Neugeborenes, Aufnahmegewicht 1000 - 1499 g mit signifikanter OR-Prozedur oder intensivmed. Komplexbehandl. > 392 Aufwandspkt oder IMCK > 980 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.827 · CW(low) = 0.619 · CW(high) = 0.202 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 33.7 Tage
 |  | Untere Schranke (LTP) | 11 Tage
 |  | Obere Schranke 1 (HTP1) | 50 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P04A

P04A | Neugeborenes, Aufnahmegewicht 1500 - 1999 g mit mehreren schweren Problemen oder mehrzeitigen komplexen OR-Prozeduren mit intensivmed. Komplexbehandl. > 980 Aufwandspkt oder IMCK > 1470 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 9.782 · CW(low) = 0.651 · CW(high) = 0.215 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 45.7 Tage
 |  | Untere Schranke (LTP) | 15 Tage
 |  | Obere Schranke 1 (HTP1) | 62 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P04B

P04B | Neugeborenes, Aufnahmegewicht 1500 - 1999 g, mit mehreren schweren Problemen oder mehrzeitigen komplexen OR-Prozeduren oder intensivmed. Komplexbehandl. > 588 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.769 · CW(low) = 0.575 · CW(high) = 0.19 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 30.7 Tage
 |  | Untere Schranke (LTP) | 10 Tage
 |  | Obere Schranke 1 (HTP1) | 46 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P04C

P04C | Neugeborenes, Aufnahmegewicht 1500 - 1999 g mit signifikanter OR-Prozedur oder IMCK > 784 Aufwandspkt oder Gestationsalter < 33 Wochen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.66 · CW(low) = 0.515 · CW(high) = 0.166 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 28.3 Tage
 |  | Untere Schranke (LTP) | 9 Tage
 |  | Obere Schranke 1 (HTP1) | 44 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P05A

P05A | Neugeborenes, Aufnahmegewicht > 1999 g mit mehreren schweren Problemen und intensivmed. Komplexbehandl. > 980 Aufwandspkt oder IMCK > 1176 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 9.272 · CW(low) = 0.91 · CW(high) = 0.364 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 30.1 Tage
 |  | Untere Schranke (LTP) | 10 Tage
 |  | Obere Schranke 1 (HTP1) | 47 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P05B

P05B | Neugeborenes, Aufnahmegewicht > 1999 g mit signifikanter OR-Prozedur oder intensivmed. Komplexbehandl. > 392 Aufwandspkt oder IMCK > 1470 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt mit mehreren schweren Problemen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.749 · CW(low) = 0.92 · CW(high) = 0.301 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 16.1 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P05C

P05C | Neugeborenes, Aufnahmegewicht > 1999 g mit signifikanter OR-Prozedur oder intensivmed. Komplexbehandl. > 392 Aufwandspkt oder IMCK > 1470 Aufwandspkt oder bestimmte IntK mit IMCK Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.375 · CW(low) = 1.013 · CW(high) = 0.27 · CW(reloc) = 0.332
 |  | Durchschnittsaufenthalt (ALOS) | 13.3 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P37Z

P37Z | Neugeborene mit intensivmed. Komplexbehandl./IMCK > 4900 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 33.385 · CW(low) = 0.954 · CW(high) = 0.317 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 103.8 Tage
 |  | Untere Schranke (LTP) | 34 Tage
 |  | Obere Schranke 1 (HTP1) | 120 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P60A

P60A | Neugeborenes, verstorben, ein Belegungstag, ohne bestimmte Prozedur und nicht zuverlegt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.0 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 0.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Nein
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P60B

P60B | Neugeborenes, verstorben oder verlegt < 5 Tage nach Aufnahme ohne signifikante OR-Prozedur mit aufwendiger Konstellation oder intensivmed. Komplexbehandl. > 130 Aufwandspkt oder IMCK > 196 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.165 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P60C

P60C | Neugeborenes, verstorben oder verlegt < 5 Tage nach Aufnahme ohne signifikante OR-Prozedur mit bestimmter Konstellation oder aufnahmeverlegt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.552 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P60D

P60D | Neugeborenes, verstorben oder verlegt < 5 Tage nach Aufnahme ohne signifikante OR-Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.338 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.1 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 | Neugeborenes, verstorben oder verlegt < 5 Tage nach Aufnahme ohne signifikante OR-Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Geburtshäuser
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.338 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.1 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P61A

P61A | Neugeborenes, Aufnahmegewicht < 1000 g mit signifikanter OR-Prozedur oder intensivmed. Komplexbehandl./IMCK > 3430 Aufwandspkt oder Gestationsalter < 27 Wochen oder bestimmte IntK mit IMCK Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 20.359 · CW(low) = 0.779 · CW(high) = 0.259 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 80.0 Tage
 |  | Untere Schranke (LTP) | 26 Tage
 |  | Obere Schranke 1 (HTP1) | 96 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P61B

P61B | Neugeborenes, Aufnahmegewicht < 1000 g mit intensivmed. Komplexbehandl. > 2940 Aufwandspkt mit Gestationsalter < 30 Wochen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 13.156 · CW(low) = 0.657 · CW(high) = 0.216 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 60.7 Tage
 |  | Untere Schranke (LTP) | 20 Tage
 |  | Obere Schranke 1 (HTP1) | 77 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P61C

P61C | Neugeborenes, Aufnahmegewicht < 1000 g, verstorben < 29 Tage nach Aufnahme
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 5.286 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P63Z

P63Z | Neugeborenes, Aufnahmegewicht 1000 - 1499 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 5.098 · CW(low) = 0.562 · CW(high) = 0.18 · CW(reloc) = 0.187
 |  | Durchschnittsaufenthalt (ALOS) | 28.0 Tage
 |  | Untere Schranke (LTP) | 9 Tage
 |  | Obere Schranke 1 (HTP1) | 45 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P65A

P65A | Neugeborenes, Aufnahmegewicht 1500 - 1999 g mit IMCK > 588 Aufwandspkt oder mit schwerem Problem oder Gestationsalter < 32 Wochen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 3.373 · CW(low) = 0.56 · CW(high) = 0.176 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 19.5 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 33 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P65B

P65B | Neugeborenes, Aufnahmegewicht 1500 - 1999 g, mit anderem Problem oder Gestationsalter < 35 Wochen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.175 · CW(low) = 0.538 · CW(high) = 0.156 · CW(reloc) = 0.176
 |  | Durchschnittsaufenthalt (ALOS) | 13.9 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 26 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P65C

P65C | Neugeborenes, Aufnahmegewicht 1500 - 1999 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.986 · CW(low) = 0.481 · CW(high) = 0.14 · CW(reloc) = 0.151
 |  | Durchschnittsaufenthalt (ALOS) | 7.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P66A

P66A | Neugeborenes, Aufnahmegewicht 2000 - 2499 g mit mehreren schweren Problemen oder Aufnahmegewicht > 2499 g mit bestimmten Konstellationen oder IMC Komplexbehandl. > 392 Pkt. oder Gestationsalter < 35 Wochen oder bestimmte pädiatrische Diagnostik
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.772 · CW(low) = 0.55 · CW(high) = 0.188 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 15.4 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P66B

P66B | Neugeborenes, Aufnahmegewicht 2000-2499 g oder Aufnahmegewicht >2499 g mit bestimmten Konstellationen oder mit schwerem Problem, oder intensivmed. Komplexbehandl./IMCK >196 Aufwandspkt oder Gestationsalter <35Wo oder bestimmte pädiatrische Diagnostik
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.394 · CW(low) = 0.456 · CW(high) = 0.159 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.1 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P66C

P66C | Neugeborenes, Aufnahmegewicht 2000 - 2499 g mit anderem Problem
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.543 · CW(low) = 0.341 · CW(high) = 0.13 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P66D

P66D | Neugeborenes, Aufnahmegewicht 2000 g - 2499 g oder Aufnahmegewicht > 2499 g mit anderem Problem
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.312 · CW(low) = 0.155 · CW(high) = 0.052 · CW(reloc) = 0.097
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 | Neugeborenes, Aufnahmegewicht 2000 g - 2499 g oder Aufnahmegewicht > 2499 g mit anderem Problem
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Geburtshäuser
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.312 · CW(low) = 0.155 · CW(high) = 0.052 · CW(reloc) = 0.097
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P67A

P67A | Neugeborenes, Aufnahmegewicht >2499g mit mehreren schweren Problemen oder Gestationsalter < 35Wo oder intensivmed. Komplexbehandl./IMCK >196 Aufwandspkt, oder mit anderem Problem mehr als ein Belegungstag oder mit nicht signifikater OR-Prozedur, mit komplizierender Diagnose oder bestimmter Konstellation, Gestationsalter < 35Wo
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.356 · CW(low) = 0.67 · CW(high) = 0.218 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P67B

P67B | Neugeborenes, Aufnahmegewicht > 2499 g mit schwerem Problem, oder mit anderem Problem mehr als ein Belegungstag oder mit nicht signifikater OR-Prozedur, mit komplizierender Diag. oder bestimmter Konstellation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.613 · CW(low) = 0.326 · CW(high) = 0.157 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P67C

P67C | Neugeborenes, Aufnahmegewicht > 2499 g mit anderem Problem mehr als ein Belegungstag oder mit nicht signifikanter OR-Prozedur, mit bestimmter Konstellation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.465 · CW(low) = 0.18 · CW(high) = 0.118 · CW(reloc) = 0.18
 |  | Durchschnittsaufenthalt (ALOS) | 3.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P67D

P67D | Neugeborenes, Aufnahmegewicht > 2499 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.207 · CW(low) = 0.082 · CW(high) = 0.045 · CW(reloc) = 0.082
 |  | Durchschnittsaufenthalt (ALOS) | 3.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 | Neugeborenes, Aufnahmegewicht > 2499 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Geburtshäuser
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.207 · CW(low) = 0.082 · CW(high) = 0.045 · CW(reloc) = 0.082
 |  | Durchschnittsaufenthalt (ALOS) | 3.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16

 | Liste der DRG Positionen in der MDC-Kategorie Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
Q01Z | Eingriffe an der Milz
Q02A | Verschiedene OR-Prozeduren bei Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems mit äusserst schweren CC
Q02B | Verschiedene OR-Prozeduren bei Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
Q03Z | Kleine Eingriffe bei Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
Q37A | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems mit intensivmed. Komplexbehandl. > 196/184 Aufwandspkt
Q37B | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems mit intensivmed. Komplexbehandl. > 119 bis 184 Aufwandspkt oder IMCK > 196/119 Aufwandspkt
Q60A | Erkrankungen des retikuloendothelialen Systems, des Immunsystems und Gerinnungsstörungen mit bestimmter komplexer Diag. oder komplizierender Prozedur und komplexer Diag. oder äusserst schweren CC oder bestimmte Diag.
Q60B | Erkrankungen des retikuloendothelialen Systems, des Immunsystems und Gerinnungsstörungen, Alter < 16 Jahre oder Para-/Tetraplegie, mehr als ein Belegungstag
Q60C | Erkrankungen des retikuloendothelialen Systems, des Immunsystems und Gerinnungsstörungen, Alter > 15 Jahre, mehr als ein Belegungstag
Q61A | Erkrankungen der Erythrozyten mit äusserst schweren CC und mehr als ein Belegungstag
Q61B | Erkrankungen der Erythrozyten, mehr als ein Belegungstag
Q86A | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems, Alter < 16 Jahre, ein Belegungstag
Q86B | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems, Alter > 15 Jahre, ein Belegungstag


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q01Z

Q01Z | Eingriffe an der Milz
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.618 · CW(low) = 0.452 · CW(high) = 0.128 · CW(reloc) = 0.211
 |  | Durchschnittsaufenthalt (ALOS) | 5.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q02A

Q02A | Verschiedene OR-Prozeduren bei Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems mit äusserst schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.238 · CW(low) = 0.664 · CW(high) = 0.191 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 14.8 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q02B

Q02B | Verschiedene OR-Prozeduren bei Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.161 · CW(low) = 0.568 · CW(high) = 0.12 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q03Z

Q03Z | Kleine Eingriffe bei Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.762 · CW(low) = 0.227 · CW(high) = 0.185 · CW(reloc) = 0.227
 |  | Durchschnittsaufenthalt (ALOS) | 3.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q37A

Q37A | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems mit intensivmed. Komplexbehandl. > 196/184 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.734 · CW(low) = 1.311 · CW(high) = 0.344 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 8.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q37B

Q37B | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems mit intensivmed. Komplexbehandl. > 119 bis 184 Aufwandspkt oder IMCK > 196/119 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.896 · CW(low) = 0.578 · CW(high) = 0.206 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.1 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q60A

Q60A | Erkrankungen des retikuloendothelialen Systems, des Immunsystems und Gerinnungsstörungen mit bestimmter komplexer Diag. oder komplizierender Prozedur und komplexer Diag. oder äusserst schweren CC oder bestimmte Diag.
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.925 · CW(low) = 0.427 · CW(high) = 0.17 · CW(reloc) = 0.199
 |  | Durchschnittsaufenthalt (ALOS) | 5.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q60B

Q60B | Erkrankungen des retikuloendothelialen Systems, des Immunsystems und Gerinnungsstörungen, Alter < 16 Jahre oder Para-/Tetraplegie, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.909 · CW(low) = 0.427 · CW(high) = 0.225 · CW(reloc) = 0.267
 |  | Durchschnittsaufenthalt (ALOS) | 4.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q60C

Q60C | Erkrankungen des retikuloendothelialen Systems, des Immunsystems und Gerinnungsstörungen, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.808 · CW(low) = 0.372 · CW(high) = 0.142 · CW(reloc) = 0.174
 |  | Durchschnittsaufenthalt (ALOS) | 5.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q61A

Q61A | Erkrankungen der Erythrozyten mit äusserst schweren CC und mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.397 · CW(low) = 0.441 · CW(high) = 0.149 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.4 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q61B

Q61B | Erkrankungen der Erythrozyten, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.792 · CW(low) = 0.367 · CW(high) = 0.126 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q86A

Q86A | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems, Alter < 16 Jahre, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.375 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q86B

Q86B | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems, Alter > 15 Jahre, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.327 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17

 | Liste der DRG Positionen in der MDC-Kategorie Hämatologische und solide Neubildungen
R01A | Operative Eingriffe bei hämatologischen und soliden Neubildungen und mehr als ein Belegungstag mit komplexer oder komplizierender Prozedur und äusserst schwere CC, oder bestimmter Eingriff oder intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt
R01B | Operative Eingriffe bei hämatologischen und soliden Neubildungen und mehr als ein Belegungstag mit komplexer oder komplizierender Prozedur oder äusserst schwere CC, mit bestimmter Prozedur oder Alter < 18 Jahre
R01C | Operative Eingriffe bei hämatologischen und soliden Neubildungen und mehr als ein Belegungstag mit komplexer oder komplizierender Prozedur oder äusserst schwere CC, Alter > 17 Jahre, oder mit komplexem Eingriff bei bestimmten bösartigen Neubildungen
R01D | Operative Eingriffe bei hämatologischen und soliden Neubildungen und mehr als ein Belegungstag oder Komplexbehandl. bei MRE ab 14 Behandlungstage
R50A | Hochkomplexe Chemotherapie zwei Therapieblöcke mit protektiver Isolierung ab 14 Behandlungstage oder intensivmed. Komplexbehandl./IMCK > 196/360 Aufwandspkt und bestimmte Konstellation oder Alter < 18 Jahre
R50B | Hochkomplexe Chemotherapie zwei Therapieblöcke oder hochkomplexe Chemotherapie mit protektiver Isolierung ab 14 Behandlungstage oder intensivmed. Komplexbehandl./IMCK > 196/360 Aufwandspkt
R60A | Akute myeloische Leukämie, mehr als ein Belegungstag oder autologe Stammzell-Entnahme oder Graft versus Host Disease, mit aufwendiger Konstellation und komplexer Diag. oder komplizierender Prozedur
R60B | Akute myeloische Leukämie, mehr als ein Belegungstag oder autologe Stammzell-Entnahme oder Graft versus Host Disease, mit aufwendiger Konstellation, oder Alter < 18 Jahre und äusserst schwere CC, oder komplizierender Prozedur oder komplexer Diag. oder intensivmed. Komplexbehandl. >196/360 Aufwandspkt
R60C | Akute myeloische Leukämie, mehr als ein Belegungstag oder autologe Stammzell-Entnahme oder Graft versus Host Disease mit Dialyse oder äusserst schwere CC
R60D | Akute myeloische Leukämie, mehr als ein Belegungstag oder autologe Stammzell-Entnahme oder Graft versus Host Disease
R61A | Lymphom und nicht akute Leukämie mit Dialyse oder protektive Isolierung ab 7 Behandlungstage oder Komplexdiagn. oder Alter < 8J, und komplizierender Prozedur oder schwere CC mit komplexer Diag. oder intensivmed. Komplexbehandl./IMCK > 184 Aufwandspkt, mehr als ein Belegungstag
R61B | Lymphom und nicht akute Leukämie mit Dialyse oder protektive Isolierung ab 7 Behandlungstage oder Komplexdiagnostik oder Alter < 8 Jahre oder schwere CC mit bestimmter Diag. oder äusserst schwere CC, mehr als ein Belegungstag
R61C | Lymphom und nicht akute Leukämie, mehr als ein Belegungstag mit schwerer CC oder Alter < 18 Jahre oder Sepsis
R61D | Lymphom und nicht akute Leukämie, mehr als ein Belegungstag
R62A | Andere hämatologische und solide Neubildungen mit komplizierender Diag. oder komplizierender Prozedur oder Alter < 18 Jahre und Osteolysen oder äusserst schwerer CC mit Para-/Tetraplegie, mehr als ein Belegungstag
R62B | Andere hämatologische und solide Neubildungen mit Osteolysen oder äusserst schwerer CC oder komplexer Chemotherapie, mehr als ein Belegungstag
R62C | Andere hämatologische und solide Neubildungen, mehr als ein Belegungstag
R63A | Andere akute Leukämie, mehr als ein Belegungstag mit komplizierender Prozedur oder komplizierender Diag.
R63B | Andere akute Leukämie, mehr als ein Belegungstag und Alter < 18 Jahre mit äusserst schweren CC oder bestimmte Diag.
R63C | Andere akute Leukämie, mehr als ein Belegungstag mit äusserst schweren CC oder Dialyse oder Komplexdiagnostik oder komplexer Diag. oder Alter < 1 Jahr
R63D | Andere akute Leukämie, mehr als ein Belegungstag, Alter < 18 Jahre mit komplexer Chemotherapie
R63E | Andere akute Leukämie, mehr als ein Belegungstag
R65A | Hämatologische und solide Neubildungen mit Komplexdiagnostik bei maligner Erkrankung oder Alter < 18 Jahre, ein Belegungstag
R65B | Hämatologische und solide Neubildungen mit bestimmter Prozedur, Alter > 17 Jahre, ein Belegungstag
R65C | Hämatologische und solide Neubildungen, ein Belegungstag


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R01A

R01A | Operative Eingriffe bei hämatologischen und soliden Neubildungen und mehr als ein Belegungstag mit komplexer oder komplizierender Prozedur und äusserst schwere CC, oder bestimmter Eingriff oder intensivmed. Komplexbehandl./IMCK > 119 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.948 · CW(low) = 0.657 · CW(high) = 0.246 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 19.1 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 34 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R01B

R01B | Operative Eingriffe bei hämatologischen und soliden Neubildungen und mehr als ein Belegungstag mit komplexer oder komplizierender Prozedur oder äusserst schwere CC, mit bestimmter Prozedur oder Alter < 18 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.101 · CW(low) = 0.674 · CW(high) = 0.244 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R01C

R01C | Operative Eingriffe bei hämatologischen und soliden Neubildungen und mehr als ein Belegungstag mit komplexer oder komplizierender Prozedur oder äusserst schwere CC, Alter > 17 Jahre, oder mit komplexem Eingriff bei bestimmten bösartigen Neubildungen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.749 · CW(low) = 0.461 · CW(high) = 0.168 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R01D

R01D | Operative Eingriffe bei hämatologischen und soliden Neubildungen und mehr als ein Belegungstag oder Komplexbehandl. bei MRE ab 14 Behandlungstage
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.167 · CW(low) = 0.366 · CW(high) = 0.169 · CW(reloc) = 0.229
 |  | Durchschnittsaufenthalt (ALOS) | 4.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R50A

R50A | Hochkomplexe Chemotherapie zwei Therapieblöcke mit protektiver Isolierung ab 14 Behandlungstage oder intensivmed. Komplexbehandl./IMCK > 196/360 Aufwandspkt und bestimmte Konstellation oder Alter < 18 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 9.785 · CW(low) = 0.769 · CW(high) = 0.28 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 37.4 Tage
 |  | Untere Schranke (LTP) | 12 Tage
 |  | Obere Schranke 1 (HTP1) | 54 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R50B

R50B | Hochkomplexe Chemotherapie zwei Therapieblöcke oder hochkomplexe Chemotherapie mit protektiver Isolierung ab 14 Behandlungstage oder intensivmed. Komplexbehandl./IMCK > 196/360 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.932 · CW(low) = 0.75 · CW(high) = 0.236 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 29.9 Tage
 |  | Untere Schranke (LTP) | 9 Tage
 |  | Obere Schranke 1 (HTP1) | 46 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R60A

R60A | Akute myeloische Leukämie, mehr als ein Belegungstag oder autologe Stammzell-Entnahme oder Graft versus Host Disease, mit aufwendiger Konstellation und komplexer Diag. oder komplizierender Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 5.53 · CW(low) = 0.679 · CW(high) = 0.226 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 24.9 Tage
 |  | Untere Schranke (LTP) | 8 Tage
 |  | Obere Schranke 1 (HTP1) | 41 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R60B

R60B | Akute myeloische Leukämie, mehr als ein Belegungstag oder autologe Stammzell-Entnahme oder Graft versus Host Disease, mit aufwendiger Konstellation, oder Alter < 18 Jahre und äusserst schwere CC, oder komplizierender Prozedur oder komplexer Diag. oder intensivmed. Komplexbehandl. >196/360 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 3.564 · CW(low) = 0.702 · CW(high) = 0.204 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 17.5 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 31 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R60C

R60C | Akute myeloische Leukämie, mehr als ein Belegungstag oder autologe Stammzell-Entnahme oder Graft versus Host Disease mit Dialyse oder äusserst schwere CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.789 · CW(low) = 0.579 · CW(high) = 0.197 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.7 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R60D

R60D | Akute myeloische Leukämie, mehr als ein Belegungstag oder autologe Stammzell-Entnahme oder Graft versus Host Disease
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.181 · CW(low) = 0.573 · CW(high) = 0.158 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R61A

R61A | Lymphom und nicht akute Leukämie mit Dialyse oder protektive Isolierung ab 7 Behandlungstage oder Komplexdiagn. oder Alter < 8J, und komplizierender Prozedur oder schwere CC mit komplexer Diag. oder intensivmed. Komplexbehandl./IMCK > 184 Aufwandspkt, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 3.249 · CW(low) = 0.618 · CW(high) = 0.205 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 16.2 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 31 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R61B

R61B | Lymphom und nicht akute Leukämie mit Dialyse oder protektive Isolierung ab 7 Behandlungstage oder Komplexdiagnostik oder Alter < 8 Jahre oder schwere CC mit bestimmter Diag. oder äusserst schwere CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.781 · CW(low) = 0.565 · CW(high) = 0.171 · CW(reloc) = 0.183
 |  | Durchschnittsaufenthalt (ALOS) | 10.6 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R61C

R61C | Lymphom und nicht akute Leukämie, mehr als ein Belegungstag mit schwerer CC oder Alter < 18 Jahre oder Sepsis
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.241 · CW(low) = 0.589 · CW(high) = 0.166 · CW(reloc) = 0.185
 |  | Durchschnittsaufenthalt (ALOS) | 7.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R61D

R61D | Lymphom und nicht akute Leukämie, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.768 · CW(low) = 0.36 · CW(high) = 0.14 · CW(reloc) = 0.225
 |  | Durchschnittsaufenthalt (ALOS) | 4.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R62A

R62A | Andere hämatologische und solide Neubildungen mit komplizierender Diag. oder komplizierender Prozedur oder Alter < 18 Jahre und Osteolysen oder äusserst schwerer CC mit Para-/Tetraplegie, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.419 · CW(low) = 0.582 · CW(high) = 0.201 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R62B

R62B | Andere hämatologische und solide Neubildungen mit Osteolysen oder äusserst schwerer CC oder komplexer Chemotherapie, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.051 · CW(low) = 0.48 · CW(high) = 0.162 · CW(reloc) = 0.151
 |  | Durchschnittsaufenthalt (ALOS) | 7.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R62C

R62C | Andere hämatologische und solide Neubildungen, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.796 · CW(low) = 0.324 · CW(high) = 0.103 · CW(reloc) = 0.202
 |  | Durchschnittsaufenthalt (ALOS) | 4.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63A

R63A | Andere akute Leukämie, mehr als ein Belegungstag mit komplizierender Prozedur oder komplizierender Diag.
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 4.157 · CW(low) = 0.778 · CW(high) = 0.27 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 15.4 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63B

R63B | Andere akute Leukämie, mehr als ein Belegungstag und Alter < 18 Jahre mit äusserst schweren CC oder bestimmte Diag.
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.26 · CW(low) = 0.726 · CW(high) = 0.17 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.6 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63C

R63C | Andere akute Leukämie, mehr als ein Belegungstag mit äusserst schweren CC oder Dialyse oder Komplexdiagnostik oder komplexer Diag. oder Alter < 1 Jahr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.604 · CW(low) = 0.52 · CW(high) = 0.179 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.1 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63D

R63D | Andere akute Leukämie, mehr als ein Belegungstag, Alter < 18 Jahre mit komplexer Chemotherapie
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.503 · CW(low) = 0.725 · CW(high) = 0.274 · CW(reloc) = 0.338
 |  | Durchschnittsaufenthalt (ALOS) | 5.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63E

R63E | Andere akute Leukämie, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.865 · CW(low) = 0.421 · CW(high) = 0.183 · CW(reloc) = 0.421
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R65A

R65A | Hämatologische und solide Neubildungen mit Komplexdiagnostik bei maligner Erkrankung oder Alter < 18 Jahre, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.824 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R65B

R65B | Hämatologische und solide Neubildungen mit bestimmter Prozedur, Alter > 17 Jahre, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.613 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R65C

R65C | Hämatologische und solide Neubildungen, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.414 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19

 | Liste der DRG Positionen in der MDC-Kategorie Infektiöse und parasitäre Krankheiten
T01A | OR-Prozedur oder grossflächiges Débridement bei infektiösen und parasitären Krankheiten mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder mehrzeitige komplexe Prozedur
T01B | OR-Prozedur oder grossflächiges Débridement bei infektiösen und parasitären Krankheiten mit komplexer OR-Prozedur oder komplizierenden Diag.n oder komplizierender Prozedur
T01C | OR-Prozedur oder grossflächiges Débridement bei infektiösen und parasitären Krankheiten bei Sepsis
T01D | OR-Prozedur oder grossflächiges Débridement bei infektiösen und parasitären Krankheiten
T36A | Infektiöse und parasitäre Krankheiten mit intensivmed. Komplexbehandl. >980/1104 Aufwandspkt oder komplexe OR-Prozedur oder intensivmed. Komplexbehandl. >392/828 Aufwandspkt mit Dialyse oder Vakuumbehandlung und schwerster CC, oder intensivmed. Komplexbehandl. > 784/828 Aufwandspkt mit mehrzeitig bestimmten Prozeduren
T36B | Infektiöse und parasitäre Krankheiten mit intensivmed. Komplexbehandl. > 980/1104 Aufwandspkt oder komplexe OR-Prozedur oder intensivmed. Komplexbehandl. > 392/828 Aufwandspkt mit Dialyse oder Vakuumbehandlung
T36C | Infektiöse und parasitäre Krankheiten mit intensivmed. Komplexbehandl. > 392/552 Aufwandspkt oder komplexe Vakuumbehandlung oder intensivmed. Komplexbehandl. > 196/360 Aufwandspkt mit Dialyse
T60A | Sepsis mit komplizierender Prozedur oder bei Zustand nach Organtransplantation, mit äusserst schweren CC, oder intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder Komplexbehandl. bei MRE ab 14 Behandlungstage
T60B | Sepsis mit komplizierender Prozedur oder bei Zustand nach Organtransplantation mit äusserst schweren CC, oder Komplexbehandl. bei MRE ab 7 Behandlungstage, oder äusserst schwere CC und Para-/Tetraplegie oder Alter < 16 Jahre
T60C | Sepsis mit komplizierender Prozedur oder Zustand nach Organtransplantation oder Komplexbehandl. bei MRE ab 7 Behandlungstage, und Alter > 15 Jahre, oder äusserst schweren CC und Alter > 15 Jahre
T60D | Sepsis, Alter < 10 Jahre, mehr als ein Belegungstag
T60E | Sepsis, Alter > 9 Jahre, mehr als ein Belegungstag
T60F | Sepsis, verstorben < 5 Tage nach Aufnahme und intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder OR-Prozedur
T60G | Sepsis, verstorben < 5 Tage nach Aufnahme
T61A | Postoperative und posttraumatische Infektionen mit komplizierender Prozedur oder komplizierender Diag. oder schwere CC, mehr als ein Belegungstag
T61B | Postoperative und posttraumatische Infektionen, mehr als ein Belegungstag
T62A | Fieber unbekannter Ursache mit schweren CC, mehr als ein Belegungstag
T62B | Fieber unbekannter Ursache, Alter < 18 Jahre, mehr als ein Belegungstag
T62C | Fieber unbekannter Ursache, Alter > 17 Jahre, mehr als ein Belegungstag
T63A | Virale Erkrankung bei Zustand nach Organtransplantation oder erschwerender Diag.
T63B | Virale Erkrankung bei Infektion mit Zytomegalieviren oder geriatrische Akutrehabilitation ab 7 Behandlungstage, mehr als ein Belegungstag
T63C | Andere virale Erkrankungen, mehr als ein Belegungstag
T64A | Andere infektiöse und parasitäre Krankheiten mit äusserst schweren CC oder komplizierende Prozedur
T64B | Andere infektiöse und parasitäre Krankheiten und Alter < 18 Jahre, mehr als ein Belegungstag
T64C | Andere infektiöse und parasitäre Krankheiten, Alter > 17 Jahre, mehr als ein Belegungstag
T86A | Infektiöse und parasitäre Krankheiten mit Sepsis und verlegt, ein Belegungstag
T86B | Infektiöse und parasitäre Krankheiten, ein Belegungstag
T88Z | Geriatrische Akutrehabilitation ab 14 Behandlungstage


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T01A

T01A | OR-Prozedur oder grossflächiges Débridement bei infektiösen und parasitären Krankheiten mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder mehrzeitige komplexe Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.208 · CW(low) = 0.751 · CW(high) = 0.238 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 16.4 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 30 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T01B

T01B | OR-Prozedur oder grossflächiges Débridement bei infektiösen und parasitären Krankheiten mit komplexer OR-Prozedur oder komplizierenden Diag.n oder komplizierender Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.02 · CW(low) = 0.454 · CW(high) = 0.171 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 15.0 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T01C

T01C | OR-Prozedur oder grossflächiges Débridement bei infektiösen und parasitären Krankheiten bei Sepsis
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.405 · CW(low) = 0.461 · CW(high) = 0.159 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 12.1 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T01D

T01D | OR-Prozedur oder grossflächiges Débridement bei infektiösen und parasitären Krankheiten
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.252 · CW(low) = 0.705 · CW(high) = 0.136 · CW(reloc) = 0.141
 |  | Durchschnittsaufenthalt (ALOS) | 7.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T36A

T36A | Infektiöse und parasitäre Krankheiten mit intensivmed. Komplexbehandl. >980/1104 Aufwandspkt oder komplexe OR-Prozedur oder intensivmed. Komplexbehandl. >392/828 Aufwandspkt mit Dialyse oder Vakuumbehandlung und schwerster CC, oder intensivmed. Komplexbehandl. > 784/828 Aufwandspkt mit mehrzeitig bestimmten Prozeduren
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 11.188 · CW(low) = 1.052 · CW(high) = 0.322 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 32.7 Tage
 |  | Untere Schranke (LTP) | 10 Tage
 |  | Obere Schranke 1 (HTP1) | 49 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T36B

T36B | Infektiöse und parasitäre Krankheiten mit intensivmed. Komplexbehandl. > 980/1104 Aufwandspkt oder komplexe OR-Prozedur oder intensivmed. Komplexbehandl. > 392/828 Aufwandspkt mit Dialyse oder Vakuumbehandlung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 8.061 · CW(low) = 1.274 · CW(high) = 0.283 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 19.7 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 36 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T36C

T36C | Infektiöse und parasitäre Krankheiten mit intensivmed. Komplexbehandl. > 392/552 Aufwandspkt oder komplexe Vakuumbehandlung oder intensivmed. Komplexbehandl. > 196/360 Aufwandspkt mit Dialyse
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.81 · CW(low) = 0.906 · CW(high) = 0.298 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 19.4 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 34 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60A

T60A | Sepsis mit komplizierender Prozedur oder bei Zustand nach Organtransplantation, mit äusserst schweren CC, oder intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder Komplexbehandl. bei MRE ab 14 Behandlungstage
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.577 · CW(low) = 0.615 · CW(high) = 0.195 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 13.3 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60B

T60B | Sepsis mit komplizierender Prozedur oder bei Zustand nach Organtransplantation mit äusserst schweren CC, oder Komplexbehandl. bei MRE ab 7 Behandlungstage, oder äusserst schwere CC und Para-/Tetraplegie oder Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.979 · CW(low) = 0.464 · CW(high) = 0.166 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 12.1 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60C

T60C | Sepsis mit komplizierender Prozedur oder Zustand nach Organtransplantation oder Komplexbehandl. bei MRE ab 7 Behandlungstage, und Alter > 15 Jahre, oder äusserst schweren CC und Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.457 · CW(low) = 0.455 · CW(high) = 0.134 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.6 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60D

T60D | Sepsis, Alter < 10 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.842 · CW(low) = 0.399 · CW(high) = 0.204 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 4.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60E

T60E | Sepsis, Alter > 9 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.94 · CW(low) = 0.429 · CW(high) = 0.129 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 7.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60F

T60F | Sepsis, verstorben < 5 Tage nach Aufnahme und intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder OR-Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.313 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 2.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60G

T60G | Sepsis, verstorben < 5 Tage nach Aufnahme
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.52 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T61A

T61A | Postoperative und posttraumatische Infektionen mit komplizierender Prozedur oder komplizierender Diag. oder schwere CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.991 · CW(low) = 0.42 · CW(high) = 0.123 · CW(reloc) = 0.132
 |  | Durchschnittsaufenthalt (ALOS) | 7.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T61B

T61B | Postoperative und posttraumatische Infektionen, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.624 · CW(low) = 0.251 · CW(high) = 0.08 · CW(reloc) = 0.157
 |  | Durchschnittsaufenthalt (ALOS) | 4.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T62A

T62A | Fieber unbekannter Ursache mit schweren CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.897 · CW(low) = 0.413 · CW(high) = 0.14 · CW(reloc) = 0.155
 |  | Durchschnittsaufenthalt (ALOS) | 6.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T62B

T62B | Fieber unbekannter Ursache, Alter < 18 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.516 · CW(low) = 0.234 · CW(high) = 0.177 · CW(reloc) = 0.234
 |  | Durchschnittsaufenthalt (ALOS) | 2.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T62C

T62C | Fieber unbekannter Ursache, Alter > 17 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.579 · CW(low) = 0.259 · CW(high) = 0.093 · CW(reloc) = 0.162
 |  | Durchschnittsaufenthalt (ALOS) | 4.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T63A

T63A | Virale Erkrankung bei Zustand nach Organtransplantation oder erschwerender Diag.
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.499 · CW(low) = 0.477 · CW(high) = 0.156 · CW(reloc) = 0.155
 |  | Durchschnittsaufenthalt (ALOS) | 10.3 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T63B

T63B | Virale Erkrankung bei Infektion mit Zytomegalieviren oder geriatrische Akutrehabilitation ab 7 Behandlungstage, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.91 · CW(low) = 0.423 · CW(high) = 0.128 · CW(reloc) = 0.115
 |  | Durchschnittsaufenthalt (ALOS) | 8.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T63C

T63C | Andere virale Erkrankungen, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.512 · CW(low) = 0.23 · CW(high) = 0.1 · CW(reloc) = 0.23
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T64A

T64A | Andere infektiöse und parasitäre Krankheiten mit äusserst schweren CC oder komplizierende Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.712 · CW(low) = 0.534 · CW(high) = 0.144 · CW(reloc) = 0.156
 |  | Durchschnittsaufenthalt (ALOS) | 11.8 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T64B

T64B | Andere infektiöse und parasitäre Krankheiten und Alter < 18 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.685 · CW(low) = 0.315 · CW(high) = 0.17 · CW(reloc) = 0.197
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T64C

T64C | Andere infektiöse und parasitäre Krankheiten, Alter > 17 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.851 · CW(low) = 0.39 · CW(high) = 0.12 · CW(reloc) = 0.146
 |  | Durchschnittsaufenthalt (ALOS) | 6.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T86A

T86A | Infektiöse und parasitäre Krankheiten mit Sepsis und verlegt, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.433 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T86B

T86B | Infektiöse und parasitäre Krankheiten, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.275 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T88Z

T88Z | Geriatrische Akutrehabilitation ab 14 Behandlungstage
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.128 · CW(low) = 0.343 · CW(high) = 0.114 · CW(reloc) = 0.12
 |  | Durchschnittsaufenthalt (ALOS) | 18.5 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 26 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20

 | Liste der DRG Positionen in der MDC-Kategorie Psychische Krankheiten und Störungen
U01A | Geschlechtsumwandelnde Operation mit komplexem oder aufwendigem Eingriff oder mehrzeitige bestimmte OR Prozedur
U01B | Geschlechtsumwandelnde Operation
U41A | Sozial- und neuropädiatrische und pädiatrisch-psychosomatische Therapie bei psychischen Krankheiten und Störungen und bei Krankheiten und Störungen des Nervensystems mit bestimmter Therapie und Alter < 18J, oder Alter < 12J, mehr als ein Belegungstag
U41B | Sozial- und neuropädiatrische und pädiatrisch-psychosomatische Therapie bei psychischen Krankheiten und Störungen und bei Krankheiten und Störungen des Nervensystems und Alter < 18 Jahre, oder Alter > 11 Jahre, mehr als ein Belegungstag
U60A | Psychische Krankheiten und Störungen, Alter < 18 Jahre oder neurologische Komplexdiagnostik, ein Belegungstag
U60B | Psychische Krankheiten und Störungen, Alter > 17 Jahre, ein Belegungstag
U61A | Schizophrene oder akut psychotische Störungen mit bestimmter Prozedur oder intensivmed. Komplexbehandl. > 196/119 Aufwandspkt oder äusserst schwere CC, mehr als ein Belegungstag
U61B | Schizophrene oder akut psychotische Störungen, mehr als ein Belegungstag
U63Z | Schwere affektive oder wahnhafte Störungen, mehr als ein Belegungstag
U64A | Angststörungen oder andere affektive und somatoforme Störungen, Alter < 16 Jahre oder äusserst schwere CC oder neurologische Komplexdiagnostik oder Para-/Tetraplegie, mehr als ein Belegungstag
U64B | Angststörungen oder andere affektive und somatoforme Störungen, Alter > 15 Jahre, mehr als ein Belegungstag
U66A | Ess-, Zwangs- und Persönlichkeitsstörungen oder psychische Störungen in der Kindheit und intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder Komplexbehandl. bei Anorexie ab 28 Behandlungstage
U66B | Ess-, Zwangs- und Persönlichkeitsstörungen oder psychische Störungen in der Kindheit mit komplizierende Diag.n oder bestimmte KBH, mehr als ein Belegungstag
U66C | Ess-, Zwangs- und Persönlichkeitsstörungen oder psychische Störungen in der Kindheit, Alter < 18 Jahre, mehr als ein Belegungstag
U66D | Ess-, Zwangs- und Persönlichkeitsstörungen oder psychische Störungen in der Kindheit, Alter > 17 Jahre, mehr als ein Belegungstag


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U01A

U01A | Geschlechtsumwandelnde Operation mit komplexem oder aufwendigem Eingriff oder mehrzeitige bestimmte OR Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.707 · CW(low) = 0.424 · CW(high) = 0.133 · CW(reloc) = 0.154
 |  | Durchschnittsaufenthalt (ALOS) | 9.6 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U01B

U01B | Geschlechtsumwandelnde Operation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.982 · CW(low) = 0.26 · CW(high) = 0.136 · CW(reloc) = 0.26
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U41A

U41A | Sozial- und neuropädiatrische und pädiatrisch-psychosomatische Therapie bei psychischen Krankheiten und Störungen und bei Krankheiten und Störungen des Nervensystems mit bestimmter Therapie und Alter < 18J, oder Alter < 12J, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 1.885 · CW(low) = 0.466 · CW(high) = 0.136 · CW(reloc) = 0.141
 |  | Durchschnittsaufenthalt (ALOS) | 14.8 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 27 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U41B

U41B | Sozial- und neuropädiatrische und pädiatrisch-psychosomatische Therapie bei psychischen Krankheiten und Störungen und bei Krankheiten und Störungen des Nervensystems und Alter < 18 Jahre, oder Alter > 11 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 1.709 · CW(low) = 0.419 · CW(high) = 0.127 · CW(reloc) = 0.127
 |  | Durchschnittsaufenthalt (ALOS) | 14.9 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U60A

U60A | Psychische Krankheiten und Störungen, Alter < 18 Jahre oder neurologische Komplexdiagnostik, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.244 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U60B

U60B | Psychische Krankheiten und Störungen, Alter > 17 Jahre, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.208 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U61A

U61A | Schizophrene oder akut psychotische Störungen mit bestimmter Prozedur oder intensivmed. Komplexbehandl. > 196/119 Aufwandspkt oder äusserst schwere CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.663 · CW(low) = 0.785 · CW(high) = 0.303 · CW(reloc) = 0.294
 |  | Durchschnittsaufenthalt (ALOS) | 6.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U61B

U61B | Schizophrene oder akut psychotische Störungen, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.7 · CW(low) = 0.315 · CW(high) = 0.154 · CW(reloc) = 0.197
 |  | Durchschnittsaufenthalt (ALOS) | 4.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U63Z

U63Z | Schwere affektive oder wahnhafte Störungen, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.713 · CW(low) = 0.331 · CW(high) = 0.135 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U64A

U64A | Angststörungen oder andere affektive und somatoforme Störungen, Alter < 16 Jahre oder äusserst schwere CC oder neurologische Komplexdiagnostik oder Para-/Tetraplegie, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.716 · CW(low) = 0.34 · CW(high) = 0.162 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 4.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U64B

U64B | Angststörungen oder andere affektive und somatoforme Störungen, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.607 · CW(low) = 0.278 · CW(high) = 0.132 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 4.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U66A

U66A | Ess-, Zwangs- und Persönlichkeitsstörungen oder psychische Störungen in der Kindheit und intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt oder Komplexbehandl. bei Anorexie ab 28 Behandlungstage
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 5.165 · CW(low) = 0.366 · CW(high) = 0.134 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 44.7 Tage
 |  | Untere Schranke (LTP) | 14 Tage
 |  | Obere Schranke 1 (HTP1) | 61 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U66B

U66B | Ess-, Zwangs- und Persönlichkeitsstörungen oder psychische Störungen in der Kindheit mit komplizierende Diag.n oder bestimmte KBH, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.255 · CW(low) = 0.316 · CW(high) = 0.121 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 21.6 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 38 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U66C

U66C | Ess-, Zwangs- und Persönlichkeitsstörungen oder psychische Störungen in der Kindheit, Alter < 18 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.752 · CW(low) = 0.359 · CW(high) = 0.162 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U66D

U66D | Ess-, Zwangs- und Persönlichkeitsstörungen oder psychische Störungen in der Kindheit, Alter > 17 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.559 · CW(low) = 0.249 · CW(high) = 0.096 · CW(reloc) = 0.155
 |  | Durchschnittsaufenthalt (ALOS) | 4.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21

 | Liste der DRG Positionen in der MDC-Kategorie Alkohol- und Drogengebrauch und alkohol- und drogeninduzierte psychische Störungen
V01Z | Alkohol- und Drogengebrauch und alkohol-und drogeniduzierte psychische Störungen mit intensivmed. Komplexbehandl. /IMCK > 196/184 Aufwandspkt
V02A | Abhängigkeit, Intoxikation, multiple Verhaltensstörungen mit Demenz oder Delir und psychischer Störung aufgrund von Hirnfunktionsstörungen oder äusserst schwere CC, mehr als ein Belegungstag
V02B | Abhängigkeit, Intoxikation, multiple Verhaltensstörungen bei Mehrfachabhängigkeit oder komplizierender Diag., mehr als ein Belegungstag
V02C | Abhängigkeit, Intoxikation, multiple Verhaltensstörungen, mehr als ein Belegungstag
V02D | Abhängigkeit, Intoxikation, multiple Verhaltensstörungen, ein Belegungstag


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V01Z

V01Z | Alkohol- und Drogengebrauch und alkohol-und drogeniduzierte psychische Störungen mit intensivmed. Komplexbehandl. /IMCK > 196/184 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Alkohol- und Drogengebrauch und alkohol- und drogeninduzierte psychische Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.511 · CW(low) = 0.803 · CW(high) = 0.177 · CW(reloc) = 0.26
 |  | Durchschnittsaufenthalt (ALOS) | 10.5 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V02A

V02A | Abhängigkeit, Intoxikation, multiple Verhaltensstörungen mit Demenz oder Delir und psychischer Störung aufgrund von Hirnfunktionsstörungen oder äusserst schwere CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Alkohol- und Drogengebrauch und alkohol- und drogeninduzierte psychische Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.119 · CW(low) = 0.514 · CW(high) = 0.136 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 8.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V02B

V02B | Abhängigkeit, Intoxikation, multiple Verhaltensstörungen bei Mehrfachabhängigkeit oder komplizierender Diag., mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Alkohol- und Drogengebrauch und alkohol- und drogeninduzierte psychische Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.626 · CW(low) = 0.28 · CW(high) = 0.104 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V02C

V02C | Abhängigkeit, Intoxikation, multiple Verhaltensstörungen, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Alkohol- und Drogengebrauch und alkohol- und drogeninduzierte psychische Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.569 · CW(low) = 0.264 · CW(high) = 0.092 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V02D

V02D | Abhängigkeit, Intoxikation, multiple Verhaltensstörungen, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Alkohol- und Drogengebrauch und alkohol- und drogeninduzierte psychische Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.25 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22

 | Liste der DRG Positionen in der MDC-Kategorie Polytrauma
W01A | Polytrauma mit komplexer Vakuumbehandlung oder mikrovaskulärer Eingriff oder intensivmed. Komplexbehandl. > 392/552 Aufwandspkt mit Eingriff an der Wirbelsäule oder Kraniotomie oder mehrzeitige OR Prozeduren
W01B | Polytrauma mit intensivmed. Komplexbehandl. > 392/552 Aufwandspkt oder Kraniotomie oder intensivmed. Komplexbehandl. > 196/360 Aufwandspkt mit OR Prozedur
W02A | Polytrauma mit komplizierender Prozedur oder Eingriff an mehreren Lokalisationen oder IMCK > 392/552 Aufwandspkt und mehrzeitig komplexe oder vierzeitig bestimmte OR-Prozedur
W02B | Polytrauma mit komplizierender Prozedur oder Eingriff an mehreren Lokalisationen oder IMCK > 392/552 Aufwandspkt
W02C | Polytrauma mit OR-Prozedur
W36Z | Polytrauma mit intensivmed. Komplexbehandl. > 980/1104 Aufwandspkt oder Frührehabilitation ab 14 Behandlungstage oder bestimmte Konstellation mit äusserst schweren CC oder Eingriff mehrere Lokalisation
W60A | Polytrauma, verstorben oder verlegt < 5 Tage nach Aufnahme und intensivmed. Komplexbehandl./IMCK > 196/119 Aufwandspkt mit komplexer OR-Prozedur
W60B | Polytrauma, verstorben oder verlegt < 5 Tage nach Aufnahme und intensivmed. Komplexbehandl./IMCK > 196/119 Aufwandspkt oder operative Prozedur
W60C | Polytrauma, verstorben oder verlegt < 5 Tage nach Aufnahme
W61A | Polytrauma mit intensivmed. Komplexbehandl. > 196/184 oder IMCK > 392/552 Aufwandspkt
W61B | Polytrauma mit komplizierender Diag. oder geriatrische Akutrehabilitation ab 14 Behandlungstage
W61C | Polytrauma


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W01A

W01A | Polytrauma mit komplexer Vakuumbehandlung oder mikrovaskulärer Eingriff oder intensivmed. Komplexbehandl. > 392/552 Aufwandspkt mit Eingriff an der Wirbelsäule oder Kraniotomie oder mehrzeitige OR Prozeduren
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Polytrauma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 7.399 · CW(low) = 0.899 · CW(high) = 0.299 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 18.1 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 35 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W01B

W01B | Polytrauma mit intensivmed. Komplexbehandl. > 392/552 Aufwandspkt oder Kraniotomie oder intensivmed. Komplexbehandl. > 196/360 Aufwandspkt mit OR Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Polytrauma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.693 · CW(low) = 1.022 · CW(high) = 0.303 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 17.0 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W02A

W02A | Polytrauma mit komplizierender Prozedur oder Eingriff an mehreren Lokalisationen oder IMCK > 392/552 Aufwandspkt und mehrzeitig komplexe oder vierzeitig bestimmte OR-Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Polytrauma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 7.315 · CW(low) = 0.579 · CW(high) = 0.189 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 19.6 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 33 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W02B

W02B | Polytrauma mit komplizierender Prozedur oder Eingriff an mehreren Lokalisationen oder IMCK > 392/552 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Polytrauma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.813 · CW(low) = 0.685 · CW(high) = 0.203 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 14.4 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W02C

W02C | Polytrauma mit OR-Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Polytrauma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.761 · CW(low) = 0.548 · CW(high) = 0.171 · CW(reloc) = 0.177
 |  | Durchschnittsaufenthalt (ALOS) | 10.2 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W36Z

W36Z | Polytrauma mit intensivmed. Komplexbehandl. > 980/1104 Aufwandspkt oder Frührehabilitation ab 14 Behandlungstage oder bestimmte Konstellation mit äusserst schweren CC oder Eingriff mehrere Lokalisation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Polytrauma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 11.597 · CW(low) = 0.87 · CW(high) = 0.205 · CW(reloc) = 0.3
 |  | Durchschnittsaufenthalt (ALOS) | 27.4 Tage
 |  | Untere Schranke (LTP) | 9 Tage
 |  | Obere Schranke 1 (HTP1) | 44 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W60A

W60A | Polytrauma, verstorben oder verlegt < 5 Tage nach Aufnahme und intensivmed. Komplexbehandl./IMCK > 196/119 Aufwandspkt mit komplexer OR-Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Polytrauma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 3.595 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W60B

W60B | Polytrauma, verstorben oder verlegt < 5 Tage nach Aufnahme und intensivmed. Komplexbehandl./IMCK > 196/119 Aufwandspkt oder operative Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Polytrauma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.912 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W60C

W60C | Polytrauma, verstorben oder verlegt < 5 Tage nach Aufnahme
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Polytrauma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.583 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W61A

W61A | Polytrauma mit intensivmed. Komplexbehandl. > 196/184 oder IMCK > 392/552 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Polytrauma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 3.723 · CW(low) = 0.89 · CW(high) = 0.262 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 14.2 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 26 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W61B

W61B | Polytrauma mit komplizierender Diag. oder geriatrische Akutrehabilitation ab 14 Behandlungstage
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Polytrauma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.442 · CW(low) = 0.651 · CW(high) = 0.164 · CW(reloc) = 0.176
 |  | Durchschnittsaufenthalt (ALOS) | 8.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W61C

W61C | Polytrauma
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Polytrauma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.089 · CW(low) = 0.492 · CW(high) = 0.105 · CW(reloc) = 0.185
 |  | Durchschnittsaufenthalt (ALOS) | 6.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23

 | Liste der DRG Positionen in der MDC-Kategorie Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
X01A | Rekonstruktive Operation bei Verletzungen mit komplizierender Prozedur, Eingriff an mehreren Lokalisationen, freier Lappenplastik mit mikrovaskulärer Anastomosierung oder komplexe Diag. oder komplexer Prozedur, mit äusserst schweren CC
X01B | Rekonstruktive Operation bei Verletzungen
X04Z | Andere Eingriffe bei Verletzungen der unteren Extremität
X05Z | Andere Eingriffe bei Verletzungen der Hand
X06A | Andere Eingriffe bei anderen Verletzungen mit äusserst schweren CC
X06B | Andere Eingriffe bei anderen Verletzungen mit schweren CC oder mit komplexem Eingriff
X06C | Andere Eingriffe bei anderen Verletzungen
X07A | Replantation bei traumatischer Amputation, mit Replantation mehr als einer Zehe oder mehr als eines Fingers
X07B | Replantation bei traumatischer Amputation, mit Replantation eines Fingers oder einer Zehe
X33Z | Mehrzeitige komplexe OR-Prozeduren bei Verletzungen, Vergiftungen und toxischen Wirkungen von Drogen und Medikamenten
X37A | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt
X37B | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten mit intensivmed. Komplexbehandl./ IMCK > 119 bis 184 Aufwandspkt
X60A | Verletzungen und allergische Reaktionen mit schweren CC, mehr als ein Belegungstag
X60B | Verletzungen und allergische Reaktionen, Alter < 16 Jahre, mehr als ein Belegungstag
X60C | Verletzungen und allergische Reaktionen, Alter > 15 Jahre, mehr als ein Belegungstag
X62A | Vergiftungen / Toxische Wirkungen von Drogen, Medikamenten und anderen Substanzen oder Folgen einer medizinischen Behandlung mit äusserst schweren CC oder bestimmte Prozedur /Diagnose, mehr als ein Belegungstag
X62B | Vergiftungen / Toxische Wirkungen von Drogen, Medikamenten und anderen Substanzen oder Folgen einer medizinischen Behandlung mit intensivmed. Komplexbehandl. /IMCK 60 bis 119 Aufwandspkt, mehr als ein Belegungstag
X62C | Vergiftungen / Toxische Wirkungen von Drogen, Medikamenten und anderen Substanzen oder Folgen einer medizinischen Behandlung, mehr als ein Belegungstag
X64Z | Andere Krankheit verursacht durch Verletzung, Vergiftung oder toxische Wirkung, mehr als ein Belegungstag
X86A | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten mit intensivmed. Komplexbehandl./IMCK 60 bis 119 Aufwandspkt, ein Belegungstag
X86B | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten, ein Belegungstag


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X01A

X01A | Rekonstruktive Operation bei Verletzungen mit komplizierender Prozedur, Eingriff an mehreren Lokalisationen, freier Lappenplastik mit mikrovaskulärer Anastomosierung oder komplexe Diag. oder komplexer Prozedur, mit äusserst schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.063 · CW(low) = 0.469 · CW(high) = 0.134 · CW(reloc) = 0.154
 |  | Durchschnittsaufenthalt (ALOS) | 13.9 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 27 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X01B

X01B | Rekonstruktive Operation bei Verletzungen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.903 · CW(low) = 0.237 · CW(high) = 0.127 · CW(reloc) = 0.148
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X04Z

X04Z | Andere Eingriffe bei Verletzungen der unteren Extremität
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.887 · CW(low) = 0.411 · CW(high) = 0.133 · CW(reloc) = 0.257
 |  | Durchschnittsaufenthalt (ALOS) | 4.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X05Z

X05Z | Andere Eingriffe bei Verletzungen der Hand
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.707 · CW(low) = 0.229 · CW(high) = 0.128 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 3.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X06A

X06A | Andere Eingriffe bei anderen Verletzungen mit äusserst schweren CC
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.743 · CW(low) = 0.529 · CW(high) = 0.172 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 13.5 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X06B

X06B | Andere Eingriffe bei anderen Verletzungen mit schweren CC oder mit komplexem Eingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.219 · CW(low) = 0.577 · CW(high) = 0.143 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X06C

X06C | Andere Eingriffe bei anderen Verletzungen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.767 · CW(low) = 0.286 · CW(high) = 0.128 · CW(reloc) = 0.286
 |  | Durchschnittsaufenthalt (ALOS) | 3.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X07A

X07A | Replantation bei traumatischer Amputation, mit Replantation mehr als einer Zehe oder mehr als eines Fingers
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.619 · CW(low) = 0.475 · CW(high) = 0.107 · CW(reloc) = 0.156
 |  | Durchschnittsaufenthalt (ALOS) | 13.3 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 26 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X07B

X07B | Replantation bei traumatischer Amputation, mit Replantation eines Fingers oder einer Zehe
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.092 · CW(low) = 0.42 · CW(high) = 0.086 · CW(reloc) = 0.157
 |  | Durchschnittsaufenthalt (ALOS) | 6.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X33Z

X33Z | Mehrzeitige komplexe OR-Prozeduren bei Verletzungen, Vergiftungen und toxischen Wirkungen von Drogen und Medikamenten
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.972 · CW(low) = 0.403 · CW(high) = 0.088 · CW(reloc) = 0.134
 |  | Durchschnittsaufenthalt (ALOS) | 25.6 Tage
 |  | Untere Schranke (LTP) | 8 Tage
 |  | Obere Schranke 1 (HTP1) | 40 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X37A

X37A | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten mit intensivmed. Komplexbehandl./IMCK > 196/184 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.475 · CW(low) = 1.101 · CW(high) = 0.322 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 7.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X37B

X37B | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten mit intensivmed. Komplexbehandl./ IMCK > 119 bis 184 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.422 · CW(low) = 0.576 · CW(high) = 0.201 · CW(reloc) = 0.36
 |  | Durchschnittsaufenthalt (ALOS) | 4.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X60A

X60A | Verletzungen und allergische Reaktionen mit schweren CC, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.87 · CW(low) = 0.386 · CW(high) = 0.128 · CW(reloc) = 0.145
 |  | Durchschnittsaufenthalt (ALOS) | 6.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X60B

X60B | Verletzungen und allergische Reaktionen, Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.481 · CW(low) = 0.199 · CW(high) = 0.166 · CW(reloc) = 0.199
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X60C

X60C | Verletzungen und allergische Reaktionen, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.502 · CW(low) = 0.21 · CW(high) = 0.087 · CW(reloc) = 0.21
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X62A

X62A | Vergiftungen / Toxische Wirkungen von Drogen, Medikamenten und anderen Substanzen oder Folgen einer medizinischen Behandlung mit äusserst schweren CC oder bestimmte Prozedur /Diagnose, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.426 · CW(low) = 0.636 · CW(high) = 0.164 · CW(reloc) = 0.172
 |  | Durchschnittsaufenthalt (ALOS) | 8.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X62B

X62B | Vergiftungen / Toxische Wirkungen von Drogen, Medikamenten und anderen Substanzen oder Folgen einer medizinischen Behandlung mit intensivmed. Komplexbehandl. /IMCK 60 bis 119 Aufwandspkt, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.778 · CW(low) = 0.346 · CW(high) = 0.148 · CW(reloc) = 0.346
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X62C

X62C | Vergiftungen / Toxische Wirkungen von Drogen, Medikamenten und anderen Substanzen oder Folgen einer medizinischen Behandlung, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.552 · CW(low) = 0.225 · CW(high) = 0.097 · CW(reloc) = 0.225
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X64Z

X64Z | Andere Krankheit verursacht durch Verletzung, Vergiftung oder toxische Wirkung, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.453 · CW(low) = 0.194 · CW(high) = 0.109 · CW(reloc) = 0.194
 |  | Durchschnittsaufenthalt (ALOS) | 2.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X86A

X86A | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten mit intensivmed. Komplexbehandl./IMCK 60 bis 119 Aufwandspkt, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.51 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X86B

X86B | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.257 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24

 | Liste der DRG Positionen in der MDC-Kategorie Verbrennungen
Y02A | Andere Verbrennungen mit Hauttransplantation und komplizierender Prozedur oder äusserst schwere CC oder Dialyse oder IntK > 196/119 Aufwandspkt oder mehrzeitigem Eingriff oder verstorben < 5 Tage nach Aufnahme
Y02B | Andere Verbrennungen mit Hauttransplantation und aufwendige Prozedur oder Diag.n
Y02C | Andere Verbrennungen mit Hauttransplantation oder bestimmtem Eingriff
Y62A | Andere Verbrennungen und mehr als ein Belegungstag, Alter < 6 Jahre oder mit grossflächigem Débridement oder schwerer Verbrennung
Y62B | Andere Verbrennungen und mehr als ein Belegungstag, Alter > 5 Jahre
Y63Z | Verbrennungen, ein Belegungstag


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y02A

Y02A | Andere Verbrennungen mit Hauttransplantation und komplizierender Prozedur oder äusserst schwere CC oder Dialyse oder IntK > 196/119 Aufwandspkt oder mehrzeitigem Eingriff oder verstorben < 5 Tage nach Aufnahme
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Verbrennungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.734 · CW(low) = 0.664 · CW(high) = 0.199 · CW(reloc) = 0.219
 |  | Durchschnittsaufenthalt (ALOS) | 16.8 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 30 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y02B

Y02B | Andere Verbrennungen mit Hauttransplantation und aufwendige Prozedur oder Diag.n
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Verbrennungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.924 · CW(low) = 0.411 · CW(high) = 0.23 · CW(reloc) = 0.149
 |  | Durchschnittsaufenthalt (ALOS) | 9.8 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y02C

Y02C | Andere Verbrennungen mit Hauttransplantation oder bestimmtem Eingriff
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Verbrennungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.053 · CW(low) = 0.315 · CW(high) = 0.129 · CW(reloc) = 0.147
 |  | Durchschnittsaufenthalt (ALOS) | 5.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y62A

Y62A | Andere Verbrennungen und mehr als ein Belegungstag, Alter < 6 Jahre oder mit grossflächigem Débridement oder schwerer Verbrennung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Verbrennungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.8 · CW(low) = 0.275 · CW(high) = 0.167 · CW(reloc) = 0.275
 |  | Durchschnittsaufenthalt (ALOS) | 3.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y62B

Y62B | Andere Verbrennungen und mehr als ein Belegungstag, Alter > 5 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Verbrennungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.541 · CW(low) = 0.231 · CW(high) = 0.133 · CW(reloc) = 0.231
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y63Z

Y63Z | Verbrennungen, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Verbrennungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.295 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25

 | Liste der DRG Positionen in der MDC-Kategorie Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens
Z01Z | OR-Prozeduren bei anderen Zuständen, die zur Inanspruchnahme des Gesundheitswesens führen
Z02Z | Leber- oder Nierenspende (Lebendspende) oder intensivmed. Komplexbehandl./IMCK > 196/119 Aufwandspkt
Z43Z | Knochenmark- oder Stammzellentnahme, allogen
Z64A | Andere Faktoren, die den Gesundheitszustand beeinflussen und Nachbehandlung nach abgeschlossener Behandlung, bei bestimmter Konstellation od. Vorbereitung zur Lebendspende oder Zustand nach Organtransplantation, Alter < 18 Jahre
Z64B | Andere Faktoren, die den Gesundheitszustand beeinflussen und Nachbehandlung nach abgeschlossener Behandlung oder Zustand nach Organtransplantation, Alter > 17 Jahre, mehr als ein Belegungstag
Z64C | Andere Faktoren, die den Gesundheitszustand beeinflussen und Nachbehandlung nach abgeschlossener Behandlung oder Zustand nach Organtransplantation, mehr als ein Belegungstag
Z65A | Beschwerden, Symptome, andere Anomalien und Nachbehandlung mit bestimmter Diag. und Prozedur oder Dialyse, mehr als ein Belegungstag
Z65B | Beschwerden, Symptome, andere Anomalien und Nachbehandlung, mehr als ein Belegungstag
Z86A | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens und Zustand nach Organtransplantation oder Para-/Tetraplegie, ein Belegungstag
Z86B | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens, ein Belegungstag


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z01Z

Z01Z | OR-Prozeduren bei anderen Zuständen, die zur Inanspruchnahme des Gesundheitswesens führen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.806 · CW(low) = 0.256 · CW(high) = 0.116 · CW(reloc) = 0.256
 |  | Durchschnittsaufenthalt (ALOS) | 3.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z02Z

Z02Z | Leber- oder Nierenspende (Lebendspende) oder intensivmed. Komplexbehandl./IMCK > 196/119 Aufwandspkt
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.746 · CW(low) = 0.405 · CW(high) = 0.169 · CW(reloc) = 0.253
 |  | Durchschnittsaufenthalt (ALOS) | 4.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z43Z

Z43Z | Knochenmark- oder Stammzellentnahme, allogen
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 0.973 · CW(low) = 0.34 · CW(high) = 0.238 · CW(reloc) = 0.34
 |  | Durchschnittsaufenthalt (ALOS) | 2.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z64A

Z64A | Andere Faktoren, die den Gesundheitszustand beeinflussen und Nachbehandlung nach abgeschlossener Behandlung, bei bestimmter Konstellation od. Vorbereitung zur Lebendspende oder Zustand nach Organtransplantation, Alter < 18 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.973 · CW(low) = 0.382 · CW(high) = 0.244 · CW(reloc) = 0.382
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z64B

Z64B | Andere Faktoren, die den Gesundheitszustand beeinflussen und Nachbehandlung nach abgeschlossener Behandlung oder Zustand nach Organtransplantation, Alter > 17 Jahre, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.752 · CW(low) = 0.365 · CW(high) = 0.192 · CW(reloc) = 0.365
 |  | Durchschnittsaufenthalt (ALOS) | 2.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z64C

Z64C | Andere Faktoren, die den Gesundheitszustand beeinflussen und Nachbehandlung nach abgeschlossener Behandlung oder Zustand nach Organtransplantation, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.505 · CW(low) = 0.231 · CW(high) = 0.11 · CW(reloc) = 0.231
 |  | Durchschnittsaufenthalt (ALOS) | 3.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z65A

Z65A | Beschwerden, Symptome, andere Anomalien und Nachbehandlung mit bestimmter Diag. und Prozedur oder Dialyse, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.839 · CW(low) = 0.391 · CW(high) = 0.123 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z65B

Z65B | Beschwerden, Symptome, andere Anomalien und Nachbehandlung, mehr als ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.64 · CW(low) = 0.285 · CW(high) = 0.091 · CW(reloc) = 0.178
 |  | Durchschnittsaufenthalt (ALOS) | 4.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z86A

Z86A | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens und Zustand nach Organtransplantation oder Para-/Tetraplegie, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.48 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z86B

Z86B | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens, ein Belegungstag
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.25 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26

 | Liste der DRG Positionen in der MDC-Kategorie Fehler-DRGs und sonstige DRGs
901A | Ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose mit komplizierenden Prozeduren oder Strahlentherapie
901B | Ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose mit komplexer OR-Prozedur
901C | Ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose mit anderem Eingriff an Kopf und Wirbelsäule oder Alter < 1 Jahr
901D | Ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose
902Z | Nicht ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose
960Z | Nicht gruppierbar
961Z | Unzulässige Hauptdiagnose
962Z | Unzulässige Kodierung einer Sectio caesarea
963Z | Neonatale Diag. unvereinbar mit Alter oder Gewicht


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 901A

901A | Ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose mit komplizierenden Prozeduren oder Strahlentherapie
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Fehler-DRGs und sonstige DRGs
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.038 · CW(low) = 0.562 · CW(high) = 0.121 · CW(reloc) = 0.186
 |  | Durchschnittsaufenthalt (ALOS) | 19.9 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 36 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 901B

901B | Ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose mit komplexer OR-Prozedur
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Fehler-DRGs und sonstige DRGs
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.655 · CW(low) = 0.634 · CW(high) = 0.123 · CW(reloc) = 0.205
 |  | Durchschnittsaufenthalt (ALOS) | 10.9 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 901C

901C | Ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose mit anderem Eingriff an Kopf und Wirbelsäule oder Alter < 1 Jahr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Fehler-DRGs und sonstige DRGs
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.359 · CW(low) = 0.438 · CW(high) = 0.099 · CW(reloc) = 0.157
 |  | Durchschnittsaufenthalt (ALOS) | 12.9 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 26 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 901D

901D | Ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Fehler-DRGs und sonstige DRGs
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.087 · CW(low) = 0.528 · CW(high) = 0.111 · CW(reloc) = 0.171
 |  | Durchschnittsaufenthalt (ALOS) | 10.5 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 902Z

902Z | Nicht ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Fehler-DRGs und sonstige DRGs
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.278 · CW(low) = 0.483 · CW(high) = 0.101 · CW(reloc) = 0.152
 |  | Durchschnittsaufenthalt (ALOS) | 7.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 960Z

960Z | Nicht gruppierbar
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Fehler-DRGs und sonstige DRGs
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.0 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 0.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Nein
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 961Z

961Z | Unzulässige Hauptdiagnose
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Fehler-DRGs und sonstige DRGs
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.0 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 0.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Nein
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 962Z

962Z | Unzulässige Kodierung einer Sectio caesarea
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Fehler-DRGs und sonstige DRGs
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.0 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 0.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Nein
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V13.0

  • DRG 010 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 963Z

963Z | Neonatale Diag. unvereinbar mit Alter oder Gewicht
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Fehler-DRGs und sonstige DRGs
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.984 · CW(low) = 0.451 · CW(high) = 0.109 · CW(reloc) = 0.148
 |  | Durchschnittsaufenthalt (ALOS) | 13.3 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes

 | Liste der Major Diagnostic Groups (MDC)
MDC 00 | Prä-MDC
MDC 01 | Krankheiten und Störungen des Nervensystems
MDC 02 | Krankheiten und Störungen des Auges
MDC 03 | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
MDC 04 | Krankheiten und Störungen der Atmungsorgane
MDC 05 | Krankheiten und Störungen des Kreislaufsystems
MDC 06 | Krankheiten und Störungen der Verdauungsorgane
MDC 07 | Krankheiten und Störungen an hepatobiliärem System und Pankreas
MDC 08 | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
MDC 09 | Krankheiten und Störungen an Haut, Unterhaut und Mamma
MDC 10 | Endokrine, Ernährungs- und Stoffwechselkrankheiten
MDC 11 | Krankheiten und Störungen der Harnorgane
MDC 12 | Krankheiten und Störungen der männlichen Geschlechtsorgane
MDC 13 | Krankheiten und Störungen der weiblichen Geschlechtsorgane
MDC 14 | Schwangerschaft, Geburt und Wochenbett
MDC 15 | Neugeborene
MDC 16 | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
MDC 17 | Hämatologische und solide Neubildungen
MDC 18 | HIV
MDC 19 | Infektiöse und parasitäre Krankheiten
MDC 20 | Psychische Krankheiten und Störungen
MDC 21 | Alkohol- und Drogengebrauch und alkohol- und drogeninduzierte psychische Störungen
MDC 22 | Polytrauma
MDC 23 | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
MDC 24 | Verbrennungen
MDC 25 | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens
MDC 26 | Fehler-DRGs und sonstige DRGs


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • MDC Codes
  • DRG Codes

 | Liste der DRG Positionen
A01A | Lebertransplantation mit Beatmung > 59 Stunden oder mit Transplantatabstossung oder mit bestimmter anderer Organtransplantation oder Dialyse oder Alter < 16 Jahre
A01B | Lebertransplantation, Alter > 15 Jahre
A02Z | Transplantation von Niere und Pankreas oder Darm
A04A | Knochenmarktransplantation oder Stammzelltransfusion, allogen, Alter < 16 Jahre
A04B | Knochenmarktransplantation oder Stammzelltransfusion, allogen, Alter < 18 Jahre oder intensivmedizinische Komplexbehandlung > 360 Aufwandspunkte oder mit schwersten CC oder hochgradig komplexe Chemotherapie mit aufwendiger Konstellation
A04C | Knochenmarktransplantation oder Stammzelltransfusion, allogen, Alter > 17 Jahre
A05A | Herz- oder Lungentransplantation oder Trennung von Siamesischen Zwillingen mit Beatmung > 179 Stunden oder Nierentransplantation, Alter < 18 Jahre, oder bestimmte Prozedur mit Beatmung > 95 bzw. < 500 Std. oder IntK > 196/552 Pkt.
A05B | Herz- oder Lungentransplantation oder Trennung von Siamesischen Zwillingen, Alter > 17 Jahre
A06A | Beatmung > 1499h oder IntK/IMCK > 5880/5520 Aufwandspkt oder neurolog. Frührehabilitation ab 70 BHT oder Implantation einer Herzpumpe, Transplantation von Leber, Lunge, Herz, Stammzelltransfusion oder Trennung von Siamesischen Zwillingen
A06B | Beatmung > 1499h oder IntK/IMCK > 5880/5520 Aufwandspunkte oder neurolog. Frührehabilitation ab 70 BHT oder Implantation einer Herzpumpe, Transplantation von Leber, Lunge, Herz, Stammzelltransfusion oder Trennung von Siamesischen Zwillingen, Alter > 15J
A06C | Beatmung > 999 Stunden oder > 499 Stunden mit hochaufwendigem Eingriff und Alter < 16 Jahre oder bestimmte komplexe Konstellationen oder IntK/IMCK > 4410/4600 Aufwandspunkte oder bestimmte IntK mit IMCK Aufwandspunkten
A07A | Beatmung > 499h mit komplexer OR-Prozedur oder Polytrauma oder komplexer Vakuumbehandlung mit Beatmung > 499h, mit hochkomplexem Eingriff oder intensivmed. Komplexbehandlung > 2940/3680 Aufwandspkt. oder neurologische Frühreha ab 7 Behandlungstage
A07B | Beatmung > 499 Stunden mit komplexer OR-Prozedur oder Polytrauma oder komplexer Vakuumbehandlung, mit schwersten CC
A07C | Beatmung > 499 Stunden mit komplexer OR-Prozedur oder Polytrauma oder komplexer Vakuumbehandlung, oder Alter < 16 Jahre oder intensivmedizinische Komplexbehandlung > 1764/2484 Aufwandspunkte mit schwersten CC
A07D | Beatmung > 499 Stunden oder andere aufwendige Konstellationen, Alter > 15 Jahre
A11A | Beatmung > 249h mit komplexen Konstellationen, oder Beatmung > 95 Std. mit bestimmten hochkomplexen Konstellationen, oder Alter < 16J oder mit schwersten CC, oder hochaufwendigen Konstellationen, oder aufwendigen OR-Prozedur mit Alter < 16J
A11B | Beatmung > 249 Std. mit komplexen Konstellationen, oder Beatmung > 95 Std. mit bestimmten komplexen Konstellationen oder schwersten Verbrennungen, Alter > 15 Jahre oder mit schweren CC
A11C | Beatmung > 249 Std. mit aufwendigen Prozeduren, oder Beatmung < 95 Std. mit bestimmten Konstellationen oder komplizierenden Prozeduren, oder Alter < 6 Jahre, oder IntK > 1470/1656 Aufwandspunkte mit erschwerter Diagnose
A11D | Beatmung > 249 Stunden od. Beatmung > 95 Std. mit bestimmten Konstellationen, Alter > 5 Jahre
A15A | Knochenmarktransplantation oder Stammzelltransfusion, autolog, mit schwersten CC oder Alter < 16 Jahre oder bestimmte Isolation
A15B | Knochenmarktranspl. oder Stammzelltransfusion, autolog, Alter<18J oder mit intensivmed.r Komplexbehandlung>360 Aufwandspkt oder Mehrfacheingriff, oder hochgradig komplexe Chemotherapie mit bestimmter Isolation oder aufwendige Therapie oder Alter>17J
A15C | Knochenmarktransplantation oder Stammzelltransfusion, autolog, Alter > 17 Jahre
A16Z | Transplantation von Langerhans-Zellen
A17A | Nierentransplantation mit postoperativem Versagen des Nierentransplantates oder Alter < 18 Jahre oder AB0-inkompatible Transplantation oder mit schwersten CC oder bestimmte Diagnose
A17B | Nierentransplantation, Alter > 17 Jahre
A36A | Intensivmedizinische Komplexbehandlung > 980/1104 Aufwandspunkte bei bestimmten Krankheiten und Störungen, oder komplexer OR-Prozedur, oder mehr als 8 Bestrahlungen, oder mit schwersten CC
A36B | Intensivmedizinische Komplexbehandlung > 392/552 und < 981/1105 Aufwandspunkte bei bestimmten Krankheiten und Störungen
A42A | Knochenmark- oder Stammzellentnahme, autolog, Alter < 16 Jahre oder bestimmten Verfahren
A42B | Knochenmark- oder Stammzellentnahme, autolog, Alter > 15 Jahre
A43A | Frührehabilitation bei Wachkoma und Locked-in-Syndrom mit neurologischer Frührehabilitation ab 70 BHT oder IMC Komplexbehandlung > 1764/1932 Aufwandspunkte
A43B | Frührehabilitation bei Wachkoma und Locked-in-Syndrom oder hochkomplexe Vakuumbehandlung
A46A | Paraplegiologische Komplexbehandlung ab 196 Behandlungstage
A46B | Paraplegiologische Komplexbehandlung ab 112-195 Behandlungstage mit Pflegekomplexbehandlung ab 51 Aufwandspunkten oder komplexer OR-Prozedur, oder paraplegiologischer Komplexbehandlung ab 56 -111 Behandlungstage mit komplexer OR-Prozedur
A46C | Paraplegiologische Komplexbehandlung ab 112-195 Behandlungstage
A46D | Paraplegiologische Komplexbehandlung ab 56-111 Behandlungstage mit Pflegekomplexbehandlung ab 51 Aufwandspunkten oder bestimmter OR-Prozedur
A46E | Paraplegiologische Komplexbehandlung ab 56-111 Behandlungstage
A46F | Paraplegiologische Komplexbehandlung ab 28-55 Behandlungstage mit komplizierender oder komplexer OR-Prozedur, Polytrauma, IntK > 392/552 Aufwandspunkte, invasive Beatmung ab 7 Behandlungstage, VAC oder Pflegekomplexbehandlung ab 46 Aufwandspunkten
A46G | Paraplegiologische Komplexbehandlung weniger als 28 Behandlungstage mit komplizierender oder komplexer OR-Prozedur, Polytrauma, IntK > 392/552 Aufwandspunkte, invasive Beatmung ab 7 Behandlungstage, VAC oder Pflegekomplexbehandlung ab 46 Aufwandspunkten
A46H | Paraplegiologische Komplexbehandlung weniger als 56 Behandlungstage mit bestimmter OR-Prozedur und mindestens 15 Belegungstage
A46I | Paraplegiologische Komplexbehandlung weniger als 56 Behandlungstage
A60A | Versagen und Abstossung eines Organtransplantates, mehr als ein Belegungstag, mit äusserst schweren CC oder komplexer OR-Prozedur oder Alter < 16 Jahre
A60B | Versagen und Abstossung eines Organtransplantates, Alter > 15 Jahre, mehr als ein Belegungstag
A60C | Versagen und Abstossung eines Organtransplantates, ein Belegungstag
A90A | IMC Komplexbehandlung > 1176/1104 Aufwandspunkte oder komplexer OR-Prozedur oder mehr als 8 Bestrahlungen oder Frührehabilitation ab 14 Behandlungstage bei bestimmten Krankheiten oder mit schwersten CC
A90B | IMC Komplexbehandlung > 392/552 und < 1177/1105 Aufwandspunkte bei bestimmten Krankheiten, oder bestimmte IntK mit IMCK Aufwandspunkten
A91Z | Photopherese und Apherese, ein Belegungstag
A92A | Multimodale Schmerztherapie bei bestimmten Krankheiten oder rheumatologische Komplexbehandlung bei bestimmten Krankheiten, ab 21 Behandlungstage ohne OR-Prozedur
A92B | Multimodale Schmerztherapie bei bestimmten Krankheiten oder rheumatologische Komplexbehandlung bei bestimmten Krankheiten, ab 14 bis 20 Behandlungstage ohne OR-Prozedur
A92C | Multimodale Schmerztherapie bei bestimmten Krankheiten oder rheumatologische Komplexbehandlung bei bestimmten Krankheiten, ab 7 bis 13 Behandlungstage ohne OR-Prozedur
A93A | Strahlentherapie, mehr als 8 Bestrahlungen mit komplexer OR-Prozedur oder IntK/IMCK > 184 Aufwandspunkte oder mit schwersten CC
A93B | Strahlentherapie, mehr als 19 Bestrahlungen oder äusserst schweren CC
A93C | Strahlentherapie, mehr als 8 Bestrahlungen
A94A | Komplexbehandlung bei Besiedlung oder Infektion mit multiresistenten Erregern ab 21 Behandlungstage, oder ab 14 Behandlungstage und bestimmter Diagnose oder IntK /IMCK > 196/119 Aufwandspunkte
A94B | Komplexbehandlung bei Besiedlung oder Infektion mit multiresistenten Erregern ab 14 Behandlungstage oder Alter < 16 Jahre oder IntK/IMCK > 196 /119 Aufwandspunkte oder bestimmte Diagnosen oder mit schwersten CC
A94C | Komplexbehandlung bei Besiedlung oder Infektion mit multiresistenten Erregern ab 7 Behandlungstage ohne OR-Prozedur, Alter > 15 Jahre
A95A | Geriatrische Akutrehabilitation mit komplexer Prozedur oder intensivmedizinische Komplexbehandlung / IMCK > 360 Aufwandspunkte
A95B | Geriatrische Akutrehabilitation ab 14 Behandlungstage oder neurologische Komplexbehandlung des akuten Schlaganfalls oder mit schwersten CC, mit bestimmter OR-Prozedur oder intensivmedizinische Komplexbehandlung > 184 Aufwandspunkte
A95C | Geriatrische Akutrehabilitation ab 14 Behandlungstage oder neurologische Komplexbehandlung des akuten Schlaganfalls oder mit schwersten CC, mit schwerer motorischer Funktionseinschränkung oder bestimmtem Eingriff
A95D | Geriatrische Akutrehabilitation ab 14 Behandlungstage oder neurologische Komplexbehandlung des akuten Schlaganfalls oder mit schwersten CC
A95E | Geriatrische Akutrehabilitation, ab 7 bis 13 Behandlungstage mit bestimmter OR-Prozedur oder Vakuumbehandlung
A95F | Geriatrische Akutrehabilitation, ab 7 bis 13 Behandlungstage mit schwerer motorischer Funktionseinschränkung
A95G | Geriatrische Akutrehabilitation, ab 7 bis 13 Behandlungstage
A96A | Komplementärmedizinische Komplexbehandlung bei bestimmten Krankheiten, ohne OR-Prozedur, ab 26 Therapieeinheiten
A96B | Komplementärmedizinische Komplexbehandlung bei bestimmten Krankheiten, ohne OR-Prozedur, ab 10 Therapieeinheiten
A97A | Palliativmedizinische Komplexbehandlung ab 7 Behandlungstage mit komplexer Prozedur oder palliativmedizinische Komplexbehandlung ab 21 Behandlungstage mit komplexen Konstellationen
A97B | Palliativmedizinische Komplexbehandlung ab 7 Behandlungstage mit komplexer Prozedur oder komplizierender Prozedur, oder palliativmedizinische Komplexbehandlung ab 21 Behandlungstage mit operativem Eingriff oder IntK/IMCK > 196/184 Pkt.
A97C | Palliativmedizinische Komplexbehandlung ab 7 Behandlungstage mit komplizierender Prozedur, oder palliativmedizinische Komplexbehandlung ab 28 Behandlungstage mit bestimmter OR-Prozedur oder bestimmtem Eingriff
A97D | Palliativmedizinische Komplexbehandlung ab 7 Behandlungstage mit neurologischer Komplexbehandlung ab 24 Std. oder komplizierender Prozedur oder bestimme Diagnose oder palliativmedizinische Komplexbehandlung ab 21 Behandlungstage
A97E | Palliativmedizinische Komplexbehandlung ab 7 Behandlungstage mit bestimmter Erkrankung oder palliativmedizinische Komplexbehandlung ab 14 Behandlungstage
A97F | Palliativmedizinische Komplexbehandlung ab 7 Behandlungstage mit bestimmter Prozedur oder schwere motorische Funktionseinschränkung oder Para-/Tetraplegie oder bestimmtem Eingriff
A97G | Palliativmedizinische Komplexbehandlung ab 7 Behandlungstage
B01A | Mehrzeitige komplexe OR-Prozeduren oder extra- und intrakranielle Eingriffe bei Krankheiten und Störungen des Nervensystems, mit intensivmedizinischer Komplexbehandlung > 196/184 Aufwandspunkte
B01B | Mehrzeitige komplexe OR-Prozeduren oder Epilepsiechirurgie mit invasivem präoperativem Video-EEG
B02A | Komplexe Kraniotomie oder Wirbelsäulen-Operation, Alter < 6 Jahre oder < 18 Jahre mit grossem intrakraniellen Eingriff, mit äusserst schweren CC, oder intensivmedizinische Komplexbehandlung/IMCK > 196/119 Aufwandspunkte
B02B | Komplexe Kraniotomie oder Wirbelsäulen-Operation
B03A | Operative Eingriffe bei Para- / Tetraplegie, zerebrale Erkrankung u. Eingriffe bei zerebraler Lähmung, Muskeldystrophie, Neuropathie oder Eingriffe an WS und RM, und IntK/IMCK > 196/119 Pkt.
B03B | Operative Eingriffe bei Para- / Tetraplegie, zerebrale Erkrankung und Eingriffe bei zerebraler Lähmung, Muskeldystrophie, Neuropathie oder Eingriffe an WS und RM, Alter < 16 Jahre
B03C | Operative Eingriffe bei Para- / Tetraplegie, zerebrale Erkrankung und Eingriffe bei zerebraler Lähmung, Muskeldystrophie, Neuropathie oder Eingriffe an WS und RM, und komplizierende Prozedur, Alter > 15 Jahre
B03D | Operative Eingriffe bei Para- / Tetraplegie, zerebrale Erkrankung und Eingriffe bei zerebraler Lähmung, Muskeldystrophie, Neuropathie oder Eingriffe an Wirbelsäule und Rückenmark, Alter > 15 Jahre
B04A | Eingriffe an den extrakraniellen Gefässen oder ASD Verschluss oder Herzschrittmacher mit äusserst schweren CC
B04B | Eingriffe an den extrakraniellen Gefässen, ASD Verschluss oder Herzschrittmacher mit schweren CC oder bei Hirninfarkt
B04C | Eingriffe an den extrakraniellen Gefässen oder ASD Verschluss oder Herzschrittmacher
B05Z | Dekompression bei Karpal- oder Tarsaltunnelsyndrom
B09A | Andere Eingriffe am Schädel mit IntK/IMCK > 119 Aufwandspunkte oder Pflegekomplexbehandlung > 30 Aufwandspunkte
B09B | Andere Eingriffe am Schädel bei bösartigen Neubildungen am Nervensystem
B09C | Andere Eingriffe am Schädel
B16Z | Strahlentherapie bei Krankheiten und Störungen des Nervensystems, mehr als ein Belegungstag
B17A | Eingriffe an peripheren Nerven und Hirnnerven mit komplexem Eingriff
B17B | Eingriffe an peripheren Nerven und Hirnnerven
B20A | Bestimmte oder komplexe intrakranielle Eingriffe oder grosse Wirbelsäulen-Operation mit intensivmedizinischer Komplexbehandlung/IMCK > 196/184 oder intensivmedizinischer Komplexbehandlung > 119 Aufwandspunkte mit bestimmter Konstellation
B20B | Bestimmte oder komplexe intrakranielle Eingriffe oder grosse Wirbelsäulen-Operation mit komplexer Prozedur oder komplexer Diagnose oder IntK > 119 Aufwandspunkte, mit intraoperativem Monitoring oder bestimmtem Eingriff oder Alter < 16 Jahre
B20C | Bestimmte oder komplexe intrakranielle Eingriffe oder grosse Wirbelsäulen-Operation mit komplexer Prozedur oder IntK > 119 Aufwandspunkte, Alter > 15 Jahre
B20D | Bestimmte oder komplexe intrakranielle Eingriffe oder grosse Wirbelsäulen-Operation
B21A | Implantation eines Neurostimulators mit Elektroden zur Hirnstimulation oder Medikamentenpumpe oder KBH bei extrapyram.-motor. Krankheiten ab 14 Behandlungstage
B21B | Implantation eines Neurostimulators mit Mehrelektrodensystem oder bestimmter Eingriff
B21C | Implantation eines sonstigen Neurostimulators oder von intrakraniellen Elektroden
B21D | Implantation von sonstigen Elektroden
B22Z | Implantation einer Medikamentenpumpe
B36A | Krankheiten und Störungen des Nervensystems mit intensivmedizinische Komplexbehandlung > 1470/1656 Aufwandspunkte
B36B | Krankheiten und Störungen des Nervensystems mit intensivmed. Komplexbehandlung > 392/552 Aufwandspkt mit komplexer OR-Prozedur oder intensivmed. Komplexbehandlung > 980/1104 Aufwandspkt oder vierzeitig komplexe OR-Prozedur
B36C | Krankheiten und Störungen des Nervensystems mit intensivmedizinische Komplexbehandlung > 392/552 Aufwandspunkte, oder intensivmedizinische Komplexbehandlung > 196/360 Aufwandspunkte mit IMC Komplexbehandlung > 196/ 360 Aufwandspunkte
B36D | Krankheiten und Störungen des Nervensystems mit intensivmedizinische Komplexbehandlung > 196/360 Aufwandspunkte
B39A | Neurologische Komplexbehandlung des akuten Schlaganfalls von mehr als 72 Stunden mit operativem Eingriff und äusserst schweren CC
B39B | Neurologische Komplexbehandlung des akuten Schlaganfalls von mehr als 72 Stunden mit bestimmter OR-Prozedur oder intensivmedizinischer Komplexbehandlung > 119 Aufwandspunkte
B39C | Neurologische Komplexbehandlung des akuten Schlaganfalls mit operativem Eingriff
B60Z | Paraplegie / Tetraplegie
B61A | Bestimmte akute Erkrankungen und Verletzungen des Rückenmarks, mit komplexem Eingriff, bis 13 Belegungstage, verlegt
B61B | Bestimmte akute Erkrankungen und Verletzungen des Rückenmarks mit komplexer OR-Prozedur
B61C | Bestimmte akute Erkrankungen und Verletzungen des Rückenmarks
B63A | Demenz und andere chronische Störungen der Hirnfunktion mit äusserst schweren CC oder neurologische Komplexdiagnostik, mehr als ein Belegungstag
B63B | Demenz und andere chronische Störungen der Hirnfunktion, mehr als ein Belegungstag
B64A | Delirium mit schweren CC und mehr als ein Belegungstag
B64B | Delirium, mehr als ein Belegungstag
B66A | Neubildungen des Nervensystems oder Stupor und Koma nicht traumatisch bedingt mit äusserst schweren CC
B66B | Neubildungen des Nervensystems oder Stupor und Koma nicht traumatisch bedingt, mehr als ein Belegungstag, Alter < 16 Jahre
B66C | Neubildungen des Nervensystems oder Stupor und Koma nicht traumatisch bedingt, mehr als ein Belegungstag, Alter > 15 Jahre
B67A | Morbus Parkinson mit äusserst schweren CC oder schwerster Beeinträchtigung oder Einstellung neurologischer Stimulationsparameter oder KBH bei extrapyr.-motor. Krankheiten ab 7 Behandlungstage, mehr als ein Belegungstag
B67B | Morbus Parkinson, mehr als ein Belegungstag
B68A | Multiple Sklerose und zerebellare Ataxie mit komplexer Diagnose oder äusserst schweren CC oder neurologische Komplexdiagnostik oder mehrzeitig bestimmte Prozedur, mehr als ein Belegungstag
B68B | Multiple Sklerose und zerebellare Ataxie mit bestimmter Diagnose, mehr als ein Belegungstag
B68C | Multiple Sklerose und zerebellare Ataxie, mehr als ein Belegungstag
B69A | Transitorische ischämische Attacke (TIA) und extrakranielle Gefässverschlüsse mit neurologischer Komplexbehandlung des akuten Schlaganfalls > 72 Stunden oder neurologische Komplexbehandlung mit äusserst schweren CC
B69B | Transitorische ischämische Attacke (TIA) und extrakranielle Gefässverschlüsse mit neurologischer Komplexbehandlung des akuten Schlaganfalls < 73 Stunden
B69C | Transitorische ischämische Attacke (TIA) und extrakranielle Gefässverschlüsse mit anderer neurologischer Komplexbehandlung des akuten Schlaganfalls oder neurologische Komplexdiagnostik oder äusserst schweren CC
B69D | Transitorische ischämische Attacke (TIA) und extrakranielle Gefässverschlüsse
B70A | Apoplexie mit neurologischer Komplexbehandlung des akuten Schlaganfalls > 72 Std., mit komplizierender Diagnose oder schwere motorische Funktionsstörung oder äussert schwere CC, mehr als ein Belegungstag
B70B | Apoplexie mit neurologischer Komplexbehandlung des akuten Schlaganfalls > 72 Std. oder neurologische Komplexdiagnostik oder bestimmte Funktionsstörung, mehr als ein Belegungstag
B70C | Apoplexie mit neurologischer Komplexbehandlung des akuten Schlaganfalls < 73 Std., mit komplizierender Diagnose oder Thrombolyse oder schwere motorische Funktionsstörung, mehr als ein Belegungstag
B70D | Apoplexie mit neurologischer Komplexbehandlung des akuten Schlaganfalls < 73 Std., oder mit anderer neurologische Komplexbehandlung > 72 Std., oder äussert schwere CC, mehr als ein Belegungstag
B70E | Apoplexie mit anderer neurologischer Komplexbehandlung des akuten Schlaganfalls < 73 Std. oder neurologische Komplexdiagnostik, mehr als ein Belegungstag
B70F | Apoplexie, mehr als ein Belegungstag oder Thrombolyse mit komplizierender Diagnose oder schwere motorische Funktionsstörung
B70G | Apoplexie, mehr als ein Belegungstag
B70H | Apoplexie, mehr als ein Belegungstag, verstorben < 5 Tage nach Aufnahme, mit neurologischer Komplexbehandlung des akuten Schlaganfalls oder anderer neurologischer Komplexbehandlung
B70I | Apoplexie, mehr als ein Belegungstag, verstorben < 5 Tage nach Aufnahme
B70J | Apoplexie mit neurologischer Komplexbehandlung des akuten Schlaganfalls > 23 Std. bis < 48 Std. oder Thrombolyse, ein Belegungstag
B70K | Apoplexie mit neurologischer Komplexbehandlung des akuten Schlaganfalls < 24 Std., ein Belegungstag
B71A | Erkrankungen an Hirnnerven und peripheren Nerven mit komplexer Diagnose und mehr als ein Belegungstag mit schweren CC oder bei Para-/Tetraplegie oder neurologische Komplexdiagnostik, oder schwere CC mit mehr als einem Belegungstag und Para-/Tetraplegie
B71B | Erkrankungen an Hirnnerven und peripheren Nerven mit komplexer Diagnose oder schwere CC und mehr als ein Belegungstag, oder Para-/Tetraplegie, oder KBH an der Hand ab 7 Behandlungstage und mehr
B71C | Erkrankungen an Hirnnerven und peripheren Nerven, mehr als ein Belegungstag
B72A | Infektion des Nervensystems ausser Virusmeningitis, Alter < 16 Jahre oder neurologische Komplexdiagnostik oder äusserst schweren CC, mehr als ein Belegungstag
B72B | Infektion des Nervensystems ausser Virusmeningitis, Alter > 15 Jahre, mehr als ein Belegungstag
B73A | Virusmeningitis und Alter < 2 Jahre, mehr als ein Belegungstag
B73B | Virusmeningitis und Alter > 1 Jahr, mehr als ein Belegungstag
B75Z | Fieberkrämpfe, mehr als ein Belegungstag
B76A | Anfälle mit Komplexbehandlung Epilepsie ab 14 Behandlungstage
B76B | Anfälle und Komplexbehandlung Epilepsie ab 7 Behandlungstage oder IntK > 119 Aufwandspunkte oder IMCK > 196/119 Aufwandspunkte, mehr als ein Belegungstag
B76C | Anfälle oder invasives Video-EEG oder nicht invasives Video-EEG ab 72 Stunden oder Komplexbehandlung Epilepsie ab 7 Behandlungstage oder Alter < 16 Jahre, mehr als ein Belegungstag
B76D | Anfälle oder Video-EEG, mehr als ein Belegungstag, Alter > 15 Jahre
B76E | Anfälle mit neurologischer Komplexdiagnostik oder EEG mit komplexer Diagnose oder angeborene Fehlbildungen, äusserst schwere CC und mehr als ein Belegungstag
B76F | Anfälle mit neurologischer Komplexdiagnostik, oder EEG und mehr als ein Belegungstag, oder Alter < 6 Jahre oder komplexe Diagnose
B76G | Anfälle, Alter > 5 Jahre, mehr als ein Belegungstag
B77A | Kopfschmerzen mit neurologischer Komplexdiagnostik oder Alter < 16 Jahre oder intensivmedizinische Komplexbehandlung > 59 Aufwandspunkte, mehr als ein Belegungstag
B77B | Kopfschmerzen und Alter > 15 Jahre, mehr als ein Belegungstag
B78A | Intrakranielle Verletzung, mehr als ein Belegungstag, Alter < 12 Jahre
B78B | Intrakranielle Verletzung, mehr als ein Belegungstag, Alter > 11 Jahre
B79Z | Schädelfrakturen, mehr als ein Belegungstag
B80Z | Andere Kopfverletzungen, mehr als ein Belegungstag
B81A | Vaskuläre Myelopathien oder andere Erkrankungen des Nervensystems mit komplexer Diagnose oder neurologische Komplexdiagnostik, und Alter < 16 Jahre oder bestimmte Diagnose, mehr als ein Belegungstag
B81B | Vaskuläre Myelopathien oder andere Erkrankungen des Nervensystems mit komplexer Diagnose oder neurologische Komplexdiagnostik oder äusserst schwere CC, mehr als ein Belegungstag, Alter > 15 Jahre
B81C | Andere Erkrankungen des Nervensystems, mehr als ein Belegungstag
B82Z | Andere Erkrankungen an peripheren Nerven, mehr als ein Belegungstag
B85A | Degenerative Krankheiten des Nervensystems mit äusserst schweren CC oder komplizierende Diagnosen oder neurologische Komplexdiagnostik, oder zerebrale Lähmungen oder Alter < 16 Jahre, mehr als ein Belegungstag
B85B | Degenerative Krankheiten des Nervensystems, mehr als ein Belegungstag, Alter > 15 Jahre
B86A | Krankheiten und Störungen des Nervensystems mit Hauptdiagnose BNB, Epilepsie oder Status epilepticus, ein Belegungstag
B86B | Krankheiten und Störungen des Nervensystems, ein Belegungstag
B87A | Krankheiten und Störungen des Nervensystems mit intensivmedizinischer Komplexbehandlung /IMCK > 196/184 Aufwandspunkte oder neurologische Komplexbehandlung von mindestens 24h
B87B | Krankheiten und Störungen des Nervensystems mit intensivmedizinischer Komplexbehandlung /IMCK > 119 bis 184 Aufwandspunkte
B90A | Krankheiten und Störungen des Nervensystems mit neurologische Frührehabilitation ab 21 Behandlungstagen
B90B | Krankheiten und Störungen des Nervensystems mit IMC Komplexbehandlung > 1176/1104 Aufwandspunkte oder komplexer OR-Prozedur
B90C | Krankheiten und Störungen des Nervensystems mit IMC Komplexbehandlung > 392/552 Aufwandspunkte oder Frührehabilitation ab 7 Behandlungstage oder bestimmte IntK mit IMCK Aufwandspunkten oder Beatmung > 95 Std. mit IntK > 196/360 Aufwandspunkte
C01Z | Eingriffe bei penetrierenden Augenverletzungen
C02Z | Eingriffe an Orbita und Augapfel
C03A | Mehrzeitige oder beidseitige Eingriffe an Retina, Choroidea, Glaskörper und hinterer Augenkammer
C03B | Eingriffe an Retina, Choroidea, Glaskörper und hinterer Augenkammer mit Eingriff an der Linse
C03C | Eingriffe an Retina, Chorioidea, Glaskörper und hinterer Augenkammer
C04Z | Eingriffe an der Kornea
C06A | Eingriffe an Iris, Corpus ciliare, Sklera und vorderer Augenkammer mit Implantation eines Glaukom-Drainage-Implantats
C06B | Eingriffe an Iris, Corpus ciliare, Sklera und vorderer Augenkammer
C08A | Extrakapsuläre Extraktion der Linse mit mehrzeitigem oder beidseitigem Eingriff oder angeborener Fehlbildung der Linse
C08B | Eingriff an der Linse
C10Z | Eingriffe an den Augenmuskeln
C12Z | Eingriffe am Augenlid
C13A | Mehrzeitige oder beidseitige Eingriffe am Tränensystem oder Rekonstruktion an der Nase
C13B | Eingriffe am Tränensystem
C14Z | Eingriffe an der Konjunktiva oder andere Prozeduren
C29Z | Bestimmte mehrzeitige oder beidseitige Eingriffe an der Kornea oder Irisprothese, oder BNB mit bestimmter Prozedur
C60A | Akute und schwere Augeninfektionen mit komplizierender Diagnose oder mit schweren CC, mehr als ein Belegungstag
C60B | Akute und schwere Augeninfektionen, mehr als ein Belegungstag
C61A | Neuro-ophthalmologische und vaskuläre Erkrankungen des Auges mit komplizierender Diagnose oder mit schweren CC oder neurologischer Komplexdiagnostik oder neurologische KBH mind. 24 Std. und mehr, mehr als ein Belegungstag
C61B | Neuro-ophthalmologische und vaskuläre Erkrankungen des Auges, mehr als ein Belegungstag
C62Z | Hyphäma und konservativ behandelte Augenverletzungen, mehr als ein Belegungstag
C63A | Bösartige Neubildungen der Retina und Alter < 16 Jahre
C63B | Diabetische oder bestimmte Erkrankungen des Auges, mehr als ein Belegungstag
C63C | Bösartige Neubildungen oder andere Erkrankungen des Auges, mehr als ein Belegungstag
C64Z | Glaukom, Katarakt und Erkrankungen des Augenlides, mehr als ein Belegungstag
C86Z | Krankheiten und Störungen des Auges, ein Belegungstag
D01A | Kochleaimplantation, bilateral
D01B | Kochleaimplantation oder Implantation einer Kiefergelenkendoprothese
D02A | Komplexe Resektionen mit Rekonstruktionen an Kopf und Hals und Kombinationseingriff mit äusserst schweren CC oder komplizierender Prozedur oder mehrzeitige komplexer OR-Prozedur, mit IntK /IMCK > 196/184 Pkt. oder bestimmten Verfahren
D02B | Komplexe Resektionen mit Rekonstruktionen an Kopf und Hals und Kombinationseingriff mit äusserst schweren CC oder komplizierender Prozedur oder mehrzeitige komplexer OR-Prozedur
D03A | Operative Korrektur einer Lippen-Kiefer-Gaumen-Spalte mit Rhinoplastik
D03B | Operative Korrektur einer Lippen-Kiefer-Gaumen-Spalte, Alter < 2 Jahre
D03C | Operative Korrektur einer Lippen-Kiefer-Gaumen-Spalte, Alter > 1 Jahr
D04Z | Bignathe Osteotomie und komplexe Eingriffe am Kiefer
D05A | Komplexe Parotidektomie
D05B | Komplexe Eingriffe an den Speicheldrüsen ausser komplexe Parotidektomien
D06A | Aufwendige Eingriffe an Nasennebenhöhle, Mastoid, Mittelohr und andere Eingriffe an der Speicheldrüse, mit komplexer Tympanoplastik oder Alter < 6 Jahre
D06B | Aufwendige Eingriffe an Nasennebenhöhle, Mastoid, Mittelohr und andere Eingriffe an der Speicheldrüse, Alter > 5 und < 16 Jahre, oder komplexer Eingriff an Mastoid oder Nasennebenhöhle oder mit komplexer Diagnose, Alter > 15 Jahre
D06C | Aufwendige Eingriffe an Nasennebenhöhle, Mastoid, Mittelohr und andere Eingriffe an der Speicheldrüse, Alter > 15 Jahre
D08Z | Eingriffe an Mundhöhle und Mund bei bösartiger Neubildung
D09A | Tonsillektomie bei bösartiger Neubildung mit schweren CC oder verschiedene Eingriffe an Ohr, Nase, Mund und Hals mit schweren CC
D09B | Tonsillektomie bei bösartiger Neubildung
D12A | Andere aufwendige Eingriffe an Ohr, Nase, Mund und Hals
D12B | Andere Eingriffe an Ohr, Nase, Mund und Hals
D13A | Tonsillektomie oder Adenektomie ausser bei bösartiger Neubildung mit mehrzeitigem Eingriff
D13B | Blutstillung nach Tonsillektomie oder Adenektomie oder Tonsillektomie bei Abzess, ausser bei bösartiger Neubildung, Alter < 16 Jahre
D13C | Tonsillektomie oder Adenektomie ausser bei bösartiger Neubildung, Alter > 15 Jahre
D15A | Tracheostomie oder Bestrahlung und multiresistenter Erreger, mit äusserst schweren CC oder IMC Komplexbehandlung > 196/184 Aufwandspunkte und komplexer OR-Prozedur
D15B | Tracheostomie oder Bestrahlung bei multiresistentem Erreger oder IMC Komplexbehandlung > 196/184 Aufwandspunkte
D16Z | Materialentfernung an Kiefer und Gesicht
D17Z | Plastische Rekonstruktion der Ohrmuschel
D20Z | Strahlentherapie bei Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
D22Z | Eingriffe an Mundhöhle und Mund ausser bei bösartiger Neubildung
D23Z | Implantation eines Hörgerätes
D24A | Komplexe Hautplastiken und grosse Eingriffe an Kopf und Hals mit komplexem Eingriff, oder radikale Laryngektomie mit Kombinationseingriff oder äusserst schwere CC
D24B | Komplexe Hautplastiken und grosse Eingriffe an Kopf und Hals mit Kombinationseingriff oder äusserst schwere CC
D24C | Komplexe Hautplastiken und grosse Eingriffe an Kopf und Hals
D25A | Mässig komplexe Eingriffe an Kopf und Hals und äusserst schwere CC oder Strahlentherapie mit operativem Eingriff, oder bestimmtem Eingriff
D25B | Mässig komplexe Eingriffe an Kopf und Hals
D28Z | Monognathe Osteotomie und komplexe Eingriffe an Kopf und Hals oder andere Eingriffe an Kopf und Hals bei bösartiger Neubildung
D29Z | Operationen am Kiefer und andere Eingriffe an Kopf und Hals ausser bei bösartiger Neubildung
D30A | Verschiedene Eingriffe an Ohr, Nase, Mund und Hals mit äusserst schweren CC, mit aufwendigem Eingriff oder Eingriff an Mundhöhle und Mund ausser bei bösartige NB ohne Mundboden- oder Vestib.plastik mit Alter < 3 J.
D30B | Verschiedene Eingriffe an Ohr, Nase, Mund und Hals mit bestimmter Prozedur oder Alter < 16 Jahre
D30C | Verschiedene Eingriffe an Ohr, Nase, Mund und Hals, Alter > 15 Jahre
D35Z | Eingriffe an Nase und Nasennebenhöhlen bei bösartiger Neubildung
D37A | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses mit intensivmedizinische Komplexbehandlung > 196/184 Aufwandspunkte und komplexer OR-Prozedur
D37B | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses mit intensivmedizinische Komplexbehandlung > 196/184 Aufwandspunkte
D38A | Sehr komplexe Eingriffe an der Nase
D38B | Komplexe Eingriffe an der Nase
D39Z | Andere Eingriffe an der Nase
D40Z | Zahnextraktion und -wiederherstellung
D60A | Bösartige Neubildungen an Ohr, Nase, Mund und Hals, mehr als ein Belegungstag mit schweren CC
D60B | Bösartige Neubildungen an Ohr, Nase, Mund und Hals
D61A | Gleichgewichtsstörungen (Schwindel) mit neurolog, Komplexdiagnostik oder äusserst schwere CC mit mehr als einem Belegungstag
D61B | Gleichgewichtsstörungen (Schwindel) mehr als ein Belegungstag
D62A | Epistaxis oder Otitis media od. Inf. der ob. Atemw. und Alter > 2 Jahre und Alter < 12 Jahre oder komplizierender Prozedur oder bestimmter Diagnose oder schwere CC, mehr als ein Belegungstag
D62B | Epistaxis oder Otitis media od. Inf. der ob. Atemw. und Alter > 2 Jahre, mehr als ein Belegungstag
D63Z | Otitis media oder Infektionen der oberen Atemwege, Alter < 3 Jahre, mehr als ein Belegungstag
D64Z | Laryngotracheitis und Epiglottitis, mehr als ein Belegungstag
D65Z | Verletzung und Deformität der Nase, mehr als ein Belegungstag
D66A | Andere Krankheiten an Ohr, Nase, Mund und Hals mit schweren CC, mehr als ein Belegungstag
D66B | Andere Krankheiten an Ohr, Nase, Mund und Hals, mehr als ein Belegungstag
D67A | Erkrankungen von Zähnen und Mundhöhle ohne Zahnextraktion und -wiederherstellung, bei Zustand nach Transplantation oder schwere CC und mehr als ein Belegungstag
D67B | Erkrankungen von Zähnen und Mundhöhle ohne Zahnextraktion und -wiederherstellung, mehr als ein Belegungstag
D86Z | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses, ein Belegungstag
D87Z | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses mit intensivmedizinische Komplexbehandlung/IMCK > 119 Aufwandspunkte
E01A | Revisionseingriffe, beidseitige Lobektomie mit äusserst schweren CC, oder Strahlentherapie mit operativem Eingriff
E01B | Revisionseingriffe, beidseitige Lobektomie, Strahlentherapie mit Beatmung > 24 Stunden, ASD Verschluss
E02A | Andere OR-Prozeduren an den Atmungsorganen mit bestimmter Prozedur oder Alter < 16 Jahre
E02B | Andere OR-Prozeduren an den Atmungsorganen, Alter > 15 Jahre mit aufwendigem Eingriff am Bronchus
E02C | Andere OR-Prozeduren an den Atmungsorganen, Alter > 15 Jahre
E03Z | Brachytherapie oder Therapie mit offenen Nukliden bei Krankheiten und Störungen der Atmungsorgane, mehr als ein Belegungstag
E05A | Andere grosse Eingriffe am Thorax mit äusserst schweren CC oder extrakorporelle Zirkulation oder komplizierende Prozedur
E05B | Andere grosse Eingriffe am Thorax bei bösartiger Neubildung
E05C | Andere grosse Eingriffe am Thorax
E06A | Andere Lungenresektionen, Biopsie an Thoraxorganen und Eingriffe an der Thoraxwand mit äusserst schweren CC oder chirurgischer Lungenvolumenreduktion
E06B | Andere Lungenresektionen, Biopsie an Thoraxorganen und Eingriffe an der Thoraxwand, Alter < 16 Jahre
E06C | Andere Lungenresektionen, Biopsie an Thoraxorganen und Eingriffe an der Thoraxwand, Alter > 15 Jahre
E07Z | Eingriffe bei Schlafapnoesyndrom
E08A | Strahlentherapie bei Krankheiten und Störungen der Atmungsorgane, mehr als ein Belegungstag mit äusserst schweren CC oder komplizierender Prozedur
E08B | Strahlentherapie bei Krankheiten und Störungen der Atmungsorgane, mehr als ein Belegungstag
E33A | Mehrzeitige komplexe OR-Prozeduren oder Pleurektomie bei malignem Pleuramesotheliom mit intensivmedizinischer Komplexbehandlung oder IMCK > 184 Aufwandspunkte
E33B | Mehrzeitige komplexe OR-Prozeduren oder Pleurektomie bei malignem Pleuramesotheliom
E36A | Krankheiten und Störungen der Atmungsorgane mit intensivmedizinische Komplexbehandlung > 980/1104 Aufwandspunkte und Beatmung > 95 Stunden
E36B | Krankheiten und Störungen der Atmungsorgane mit intensivmedizinische Komplexbehandlung > 392/552 Aufwandspunkte
E36C | Krankheiten und Störungen der Atmungsorgane mit intensivmedizinische Komplexbehandlung > 196/184 Aufwandspunkte mit komplexer OR-Prozedur oder schwerste CC
E36D | Krankheiten und Störungen der Atmungsorgane mit intensivmedizinische Komplexbehandlung > 196/184 Aufwandspunkte
E60A | Zystische Fibrose (Mukoviszidose) oder andere Lungenerkrankungen mit Evaluation zur Transplantation oder Alter < 16 Jahre
E60B | Zystische Fibrose (Mukoviszidose) ohne andere Lungenerkrankungen mit Evaluation zur Transplantation oder ARDS, Alter > 15 Jahre, mehr als ein Belegungstag
E63A | Schlafapnoesyndrom oder kardiorespiratorische Polysomnographie bis 2 Belegungstage, neurologische Komplexbehandlung oder bestimmte invasive kardiologische Diagnostik oder Alter < 16 Jahre
E63B | Schlafapnoesyndrom oder kardiorespiratorische Polysomnographie bis 2 Belegungstage, Alter > 15 Jahre
E64A | Respiratorische Insuffizienz oder Lungenembolie mit bestimmter Prozedur oder Alter < 16 Jahre, mehr als ein Belegungstag
E64B | Respiratorische Insuffizienz oder Lungenembolie mit schweren CC, mehr als ein Belegungstag
E64C | Respiratorische Insuffizienz oder Lungenembolie, mehr als ein Belegungstag
E65A | Chronisch-obstruktive Atemwegserkrankungen mit Zustand nach Transplantation oder bestimmtem Eingriff oder komplizierender Prozedur, mehr als ein Belegungstag
E65B | Chronisch-obstruktive Atemwegserkrankungen mit äusserst schweren CC, mehr als ein Belegungstag
E65C | Chronisch-obstruktive Atemwegserkrankungen mit starrer Bronchoskopie, mehr als ein Belegungstag
E65D | Chronisch-obstruktive Atemwegserkrankungen und Alter < 16 Jahre, mehr als ein Belegungstag
E65E | Chronisch-obstruktive Atemwegserkrankungen mit schweren CC und Alter > 15 Jahre , mehr als ein Belegungstag
E65F | Chronisch-obstruktive Atemwegserkrankungen und Alter > 15 Jahre, mehr als ein Belegungstag
E66A | Schweres Thoraxtrauma mit komplizierender Diagnose, mehr als ein Belegungstag
E66B | Schweres Thoraxtrauma, mehr als ein Belegungstag
E70A | Keuchhusten und akute Bronchitis, Alter < 1 Jahr oder RSV Infektionen, mehr als ein Belegungstag
E70B | Keuchhusten und akute Bronchitis, Alter > 0 Jahre, mehr als ein Belegungstag
E71A | Neubildungen der Atmungsorgane mit äusserst schweren CC oder starrer Bronchoskopie, mit mittel- oder hochgradig komplexer Chemotherapie, mehr als ein Belegungstag
E71B | Neubildungen der Atmungsorgane mit äusserst schweren CC oder starrer Bronchoskopie, mehr als ein Belegungstag
E71C | Neubildungen der Atmungsorgane, mehr als ein Belegungstag
E73A | Pleuraerguss mit schweren CC, mehr als ein Belegungstag
E73B | Pleuraerguss, mehr als ein Belegungstag
E74Z | Interstitielle Lungenerkrankung, mehr als ein Belegungstag
E75A | Andere Krankheiten der Atmungsorgane, Alter < 18 Jahre oder mit äusserst schweren CC, mehr als ein Belegungstag
E75B | Andere Krankheiten der Atmungsorgane mit schweren CC, Alter > 17 Jahre, mehr als ein Belegungstag
E75C | Andere Krankheiten der Atmungsorgane, mehr als ein Belegungstag
E76A | Tuberkulose, mehr als 14 Belegungstage, bei Besiedlung oder Infektion mit multiresistenten Erregern oder Alter < 16 Jahre oder komplizierender Prozedur oder mit äusserst schweren CC
E76B | Tuberkulose, mehr als 14 Belegungstage, Alter > 15 Jahre
E76C | Tuberkulose bis 14 Belegungstage oder äusserst schwere CC, mehr als ein Belegungstag
E76D | Traumatischer Pneumo- oder Hämatothorax, mehr als ein Belegungstag
E76E | Sonstiger Pneumothorax, mehr als ein Belegungstag
E77A | Andere Infektionen und Entzündungen der Atmungsorgane mit komplizierender Diagnose bei Zst. nach Organtransplantation od. mit äusserst schweren CC oder komplizierender Prozedur oder MRE, oder schwerste CC, mehr als ein Belegungstag
E77B | Andere Infektionen und Entzündungen der Atmungsorgane mit komplexer Diagnose oder äusserst schwere CC, Alter < 16 Jahre, mehr als ein Belegungstag
E77C | Andere Infektionen und Entzündungen der Atmungsorgane mit komplexer Diagnose oder äusserst schwere CC, Alter > 15 Jahre, mehr als ein Belegungstag
E77D | Andere Infektionen und Entzündungen der Atmungsorgane mit schweren CC, Alter > 15 Jahre und mehr als ein Belegungstag
E77E | Andere Infektionen und Entzündungen der Atmungsorgane, Alter > 15 Jahre und mehr als ein Belegungstag
E78Z | Kontrolle und Optimierung einer bestehenden Beatmungstherapie, bis 2 Belegungstage
E86A | Krankheiten und Störungen der Atmungsorgane mit komplexer Behandlung oder bestimmter Diagnostik, ein Belegungstag
E86B | Krankheiten und Störungen der Atmungsorgane bei BNB oder transthorakaler Lungenbiopsie, ein Belegungstag
E86C | Krankheiten und Störungen der Atmungsorgane, ein Belegungstag
E87Z | Krankheiten und Störungen der Atmungsorgane mit intensivmedizinische Komplexbehandlung / IMCK > 119 Aufwandspunkte
E90A | Krankheiten und Störungen der Atmungsorgane mit IMC Komplexbehandlung > 392/552 Aufwandspunkte
E90B | Krankheiten und Störungen der Atmungsorgane mit IMC Komplexbehandlung > 196/184 Aufwandspunkte mit Beatmung > 95 Stunden oder komplexer OR-Prozedur
E90C | Krankheiten und Störungen der Atmungsorgane mit IMC Komplexbehandlung > 196/184 Aufwandspunkte oder bestimmte IntK mit IMCK Aufwandspunkten oder Beatmung > 24 Stunden
F01A | Neuimplantation Kardioverter / Defibrillator (AICD), Zwei- oder Drei-Kammer-Stimulation, mit zusätzlichem Herz- oder Gefässeingriff oder bestimmte Prozedur
F01B | Neuimplantation Kardioverter / Defibrillator (AICD), Drei-Kammer-Stimulation
F01C | Neuimplantation Kardioverter / Defibrillator (AICD), Ein-Kammer-Stimulation, mit zusätzlichem Herz- oder Gefässeingriff oder bestimmte Prozedur
F01D | Neuimplantation Kardioverter / Defibrillator (AICD), Zwei-Kammer-Stimulation
F01E | Neuimplantation Kardioverter / Defibrillator (AICD), Ein-Kammer-Stimulation mit äusserst schweren CC und mehr als ein Belegungstag
F01F | Neuimplantation Kardioverter / Defibrillator (AICD), Ein-Kammer-Stimulation
F02A | Aggregatwechsel eines Kardioverters / Defibrillators (AICD), Zwei- oder Drei-Kammer-Stimulation
F02B | Aggregatwechsel Kardioverters / Defibrillators (AICD), Ein-Kammer-Stimulation
F03A | Herzklappeneingriff mit Herz-Lungen-Maschine, mit komplizierender Prozedur oder Herzschrittmacher mit bestimmtem Herzklappenersatz und Re-OP oder Globalinsuffizienz
F03B | Herzklappeneingriff mit Herz-Lungen-Maschine, mit komplizierender Prozedur od. Herzschrittmacher, od. Dreifacheingriff od. Alter < 1J oder mit tiefer Hypothermie od. Bioprothese und bestimmtem Herzklappenersatz, od. Mehrfacheingriff,
F03C | Herzklappeneingriff mit Herz-Lungen-Maschine, mit Dreifacheingriff od. Alter < 1J oder mit tiefer Hypothermie od. Bioprothese, oder Zweifacheingriff mit angeborenem Herzfehler od. bestimmter Eingriff oder Alter < 16J mit äusserst schweren CC
F03D | Herzklappeneingriff mit Herz-Lungen-Maschine und Zweifacheingriff mit angeborene Herzfehler oder bestimmtem Eingriff oder Alter < 16 Jahre
F03E | Herzklappeneingriff mit Herz-Lungen-Maschine
F04Z | Aufwendige mehrzeitige Prozeduren oder komplexe Vakuumbehandlung mit best. Eingriff oder Gewebetransplantation mit mikrovaskulärer Anastomosierung bei Krankheiten und Störungen des Kreislaufsystems
F06A | Koronare Bypass-Operation, mit mehrzeitigen komplexen OR-Prozeduren oder komplizierender Prozedur oder Implantation eines Herzschrittmachers oder mit aufwendigem Gefässeingriff oder komplexer Diagnose mit bestimmtem Eingriff, und Globalinsuffizienz
F06B | Koronare Bypass-Operation, mit aufwendigem Gefässeingriff oder komplexer Diagnose mit bestimmtem Eingriff oder äusserst schwere CC, mit Globalinsuffizienz
F06C | Koronare Bypass-Operation, mit bestimmtem Eingriff oder äusserst schwere CC
F06D | Koronare Bypass-Operation
F12A | Implantation eines Herzschrittmachers mit einer Drei- oder Zwei-Kammer-Stimulation mit komplexem Eingriff oder Alter < 16 Jahre oder bestimmter Prozedur
F12B | Implantation eines Herzschrittmachers mit äusserst schweren CC
F12C | Implantation eines Herzschrittmachers mit einer Drei-Kammer-Stimulation
F12D | Implantation eines sondenlosen Herzschrittmachers
F12E | Implantation eines Herzschrittmachers mit einer Zwei-Kammer-Stimulation
F12F | Implantation eines Herzschrittmachers mit einer Ein-Kammer-Stimulation
F13A | Amputation bei Kreislauferkrankungen an oberer Extremität und Zehen mit äusserst schweren CC od. komplexer Arthrodese am Fuss od. Komplexbehandlung bei Amputation ab 7 Behandlungstage od. bestimmte Proz. und mehrzeitigen Rev.- od. Rekonstruk.eingriffen
F13B | Amputation bei Kreislauferkrankungen an oberer Extremität und Zehen mit äusserst schweren CC oder komplexer Arthrodese am Fuss oder Komplexbehandlung bei Amputation ab 7 Behandlungstage oder bestimmte Prozeduren
F13C | Amputation bei Kreislauferkrankungen an oberer Extremität und Zehen oder verschiedene Eingriffe bei Diabetes mellitus mit Komplikationen
F17A | Wechsel eines Herzschrittmachers, Mehrkammersystem
F17B | Wechsel eines Herzschrittmachers, Einkammersystem
F18A | Revision eines Herzschrittmachers oder Kardioverters / Defibrillators (AICD) ohne Aggregatwechsel, mit äusserst schweren CC oder bestimmtem Eingriff oder Alter < 16 Jahre
F18B | Revision eines Herzschrittmachers oder Kardioverters / Defibrillators (AICD) ohne Aggregatwechsel, Alter > 15 Jahre
F19Z | Andere perkutan-transluminale Intervention an Herz, Aorta und Lungengefässen oder bestimmten Verfahren
F21A | Andere OR-Prozeduren bei Kreislauferkrankungen mit äusserst schweren CC und Vakuumbehandlung oder grossflächiger Spalthauttransplantation
F21B | Andere OR-Prozeduren bei Kreislauferkrankungen mit äusserst schweren CC oder Globalinsuffizienz
F21C | Andere OR-Prozeduren bei Kreislauferkrankungen
F24A | Perkutane Koronarangioplastie (PTCA) mit mehrzeitigem Eingriff oder komplizierenden Prozeduren, und äusserst schwere CC, oder bestimmte Diagnose oder bestimmte Prozedur
F24B | Perkutane Koronarangioplastie (PTCA) mit mehrzeitigem Eingriff oder komplizierenden Prozeduren oder bestimmter Diagnose mit äusserst schweren CC mit drei oder mehr Stents und Globalinsuffizienz
F24C | Perkutane Koronarangioplastie (PTCA) mit drei oder mehr Stents oder komplexer Prozedur oder mit zwei Stents oder mit komplizierender Diagnose oder Alter < 16 Jahre und Globalinsuffizienz
F24D | Perkutane Koronarangioplastie (PTCA) mit zwei Stents
F24E | Perkutane Koronarangioplastie (PTCA) mit komplizierender Diagnose oder Alter < 16 Jahre
F24F | Perkutane Koronarangioplastie (PTCA), Alter > 15 Jahre
F28A | Amputation bei Kreislauferkrankungen ausser an oberer Extremität und Zehen mit zusätzlichem Gefässeingriff oder mit Hauttransplantation und mit äusserst schweren CC
F28B | Amputation bei Kreislauferkrankungen ausser an oberer Extremität und Zehen, mit äusserst schweren CC
F28C | Amputation bei Kreislauferkrankungen ausser an oberer Extremität und Zehen
F30Z | Operation bei komplexem angeborenen Herzfehler oder Hybridtherapie bei Kindern
F31A | Andere kardiothorakale Eingriffe, mit komplizierender Prozedur oder Alter < 1 Jahr oder grossem Gefässeingriff, und äusserst schwere CC mit mehrzeitiger komplexer OR-Prozedur
F31B | Andere kardiothorakale Eingriffe, mit komplizierender Prozedur oder Alter < 1 Jahr oder grossem Gefässeingriff, und äusserst schwere CC
F31C | Andere kardiothorakale Eingriffe, mit komplizierender Prozedur oder Alter < 1 Jahr oder grossem Gefässeingriff
F31D | Andere kardiothorakale Eingriffe mit äusserst schweren CC
F31E | Andere kardiothorakale Eingriffe mit Exzision von Herzgewebe oder Herz-Lungen-Maschine
F31F | Andere kardiothorakale Eingriffe
F36A | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandlung > 784/1380 Aufwandspkt oder hochkomplexem Eingriff und Beatmung > 95h mit bestimmter Konstellation, od. IntK > 392/552 Aufwandspkt mit komplexer OR-Prozedur
F36B | Krankheiten und Störungen des Kreislaufsystems mit IntK > 392/552 Aufwandspunkte mit komplexer OR-Prozedur oder IntK > 980/1104 Aufwandspunkte oder komplexer Gefässeingriff mit Herz-Lungen-Maschine oder pulmonale Endarteriektomie
F36C | Krankheiten und Störungen des Kreislaufsystems mit IntK > 392/552 Aufwandspunkte oder IntK > 196/360 Aufwandspunkte mit komplexer OR-Prozedur oder komplexem Eingriff
F36D | Krankheiten und Störungen des Kreislaufsystems mit IntK > 196/360 Aufwandspunkte
F37A | Krankheiten und Störungen des Kreislaufsystems mit IntK > 184 Aufwandspunkte oder IMC Komplexbehandlung > 196 / 360 Aufwandspunkte, mit komplexer OR-Prozedur
F37B | Krankheiten und Störungen des Kreislaufsystems mit IntK > 184 Aufwandspunkte oder IMC Komplexbehandlung > 196 / 360 Aufwandspunkte
F39A | Unterbindung und Stripping von Venen mit bestimmtem beidseitigem Eingriff
F39B | Unterbindung und Stripping von Venen
F41A | Invasive kardiologische Diagnostik bei akutem Myokardinfarkt mit schweren CC
F41B | Invasive kardiologische Diagnostik bei akutem Myokardinfarkt
F49A | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt mit komplexem Eingriff oder mit komplizierender Diagnose, und äusserst schwere CC oder komplizierender Prozedur
F49B | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt mit äusserst schweren CC oder Alter < 14 Jahre oder Evaluation zur Herztransplantation
F49C | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt mit komplexem Eingriff oder mit komplizierender Diagnose oder mit Alter > 13 Jahre
F49D | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt, 2 Belegungstage oder bestimmten Verfahren
F49E | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt, ein Belegungstag ohne bestimmten Verfahren
F50A | Ablative Massnahmen bei Tachyarrhythmie mit bestimmter Ablation, Alter < 16 Jahre
F50B | Ablative Massnahmen bei Tachyarrhythmie mit komplexem Eingriff, Alter > 15 Jahre
F50C | Ablative Massnahmen bei Tachyarrhythmie, Alter > 15 Jahre
F51A | Endovaskuläre Implantation von komplexen Stent-Prothesen an der Aorta oder Implantation von bestimmten Stents oder bestimmter Diagnose, und Einsetzen von mindestens 3 Stents oder äusserst schwere CC
F51B | Endovaskuläre Implantation von komplexen Stent-Prothesen an der Aorta oder Implantation von bestimmten Stents oder bestimmter Diagnose
F51C | Endovaskuläre Implantation von Stent-Prothesen an der Aorta oder aufwendiger Eingriff
F59A | Komplexe oder mässig komplexe Gefässeingriffe mit mehrzeitigen Eingriffen oder VAC
F59B | Komplexe oder mässig komplexe Gefässeingriffe und äusserst schwere CC oder komplizierender Prozedur
F59C | Komplexe oder mässig komplexe Gefässeingriffe mit mehrzeitigem endovaskulärem Eingriff oder Hybridtherapie
F59D | Komplexe oder mässig komplexe Gefässeingriffe mit bestimmtem endovaskulärem Eingriff oder selektiver Thrombolyse
F59E | Komplexe oder mässig komplexe Gefässeingriffe mit bestimmten Verfahren oder Alter < 16 Jahre
F59F | Komplexe oder mässig komplexe Gefässeingriffe mit mehrfachen zusätzlichen Stenteinlagen oder komplizierender Diagnose oder bestimmter Prozedur, Alter > 15 Jahre
F59G | Komplexer oder mässig komplexer Gefässeingriff, Alter > 15 Jahre
F60A | Akuter Myokardinfarkt ohne invasive kardiologische Diagnostik mit schweren CC
F60B | Akuter Myokardinfarkt ohne invasive kardiologische Diagnostik
F61A | Endokarditis mit komplizierender Diagnose oder komplizierender Prozedur oder invasive kardiologische Diagnostik oder äusserst schwere CC
F61B | Endokarditis
F62A | Herzinsuffizienz und Schock mit äusserst schweren CC und Dialyse oder Reanimation oder bestimmter Prozedur oder komplizierender Diagnose, oder MRE
F62B | Herzinsuffizienz und Schock mit äusserst schweren CC oder bestimmter Prozedur oder Evaluation zur Herztransplantation
F62C | Herzinsuffizienz und Schock mit schweren CC
F62D | Herzinsuffizienz und Schock
F63A | Venenthrombose mit schweren CC
F63B | Venenthrombose
F64Z | Hautulkus bei Kreislauferkrankungen
F66A | Koronararteriosklerose, kardiale Arrhythmien, Angina Pectoris mit äusserst schweren CC oder komplexer Diagnose oder Alter < 16 Jahre
F66B | Koronararteriosklerose, kardiale Arrhythmien, Angina Pectoris, Alter > 15 Jahre
F67A | Hypertonie mit schweren CC
F67B | Hypertonie
F68Z | Angeborene Herzkrankheit
F69A | Herzklappenerkrankungen mit schweren CC
F69B | Herzklappenerkrankungen
F70A | Schwere Arrhythmie und Herzstillstand mit schweren CC
F70B | Schwere Arrhythmie und Herzstillstand
F73A | Synkope und Kollaps mit intensivmedizinischer Komplexbehandlung/IMCK > 59 Aufwandspunkte
F73B | Synkope und Kollaps
F74A | Thoraxschmerz mit bestimmter Prozedur oder Dialyse oder äusserst schweren CC oder Alter < 18 Jahre
F74B | Thoraxschmerz mit Alter > 17 Jahre
F75A | Andere Krankheiten des Kreislaufsystems mit IMC Komplexbehandlung > 184 Aufwandspunkte oder Komplexbehandlung bei Amputation ab 14 Behandlungstage oder Alter < 18 Jahre mit schweren CC
F75B | Andere Krankheiten des Kreislaufsystems mit äusserst schweren CC, Alter > 17 Jahre
F75C | Andere Krankheiten des Kreislaufsystems oder Gefässeingriff, Alter < 18 Jahre
F75D | Andere Krankheiten des Kreislaufsystems oder Gefässeingriff, Alter > 17 Jahre
F86A | Krankheiten und Störungen des Kreislaufsystems mit intensivmedizinischer Komplexbehandlung/IMCK > 119 Aufwandspunkte, ein Belegungstag
F86B | Krankheiten und Störungen des Kreislaufsystems, ein Belegungstag
F87Z | Krankheiten und Störungen des Kreislaufsystems mit intensivmedizinischer Komplexbehandlung/IMCK > 119 Aufwandspunkte oder bestimmter Prozedur
F90A | Krankheiten und Störungen des Kreislaufsystems mit IMC Komplexbehandlung > 392/552 Aufwandspunkte oder bestimmte IntK mit IMCK Aufwandspunkten mit komplexer OR-Prozedur
F90B | Krankheiten und Störungen des Kreislaufsystems mit IMC Komplexbehandlung > 392/552 Aufwandspunkte oder bestimmte IntK mit IMCK Aufwandspunkten
F95A | Interventioneller Verschluss eines Atrium- oder Ventrikelseptumdefekts, Alter < 18 Jahre
F95B | Interventioneller Verschluss eines Atrium- oder Ventrikelseptumdefekts, Alter > 17 Jahre
F98A | Endovaskulärer Herzklappeneingriff, mit aortokoronarem Bypass oder IntK > 196 /360 Aufwandspunkte
F98B | Endovaskulärer Herzklappeneingriff mit Implantation eines Herzschrittmachers / Graft oder Verschluss eines ASD oder des linken Vorhofsohrs oder Alter < 16 Jahre
F98C | Endovaskulärer Herzklappeneingriff, Alter > 15 Jahre
G02A | Eingriffe oder komplizierende Diagnose an Dünn- und Dickdarm mit äusserst schweren CC
G02B | Komplexer Eingriff oder mit anderem Eingriff an Magen, Ösophagus und Duodenum und angeborener Fehlbildung, Alter < 2 Jahre
G03A | Grosse Eingriffe an Magen, Ösophagus und Duodenum mit hochkomplexem Eingriff oder komplizierender Prozedur oder bei bestimmter bösartiger Neubildung
G03B | Grosse Eingriffe an Magen, Ösophagus und Duodenum ausser bei bestimmter bösartiger Neubildung
G04A | Kleine Eingriffe an Dünn- und Dickdarm mit äusserst schweren CC
G04B | Kleine Eingriffe an Dünn- und Dickdarm
G09A | Eingriffe bei Hernien mit äusserst schweren CC, mehr als ein Belegungstag
G09B | Beidseitige Eingriffe bei Leisten- und Schenkelhernien mit Narbenhernie, mehr als ein Belegungstag
G09C | Beidseitige Eingriffe bei Leisten- und Schenkelhernien, mehr als ein Belegungstag
G09D | Eingriffe bei Narbenhernien mit Transplantat, mehr als ein Belegungstag
G09E | Eingriffe bei Leisten- und Schenkelhernien mit Transplantat, mehr als ein Belegungstag
G09F | Eingriffe bei Narbenhernien, mehr als ein Belegungstag
G09G | Eingriffe bei Leisten- und Schenkelhernien, mehr als ein Belegungstag
G09H | Eingriffe bei Hernien, ein Belegungstag
G10Z | Bestimmte Eingriffe an hepatobiliärem System, Pankreas, Milz
G11A | Pyloromyotomie oder Anoproktoplastik und Rekonstruktion von Anus und Sphinkter, Alter < 10 Jahre
G11B | Pyloromyotomie oder Anoproktoplastik und Rekonstruktion von Anus und Sphinkter, Alter > 9 Jahre
G12A | Andere OR-Prozeduren an den Verdauungsorganen mit komplexer OR-Prozedur und schwere CC, oder geriatrische Akutrehabilitation ab 21 Behandlungstage oder äusserst schwerer CC oder bestimmte mehrzeitige Eingriffe
G12B | Andere OR-Prozeduren an den Verdauungsorganen
G13A | Andere Eingriffe an Darm oder Enterostoma mit äusserst schweren CC oder bestimmter Diagnose oder Prozedur
G13B | Andere Eingriffe an Darm oder Enterostoma
G16Z | Komplexe Rektumresektion oder Eviszeration des kleinen Beckens oder Eingriff bei bösartiger Neubildung oder Strahlentherapie mit grossem abdominellen Eingriff
G17A | Andere Rektumresektion ohne bestimmten Eingriff mit schweren CC
G17B | Andere Rektumresektion ohne bestimmten Eingriff bei bösartigen Neubildung an den Verdauungsorganen
G17C | Andere Rektumresektion ohne bestimmten Eingriff
G18A | Eingriffe an Dünn- und Dickdarm oder anderer Eingriff an Magen, Ösophagus u. Duodenum ohne Strahlentherapie, mit hochkomplexem Eingriff oder komplizierender Diagnose oder Prozedur oder schweren CC
G18B | Eingriffe an Dünn- und Dickdarm oder anderer Eingriff an Magen, Ösophagus und Duodenum ohne Strahlentherapie
G19A | Andere Eingriffe an Magen, Ösophagus und Duodenum mit komplizierender Prozedur oder bei bösartiger Neubildung oder mit äusserst schweren CC
G19B | Andere Eingriffe an Magen, Ösophagus und Duodenum ausser bei bösartiger Neubildung, mit komplexem Eingriff oder Alter < 16 Jahre
G19C | Andere Eingriffe an Magen, Ösophagus und Duodenum ausser bei bösartiger Neubildung, Alter > 15 Jahre
G21A | Eingriff bei Adhäsionen mit äusserst schweren CC
G21B | Eingriff bei Adhäsionen und Alter < 16 Jahre
G21C | Eingriff bei Adhäsionen und Alter > 15 Jahre
G22A | Appendektomie bei Peritonitis mit äusserst schweren CC, mehr als ein Belegungstag
G22B | Appendektomie bei bestimmer Peritonitis und Alter < 16 Jahre, mehr als ein Belegungstag
G22C | Appendektomie bei Peritonitis oder äusserst schwere CC, mehr als ein Belegungstag
G22D | Appendektomie, mehr als ein Belegungstag
G22E | Appendektomie, ein Belegungstag
G26A | Andere Eingriffe am Anus mit komplexem Eingriff oder Alter < 16 Jahre
G26B | Andere Eingriffe am Anus, Alter > 15 Jahre
G29A | Andere Strahlentherapie bei Krankheiten und Störungen der Verdauungsorgane mit schweren CC, mehr als ein Belegungstag
G29B | Andere Strahlentherapie bei Krankheiten und Störungen der Verdauungsorgane, mehr als ein Belegungstag
G33Z | Mehrzeitige komplexe OR-Prozeduren bei Krankheiten und Störungen der Verdauungsorgane
G35Z | Komplexe Vakuumbehandlung bei Krankheiten und Störungen der Verdauungsorgane oder komplexe Diagnose mit komplexem Eingriff
G37Z | Multiviszeraleingriff bei Krankheiten und Störungen der Verdauungsorgane oder intensivmedizinische Komplexbehandlung > 196/360 Aufwandspunkte oder bestimmte IntK mit IMCK Aufwandspunkten oder bestimmte intraoperative Therapie
G38A | Intensivmedizinische KBH > 196/184 Aufwandspunkte oder Vakuumbehandlung mit bestimmtem operativen Eingriff bei Krankheiten und Störungen der Verdauungsorgane, oder geriatrische Akutrehabilitation ab 21 Behandlungstage
G38B | Komplizierende Prozeduren oder geriatrische Akutrehabilitation ab 14 Behandlungstage, mit bestimmtem operativen Eingriff bei Krankheiten und Störungen der Verdauungsorgane
G40Z | Komplizierende Prozeduren mit bestimmtem endoskopischen Eingriff bei schweren Krankheiten der Verdauungsorgane
G46A | Komplexe Gastroskopie mit äusserst schweren CC oder komplizierender Proz. bei schwerer Erkrankung, oder äusserst schweren CC oder komplexe Gastroskopie verbunden mit komplizierendem Eingriff, Alter < 15 Jahre
G46B | Komplexe Gastroskopie verbunden mit komplizierendem Eingriff oder äusserst schweren CC, Alter > 14 Jahre, oder schwere Erkrankung der Verdauungsorgane und Alter < 15 Jahre
G46C | Gastroskopie oder endoskopischen Antirefluxverfahren
G48A | Koloskopie mit schweren CC oder komplizierendem Eingriff oder Alter < 16 Jahre mit bestimmter Diagnose oder komplizierender Prozedur oder Zustand nach Organtransplantation
G48B | Koloskopie mit schweren CC oder komplizierendem Eingriff oder Alter > 15 Jahre
G60A | Bösartige Neubildung der Verdauungsorgane, mehr als ein Belegungstag mit äusserst schweren CC
G60B | Bösartige Neubildung der Verdauungsorgane
G64A | Entzündliche Darmerkrankung mit schweren CC und mehr als ein Belegungstag
G64B | Entzündliche Darmerkrankung, Alter < 18 Jahre
G64C | Entzündliche Darmerkrankung, mehr als ein Belegungstag, Alter > 17 Jahre
G67A | Ulkuserkrankung mit gastrointest. Blutung, mehr als ein Belegungstag und äusserst schwerer CC, oder bestimmte Diagnose mit Dialyse oder Alter < 3 Jahre oder Para-/Tetraplegie, oder IntK > 196/119 oder IMCK > 196/184 Aufwandspunkte
G67B | Verschiedene Erkrankungen der Verdauungsorgane oder gastrointestinale Blutung oder Ulkuserkrankung, mit Dialyse oder äusserst schwerer CC oder Para-/Tetraplegie
G67C | Verschiedene Erkrankungen der Verdauungsorgane oder gastrointestinale Blutung oder Ulkuserkrankung mit schweren CC oder Gerinnungsstörung
G67D | Verschiedene Erkrankungen der Verdauungsorgane oder gastrointestinale Blutung oder Ulkuserkrankung, mehr als ein Belegungstag
G70A | Andere schwere Erkrankungen der Verdauungsorgane oder kutaneoperitonealer Katheter mit äusserst schweren CC und mehr als ein Belegungstag
G70B | Andere schwere Erkrankungen der Verdauungsorgane oder kutaneoperitonealer Katheter, Alter < 16 Jahre
G70C | Andere schwere Erkrankungen der Verdauungsorgane oder kutaneoperitonealer Katheter, Alter > 15 Jahre
G71A | Andere mässig schwere Erkrankungen der Verdauungsorgane mit schweren CC und mehr als ein Belegungstag
G71B | Andere mässig schwere Erkrankungen der Verdauungsorgane, Alter < 16 Jahre
G71C | Andere mässig schwere Erkrankungen der Verdauungsorgane, Alter > 15 Jahre, mehr als ein Belegungstag
G72A | Andere leichte bis moderate Erkrankungen der Verdauungsorgane oder Abdominalschmerz oder mesenteriale Lymphadenitis mit bestimmtem Eingriff oder schwere CC
G72B | Andere leichte bis moderate Erkrankungen der Verdauungsorgane oder Abdominalschmerz oder mesenteriale Lymphadenitis, mehr als ein Belegungstag
G86A | Krankheiten und Störungen der Verdauungsorgane und komplizierende Diagnose, ein Belegungstag
G86B | Krankheiten und Störungen der Verdauungsorgane, ein Belegungstag
G87A | Krankheiten und Störungen der Verdauungsorgane mit intensivmedizinische Komplexbehandlung/IMCK > 184 Aufwandspunkte oder IMCK > 196 Aufwandspunkte
G87B | Krankheiten und Störungen der Verdauungsorgane mit intensivmedizinische Komplexbehandlung/IMCK > 119 bis 184 Aufwandspunkte
G88Z | Geriatrische Akutrehabilitation ab 14 Behandlungstage
H01A | Eingriffe an Pankreas und Leber mit komplexem Eingriff oder intensivmedizinischer Komplexbehandlung > 196/360 Aufwandspunkte oder äusserst schwere CC
H01B | Eingriffe an Pankreas und Leber und portosystemische Shuntoperationen mit grossem Eingriff oder Strahlentherapie
H05A | Laparotomie und mässig komplexe Eingriffe an Gallenblase und Gallenwegen mit komplexem Eingriff
H05B | Laparotomie und mässig komplexe Eingriffe an Gallenblase und Gallenwegen
H06Z | Andere OR-Prozeduren an hepatobiliärem System und Pankreas
H07A | Bestimmte Cholezystektomie mit bösartiger Neubildung oder komplexer Diagnose oder ERCP oder Alter < 12 Jahre
H07B | Bestimmte Cholezystektomie mit Alter > 11 Jahre, oder Cholezystektomie bei bösartiger Neubildung oder komplexer Diagnose oder ERCP oder Alter < 12 Jahre
H07C | Cholezystektomie, Alter > 11 Jahre
H09A | Eingriffe an Pankreas und Leber und portosystemische Shuntoperationen, ohne grossen Eingriff, ohne Strahlentherapie, mit äusserst schweren CC
H09B | Eingriffe an Pankreas und Leber und portosystemische Shuntoperationen, ohne grossen Eingriff, ohne Strahlentherapie, bei bösartiger Neubildung oder mit bestimmtem Pankreaseingriff
H09C | Eingriffe an Pankreas und Leber und portosystemische Shuntoperationen, ohne grossen Eingriff, ohne Strahlentherapie
H12A | Verschiedene Eingriffe am hepatobiliären System mit äusserst schweren CC oder komplexem Eingriff
H12B | Verschiedene Eingriffe am hepatobiliären System
H16Z | Andere Strahlentherapie bei Krankheiten und Störungen an hepatobiliärem System und Pankreas
H33A | Mehrzeitige komplexe OR-Prozeduren oder komplexe Vakuumbehandlung oder VAC mit bestimmtem Eingriff oder Eingriff an Pankreas oder Leber mit IntK > 196/360 Aufwandspunkte oder bestimmte IntK mit IMCK Aufwandspunkten, mit BNB oder schwerer Pankreatitis
H33B | Mehrzeitige komplexe OR-Prozeduren oder komplexe Vakuumbehandlung oder VAC mit bestimmtem Eingriff oder Eingriff an Pankreas od. Leber mit IntK > 196/360 Aufwandspunkte oder bestimmte IntK mit IMCK Aufwandspunkten
H37A | Krankheiten und Störungen an hepatobiliärem System und Pankreas mit IntK/IMCK > 196/360 Aufwandspunkte, oder IntK/IMCK > 184 Aufwandspunkte mit OR-Prozedur oder Komplexbehandlung bei Leberzirrhose ab 14 Behandlungstage
H37B | Krankheiten und Störungen an hepatobiliärem System und Pankreas mit IntK/IMCK > 196/184 Aufwandspunkte oder Komplexbehandlung bei Leberzirrhose ab 14 Behandlungstage
H41A | ERCP mit schweren CC oder photodynamische Therapie
H41B | ERCP bei bösartiger Neubildung oder Alter < 3 Jahre
H41C | ERCP, Alter > 2 Jahre
H60A | Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder endoskopische Eingriffe am Ösophagus, mit äusserst schweren CC, mehr als ein Belegungstag
H60B | Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder endoskopische Eingriffe am Ösophagus, mehr als ein Belegungstag
H60C | Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder endoskopische Eingriffe am Ösophagus, ein Belegungstag
H61A | Bösartige Neubildung an hepatobiliärem System und Pankreas, mehr als ein Belegungstag mit äusserst schweren CC oder Evaluationsaufenthalt vor Lebertransplantation
H61B | Bösartige Neubildung an hepatobiliärem System und Pankreas
H62A | Erkrankungen des Pankreas ausser bösartige Neubildung mit äusserst schweren CC und mehr als ein Belegungstag, oder schwere CC mit bestimmter Diagnose
H62B | Erkrankungen des Pankreas ausser bösartige Neubildung
H63A | Erkrankungen der Leber ausser BNB, Leberzirrhose und bestimmte nichtinfekt. Hepatitiden od. Evaluationsaufenthalt vor Lebertransplant. mit äusserst schweren CC od. komplizierende Prozedur, und komplexe Diagnose od. schwerste CC, > 1 Belegungstag
H63B | Erkrankungen der Leber ausser BNB, Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder Evaluationsaufenthalt vor Lebertransplantation mit äusserst schweren CC oder komplizizierende Prozedur, mehr als ein Belegungstag
H63C | Erkrankungen der Leber ausser bösartige Neubildung, Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder Evaluationsaufenthalt vor Lebertransplantation, Alter < 16 J.
H63D | Erkrankungen der Leber ausser bösartige Neubildung, Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder Evaluationsaufenthalt vor Lebertransplantation, Alter > 15 J.
H64A | Erkrankungen von Gallenblase und Gallenwegen mit komplizierender Prozedur oder Alter < 16 Jahre
H64B | Erkrankungen von Gallenblase und Gallenwegen mit schweren CC
H64C | Erkrankungen von Gallenblase und Gallenwegen
H87Z | Krankheiten und Störungen an hepatobiliärem System und Pankreas mit IntK/IMCK > 119 Aufwandspunkte
I02A | Hochaufwendige Gewebe-/Hauttransplant., ausser an der Hand od. vierzeitig bestimmte OR-Prozedur oder mikrovaskul. Eingriff, mit komplizierender Prozedur, Eingriff an mehreren Lokalisationen od. mit schwerem Weichteilschaden, mit äusserst schweren CC
I02B | Hochaufwendige Gewebe-/Hauttransplant., ausser an der Hand oder vierzeitige bestimmte OR-Prozedur oder mikrovask. Eingriff, ohne komplizierender Prozedur, Eingriff an mehreren Lokalisationen od. schwerem Weichteilschaden, mit äusserst schweren CC
I03Z | Revision oder Ersatz des Hüftgelenkes mit komplizierender Diagnose oder Arthrodese oder Alter < 16 Jahre oder beidseitige Eingriffe oder mehrere grosse Eingriffe an Gelenken der unteren Extremität mit komplexem Eingriff
I04A | Revision oder Ersatz des Kniegelenkes mit komplizierender Diagnose oder Arthrodese und bestimmtem Prothesenwechsel
I04B | Revision oder Ersatz des Kniegelenkes mit komplizierender Diagnose oder Arthrodese
I05A | Gelenkersatz oder Revision an den oberen Extremitäten mit äusserst schweren CC oder bestimmtem beidseitigen Eingriff oder Eingriff an mehreren Lokalisationen
I05B | Gelenkersatz oder Revision an den oberen Extremitäten mit komplexem Eingriff
I05C | Gelenkersatz oder Revision an den oberen Extremitäten
I06A | Hochkomplexe Eingriffe an der Wirbelsäule oder mehrzeitige komplexe OR-Prozedur oder geriatrische Akutreha ab 14 Behandlungstage oder komplizierende Prozeduren oder IntK/IMCK > 196/360 Aufwandspunkte
I06B | Komplexe Eingriffe an der Wirbelsäule mit WK-Ersatz ab 2 Implantaten oder Alter < 16 Jahre und äusserst schwere CC, oder sehr komplexe WS-Eingriffe oder IntK/IMCK > 184 Aufwandspunkte
I06C | Komplexe Eingriffe an der Wirbelsäule oder aufwendiger Eingriff von dorsal und ventral an der Wirbelsäule
I07A | Amputation mit äusserst schweren CC
I07B | Amputation
I08A | Andere Eingriffe an Hüftgelenk und Femur, äusserst schwere CC mit Mehrfacheingriff oder komplexer Prozedur oder komplexe Diagnose, oder schwerste CC oder Alter < 12 Jahre
I08B | Andere Eingriffe an Hüftgelenk und Femur, äusserst schwere CC mit Mehrfacheingriff oder komplexer Prozedur oder komplexe Diagnose, Alter > 11 Jahre
I08C | Andere Eingriffe an Hüftgelenk und Femur mit Mehrfacheingriff oder komplexer Prozedur oder komplexer Diagnose oder bestimmtem Eingriff oder äusserst schwere CC
I08D | Andere Eingriffe an Hüftgelenk und Femur
I09A | Wirbelkörperfusion mit äusserst schweren CC oder komplexem Eingriff oder WK-Ersatz ab 4 Implantaten mit bestimmtem Eingriff oder IntK/IMCK > 196/184 Aufwandspunkte
I09B | Bestimmte Wirbelkörperfusion oder bestimmte Diagnose, Alter < 18 Jahre
I09C | Bestimmte Wirbelkörperfusion oder bestimmte Diagnose, Alter > 17 Jahre, oder Wirbelkörperfusion mit intraoperativem Monitoring oder Alter < 18 Jahre
I09D | Wirbelkörperfusion, Alter > 17 Jahre
I10A | Andere Eingriffe an der Wirbelsäule oder Halotraktion mit äusserst schweren CC oder bestimmtem Kombinationseingriff oder Eingriff an mehreren Lokalisationen
I10B | Andere Eingriffe an der Wirbelsäule mit bestimmtem Eingriff oder Halotraktion oder Alter < 16 Jahre oder komplexe Diagnose
I10C | Andere Eingriffe an der Wirbelsäule, Alter > 15 Jahre
I11A | Rekonstruktion bei Fehlbildung oder Verlängerung von Extremitäten, Alter < 18 Jahre
I11B | Rekonstruktion bei Fehlbildung oder Verlängerung von Extremitäten, Alter > 17 Jahre
I12A | Knochen- und Gelenkinfektion / -entzündung mit verschiedenen Eingriffen am Muskel-Skelett-System und Bindegewebe mit äusserst schweren CC od. IntK/IMCK 120 - 184 Aufwandspunkte
I12B | Knochen- und Gelenkinfektion / -entzündung mit verschiedenen Eingriffen am Muskel-Skelett-System und Bindegewebe mit schweren CC oder Revision des Kniegelenkes oder Vakuumbehandlung
I12C | Knochen- und Gelenkinfektion / -entzündung mit verschiedenen Eingriffen am Muskel-Skelett-System und Bindegewebe
I13A | Eingriffe an Humerus, Tibia, Fibula und Sprunggelenk, mit Mehrfacheingriff, bestimmtem beidseitigen Eingriff, komplexer Prozedur/Diagnose, mit Eingriff an mehreren Lokalisationen oder bestimmten Prozedur oder Verfahren
I13B | Eingriffe an Humerus, Tibia, Fibula und Sprunggelenk, mit Mehrfacheingriff, bestimmtem beidseitigen Eingriff oder komplexer Prozedur/Diagnose
I13C | Eingriffe an Humerus, Tibia, Fibula und Sprunggelenk, Alter < 16 Jahre
I13D | Eingriffe an Humerus, Tibia, Fibula und Sprunggelenk, Alter > 15 Jahre
I14A | Revision eines Amputationsstumpfes mit äusserst schweren CC oder Vakuumbehandlung oder bestimmte Diagnose
I14B | Revision eines Amputationsstumpfes
I15A | Operationen am Hirn- und Gesichtsschädel mit bestimmtem Verfahren, Alter < 16 Jahre
I15B | Operationen am Hirn- und Gesichtsschädel, Alter > 15 Jahre
I17Z | Operationen am Gesichtsschädel
I18A | Arthroskopie einschliesslich Biopsie oder andere Eingriffe an Knochen oder Gelenken, mit bestimmtem Eingriff oder Alter < 16 Jahre, mehr als ein Belegungstag
I18B | Arthroskopie einschliesslich Biopsie oder andere Eingriffe an Knochen oder Gelenken, Alter > 15 Jahre, mehr als ein Belegungstag
I18C | Arthroskopie einschliesslich Biopsie oder andere Eingriffe an Knochen oder Gelenken, ein Belegungstag
I20A | Eingriffe am Fuss mit mehreren hochkomplexen Eingriffen oder mit hochkomplexem Eingriff mit komplexer Diagnose oder einzeitiger Mehrfacheingriff oder äusserst schwere CC, mehr als ein Belegungstag
I20B | Eingriffe am Fuss mit mehreren komplexen Eingriffen oder mit hochkomplexem Eingriff mit komplexer Diagnose oder bestimmten Verfahren, mehr als ein Belegungstag, Alter < 16 Jahre
I20C | Eingriffe am Fuss mit mehreren komplexen Eingriffen oder mit hochkomplexem Eingriff mit komplexer Diagnose, Alter > 15 Jahre, oder mit komplexem Eingriff mit komplexer Diagnose, oder Osteomyelitis / Arthritis, Alter < 16 Jahre, mehr als ein Belegungstag
I20D | Eingriffe am Fuss, mit komplexem Eingriff od. Weichteilschaden oder Eingriff mehrere Lokalisationen, Alter > 15 Jahre, oder bestimmter Eingriff oder komplizierende Diagnose, mehr als ein Belegungstag
I20E | Eingriffe am Fuss, mehr als ein Belegungstag, Alter < 16 Jahre
I20F | Eingriffe am Fuss, mehr als ein Belegungstag, Alter > 15 Jahre
I20G | Eingriffe am Fuss, ein Belegungstag
I21A | Bestimmte Eingriffe an Hüftgelenk und Femur mit komplexem Eingriff oder bestimmten Verfahren
I21B | Bestimmte Eingriffe an Hüftgelenk und Femur
I22Z | Gewebe- / Hauttransplantation, ausser an der Hand mit schweren CC oder komplizierender Prozedur oder Eingriff an mehreren Lokalisationen oder schwerem Weichteilschaden
I23A | Bestimmte Eingriffe ausser an Hüftgelenk und Femur, mit komplizierendem Eingriff oder Alter < 12 Jahre
I23B | Bestimmte Eingriffe ausser an Hüftgelenk und Femur, Alter > 11 Jahre und bestimmte Eingriffe an der Wirbelsäule oder am Becken
I23C | Bestimmte Eingriffe ausser an Hüftgelenk und Femur, Alter > 11 Jahre
I27A | Eingriffe am Weichteilgewebe mit äusserst schweren CC und mehr als ein Belegungstag oder Vakuumbehandlung
I27B | Eingriffe am Weichteilgewebe, Alter < 16 Jahre
I27C | Eingriffe am Weichteilgewebe bei bösartiger Neubildung oder komplexer Eingriff, Alter > 15 Jahre
I27D | Eingriffe am Weichteilgewebe, Alter > 15 Jahre
I28A | Komplexe Eingriffe an Knochen oder Bindegewebe
I28B | Mässig komplexe Eingriffe an Knochen oder Bindegewebe
I28C | Anderer Eingriff an Knochen oder Bindegewebe
I29A | Komplexe Eingriffe an Skapula, Klavikula, Rippen oder Schulter mit bestimmtem Eingriff
I29B | Komplexe Eingriffe an Skapula, Klavikula, Rippen oder Schulter, plastische Rekonstruktion
I29C | Komplexe Eingriffe an Skapula, Klavikula, Rippen oder Schulter
I30A | Komplexe Eingriffe am Kniegelenk mit aufwendigem Eingriff oder mehrzeitiger Eingriff
I30B | Komplexe Eingriffe am Kniegelenk mit bestimmtem Eingriff oder Verfahren oder Alter < 16 Jahre
I30C | Komplexe Eingriffe am Kniegelenk, Alter > 15 Jahre
I31A | Komplexe Eingriffe an Ellenbogen und Unterarm mit beidseitigem oder mehrzeitigem Eingriff oder Eingriff an mehreren Lokalisationen
I31B | Komplexe Eingriffe an Ellenbogen und Unterarm mit bestimmtem Eingriff oder bestimmten Verfahren
I31C | Komplexe Eingriffe an Ellenbogen und Unterarm
I32A | Eingriffe an Handgelenk und Hand mit mehrzeitigem komplexen Eingriff, oder KBH ab der Hand ab 7 BHT und mehr, mehr als ein Belegungstag
I32B | Eingriffe an Handgelenk und Hand mit komplexem Eingriff od. kompliz. Diagnose od. Eingriff an mehreren Lokalisationen, Alter < 6 Jahre und mehr als ein Belegungstag
I32C | Eingriffe an Handgelenk und Hand, Alter > 5 Jahre und mehr als ein Belegungstag
I32D | Eingriffe an Handgelenk und Hand, ein Belegungstag
I36Z | Beidseitige Implantation einer Endoprothese an Hüft- oder Kniegelenk
I43A | Implantation einer Endoprothese am Kniegelenk mit äusserst schweren CC oder bestimmtem Prothesenwechsel
I43B | Implantation einer Endoprothese am Kniegelenk oder Prothesenwechsel
I43C | Implantation einer Endoprothese am Kniegelenk
I44A | Implantation bei Wechsel einer Knieprothesen-Komponente
I44B | Implantation einer Knieprothesen-Komponente oder Entfernung einer Endoprothese am Kniegelenk
I45A | Implantation und Ersatz einer Bandscheibenendoprothese, mehr als ein Segment
I45B | Implantation und Ersatz einer Bandscheibenendoprothese, weniger als 2 Segmente
I46A | Implantation, Wechsel oder Revision einer Hüftendoprothese mit komplexem Eingriff und äusserst schwere CC oder Eingriff an mehreren Lokalisationen
I46B | Implantation, Wechsel oder Revision einer Hüftendoprothese mit äusserst schweren CC oder Eingriff an mehreren Lokalisationen oder bestimmte Diagnose mit komplexem Eingriff
I46C | Implantation, Wechsel oder Revision einer Hüftendoprothese
I50Z | Gewebe- / Hauttransplantation, ausser an der Hand, ohne komplizierender Prozedur, ohne Eingriff an mehreren Lokalisationen
I54A | Strahlentherapie bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe, weniger als 9 Bestrahlungen mit äusserst schweren CC oder kompliz. Prozeduren, mehr als ein Belegungstag
I54B | Strahlentherapie bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe, weniger als 9 Bestrahlungen und mehr als ein Belegungstag
I59Z | Andere Eingriffe an den unteren Extremitäten und Humerus oder mässig komplexe Eingriffe an Ellenbogengelenk und Unterarm
I60A | Frakturen am Becken, Schenkelhals und Femur mit Para-/Tetraplegie oder Alter < 3 Jahre oder äusserst schwere CC, mehr als ein Belegungstag
I60B | Frakturen am Becken, Schenkelhals und Femur, Alter > 2 Jahre und mehr als ein Belegungstag
I61A | Krankheiten und Störungen an Muskel-, Skelett- und Bindegewebe mit äusserst schweren CC oder komplexer Chemotherapie, Alter < 16 Jahre und ein Belegungstag
I61B | Krankheiten und Störungen an Muskel-, Skelett- und Bindegewebe, Alter > 15 Jahre und ein Belegungstag
I64A | Osteomyelitis, Alter < 16 Jahre und mehr als ein Belegungstag
I64B | Osteomyelitis, Alter > 15 Jahre und mehr als ein Belegungstag
I65A | Bösartige Neubildung des Bindegewebes einschliesslich pathologischer Fraktur, Alter < 16 Jahre oder mit äusserst schweren CC oder mit hochkomplexer Chemotherapie, mehr als ein Belegungstag
I65B | Bösartige Neubildung des Bindegewebes einschliesslich pathologischer Fraktur, Alter > 15 Jahre und mehr als ein Belegungstag
I66A | Andere Erkrankungen des Bindegewebes mit äusserst schweren CC oder Evaluation zur Lungentransplantation, mehr als ein Belegungstag
I66B | Andere Erkrankungen des Bindegewebes und mehr als ein Belegungstag
I68A | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich mit äusserst schweren CC oder komplexer Diagnose mit äusserst schweren CC, und Diszitis oder infektiöser Spondylopathie, mehr als ein Belegungstag
I68B | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich mit äusserst schweren CC oder komplexer Diagnose mit schweren CC, mehr als ein Belegungstag
I68C | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich mit schweren CC und mehr als ein Belegungstag
I68D | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich, Alter < 16 Jahre und mehr als ein Belegungstag
I68E | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich, Alter > 15 Jahre und mehr als ein Belegungstag
I69A | Knochenkrankheiten und Arthropathien mit schweren CC und mehr als ein Belegungstag
I69B | Knochenkrankheiten und Arthropathien, Alter < 16 Jahre und mehr als ein Belegungstag
I69C | Knochenkrankheiten und Arthropathien, Alter > 15 Jahre und mehr als ein Belegungstag
I71A | Muskel- und Sehnenerkrankungen oder Verstauchung, Zerrung mit äusserst schweren CC oder Luxation an Hüftgelenk, Becken und Oberschenkel, Alter < 16 Jahre, mehr als ein Belegungstag
I71B | Muskel- und Sehnenerkrankungen oder Verstauchung, Zerrung, Alter > 15 Jahre, mehr als ein Belegungstag
I72Z | Entzündung von Sehnen, Muskeln und Schleimbeuteln mit schweren CC, mehr als ein Belegungstag
I73A | Nachbehandlung bei Erkrankungen des Bindegewebes mit schweren CC oder Prothesenanpassung, mehr als ein Belegungstag
I73B | Nachbehandlung bei Erkrankungen des Bindegewebes, mehr als ein Belegungstag
I74A | Verletzungen an Unterarm, Handgelenk, Hand und Fuss mit schweren CC, mehr als ein Belegungstag
I74B | Verletzungen an Unterarm, Handgelenk, Hand und Fuss, mehr als ein Belegungstag
I75A | Schwere Verletzungen an den Extremitäten mit schweren CC, mehr als ein Belegungstag
I75B | Schwere Verletzungen an den Extremitäten oder Entzündungen von Sehnen, Muskeln und Schleimbeuteln, Alter < 16 Jahre und mehr als ein Belegungstag
I75C | Schwere Verletzungen an den Extremitäten oder Entzündungen von Sehnen, Muskeln und Schleimbeuteln, Alter > 15 Jahre und mehr als ein Belegungstag
I76A | Andere Erkrankungen des Bindegewebes mit schweren CC, mehr als ein Belegungstag
I76B | Andere Erkrankungen des Bindegewebes, mehr als ein Belegungstag
I77A | Leichte bis mässig schwere Verletzungen an den Extremitäten mit Para-/Tetraplegie oder Alter < 16 Jahre, mehr als ein Belegungstag
I77B | Leichte bis mässig schwere Verletzungen an den Extremitäten, Alter > 15 Jahre, mehr als ein Belegungstag
I79Z | Fibromyalgie, mehr als ein Belegungstag
I87A | Krankheiten und Störungen an Muskel-, Skelett- und Bindegewebe mit äusserst schweren CC oder Beatmung > 24 Std. oder IntK/IMCK > 196 Aufwandspunkte oder besimmte Kombination IntK/IMCK > 184 Aufwandspunkte
I87B | Krankheiten und Störungen an Muskel-, Skelett- und Bindegewebe mit IntK/IMCK > 184 Aufwandspunkte
I95A | Implantation einer Tumorendoprothese oder mehrzeitig komplexe Prozedur mit IntK/IMCK > 196/184 Aufwandspunkte und komplexer OR-Prozedur
I95B | Implantation einer Tumorendoprothese oder mehrzeitig komplexe Prozedur
I97A | Rheumatologische Komplexbehandlung bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe, ab 14 Behandlungstage
I97B | Rheumatologische Komplexbehandlung bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe, ab 7 bis 13 Behandlungstage
I98Z | Komplexe Vakuumbehandlung bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
J01A | Gewebetransplantation mit mikrovaskulärer Anastomosierung bei bösartigen Erkrankungen der Haut, Unterhaut und Mamma mit beidseitiger Prozedur oder komplexem Eingriff
J01B | Gewebetransplantation mit mikrovaskulärer Anastomosierung bei bösartigen Erkrankungen der Haut, Unterhaut und Mamma
J02A | Hauttransplantation, Lappenplastik, ausgedehnte Lymphadenektomie, Gewebetransplantation mit mikrovaskulärer Anastomose mit äusserst schweren CC oder mehrzeitiger Eingriff oder komplexer Vakuumbehandlung oder Brachytherapie
J02B | Hauttransplantation, Lappenplastik, ausgedehnte Lymphadenektomie, Gewebetransplantation mit mikrovaskulärer Anastomose
J03A | Eingriffe an der Haut der unteren Extremität bei Ulkus oder Infektion / Entzündung mit äusserst schweren CC
J03B | Eingriffe an der Haut der unteren Extremität bei Ulkus oder Infektion / Entzündung
J04Z | Eingriffe an der Haut der unteren Extremität ausser bei Ulkus oder Infektion / Entzündung
J06A | Beidseitige Mastektomie mit Prothesenimplantation oder plastischer Operation bei bösartiger Neubildung oder bestimmte intraoperative Therapie
J06B | Mastektomie mit Prothesenimplantation oder plastischer Operation bei bösartiger Neubildung
J08A | Andere Hauttransplantation oder Debridement mit komplexer Diagnose oder mit zusätzlichem Eingriff an Kopf und Hals, mit schweren CC
J08B | Andere Hauttransplantation oder Debridement mit komplexer Diagnose oder mit zusätzlichem Eingriff an Kopf und Hals
J09A | Eingriffe bei Sinus pilonidalis und perianal, Alter < 16 Jahre
J09B | Eingriffe bei Sinus pilonidalis und perianal, Alter > 15 Jahre
J10A | Plastische Operationen an Haut, Unterhaut und Mamma mit bestimmtem Eingriff
J10B | Plastische Operationen an Haut, Unterhaut und Mamma
J11A | Andere Eingriffe an Haut, Unterhaut und Mamma mit komplizierender Diagnose oder mässig komplexer Prozedur oder bei Para- / Tetraplegie oder komplexer OR-Prozedur
J11B | Andere Eingriffe an Haut, Unterhaut und Mamma
J14Z | Plastische Rekonstruktion der Mamma bei bösartiger Neubildung
J18A | Andere Strahlentherapie bei Krankheiten und Störungen an Haut, Unterhaut und Mamma mit bestimmter Prozedur, mehr als ein Belegungstag
J18B | Andere Strahlentherapie bei Krankheiten und Störungen an Haut, Unterhaut und Mamma, mehr als ein Belegungstag
J21Z | Andere Hauttransplantation oder Debridement mit Lymphknotenexzision oder schwere CC
J22Z | Andere Hauttransplantation oder Debridement ohne komplexen Eingriff, ohne komplexe Diagnose
J23A | Grosse beidseitige Eingriffe an der Mamma bei bösartiger Neubildung mit plastischer Rekonstruktion oder Implantat oder Lymphadenektomie
J23B | Grosse Eingriffe an der Mamma bei bösartiger Neubildung mit plastischer Rekonstruktion oder Implantat oder Lymphadenektomie
J24A | Eingriffe an der Mamma ausser bei bösartiger Neubildung mit Prothesenwechsel oder Mammaplastik
J24B | Eingriffe an der Mamma ausser bei bösartiger Neubildung mit ausgedehntem Eingriff
J24C | Eingriffe an der Mamma ausser bei bösartiger Neubildung
J25Z | Kleine Eingriffe an der Mamma bei bösartiger Neubildung
J33Z | Mehrzeitig komplexe OR Prozedur oder operative Prozedur mit IntK/IMCK > 196/360 Aufwandspunkte
J60A | Komplexes Hautulkus oder komplizierender Nebendiagnose und grossflächiges Débridement, mehr als ein Belegungstag
J60B | Hautulkus, mehr als ein Belegungstag
J61A | Schwere Erkrankungen der Haut oder Hautulkus bei Para- / Tetraplegie ohne mässig schwere Erkrankung der Haut oder mit äusserst schweren CC und komplexer Diagnose oder Alter > 17 Jahre, mehr als ein Belegungstag
J61B | Schwere Erkrankungen der Haut mit komplexer Diagnose oder Alter > 17 Jahre, ohne mässig schwere Erkrankung der Haut, mehr als ein Belegungstag
J61C | Mässig schwere Erkrankungen der Haut oder Hautulkus bei Para- / Tetraplegie, Alter < 16 Jahre, mehr als ein Belegungstag
J61D | Mässig schwere Erkrankungen der Haut oder Hautulkus bei Para- / Tetraplegie, Alter > 15 Jahre, mehr als ein Belegungstag
J62A | Bösartige Neubildungen der Mamma mit äusserst schweren CC oder bestimmter Prozedur
J62B | Bösartige Neubildungen der Mamma, mehr als ein Belegungstag
J64A | Infektion / Entzündung der Haut und Unterhaut mit äusserst schweren CC, mehr als ein Belegungstag
J64B | Infektion / Entzündung der Haut und Unterhaut, Alter < 16 Jahre, mehr als ein Belegungstag
J64C | Infektion / Entzündung der Haut und Unterhaut, Alter > 15 Jahre und schwere CC, mehr als ein Belegungstag
J64D | Infektion / Entzündung der Haut und Unterhaut und Alter > 15 Jahre, mehr als ein Belegungstag
J65Z | Verletzung der Haut, Unterhaut und Mamma, mehr als ein Belegungstag
J67Z | Erkrankungen der Mamma ausser bei bösartiger Neubildung oder leichte bis moderate Hauterkrankungen, mehr als ein Belegungstag
J86A | Krankheiten und Störungen an Haut, Unterhaut und Mamma mit komplexen Diagnosen, ein Belegungstag
J86B | Krankheiten und Störungen an Haut, Unterhaut und Mamma, ein Belegungstag
J87Z | Krankheiten und Störungen an Haut, Unterhaut und Mamma mit intensivmedizinischer Komplexbehandlung /IMCK > 196/119 Aufwandspunkte
K03Z | Eingriffe an der Nebenniere bei bösartiger Neubildung oder Eingriffe an der Hypophyse
K06A | Eingriffe an Schilddrüse, Nebenschilddrüse und Ductus thyreoglossus, mit Para- / Thyreoidektomie durch Sternotomie oder BNB mit schweren CC oder äusserst schwere CC oder Neck Dissektion mit Thyreoidektomie
K06B | Eingriffe an Schilddrüse, Nebenschilddrüse und Ductus thyreoglossus
K09A | Andere Prozeduren bei endokrinen, Ernährungs- und Stoffwechselkrankheiten mit äusserst schweren CC oder bestimmter Nebendiagnose oder komplexe OR-Prozedur oder Bestrahlung mit schweren CC oder Alter < 10 Jahre
K09B | Andere Prozeduren bei endokrinen, Ernährungs- und Stoffwechselkrankheiten, Alter > 9 Jahre
K14A | Eingriffe an der Nebenniere ausser bei bösartiger Neubildung und beidseitige Neck dissection
K14B | Eingriffe an der Nebenniere ausser bei bösartiger Neubildung oder Neck dissection
K15A | Strahlentherapie bei endokrinen, Ernährungs- und Stoffwechselkrankheiten, mehr als ein Belegungstag, ausser Radiojodtherapie
K15B | Strahlentherapie bei endokrinen, Ernährungs- und Stoffwechselkrankheiten, mehr als ein Belegungstag, mit hochkomplexer Radiojodtherapie
K33Z | Mehrzeitige komplexe OR-Prozeduren bei endokrinen, Ernährungs- und Stoffwechselkrankheiten
K37A | Endokrine, Ernährungs- und Stoffwechselkrankheiten mit intensivmedizinischer Komplexbehandlung oder IMC Komplexbehandlung > 196/184 Aufwandspunkte und komplexe OR-Prozeduren
K37B | Endokrine, Ernährungs- und Stoffwechselkrankheiten mit intensivmedizinischre Komplexbehandlung oder IMC Komplexbehandlung > 196/184 Aufwandspunkte
K60A | Diabetes mellitus, Alter < 16 Jahre, mit multimodaler Komplexbehandlung bei Diabetes mellitus ab 7 Behandlungstage
K60B | Diabetes mellitus oder schwere Ernährungsstörungen mit äusserst schweren CC, oder Diabetes mellitus mit komplizierender Diagnose oder mit Evaluation zur Transplantation, mehr als ein Belegungstag
K60C | Diabetes mellitus oder schwere Ernährungsstörungen, Alter < 6 Jahre oder Alter < 16 Jahre mit schweren CC oder bestimmter Diagnose, mehr als ein Belegungstag
K60D | Diabetes mellitus, mit schweren CC oder schwere Ernährungsstörungen, mehr als ein Belegungstag
K60E | Diabetes mellitus, Alter > 5 und < 16 Jahre, mehr als ein Belegungstag
K60F | Diabetes mellitus, Alter > 15 Jahre, mehr als ein Belegungstag
K62A | Verschiedene Stoffwechselerkrankungen bei Para-/Tetraplegie oder Zustand nach Transplantation oder mit schweren CC oder Alter < 6 Jahre, mehr als ein Belegungstag
K62B | Verschiedene Stoffwechselerkrankungen ausser bei Para-/Tetraplegie, Alter > 5 Jahre und mehr als ein Belegungstag
K63A | Angeborene Stoffwechselstörungen, Alter < 16 Jahre, mehr als ein Belegungstag
K63B | Angeborene Stoffwechselstörungen, Alter > 15 Jahre, mehr als ein Belegungstag
K64A | Endokrinopathien, Alter < 16 Jahre oder bestimmte Prozedur, mehr als ein Belegungstag
K64B | Endokrinopathien, Alter > 15 Jahre mit komplexer Diagnose oder schwere CC oder komplexer Radiojoddiagnostik oder bestimmter Prozedur, mehr als ein Belegungstag
K64C | Endokrinopathien, Alter > 15 Jahre, mehr als ein Belegungstag
K86A | Endokrine, Ernährungs- und Stoffwechselkrankheiten, ein Belegungstag mit Alter < 16 Jahre
K86B | Endokrine, Ernährungs- und Stoffwechselkrankheiten, ein Belegungstag mit Alter > 15 Jahre
K87Z | Endokrine, Ernährungs- und Stoffwechselkrankheiten mit intensivmedizinischer Komplexbehandlung / IMCK > 119 Aufwandspunkte
L02Z | Operatives Einbringen eines Peritonealdialysekatheters
L03Z | Nieren-, Ureter- und grosse Harnblaseneingriffe bei Neubildung, Alter < 19 Jahre oder mit äusserst schweren CC, oder ausser bei Neubildung, mit äusserst schweren CC oder Kombinationseingriff oder bestimmter Eingriff
L04A | Nieren-, Ureter- und grosse Harnblaseneingriffe ausser bei Neubildung mit Implantation eines künstlichen Harnblasensphinkters
L04B | Nieren-, Ureter- und grosse Harnblaseneingriffe ausser bei Neubildung oder Schilddrüseneingriffe, Alter < 16 Jahre
L04C | Nieren-, Ureter- und grosse Harnblaseneingriffe ausser bei Neubildung oder Schilddrüseneingriffe, Alter > 15 Jahre
L06A | Kleine Eingriffe an der Harnblase mit äusserst schweren CC
L06B | Kleine Eingriffe an der Harnblase
L08A | Komplexe Eingriffe an der Urethra mit aufwendiger Prozedur
L08B | Komplexe Eingriffe an der Urethra
L09A | Andere Eingriffe bei Erkrankungen der Harnorgane, Alter < 16 Jahre oder mit äusserst schweren CC oder bei Neubildungen oder bestimmtem Eingriff
L09B | Andere Eingriffe bei Erkrankungen der Harnorgane
L10A | Blasenrekonst. und kontinenter Pouch bei Neubildung od. Multiviszeraleingriff oder Nieren-, Ureter- u. gr. Harnblaseneingriff bei Neubildung, Alter < 19J od. äusserst schweren CC od. Kombi.eingriff, mit gossem. Eingriff am Darm, mit äusserst schweren CC
L10B | Blasenrekonstruktion und kontinenter Pouch bei Neubildung ohne Multiviszeraleingriff oder Nieren-, Ureter- u. grosse Harnblaseneingriffe bei Neubildung, Alter < 19 Jahre oder äusserst schweren CC oder Kombinationseingriff, mit grossem Eingriff am Darm
L12Z | Strahlentherapie bei Krankheiten und Störungen der Harnorgane, mehr als ein Belegungstag
L13A | Nieren-, Ureter- und grosse Harnblaseneingriffe bei Neubildung oder komplexe Eingriffe mit extrakorporale Stosswellen-Lithotripsie (ESWL) und schweren CC oder Nephroureterektomie mit Exzision von Lymphknoten
L13B | Nieren-, Ureter- und grosse Harnblaseneingriffe bei Neubildung oder komplexe Eingriffe mit extrakorporale Stosswellen-Lithotripsie (ESWL) und Nephroureterektomie oder radikale Exzision von Lymphknoten
L13C | Nieren-, Ureter- und grosse Harnblaseneingriffe bei Neubildung oder komplexe Eingriffe mit extrakorporale Stosswellen-Lithotripsie (ESWL)
L17A | Andere Eingriffe an der Urethra oder Harnblase, mehr als ein Belegungstag
L17B | Andere Eingriffe an der Urethra oder Harnblase, ein Belegungstag
L18A | Komplexe transurethrale, perkutan-transrenale und andere retroperitoneale Eingriffe ohne extrakorporale Stosswellen-Lithotripsie (ESWL) mit äusserst schweren CC
L18B | Komplexe transurethrale, perkutan-transrenale und andere retroperitoneale Eingriffe ohne extrakorporale Stosswellen-Lithotripsie (ESWL)
L20A | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien, mit äusserst schweren CC, mehr als ein Belegungstag
L20B | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien mit extrakorporale Stosswellen-Lithotripsie (ESWL), bestimmtem Eingriff oder Sepsis, mehr als ein Belegungstag
L20C | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien, mit komplexem Eingriff oder Para- / Tetraplegie, mehr als ein Belegungstag
L20D | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien, mehr als ein Belegungstag
L20E | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien, ein Belegungstag
L33Z | Mehrzeitige komplexe OR-Prozeduren bei Krankheiten und Störungen der Harnorgane oder komplexe Vakuumbehandlung
L37A | Krankheiten und Störungen der Harnorgane mit intensivmedizinischer Komplexbehandlung oder IMC Komplexbehandlung > 196/184 Aufwandspunkte und komplexe OR-Prozeduren
L37B | Krankheiten und Störungen der Harnorgane mit intensivmedizinischer Komplexbehandlung oder IMC Komplexbehandlung > 196/184 Aufwandspunkte
L38Z | Komplizierende Prozedur mit bestimmtem operativen Eingriff oder Multiviszeraleingriff bei Krankheiten und Störungen der Harnorgane
L40Z | Diagnostische Ureterorenoskopie, mehr als ein Belegungstag
L42A | Extrakorporale Stosswellen-Lithotripsie (ESWL) bei Harnsteinen mit auxiliären Massnahmen oder bei Para- / Tetraplegie, mehr als ein Belegungstag
L42B | Extrakorporale Stosswellen-Lithotripsie (ESWL) bei Harnsteinen, mehr als ein Belegungstag
L60A | Niereninsuffizienz, mehr als ein Belegungstag, mit Dialyse, akutem Nierenversagen und schwere CC oder mit Dialyse und akutem Nierenversagen oder schwere CC, Alter < 16 Jahre
L60B | Niereninsuffizienz, mehr als ein Belegungstag, mit Dialyse und akutem Nierenversagen oder schwere CC, Alter > 15 Jahre
L60C | Niereninsuffizienz, mehr als ein Belegungstag, mit Dialyse oder schwere CC
L60D | Niereninsuffizienz, mehr als ein Belegungstag, mit akutem Nierenversagen
L60E | Niereninsuffizienz, mehr als ein Belegungstag
L62A | Neubildungen der Harnorgane, Alter < 16 Jahre, mehr als ein Belegungstag
L62B | Neubildungen der Harnorgane, Alter > 15 Jahre, mehr als ein Belegungstag
L63A | Infektionen der Harnorgane mit schweren CC oder schwere motorische Funktionseinschränkung, und Pyonephrose oder Alter < 6 Jahre, mehr als ein Belegungstag
L63B | Infektionen der Harnorgane mit schweren CC oder schwere motorische Funktionseinschränkung, Alter > 5 Jahre, mehr als ein Belegungstag
L63C | Infektionen der Harnorgane mit bestimmtem Eingriff, Alter < 12 Jahre, mehr als ein Belegungstag
L63D | Infektionen der Harnorgane und Alter > 11 Jahre, mehr als ein Belegungstag
L64A | Harnsteine und Harnwegsobstruktion mit äusserst schweren CC oder Urethrastriktur, andere leichte bis moderate Erkrankungen der Harnorgane oder Beschwerden und Symptome der Harnorgane oder Urethrozystoskopie, mehr als ein Belegungstag
L64B | Harnsteine und Harnwegsobstruktion, Alter < 76 Jahre, mehr als ein Belegungstag
L68A | Andere mässig schwere Erkrankungen der Harnorgane oder Harnblasenlähmung, mehr als ein Belegungstag, Alter < 16 Jahre
L68B | Andere mässig schwere Erkrankungen der Harnorgane oder Harnblasenlähmung, mehr als ein Belegungstag, Alter > 15 Jahre
L69A | Andere schwere Erkrankungen der Harnorgane, Alter < 12 Jahre, mehr als ein Belegungstag
L69B | Andere schwere Erkrankungen der Harnorgane, Alter > 11 Jahre, mehr als ein Belegungstag
L70A | Krankheiten und Störungen der Harnorgane und Alter < 16 Jahre ausser bei Niereninsuffizienz, ein Belegungstag
L70B | Krankheiten und Störungen der Harnorgane und Alter > 15 Jahre ausser bei Niereninsuffizienz mit Ureterkatheterisierung, ein Belegungstag
L70C | Krankheiten und Störungen der Harnorgane und Alter > 15 Jahre ausser bei Niereninsuffizienz, ein Belegungstag
L71Z | Niereninsuffizienz mit Dialyse, ein Belegungstag
L72Z | Thrombotische Mikroangiopathie oder Hämolytisch-urämisches Syndrom, mehr als ein Belegungstag
L87Z | Krankheiten und Störungen der Harnorgane mit intensivmedizinischer Komplexbehandlung/ IMCK > 119 Aufwandspunkte
M01Z | Grosse Eingriffe an den Beckenorganen beim Mann oder bestimmtem Eingriff an den Beckenorganen beim Mann mit schweren CC
M03A | Eingriffe am Penis, Alter < 18 Jahre
M03B | Eingriffe am Penis, Alter > 17 Jahre
M04A | Eingriffe am Hoden, Alter < 3 Jahre
M04B | Eingriffe am Hoden, Alter > 2 Jahre und mehr als ein Belegungstag
M04C | Eingriffe am Hoden, Alter > 2 Jahre und ein Belegungstag
M05Z | Zirkumzision und andere Eingriffe am Penis oder in der Leisten- und Genitalregion
M06Z | Andere OR-Prozeduren an den männlichen Geschlechtsorganen
M07Z | Brachytherapie bei Krankheiten und Störungen der männlichen Geschlechtsorgane, Implantation von > 10 Seeds
M09A | OR-Prozeduren an den männlichen Geschlechtsorganen bei bösartiger Neubildung mit äusserst schweren CC oder bestimmtem Eingriff an den Beckenorganen beim Mann
M09B | OR-Prozeduren an den männlichen Geschlechtsorganen bei bösartiger Neubildung
M10Z | Strahlentherapie bei Krankheiten und Störungen der männlichen Geschlechtsorgane, mehr als ein Belegungstag oder interstitielle Brachytherapie
M11A | Laserdestruktion der Prostata oder transurethrale Prostataresektion mit äusserst schwere CC
M11B | Laserdestruktion der Prostata
M11C | Transurethrale Prostataresektion
M37Z | Grosse Eingriffe an Darm oder Harnblase oder kompliziernde Prozeduren mit bestimmtem opererativem Eingriff oder mehrzeitige Eingriffe bei Erkrankungen und Störungen der männlichen Geschlechtsorgane oder Vakuumbehandlung
M38A | Krankheiten und Störungen der männlichen Geschlechtsorgane mit intensivmedizinischer Komplexbehandlung /IMCK > 196/184 Aufwandspunkte
M38B | Krankheiten und Störungen der männlichen Geschlechtsorgane mit intensivmedizinischer Komplexbehandlung /IMCK > 119 bis 184 Aufwandspunkte
M60A | Bösartige Neubildungen der männlichen Geschlechtsorgane, Alter < 12 Jahre oder mit äusserst schweren CC, mehr als ein Belegungstag
M60B | Bösartige Neubildungen der männlichen Geschlechtsorgane, mehr als ein Belegungstag
M61Z | Benigne Prostatahyperplasie, mehr als ein Belegungstag
M62Z | Infektion oder Entzündung der männlichen Geschlechtsorgane, mehr als ein Belegungstag
M64Z | Andere Krankheiten der männlichen Geschlechtsorgane oder Sterilisation beim Mann, mehr als ein Belegungstag
M86Z | Krankheiten und Störungen der männlichen Geschlechtsorgane, ein Belegungstag
N01A | Beckeneviszeration bei der Frau, radikale Vulvektomie, bestimmte Hysterektomie oder grossem abdominalen Eingriff mit Lymphadenektomie, oder Debulking bei bösartiger Neubild., mit äusserst schweren CC oder IntK > 119 Aufwandspunkte
N01B | Beckeneviszeration bei der Frau, radikale Vulvektomie, bestimmte Hysterektomie oder grossem abdominalen Eingriff mit Lymphadenektomie, oder Debulking bei bösartiger Neubildung, mit schweren CC
N01C | Beckeneviszeration bei der Frau, radikale Vulvektomie, bestimmte Hysterektomie oder grossem abdominalen Eingriff mit Lymphadenektomie, oder Debulking bei bösartiger Neubildung
N02A | Eingriffe an Uterus und Adnexen oder Lymphadenektomie bei bösartiger Neubildung der weiblichen Geschlechtsorgane, mit äusserst schweren CC oder IntK > 119 Aufwandspunkte
N02B | Eingriffe an Uterus und Adnexen oder Lymphadenektomie bei bösartiger Neubildung an Uterus, Zervix oder Vulva
N02C | Eingriffe an Uterus und Adnexen bei bösartiger Neubildung an Ovar oder Adnexen
N04A | Hysterektomie oder andere bestimmte Eingriffe ausser bei bösartiger Neubildung, mit schweren CC oder aufwendigem Eingriff
N04B | Hysterektomie oder andere bestimmte Eingriffe ausser bei bösartiger Neubildung
N05A | Ovariektomien und komplexe Eingriffe an den Tubae uterinae ausser bei bösartiger Neubildung mit schweren CC
N05B | Ovariektomien und komplexe Eingriffe an den Tubae uterinae ausser bei bösartiger Neubildung, bei Endometriose
N05C | Ovariektomien und komplexe Eingriffe an den Tubae uterinae ausser bei bösartiger Neubildung
N06A | Komplexe rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen, mit schweren CC oder komplizierender Prozedur
N06B | Komplexe rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen mit bestimmtem Eingriff
N06C | Komplexe rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen
N07A | Andere Eingriffe an Uterus und Adnexen ausser bei bösartiger Neubildung, mit komplexer Diagnose und bestimmter Konstellation
N07B | Andere Eingriffe an Uterus und Adnexen ausser bei bösartiger Neubildung, mit komplexer Diagnose
N08Z | Endoskopische Eingriffe an den weiblichen Geschlechtsorganen
N09Z | Diagnostische und andere Eingriffe an den weiblichen Geschlechtsorganen oder Sterilisation
N11A | Andere OR-Prozeduren an den weiblichen Geschlechtsorganen mit aufwendigem Eingriff oder äusserst schwere CC
N11B | Andere OR-Prozeduren an den weiblichen Geschlechtsorganen oder bestimmte Eingriffe
N13A | Grosse Eingriffe an Vagina, Zervix und Vulva mit bestimmter Diagnose oder Alter < 16 Jahre
N13B | Grosse Eingriffe an Vagina, Zervix und Vulva, Alter > 15 Jahre
N16Z | Strahlentherapie bei Krankheiten und Störungen der weiblichen Geschlechtsorgane, weniger als 9 Bestrahlungen oder Brachytherapie
N23A | Andere rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen mit Myomenukleation
N23B | Andere rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen
N25Z | Andere Eingriffe an Uterus und Adnexen ausser bei bösartiger Neubildung, ohne komplexe Diagnose oder diagnostische Laparoskopie
N33Z | Mehrzeitige Eingriffe oder komplizierende Prozeduren oder Vakuumbehandlung mit bestimmtem operativen Eingriff bei Krankheiten und Störungen der weiblichen Geschlechtsorgane
N34Z | Grosser Eingriff an Darm oder Harnblase bei Krankheiten und Störungen der weiblichen Geschlechtsorgane
N60A | Bösartige Neubildung der weiblichen Geschlechtsorgane, Alter < 16 Jahre oder äusserst schwere CC, mehr als ein Belegungstag
N60B | Bösartige Neubildung der weiblichen Geschlechtsorgane, Alter > 15 Jahre, mehr als ein Belegungstag
N61Z | Infektion und Entzündung der weiblichen Geschlechtsorgane, mehr als ein Belegungstag
N62A | Menstruationsstörungen und andere Erkrankungen der weiblichen Geschlechtsorgane mit komplexer Diagnose, mehr als ein Belegungstag
N62B | Menstruationsstörungen und andere Erkrankungen der weiblichen Geschlechtsorgane, mehr als ein Belegungstag
N86A | Krankheiten und Störungen der weiblichen Geschlechtsorgane und komplizierende Diagnose, ein Belegungstag
N86B | Krankheiten und Störungen der weiblichen Geschlechtsorgane, ein Belegungstag
O01A | Sectio caesarea und Dialyse, oder komplexe intrauterine Therapie des Feten
O01B | Sectio caesarea mit mehreren komplizierenden Diagnosen, Schwangerschaftsdauer bis 33 Wochen (SSW) oder mit intrauteriner Therapie oder kompliziernde Prozedur oder kompliziernde Diagnose oder äusserst schweren CC
O01C | Sekundäre Sectio caesarea mit mehreren kompliziernden Diagnosen od. komplexe Prozedur, oder SSW bis 33 od. komplexe Diagnose, od. komplizierende Diagnose und SSW 26 bis 33 Wo
O01D | Sekundäre Sectio caesarea mit komplizierender Diagnose, Schwangerschaftsdauer mehr als 33 vollendete Wochen
O01E | Sectio caesarea mit mehreren kompliziernden Diagnosen oder komplexer Prozedur, oder SSW bis 33 oder komplexer Diagnose, od. komplizierender Diagnose und SSW 26 bis 33 oder komplexer Diagnose, oder sekundäre Sectio caesarea
O01F | Sectio caesarea mit komplizierender Diagnose, Schwangerschaftsdauer mehr als 33 vollendete Wochen
O01G | Sectio caesarea, Schwangerschaftsdauer mehr als 33 vollendete Wochen
O02A | Vaginale Entbindung mit aufwendigem Eingriff oder bestimmte Prozedur mit bestimmter Diagnose, und äusserst schweren CC oder protrahierter Geburt
O02B | Vaginale Entbindung mit aufwendigem Eingriff oder bestimmte Prozedur mit bestimmter Diagnose
O03Z | Extrauteringravidität
O04Z | Stationäre Aufnahme nach Entbindung oder Abort mit OR-Prozedur
O38A | Schwangerschaft, Geburt und Wochenbett mit intensivmedizinische Komplexbehandlung/IMCK > 196/184 Aufwandspunkte
O38B | Schwangerschaft, Geburt und Wochenbett mit intensivmedizinische Komplexbehandlung oder IMC Komplexbehandlung > 119 bis 184 Aufwandspunkte
O40Z | Abort oder Hysterotomie, Kürettage
O50A | Stationäre Behandlung vor Entbindung ab 56 Behandlungstage mit bestimmter Konstellation
O50B | Stationäre Behandlung vor Entbindung ab 28 Behandlungstage mit bestimmter Konstellation
O50C | Stationäre Behandlung vor Entbindung ab 14 Behandlungstage
O50D | Stationäre Behandlung vor Entbindung ab 7 Behandlungstage
O60A | Vaginale Entbindung mit mehreren komplizierenden Diagnosen, Schwangerschaftsdauer bis 33 vollendete Wochen od. bestimmte Behandlung
O60B | Vaginale Entbindung mit mehreren komplizierenden Diagnosen, Schwangerschaftsdauer mehr als 33 vollendete Wochen
O60C | Vaginale Entbindung mit schwerer oder mässig schwerer komplizierender Diagnose oder bestimmter Behandlung
O60D | Vaginale Entbindung
O61Z | Stationäre Aufnahme nach Entbindung od. Thromboembolie während der Gestationsperiode oder Abort ohne OR-Prozedur
O62Z | Drohender Abort
O65A | Andere vorgeburtliche stationäre Aufnahme mit schweren CC oder komplexer Diagnose, Schwangerschaftsdauer 20 bis 33 vollendete Wochen, mehr als ein Belegungstag
O65B | Andere vorgeburtliche stationäre Aufnahme mit schweren CC oder kompl. Diagnose, Schwangerschaftsdauer bis 19 oder 26 bis 33 vollendete Wochen, mehr als ein Belegungstag
O65C | Andere vorgeburtliche stationäre Aufnahme, mehr als ein Belegungstag
O65D | Andere vorgeburtliche stationäre Aufnahme, ein Belegungstag
P02A | Kardiothorakale oder Gefässeingriffe oder mehrzeitiger Eingriff bei Neugeborenen mit IntK NG/Kinder > 1470 oder IMCK NG/Kinder > 1764, oder IntK NG/Kinder > 392 und IMCK NG/Kinder > 588 Aufwandspunkte
P02B | Kardiothorakale oder Gefässeingriffe oder mehrzeitiger Eingriff bei Neugeborenen mit IntK NG/Kinder > 784 oder IMCK NG/Kinder > 980 Aufwandspunkte
P02C | Kardiothorakale oder Gefässeingriffe oder mehrzeitiger Eingriff bei Neugeborenen
P03A | Neugeborenes, Aufnahmegewicht 1000 - 1499 g mit Beatmung > 479 Stunden oder mit intensivmedizinischer Komplexbehandlung > 2058 Aufwandspunkte oder Gestationsalter < 30 Wochen
P03B | Neugeborenes, Aufnahmegewicht 1000 - 1499 g mit mehreren schweren Problemen oder Gestationsalter < 30 Wochen
P03C | Neugeborenes, Aufnahmegewicht 1000 - 1499 g mit signifikanter OR-Prozedur oder Beatmung > 95 Stunden oder intensivmedizinische Komplexbehandlung > 392 Aufwandspunkte
P04A | Neugeborenes, Aufnahmegewicht 1500 - 1999 g mit mehreren schweren Problemen oder mehrzeitigen komplexen OR-Prozeduren, Beatmung > 240 Stunden
P04B | Neugeborenes, Aufnahmegewicht 1500 - 1999 g, mit mehreren schweren Problemen oder mehrzeitigen komplexen OR-Prozeduren oder Beatmung < 241 Stunden
P04C | Neugeborenes, Aufnahmegewicht 1500 - 1999 g mit signifikanter OR-Prozedur oder Beatmung > 95 Stunden oder intensivmedizinische Komplexbehandlung > 392 Aufwandspunkte
P05A | Neugeborenes, Aufnahmegewicht > 1999 g, mit mehreren schweren Problemen und Beatmung > 240 Stunden
P05B | Neugeborenes, Aufnahmegewicht > 1999 g, mit signifikanter OR-Prozedur oder Beatmung > 95, mit mehreren schweren Problemen, Beatmung < 241 Stunden
P05C | Neugeborenes, Aufnahmegewicht > 1999 g mit signifikanter OR-Prozedur oder Beatmung > 95 Stunden oder intensivmedizinischer Komplexbehandlung > 392 Aufwandspunkte
P37Z | Neugeborene mit intensivmedizinische Komplexbehandlung /IMC Komplexbehandlung > 4900 Aufwandspunkte
P60A | Neugeborenes, verstorben, ein Belegungstag, ohne bestimmte Prozedur und nicht zuverlegt
P60B | Neugeborenes, verstorben oder verlegt < 5 Tage nach Aufnahme ohne signifikante OR-Prozedur, oder mit Beatmung > 24 und < 96 Stunden oder IntK/IMCK > 196 Aufwandspunkte
P60C | Neugeborenes, verlegt < 5 Tage nach Aufnahme oder andere Konstellationen im Geburtshaus
P61A | Neugeborenes, Aufnahmegewicht < 1000 g mit signifikanter OR-Prozedur, od. intensivmedizinischer Komplexbehandlung / IMC Komplexbehandlung > 3430 Pkt., Gestationsalter < 27 Wochen
P61B | Neugeborenes, Aufnahmegewicht < 1000 g
P61C | Neugeborenes, Aufnahmegewicht < 1000 g, verstorben < 29 Tage nach Aufnahme
P63Z | Neugeborenes, Aufnahmegewicht 1250 - 1499 g
P65A | Neugeborenes, Aufnahmegewicht 1500 - 1999 g, mit Beatmung > 24 und < 96 Stunden oder mit schwerem Problem oder Gestationsalter < 32 Wochen
P65B | Neugeborenes, Aufnahmegewicht 1500 - 1999 g, mit anderem Problem oder Gestationsalter < 35 Wochen
P65C | Neugeborenes, Aufnahmegewicht 1500 - 1999 g
P66A | Neugeborenes, Aufnahmegewicht 2000 - 2499 g mit mehreren schweren Problemen oder Aufnahmegewicht > 2499 g mit bestimmten Konstellationen oder IMC Komplexbehandlung > 392 Pkt. oder Gestationsalter < 35 Wochen oder bestimmte pädiatrische Diagnostik
P66B | Neugeborenes, Aufnahmegew. 2000-2499 g oder Aufnahmegew. > 2499 g mit bestimmten Konstellationen, mit Beatmung > 24 und < 96h od. mit schwerem Problem, od. IntK/IMCK > 196 Aufwandspkt od. Gestationsalter < 35W od. bestimmte pädiatrische Diagn.
P66C | Neugeborenes, Aufnahmegewicht 2000 - 2499 g mit anderem Problem
P66D | Neugeborenes, Aufnahmegewicht 2000 g - 2499 g oder Aufnahmegewicht > 2499 g mit anderem Problem
P67A | Neugeborenes, Aufnahmegew. > 2499 g mit schwerem Problem oder Gestationsalter < 35W oder IntK/IMCK > 196 Pkt., oder mit anderem Problem mehr als ein Belegungstag od. mit nicht signifikater OR-Prozedur, mit komplizierender Diagn.
P67B | Neugeborenes, Aufnahmegewicht > 2499 g mit schwerem Problem oder mit anderem Problem, mehr als ein Belegungstag oder mit nicht signifikanter OR-Prozedur, mit komplizierender Diagnose oder bestimmter Konstellation
P67C | Neugeborenes, Aufnahmegewicht > 2499 g mit anderem Problem, mehr als ein Belegungstag oder mit nicht signifikanter OR-Prozedur, mit bestimmter Konstellation
P67D | Neugeborenes, Aufnahmegewicht > 2499 g
Q01Z | Eingriffe an der Milz
Q02A | Verschiedene OR-Prozeduren bei Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems, mit äusserst schweren CC
Q02B | Verschiedene OR-Prozeduren bei Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
Q03A | Kleine Eingriffe bei Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems, Alter < 18 Jahre
Q03B | Kleine Eingriffe bei Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems, Alter > 17 Jahre
Q37A | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems mit intensivmedizinischer Komplexbehandlung > 196/184 Aufwandspunkte
Q37B | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems mit intensivmedizinischer Komplexbehandlung > 119 bis 184 Aufwandspunkte oder IMCK > 196/119 Aufwandspunkte
Q60A | Erkrankungen des retikuloendothelialen Systems, des Immunsystems und Gerinnungsstörungen mit bestimmter komplexer Diagnose oder komplizierender Prozedur und komplexer Diagnose oder äusserst schweren CC, mehr als ein Belegungstag
Q60B | Erkrankungen des retikuloendothelialen Systems, des Immunsystems und Gerinnungsstörungen, Alter < 16 Jahre, mehr als ein Belegungstag
Q60C | Erkrankungen des retikuloendothelialen Systems, des Immunsystems und Gerinnungsstörungen, Alter > 15 Jahre, mehr als ein Belegungstag
Q61A | Erkrankungen der Erythrozyten mit äusserst schweren CC und mehr als ein Belegungstag
Q61B | Erkrankungen der Erythrozyten, mehr als ein Belegungstag
Q86A | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems, Alter < 16 Jahre, ein Belegungstag
Q86B | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems, Alter > 15 Jahre, ein Belegungstag
R01A | Operative Eingriffe bei hämatologischen und soliden Neubildungen und mehr als ein Belegungstag mit komplexer oder komplizierender Prozedur und äusserst schwere CC, oder bestimmter Eingriff oder IntK/IMCK > 119 Aufwandspunkte
R01B | Operative Eingriffe bei hämatologischen und soliden Neubildungen und mehr als ein Belegungstag mit komplexer oder komplizierender Prozedur oder äusserst schwere CC, mit bestimmter Prozedur oder Alter < 18 Jahre
R01C | Operative Eingriffe bei hämatologischen und soliden Neubildungen und mehr als ein Belegungstag mit komplexer oder komplizierender Prozedur oder äusserst schwere CC, Alter > 17 Jahre, oder mit komplexem Eingriff bei bestimmten bösartigen Neubildungen
R01D | Operative Eingriffe bei hämatologischen und soliden Neubildungen und mehr als ein Belegungstag oder Komplexbehandlung bei MRE ab 14 Behandlungstage
R50A | Hochkomplexe Chemotherapie zwei Therapieblöcke mit protektiver Isolierung ab 14 Behandlungstage oder intensivmedizinischer Komplexbehandlung/IMCK > 196/360 Aufwandspunkte und bestimmte Konstellation oder Alter < 18 Jahre
R50B | Hochkomplexe Chemotherapie zwei Therapieblöcke od. hochkomplexe Chemotherapie mit protektiver Isolierung ab 14 Bhdtage od. IntK /IMCK > 196/360 Pkt., und bestimmte OR-Prozedur od. komplexe OR-Prozedur mit mehr als ein Belegungstag, od. bestimmter Diagn.
R50C | Hochkomplexe Chemotherapie zwei Therapieblöcke oder hochkomplexe Chemotherapie mit protektiver Isolierung ab 14 Behandlungstage oder intensivmedizinischer Komplexbehandlung/IMCK > 196/360 Aufwandspunkte
R60A | Akute myeloische Leukämie, mehr als ein Belegungstag oder autologe Stammzell-Entnahme oder Graft versus Host Disease, mit aufwendiger Konstellation und komplexer Diagnose oder komplizierender Prozedur
R60B | Akute myeloische Leukämie, mehr als ein Belegungstag oder autologe Stammzell-Entnahme oder Graft versus Host Disease, mit aufwendiger Konstellation, oder Alter < 18J und äusserst schwere CC, od. komplizierender Proz. oder komplexer Diagn.
R60C | Akute myeloische Leukämie, mehr als ein Belegungstag oder autologe Stammzell-Entnahme oder Graft versus Host Disease mit Dialyse oder äusserst schwere CC
R60D | Akute myeloische Leukämie, mehr als ein Belegungstag oder autologe Stammzell-Entnahme oder Graft versus Host Disease
R61A | Lymphom und nicht akute Leukämie mit Dialyse oder protektive Isolierung ab 7 Behandlungstage oder Komplexdiagnostik oder Alter < 8 Jahre, und komplizierender Prozedur oder äusserst schwere CC mit komplexer Diagnose, oder IntK/IMCK > 184 Aufwandspunkte
R61B | Lymphom und nicht akute Leukämie mit Dialyse oder protektive Isolierung ab 7 Behandlungstage oder Komplexdiagnostik oder Alter < 8 Jahre oder äusserst schwere CC mit bestimmter Diagnose
R61C | Lymphom und nicht akute Leukämie, mehr als ein Belegungstag mit äusserst schweren CC oder Alter < 18 Jahre oder Sepsis
R61D | Lymphom und nicht akute Leukämie, mehr als ein Belegungstag
R62A | Andere hämatologische und solide Neubildungen mit komplizierender Diagnose oder komplizierender Prozedur oder Alter < 18 Jahre und Osteolysen oder äusserst schwerer CC, mehr als ein Belegungstag
R62B | Andere hämatologische und solide Neubildungen mit Osteolysen oder äusserst schwerer CC oder komplexer Chemotherapie, mehr als ein Belegungstag
R62C | Andere hämatologische und solide Neubildungen, mehr als ein Belegungstag
R63A | Andere akute Leukämie, mehr als ein Belegungstag mit komplizierender Prozedur oder komplizierender Diagnose
R63B | Andere akute Leukämie, mehr als ein Belegungstag und Alter < 18 Jahre mit äusserst schweren CC oder bestimmte Diagnose
R63C | Andere akute Leukämie, mehr als ein Belegungstag mit äusserst schweren CC oder Dialyse oder Komplexdiagnostik oder komplexer Diagnose
R63D | Andere akute Leukämie, mehr als ein Belegungstag, Alter < 18 Jahre mit komplexer Chemotherapie
R63E | Andere akute Leukämie, mehr als ein Belegungstag, Alter < 18 Jahre
R63F | Andere akute Leukämie, mehr als ein Belegungstag, Alter > 17 Jahre
R65A | Hämatologische und solide Neubildungen mit Komplexdiagnostik bei maligner Erkrankung oder Alter < 18 Jahre, ein Belegungstag
R65B | Hämatologische und solide Neubildungen mit bestimmter Prozedur, Alter > 17 Jahre, ein Belegungstag
R65C | Hämatologische und solide Neubildungen, ein Belegungstag
S01Z | HIV-Krankheit mit OR-Prozedur oder intensivmedizinische Komplexbehandlung/IMCK > 119 Aufwandspunkte
S61Z | Erkrankungen bei HIV mit äusserst schweren CC
S62Z | Bösartige Neubildung oder andere Erkrankungen bei HIV
S63Z | Infektion bei HIV-Krankheit
T01A | OR-Prozedur oder grossflächiges Débridement bei infektiösen und parasitären Krankheiten mit intensivmedizinischer Komplexbehandlung/IMCK > 196/184 Aufwandspunkte oder mehrzeitige komplexe Prozedur
T01B | OR-Prozedur oder grossflächiges Débridement bei infektiösen und parasitären Krankheiten mit komplexer OR-Prozedur oder komplizierenden Diagnosen oder komplizierender Prozedur
T01C | OR-Prozedur oder grossflächiges Débridement bei infektiösen und parasitären Krankheiten bei Sepsis
T01D | OR-Prozedur oder grossflächiges Débridement bei infektiösen und parasitären Krankheiten
T36A | Infektiöse und parasitäre Krankheiten mit intensivmedizinischer Komplexbehandlung > 980/1104 Aufwandspunkte oder komplexe OR-Prozedur, und schwersten CC
T36B | Infektiöse und parasitäre Krankheiten mit intensivmedizinischer Komplexbehandlung > 980/1104 Aufwandspunkte oder komplexe OR-Prozedur
T36C | Infektiöse und parasitäre Krankheiten mit intensivmedizinische Komplexbehandlung > 392/552 Aufwandspunkte oder komplexe Vakuumbehandlung
T60A | Sepsis mit komplizierender Prozedur oder bei Zustand nach Organtransplantation, mit äusserst schweren CC, oder intensivmedizinischer Komplexbehandlung/IMCK > 196/184 Aufwandspunkte oder Komplexbehandlung bei MRE ab 14 Behandlungstage
T60B | Sepsis mit komplizierender Prozedur oder bei Zustand nach Organtransplantation mit äusserst schweren CC, oder Komplexbehandlung bei MRE ab 7 Behandlungstage, oder äusserst schwere CC und Para-/Tetraplegie oder Alter < 16 Jahre
T60C | Sepsis mit komplizierender Prozedur oder Zustand nach Organtransplantation oder Komplexbehandlung bei MRE ab 7 Behandlungstage, und Alter > 15 Jahre, oder äusserst schweren CC und Alter > 15 Jahre
T60D | Sepsis, Alter < 10 Jahre, mehr als ein Belegungstag
T60E | Sepsis, Alter > 9 Jahre, mehr als ein Belegungstag
T60F | Sepsis, verstorben < 5 Tage nach Aufnahme und intensivmedizinische Komplexbehandlung/IMCK > 196/184 Aufwandspunkte
T60G | Sepsis, verstorben < 5 Tage nach Aufnahme
T61A | Postoperative und posttraumatische Infektionen mit komplizierender Prozedur oder komplizierender Diagnose oder schwere CC, mehr als ein Belegungstag
T61B | Postoperative und posttraumatische Infektionen, mehr als ein Belegungstag
T62A | Fieber unbekannter Ursache mit schweren CC, mehr als ein Belegungstag
T62B | Fieber unbekannter Ursache, Alter < 18 Jahre, mehr als ein Belegungstag
T62C | Fieber unbekannter Ursache, Alter > 17 Jahre, mehr als ein Belegungstag
T63A | Virale Erkrankung bei Zustand nach Organtransplantation
T63B | Virale Erkrankung bei Infektion mit Zytomegalieviren oder geriatrische Akutrehabilitation ab 7 Behandlungstage, mehr als ein Belegungstag
T63C | Andere virale Erkrankungen, mehr als ein Belegungstag
T64A | Andere infektiöse und parasitäre Krankheiten mit äusserst schweren CC, mehr als ein Belegungstag
T64B | Andere infektiöse und parasitäre Krankheiten mit komplizierender Prozedur oder Alter < 18 Jahre, mehr als ein Belegungstag
T64C | Andere infektiöse und parasitäre Krankheiten, Alter > 17 Jahre, mehr als ein Belegungstag
T86A | Infektiöse und parasitäre Krankheiten mit Sepsis und verlegt, ein Belegungstag
T86B | Infektiöse und parasitäre Krankheiten, ein Belegungstag
T88Z | Geriatrische Akutrehabilitation ab 14 Behandlungstage
U01A | Geschlechtsumwandelnde Operation mit komplexem oder aufwendigem Eingriff
U01B | Geschlechtsumwandelnde Operation
U41A | Sozial- und neuropäd. und päd.-psychosomat. Therapie bei psychischen Krankheiten und Störungen und bei Krankheiten und Störungen des Nervensystems mit bestimmter Therapie und Alter < 18J, oder Alter < 12J, mehr als ein Belegungstag
U41B | Sozial- und neuropädiatrische und pädiatrisch-psychosomatische Therapie bei psychischen Krankheiten und Störungen und bei Krankheiten und Störungen des Nervensystems und Alter < 18 Jahre, oder Alter > 11 Jahre, mehr als ein Belegungstag
U60A | Psychische Krankheiten und Störungen, Alter < 18 Jahre oder neurologische Komplexdiagnostik, ein Belegungstag
U60B | Psychische Krankheiten und Störungen, Alter > 17 Jahre, ein Belegungstag
U61A | Schizophrene oder akut psychotische Störungen mit bestimmter Prozedur oder intensivmedizinische Komplexbehandlung > 196/119 Aufwandspunkte oder äusserst schwere CC, mehr als ein Belegungstag
U61B | Schizophrene oder akut psychotische Störungen, mehr als ein Belegungstag
U63A | Schwere affektive oder wahnhafte Störungen, Alter < 18 Jahre oder äusserst schwere CC, mehr als ein Belegungstag
U63B | Schwere affektive oder wahnhafte Störungen, mehr als ein Belegungstag
U64A | Angststörungen oder andere affektive und somatoforme Störungen, Alter < 16 Jahre oder äusserst schwere CC oder neurologische Komplexdiagnostik, mehr als ein Belegungstag
U64B | Angststörungen oder andere affektive und somatoforme Störungen, Alter > 15 Jahre, mehr als ein Belegungstag
U66A | Ess-, Zwangs- und Persönlichkeitsstörungen oder psychische Störungen in der Kindheit und intensivmedizinische Komplexbehandlung/IMCK > 196/184 Aufwandspunkte oder Komplexbehandlung bei Anorexie ab 28 Behandlungstage
U66B | Ess-, Zwangs- und Persönlichkeitsstörungen oder psychische Störungen in der Kindheit mit komplizierende Diagnosen oder bestimmte KBH, mehr als ein Belegungstag
U66C | Ess-, Zwangs- und Persönlichkeitsstörungen oder psychische Störungen in der Kindheit, Alter < 18 Jahre, mehr als ein Belegungstag
U66D | Ess-, Zwangs- und Persönlichkeitsstörungen oder psychische Störungen in der Kindheit, Alter > 17 Jahre, mehr als ein Belegungstag
V01Z | Alkohol- und Drogengebrauch und alkohol-und drogeniduzierte psychische Störungen mit intensivmedizinischer Komplexbehandlung /IMCK > 196/184 Aufwandspunkte
V02A | Abhängigkeit, Intoxikation, multiple Verhaltensstörungen mit Demenz oder Delir und psychischer Störung aufgrund von Hirnfunktionsstörungen oder äusserst schwere CC, mehr als ein Belegungstag
V02B | Abhängigkeit, Intoxikation, multiple Verhaltensstörungen bei Mehrfachabhängigkeit oder komplizierender Diagnose, mehr als ein Belegungstag
V02C | Abhängigkeit, Intoxikation, multiple Verhaltensstörungen, mehr als ein Belegungstag
V02D | Abhängigkeit, Intoxikation, multiple Verhaltensstörungen, ein Belegungstag
W01A | Polytrauma mit Beatmung > 120 Stunden oder komplexe Vakuumbehandlung oder mikrovaskulärer Eingriff oder intensivmedizinische Komplexbehandlung > 392/552 Aufwandspunkte mit Beatmung > 72 Stunden oder Kraniotomie
W01B | Polytrauma mit Beatmung < 121 Stunden oder intensivmedizinische Komplexbehandlung > 392/552 Aufwandspunkte oder Kraniotomie
W02A | Polytrauma mit komplizierender Prozedur oder Eingriff an mehreren Lokalisationen oder IMC Komplexbehandlung > 392/552 Aufwandspunkte
W02B | Polytrauma mit OR-Prozedur
W36Z | Polytrauma, intensivmedizinische Komplexbehandlung > 980/1104 Aufwandspunkte oder neurologische Frührehabilitation ab 14 Behandlungstage oder bestimmte Konstellation mit schwersten CC
W60A | Polytrauma, verstorben < 5 Tage nach Aufnahme und intensivmedizinische Komplexbehandlung > 196/119 Aufwandspunkte
W60B | Polytrauma, verstorben < 5 Tage nach Aufnahme
W61A | Polytrauma mit intensivmedizinische Komplexbehandlung > 196/360 Aufwandspunkte
W61B | Polytrauma mit komplizierender Diagnose oder geriatrische Akutrehabilitation ab 14 Behandlungstage
W61C | Polytrauma
X01A | Rekonstruktive Operation bei Verletzungen mit komplizierender Prozedur, Eingriff an mehreren Lokalisationen, freier Lappenplastik mit mikrovaskulärer Anastomosierung oder komplexe Diagnose oder komplexer Prozedur, mit äusserst schweren CC
X01B | Rekonstruktive Operation bei Verletzungen
X04Z | Andere Eingriffe bei Verletzungen der unteren Extremität
X05Z | Andere Eingriffe bei Verletzungen der Hand
X06A | Andere Eingriffe bei anderen Verletzungen mit äusserst schweren CC
X06B | Andere Eingriffe bei anderen Verletzungen mit schweren CC oder mit komplexem Eingriff
X06C | Andere Eingriffe bei anderen Verletzungen
X07A | Replantation bei traumatischer Amputation, mit Replantation mehr als einer Zehe oder mehr als eines Fingers
X07B | Replantation bei traumatischer Amputation, mit Replantation eines Fingers oder einer Zehe
X33Z | Mehrzeitige komplexe OR-Prozeduren bei Verletzungen, Vergiftungen und toxischen Wirkungen von Drogen und Medikamenten
X37A | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten mit intensivmedizinischer Komplexbehandlung/ IMCK > 196/184 Aufwandspunkte
X37B | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten mit intensivmedizinischer Komplexbehandlung/ IMCK > 119 bis 184 Aufwandspunkte
X60A | Verletzungen und allergische Reaktionen mit schweren CC, mehr als ein Belegungstag
X60B | Verletzungen und allergische Reaktionen, Alter < 16 Jahre, mehr als ein Belegungstag
X60C | Verletzungen und allergische Reaktionen, Alter > 15 Jahre, mehr als ein Belegungstag
X62A | Vergiftungen / Toxische Wirkungen von Drogen, Medikamenten und anderen Substanzen oder Folgen einer medizinischen Behandlung mit äusserst schweren CC oder bestimmte Prozedur /Diagnose, mehr als ein Belegungstag
X62B | Vergiftungen / Toxische Wirkungen von Drogen, Medikamenten und anderen Substanzen oder Folgen einer medizinischen Behandlung mit intensivmedizinischer Komplexbehandlung /IMCK 60 bis 119 Aufwandspunkte, mehr als ein Belegungstag
X62C | Vergiftungen / Toxische Wirkungen von Drogen, Medikamenten und anderen Substanzen oder Folgen einer medizinischen Behandlung, mehr als ein Belegungstag
X64Z | Andere Krankheit verursacht durch Verletzung, Vergiftung oder toxische Wirkung, mehr als ein Belegungstag
X86A | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten mit intensivmedizinischer Komplexbehandlung/IMCK 60 bis 119 Aufwandspunkte, ein Belegungstag
X86B | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten, ein Belegungstag
Y02A | Andere Verbrennungen mit Hauttransplantation und kompliz. Prozedur oder Beatmung > 24 Stunden oder äusserst schwere CC oder Dialyse oder IntK > 196/360 Aufwandspunkte, oder mehrzeitigem Eingriff oder verstorben < 5 Tage nach Aufnahme
Y02B | Andere Verbrennungen mit Hauttransplantation und aufwendige Prozedur oder Diagnosen
Y02C | Andere Verbrennungen mit Hauttransplantation oder bestimmtem Eingriff
Y62A | Andere Verbrennungen und mehr als ein Belegungstag, Alter < 6 Jahre
Y62B | Andere Verbrennungen mit grossflächigem Débridement oder schwerer Verbrennung oder intensivmedizinische Komplexbehandlung > 196/360 Aufwandspunkte, Alter > 5 Jahre und mehr als ein Belegungstag
Y62C | Andere Verbrennungen und mehr als ein Belegungstag, Alter > 5 Jahre
Y63Z | Verbrennungen, ein Belegungstag
Z01Z | OR-Prozeduren bei anderen Zuständen, die zur Inanspruchnahme des Gesundheitswesens führen
Z02Z | Leber- oder Nierenspende (Lebendspende) oder intensivmedizinische Komplexbehandlung / IMCK > 196/119 Aufwandspunkte
Z43Z | Knochenmark- oder Stammzellentnahme, allogen
Z64A | Andere Faktoren, die den Gesundheitszustand beeinflussen und Nachbehandlung nach abgeschlossener Behandlung, bei bestimmter Konstellation od. Vorbereitung zur Lebendspende oder Zustand nach Organtransplantation, Alter < 18 Jahre
Z64B | Andere Faktoren, die den Gesundheitszustand beeinflussen und Nachbehandlung nach abgeschlossener Behandlung oder Zustand nach Organtransplantation, Alter > 17 Jahre, mehr als ein Belegungstag
Z64C | Andere Faktoren, die den Gesundheitszustand beeinflussen und Nachbehandlung nach abgeschlossener Behandlung oder Zustand nach Organtransplantation, mehr als ein Belegungstag
Z65A | Beschwerden, Symptome, andere Anomalien und Nachbehandlung mit bestimmter Diagnose und Prozedur oder Dialyse, mehr als ein Belegungstag
Z65B | Beschwerden, Symptome, andere Anomalien und Nachbehandlung, mehr als ein Belegungstag
Z86A | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens und Zustand nach Organtransplantation, ein Belegungstag
Z86B | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens, ein Belegungstag
901A | Ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose mit komplizierenden Prozeduren oder Strahlentherapie
901B | Ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose mit komplexer OR-Prozedur
901C | Ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose mit anderem Eingriff an Kopf und Wirbelsäule oder Alter < 1 Jahr
901D | Ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose
902Z | Nicht ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose
960Z | Nicht gruppierbar
961Z | Unzulässige Hauptdiagnose
962Z | Unzulässige Kodierung einer Sectio caesarea
963Z | Neonatale Diagnose unvereinbar mit Alter oder Gewicht


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00

 | Liste der DRG Positionen in der MDC-Kategorie Prä-MDC
A01A | Lebertransplantation mit Beatmung > 59 Stunden oder mit Transplantatabstossung oder mit bestimmter anderer Organtransplantation oder Dialyse oder Alter < 16 Jahre
A01B | Lebertransplantation, Alter > 15 Jahre
A02Z | Transplantation von Niere und Pankreas oder Darm
A04A | Knochenmarktransplantation oder Stammzelltransfusion, allogen, Alter < 16 Jahre
A04B | Knochenmarktransplantation oder Stammzelltransfusion, allogen, Alter < 18 Jahre oder intensivmedizinische Komplexbehandlung > 360 Aufwandspunkte oder mit schwersten CC oder hochgradig komplexe Chemotherapie mit aufwendiger Konstellation
A04C | Knochenmarktransplantation oder Stammzelltransfusion, allogen, Alter > 17 Jahre
A05A | Herz- oder Lungentransplantation oder Trennung von Siamesischen Zwillingen mit Beatmung > 179 Stunden oder Nierentransplantation, Alter < 18 Jahre, oder bestimmte Prozedur mit Beatmung > 95 bzw. < 500 Std. oder IntK > 196/552 Pkt.
A05B | Herz- oder Lungentransplantation oder Trennung von Siamesischen Zwillingen, Alter > 17 Jahre
A06A | Beatmung > 1499h oder IntK/IMCK > 5880/5520 Aufwandspkt oder neurolog. Frührehabilitation ab 70 BHT oder Implantation einer Herzpumpe, Transplantation von Leber, Lunge, Herz, Stammzelltransfusion oder Trennung von Siamesischen Zwillingen und hochaufwendige Konstellationen oder Alter < 16J
A06B | Beatmung > 1499h oder IntK/IMCK > 5880/5520 Aufwandspunkte oder neurolog. Frührehabilitation ab 70 BHT oder Implantation einer Herzpumpe, Transplantation von Leber, Lunge, Herz, Stammzelltransfusion oder Trennung von Siamesischen Zwillingen, Alter > 15J
A06C | Beatmung > 999 Stunden oder > 499 Stunden mit hochaufwendigem Eingriff und Alter < 16 Jahre oder bestimmte komplexe Konstellationen oder IntK/IMCK > 4410/4600 Aufwandspunkte oder bestimmte IntK mit IMCK Aufwandspunkten
A07A | Beatmung > 499h mit komplexer OR-Prozedur oder Polytrauma oder komplexer Vakuumbehandlung mit Beatmung > 499h, mit hochkomplexem Eingriff oder intensivmed. Komplexbehandlung > 2940/3680 Aufwandspkt. oder neurologische Frühreha ab 7 Behandlungstage
A07B | Beatmung > 499 Stunden mit komplexer OR-Prozedur oder Polytrauma oder komplexer Vakuumbehandlung, mit schwersten CC
A07C | Beatmung > 499 Stunden mit komplexer OR-Prozedur oder Polytrauma oder komplexer Vakuumbehandlung, oder Alter < 16 Jahre oder intensivmedizinische Komplexbehandlung > 1764/2484 Aufwandspunkte mit schwersten CC
A07D | Beatmung > 499 Stunden oder andere aufwendige Konstellationen, Alter > 15 Jahre
A11A | Beatmung > 249h mit komplexen Konstellationen, oder Beatmung > 95 Std. mit bestimmten hochkomplexen Konstellationen, oder Alter < 16J oder mit schwersten CC, oder hochaufwendigen Konstellationen, oder aufwendigen OR-Prozedur mit Alter < 16J
A11B | Beatmung > 249 Std. mit komplexen Konstellationen, oder Beatmung > 95 Std. mit bestimmten komplexen Konstellationen oder schwersten Verbrennungen, Alter > 15 Jahre oder mit schweren CC
A11C | Beatmung > 249 Std. mit aufwendigen Prozeduren, oder Beatmung < 95 Std. mit bestimmten Konstellationen oder komplizierenden Prozeduren, oder Alter < 6 Jahre, oder IntK > 1470/1656 Aufwandspunkte mit erschwerter Diagnose
A11D | Beatmung > 249 Stunden od. Beatmung > 95 Std. mit bestimmten Konstellationen, Alter > 5 Jahre
A15A | Knochenmarktransplantation oder Stammzelltransfusion, autolog, mit schwersten CC oder Alter < 16 Jahre oder bestimmte Isolation
A15B | Knochenmarktranspl. oder Stammzelltransfusion, autolog, Alter<18J oder mit intensivmed.r Komplexbehandlung>360 Aufwandspkt oder Mehrfacheingriff, oder hochgradig komplexe Chemotherapie mit bestimmter Isolation oder aufwendige Therapie oder Alter>17J
A15C | Knochenmarktransplantation oder Stammzelltransfusion, autolog, Alter > 17 Jahre
A16Z | Transplantation von Langerhans-Zellen
A17A | Nierentransplantation mit postoperativem Versagen des Nierentransplantates oder Alter < 18 Jahre oder AB0-inkompatible Transplantation oder mit schwersten CC oder bestimmte Diagnose
A17B | Nierentransplantation, Alter > 17 Jahre
A36A | Intensivmedizinische Komplexbehandlung > 980/1104 Aufwandspunkte bei bestimmten Krankheiten und Störungen, oder komplexer OR-Prozedur, oder mehr als 8 Bestrahlungen, oder mit schwersten CC
A36B | Intensivmedizinische Komplexbehandlung > 392/552 und < 981/1105 Aufwandspunkte bei bestimmten Krankheiten und Störungen
A42A | Knochenmark- oder Stammzellentnahme, autolog, Alter < 16 Jahre oder bestimmten Verfahren
A42B | Knochenmark- oder Stammzellentnahme, autolog, Alter > 15 Jahre
A43A | Frührehabilitation bei Wachkoma und Locked-in-Syndrom mit neurologischer Frührehabilitation ab 70 BHT oder IMC Komplexbehandlung > 1764/1932 Aufwandspunkte
A43B | Frührehabilitation bei Wachkoma und Locked-in-Syndrom oder hochkomplexe Vakuumbehandlung
A46A | Paraplegiologische Komplexbehandlung ab 196 Behandlungstage
A46B | Paraplegiologische Komplexbehandlung ab 112-195 Behandlungstage mit Pflegekomplexbehandlung ab 51 Aufwandspunkten oder komplexer OR-Prozedur, oder paraplegiologischer Komplexbehandlung ab 56 -111 Behandlungstage mit komplexer OR-Prozedur
A46C | Paraplegiologische Komplexbehandlung ab 112-195 Behandlungstage
A46D | Paraplegiologische Komplexbehandlung ab 56-111 Behandlungstage mit Pflegekomplexbehandlung ab 51 Aufwandspunkten oder bestimmter OR-Prozedur
A46E | Paraplegiologische Komplexbehandlung ab 56-111 Behandlungstage
A46F | Paraplegiologische Komplexbehandlung ab 28-55 Behandlungstage mit komplizierender oder komplexer OR-Prozedur, Polytrauma, IntK > 392/552 Aufwandspunkte, invasive Beatmung ab 7 Behandlungstage, VAC oder Pflegekomplexbehandlung ab 46 Aufwandspunkten
A46G | Paraplegiologische Komplexbehandlung weniger als 28 Behandlungstage mit komplizierender oder komplexer OR-Prozedur, Polytrauma, IntK > 392/552 Aufwandspunkte, invasive Beatmung ab 7 Behandlungstage, VAC oder Pflegekomplexbehandlung ab 46 Aufwandspunkten
A46H | Paraplegiologische Komplexbehandlung weniger als 56 Behandlungstage mit bestimmter OR-Prozedur und mindestens 15 Belegungstage
A46I | Paraplegiologische Komplexbehandlung weniger als 56 Behandlungstage
A60A | Versagen und Abstossung eines Organtransplantates, mehr als ein Belegungstag, mit äusserst schweren CC oder komplexer OR-Prozedur oder Alter < 16 Jahre
A60B | Versagen und Abstossung eines Organtransplantates, Alter > 15 Jahre, mehr als ein Belegungstag
A60C | Versagen und Abstossung eines Organtransplantates, ein Belegungstag
A90A | IMC Komplexbehandlung > 1176/1104 Aufwandspunkte oder komplexer OR-Prozedur oder mehr als 8 Bestrahlungen oder Frührehabilitation ab 14 Behandlungstage bei bestimmten Krankheiten oder mit schwersten CC
A90B | IMC Komplexbehandlung > 392/552 und < 1177/1105 Aufwandspunkte bei bestimmten Krankheiten, oder bestimmte IntK mit IMCK Aufwandspunkten
A91Z | Photopherese und Apherese, ein Belegungstag
A92A | Multimodale Schmerztherapie bei bestimmten Krankheiten oder rheumatologische Komplexbehandlung bei bestimmten Krankheiten, ab 21 Behandlungstage ohne OR-Prozedur
A92B | Multimodale Schmerztherapie bei bestimmten Krankheiten oder rheumatologische Komplexbehandlung bei bestimmten Krankheiten, ab 14 bis 20 Behandlungstage ohne OR-Prozedur
A92C | Multimodale Schmerztherapie bei bestimmten Krankheiten oder rheumatologische Komplexbehandlung bei bestimmten Krankheiten, ab 7 bis 13 Behandlungstage ohne OR-Prozedur
A93A | Strahlentherapie, mehr als 8 Bestrahlungen mit komplexer OR-Prozedur oder IntK/IMCK > 184 Aufwandspunkte oder mit schwersten CC
A93B | Strahlentherapie, mehr als 19 Bestrahlungen oder äusserst schweren CC
A93C | Strahlentherapie, mehr als 8 Bestrahlungen
A94A | Komplexbehandlung bei Besiedlung oder Infektion mit multiresistenten Erregern ab 21 Behandlungstage, oder ab 14 Behandlungstage und bestimmter Diagnose oder IntK /IMCK > 196/119 Aufwandspunkte
A94B | Komplexbehandlung bei Besiedlung oder Infektion mit multiresistenten Erregern ab 14 Behandlungstage oder Alter < 16 Jahre oder IntK/IMCK > 196 /119 Aufwandspunkte oder bestimmte Diagnosen oder mit schwersten CC
A94C | Komplexbehandlung bei Besiedlung oder Infektion mit multiresistenten Erregern ab 7 Behandlungstage ohne OR-Prozedur, Alter > 15 Jahre
A95A | Geriatrische Akutrehabilitation mit komplexer Prozedur oder intensivmedizinische Komplexbehandlung / IMCK > 360 Aufwandspunkte
A95B | Geriatrische Akutrehabilitation ab 14 Behandlungstage oder neurologische Komplexbehandlung des akuten Schlaganfalls oder mit schwersten CC, mit bestimmter OR-Prozedur oder intensivmedizinische Komplexbehandlung > 184 Aufwandspunkte
A95C | Geriatrische Akutrehabilitation ab 14 Behandlungstage oder neurologische Komplexbehandlung des akuten Schlaganfalls oder mit schwersten CC, mit schwerer motorischer Funktionseinschränkung oder bestimmtem Eingriff
A95D | Geriatrische Akutrehabilitation ab 14 Behandlungstage oder neurologische Komplexbehandlung des akuten Schlaganfalls oder mit schwersten CC
A95E | Geriatrische Akutrehabilitation, ab 7 bis 13 Behandlungstage mit bestimmter OR-Prozedur oder Vakuumbehandlung
A95F | Geriatrische Akutrehabilitation, ab 7 bis 13 Behandlungstage mit schwerer motorischer Funktionseinschränkung
A95G | Geriatrische Akutrehabilitation, ab 7 bis 13 Behandlungstage
A96A | Komplementärmedizinische Komplexbehandlung bei bestimmten Krankheiten, ohne OR-Prozedur, ab 26 Therapieeinheiten
A96B | Komplementärmedizinische Komplexbehandlung bei bestimmten Krankheiten, ohne OR-Prozedur, ab 10 Therapieeinheiten
A97A | Palliativmedizinische Komplexbehandlung ab 7 Behandlungstage mit komplexer Prozedur oder palliativmedizinische Komplexbehandlung ab 21 Behandlungstage mit komplexen Konstellationen
A97B | Palliativmedizinische Komplexbehandlung ab 7 Behandlungstage mit komplexer Prozedur oder komplizierender Prozedur, oder palliativmedizinische Komplexbehandlung ab 21 Behandlungstage mit operativem Eingriff oder IntK/IMCK > 196/184 Pkt.
A97C | Palliativmedizinische Komplexbehandlung ab 7 Behandlungstage mit komplizierender Prozedur, oder palliativmedizinische Komplexbehandlung ab 28 Behandlungstage mit bestimmter OR-Prozedur oder bestimmtem Eingriff
A97D | Palliativmedizinische Komplexbehandlung ab 7 Behandlungstage mit neurologischer Komplexbehandlung ab 24 Std. oder komplizierender Prozedur oder bestimme Diagnose oder palliativmedizinische Komplexbehandlung ab 21 Behandlungstage
A97E | Palliativmedizinische Komplexbehandlung ab 7 Behandlungstage mit bestimmter Erkrankung oder palliativmedizinische Komplexbehandlung ab 14 Behandlungstage
A97F | Palliativmedizinische Komplexbehandlung ab 7 Behandlungstage mit bestimmter Prozedur oder schwere motorische Funktionseinschränkung oder Para-/Tetraplegie oder bestimmtem Eingriff
A97G | Palliativmedizinische Komplexbehandlung ab 7 Behandlungstage


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A01A

A01A | Lebertransplantation mit Beatmung > 59 Stunden oder mit Transplantatabstossung oder mit bestimmter anderer Organtransplantation oder Dialyse oder Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 8.434 · CW(low) = 1.398 · CW(high) = 0.479 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 15.0 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A01B

A01B | Lebertransplantation, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 7.055 · CW(low) = 1.462 · CW(high) = 0.441 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 13.6 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A02Z

A02Z | Transplantation von Niere und Pankreas oder Darm
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 8.121 · CW(low) = 1.194 · CW(high) = 0.416 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 18.2 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 31 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A04A

A04A | Knochenmarktransplantation oder Stammzelltransfusion, allogen, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 17.332 · CW(low) = 1.142 · CW(high) = 0.374 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 47.4 Tage
 |  | Untere Schranke (LTP) | 15 Tage
 |  | Obere Schranke 1 (HTP1) | 64 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A04B

A04B | Knochenmarktransplantation oder Stammzelltransfusion, allogen, Alter < 18 Jahre oder intensivmedizinische Komplexbehandlung > 360 Aufwandspunkte oder mit schwersten CC oder hochgradig komplexe Chemotherapie mit aufwendiger Konstellation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 14.645 · CW(low) = 0.961 · CW(high) = 0.332 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 45.0 Tage
 |  | Untere Schranke (LTP) | 15 Tage
 |  | Obere Schranke 1 (HTP1) | 62 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A04C

A04C | Knochenmarktransplantation oder Stammzelltransfusion, allogen, Alter > 17 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 8.632 · CW(low) = 0.862 · CW(high) = 0.292 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 30.2 Tage
 |  | Untere Schranke (LTP) | 10 Tage
 |  | Obere Schranke 1 (HTP1) | 41 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A05A

A05A | Herz- oder Lungentransplantation oder Trennung von Siamesischen Zwillingen mit Beatmung > 179 Stunden oder Nierentransplantation, Alter < 18 Jahre, oder bestimmte Prozedur mit Beatmung > 95 bzw. < 500 Std. oder IntK > 196/552 Pkt.
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 21.39 · CW(low) = 1.228 · CW(high) = 0.396 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 47.5 Tage
 |  | Untere Schranke (LTP) | 15 Tage
 |  | Obere Schranke 1 (HTP1) | 64 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A05B

A05B | Herz- oder Lungentransplantation oder Trennung von Siamesischen Zwillingen, Alter > 17 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 10.979 · CW(low) = 1.006 · CW(high) = 0.243 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 27.0 Tage
 |  | Untere Schranke (LTP) | 9 Tage
 |  | Obere Schranke 1 (HTP1) | 40 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A06A

A06A | Beatmung > 1499h oder IntK/IMCK > 5880/5520 Aufwandspkt oder neurolog. Frührehabilitation ab 70 BHT oder Implantation einer Herzpumpe, Transplantation von Leber, Lunge, Herz, Stammzelltransfusion oder Trennung von Siamesischen Zwillingen und hochaufwendige Konstellationen oder Alter < 16J
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 63.053 · CW(low) = 1.434 · CW(high) = 0.416 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 122.0 Tage
 |  | Untere Schranke (LTP) | 40 Tage
 |  | Obere Schranke 1 (HTP1) | 139 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A06B

A06B | Beatmung > 1499h oder IntK/IMCK > 5880/5520 Aufwandspunkte oder neurolog. Frührehabilitation ab 70 BHT oder Implantation einer Herzpumpe, Transplantation von Leber, Lunge, Herz, Stammzelltransfusion oder Trennung von Siamesischen Zwillingen, Alter > 15J
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 40.293 · CW(low) = 1.516 · CW(high) = 0.394 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 72.7 Tage
 |  | Untere Schranke (LTP) | 24 Tage
 |  | Obere Schranke 1 (HTP1) | 89 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A06C

A06C | Beatmung > 999 Stunden oder > 499 Stunden mit hochaufwendigem Eingriff und Alter < 16 Jahre oder bestimmte komplexe Konstellationen oder IntK/IMCK > 4410/4600 Aufwandspunkte oder bestimmte IntK mit IMCK Aufwandspunkten
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 31.927 · CW(low) = 1.589 · CW(high) = 0.397 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 54.1 Tage
 |  | Untere Schranke (LTP) | 18 Tage
 |  | Obere Schranke 1 (HTP1) | 71 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A07A

A07A | Beatmung > 499h mit komplexer OR-Prozedur oder Polytrauma oder komplexer Vakuumbehandlung mit Beatmung > 499h, mit hochkomplexem Eingriff oder intensivmed. Komplexbehandlung > 2940/3680 Aufwandspkt. oder neurologische Frühreha ab 7 Behandlungstage
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 26.308 · CW(low) = 1.399 · CW(high) = 0.491 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 51.3 Tage
 |  | Untere Schranke (LTP) | 17 Tage
 |  | Obere Schranke 1 (HTP1) | 68 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A07B

A07B | Beatmung > 499 Stunden mit komplexer OR-Prozedur oder Polytrauma oder komplexer Vakuumbehandlung, mit schwersten CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 21.416 · CW(low) = 1.302 · CW(high) = 0.453 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 44.5 Tage
 |  | Untere Schranke (LTP) | 14 Tage
 |  | Obere Schranke 1 (HTP1) | 61 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A07C

A07C | Beatmung > 499 Stunden mit komplexer OR-Prozedur oder Polytrauma oder komplexer Vakuumbehandlung, oder Alter < 16 Jahre oder intensivmedizinische Komplexbehandlung > 1764/2484 Aufwandspunkte mit schwersten CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 17.89 · CW(low) = 1.188 · CW(high) = 0.423 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 41.3 Tage
 |  | Untere Schranke (LTP) | 13 Tage
 |  | Obere Schranke 1 (HTP1) | 58 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A07D

A07D | Beatmung > 499 Stunden oder andere aufwendige Konstellationen, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 16.01 · CW(low) = 1.306 · CW(high) = 0.432 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 37.6 Tage
 |  | Untere Schranke (LTP) | 12 Tage
 |  | Obere Schranke 1 (HTP1) | 54 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A11A

A11A | Beatmung > 249h mit komplexen Konstellationen, oder Beatmung > 95 Std. mit bestimmten hochkomplexen Konstellationen, oder Alter < 16J oder mit schwersten CC, oder hochaufwendigen Konstellationen, oder aufwendigen OR-Prozedur mit Alter < 16J
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 16.936 · CW(low) = 1.349 · CW(high) = 0.478 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 33.4 Tage
 |  | Untere Schranke (LTP) | 11 Tage
 |  | Obere Schranke 1 (HTP1) | 50 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A11B

A11B | Beatmung > 249 Std. mit komplexen Konstellationen, oder Beatmung > 95 Std. mit bestimmten komplexen Konstellationen oder schwersten Verbrennungen, Alter > 15 Jahre oder mit schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 12.726 · CW(low) = 1.36 · CW(high) = 0.427 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 26.8 Tage
 |  | Untere Schranke (LTP) | 8 Tage
 |  | Obere Schranke 1 (HTP1) | 43 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A11C

A11C | Beatmung > 249 Std. mit aufwendigen Prozeduren, oder Beatmung < 95 Std. mit bestimmten Konstellationen oder komplizierenden Prozeduren, oder Alter < 6 Jahre, oder IntK > 1470/1656 Aufwandspunkte mit erschwerter Diagnose
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 10.228 · CW(low) = 1.284 · CW(high) = 0.418 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 22.8 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 39 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A11D

A11D | Beatmung > 249 Stunden od. Beatmung > 95 Std. mit bestimmten Konstellationen, Alter > 5 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 8.323 · CW(low) = 1.358 · CW(high) = 0.4 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 20.4 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 35 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A15A

A15A | Knochenmarktransplantation oder Stammzelltransfusion, autolog, mit schwersten CC oder Alter < 16 Jahre oder bestimmte Isolation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 7.705 · CW(low) = 0.842 · CW(high) = 0.265 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 28.6 Tage
 |  | Untere Schranke (LTP) | 9 Tage
 |  | Obere Schranke 1 (HTP1) | 41 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A15B

A15B | Knochenmarktranspl. oder Stammzelltransfusion, autolog, Alter<18J oder mit intensivmed.r Komplexbehandlung>360 Aufwandspkt oder Mehrfacheingriff, oder hochgradig komplexe Chemotherapie mit bestimmter Isolation oder aufwendige Therapie oder Alter>17J
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.535 · CW(low) = 0.753 · CW(high) = 0.221 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 20.8 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A15C

A15C | Knochenmarktransplantation oder Stammzelltransfusion, autolog, Alter > 17 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.556 · CW(low) = 0.591 · CW(high) = 0.197 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 18.8 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A16Z

A16Z | Transplantation von Langerhans-Zellen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 9.28 · CW(low) = 3.004 · CW(high) = 0.701 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.0 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A17A

A17A | Nierentransplantation mit postoperativem Versagen des Nierentransplantates oder Alter < 18 Jahre oder AB0-inkompatible Transplantation oder mit schwersten CC oder bestimmte Diagnose
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.805 · CW(low) = 0.821 · CW(high) = 0.273 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 15.4 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 27 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A17B

A17B | Nierentransplantation, Alter > 17 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.514 · CW(low) = 0.972 · CW(high) = 0.214 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.1 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A36A

A36A | Intensivmedizinische Komplexbehandlung > 980/1104 Aufwandspunkte bei bestimmten Krankheiten und Störungen, oder komplexer OR-Prozedur, oder mehr als 8 Bestrahlungen, oder mit schwersten CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 10.216 · CW(low) = 0.99 · CW(high) = 0.324 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 28.5 Tage
 |  | Untere Schranke (LTP) | 9 Tage
 |  | Obere Schranke 1 (HTP1) | 45 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A36B

A36B | Intensivmedizinische Komplexbehandlung > 392/552 und < 981/1105 Aufwandspunkte bei bestimmten Krankheiten und Störungen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.935 · CW(low) = 0.904 · CW(high) = 0.307 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 21.6 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 37 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A42A

A42A | Knochenmark- oder Stammzellentnahme, autolog, Alter < 16 Jahre oder bestimmten Verfahren
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 2.688 · CW(low) = 1.304 · CW(high) = 0.723 · CW(reloc) = 1.304
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A42B

A42B | Knochenmark- oder Stammzellentnahme, autolog, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 1.758 · CW(low) = 0.96 · CW(high) = 0.42 · CW(reloc) = 0.48
 |  | Durchschnittsaufenthalt (ALOS) | 3.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A43A

A43A | Frührehabilitation bei Wachkoma und Locked-in-Syndrom mit neurologischer Frührehabilitation ab 70 BHT oder IMC Komplexbehandlung > 1764/1932 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 19.433 · CW(low) = 0.784 · CW(high) = 0.221 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 66.6 Tage
 |  | Untere Schranke (LTP) | 22 Tage
 |  | Obere Schranke 1 (HTP1) | 83 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A43B

A43B | Frührehabilitation bei Wachkoma und Locked-in-Syndrom oder hochkomplexe Vakuumbehandlung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 13.066 · CW(low) = 0.532 · CW(high) = 0.129 · CW(reloc) = 0.171
 |  | Durchschnittsaufenthalt (ALOS) | 59.5 Tage
 |  | Untere Schranke (LTP) | 19 Tage
 |  | Obere Schranke 1 (HTP1) | 76 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46A

A46A | Paraplegiologische Komplexbehandlung ab 196 Behandlungstage
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 41.832 · CW(low) = 0.0 · CW(high) = 0.181 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 233.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 250 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46B

A46B | Paraplegiologische Komplexbehandlung ab 112-195 Behandlungstage mit Pflegekomplexbehandlung ab 51 Aufwandspunkten oder komplexer OR-Prozedur, oder paraplegiologischer Komplexbehandlung ab 56 -111 Behandlungstage mit komplexer OR-Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 19.569 · CW(low) = 0.0 · CW(high) = 0.179 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 117.2 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 134 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46C

A46C | Paraplegiologische Komplexbehandlung ab 112-195 Behandlungstage
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 19.523 · CW(low) = 0.0 · CW(high) = 0.145 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 139.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 156 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46D

A46D | Paraplegiologische Komplexbehandlung ab 56-111 Behandlungstage mit Pflegekomplexbehandlung ab 51 Aufwandspunkten oder bestimmter OR-Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 12.746 · CW(low) = 0.0 · CW(high) = 0.171 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 74.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 91 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46E

A46E | Paraplegiologische Komplexbehandlung ab 56-111 Behandlungstage
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 9.534 · CW(low) = 0.0 · CW(high) = 0.138 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 69.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 86 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46F

A46F | Paraplegiologische Komplexbehandlung ab 28-55 Behandlungstage mit komplizierender oder komplexer OR-Prozedur, Polytrauma, IntK > 392/552 Aufwandspunkte, invasive Beatmung ab 7 Behandlungstage, VAC oder Pflegekomplexbehandlung ab 46 Aufwandspunkten
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 9.722 · CW(low) = 0.0 · CW(high) = 0.197 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 45.1 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 61 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46G

A46G | Paraplegiologische Komplexbehandlung weniger als 28 Behandlungstage mit komplizierender oder komplexer OR-Prozedur, Polytrauma, IntK > 392/552 Aufwandspunkte, invasive Beatmung ab 7 Behandlungstage, VAC oder Pflegekomplexbehandlung ab 46 Aufwandspunkten
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.571 · CW(low) = 0.625 · CW(high) = 0.212 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 24.2 Tage
 |  | Untere Schranke (LTP) | 8 Tage
 |  | Obere Schranke 1 (HTP1) | 36 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46H

A46H | Paraplegiologische Komplexbehandlung weniger als 56 Behandlungstage mit bestimmter OR-Prozedur und mindestens 15 Belegungstage
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.901 · CW(low) = 0.0 · CW(high) = 0.161 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 27.2 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 44 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A46I

A46I | Paraplegiologische Komplexbehandlung weniger als 56 Behandlungstage
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.158 · CW(low) = 0.448 · CW(high) = 0.147 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 22.2 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 39 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A60A

A60A | Versagen und Abstossung eines Organtransplantates, mehr als ein Belegungstag, mit äusserst schweren CC oder komplexer OR-Prozedur oder Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.736 · CW(low) = 0.634 · CW(high) = 0.191 · CW(reloc) = 0.192
 |  | Durchschnittsaufenthalt (ALOS) | 13.2 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 26 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A60B

A60B | Versagen und Abstossung eines Organtransplantates, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.979 · CW(low) = 0.0 · CW(high) = 0.205 · CW(reloc) = 0.183
 |  | Durchschnittsaufenthalt (ALOS) | 5.1 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A60C

A60C | Versagen und Abstossung eines Organtransplantates, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.479 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A90A

A90A | IMC Komplexbehandlung > 1176/1104 Aufwandspunkte oder komplexer OR-Prozedur oder mehr als 8 Bestrahlungen oder Frührehabilitation ab 14 Behandlungstage bei bestimmten Krankheiten oder mit schwersten CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 9.737 · CW(low) = 0.815 · CW(high) = 0.272 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 31.6 Tage
 |  | Untere Schranke (LTP) | 10 Tage
 |  | Obere Schranke 1 (HTP1) | 48 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A90B

A90B | IMC Komplexbehandlung > 392/552 und < 1177/1105 Aufwandspunkte bei bestimmten Krankheiten, oder bestimmte IntK mit IMCK Aufwandspunkten
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.151 · CW(low) = 0.694 · CW(high) = 0.238 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 24.3 Tage
 |  | Untere Schranke (LTP) | 8 Tage
 |  | Obere Schranke 1 (HTP1) | 41 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A91Z

A91Z | Photopherese und Apherese, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.555 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A92A

A92A | Multimodale Schmerztherapie bei bestimmten Krankheiten oder rheumatologische Komplexbehandlung bei bestimmten Krankheiten, ab 21 Behandlungstage ohne OR-Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.372 · CW(low) = 0.0 · CW(high) = 0.082 · CW(reloc) = 0.12
 |  | Durchschnittsaufenthalt (ALOS) | 19.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A92B

A92B | Multimodale Schmerztherapie bei bestimmten Krankheiten oder rheumatologische Komplexbehandlung bei bestimmten Krankheiten, ab 14 bis 20 Behandlungstage ohne OR-Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.595 · CW(low) = 0.0 · CW(high) = 0.077 · CW(reloc) = 0.113
 |  | Durchschnittsaufenthalt (ALOS) | 14.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A92C

A92C | Multimodale Schmerztherapie bei bestimmten Krankheiten oder rheumatologische Komplexbehandlung bei bestimmten Krankheiten, ab 7 bis 13 Behandlungstage ohne OR-Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.068 · CW(low) = 0.0 · CW(high) = 0.086 · CW(reloc) = 0.131
 |  | Durchschnittsaufenthalt (ALOS) | 8.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A93A

A93A | Strahlentherapie, mehr als 8 Bestrahlungen mit komplexer OR-Prozedur oder IntK/IMCK > 184 Aufwandspunkte oder mit schwersten CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 7.205 · CW(low) = 0.543 · CW(high) = 0.185 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 36.5 Tage
 |  | Untere Schranke (LTP) | 12 Tage
 |  | Obere Schranke 1 (HTP1) | 53 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A93B

A93B | Strahlentherapie, mehr als 19 Bestrahlungen oder äusserst schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.706 · CW(low) = 0.458 · CW(high) = 0.169 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 31.4 Tage
 |  | Untere Schranke (LTP) | 10 Tage
 |  | Obere Schranke 1 (HTP1) | 48 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A93C

A93C | Strahlentherapie, mehr als 8 Bestrahlungen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.806 · CW(low) = 0.459 · CW(high) = 0.142 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 20.1 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 34 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A94A

A94A | Komplexbehandlung bei Besiedlung oder Infektion mit multiresistenten Erregern ab 21 Behandlungstage, oder ab 14 Behandlungstage und bestimmter Diagnose oder IntK /IMCK > 196/119 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 3.996 · CW(low) = 0.483 · CW(high) = 0.153 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 26.3 Tage
 |  | Untere Schranke (LTP) | 8 Tage
 |  | Obere Schranke 1 (HTP1) | 41 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A94B

A94B | Komplexbehandlung bei Besiedlung oder Infektion mit multiresistenten Erregern ab 14 Behandlungstage oder Alter < 16 Jahre oder IntK/IMCK > 196 /119 Aufwandspunkte oder bestimmte Diagnosen oder mit schwersten CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.364 · CW(low) = 0.0 · CW(high) = 0.113 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 14.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A94C

A94C | Komplexbehandlung bei Besiedlung oder Infektion mit multiresistenten Erregern ab 7 Behandlungstage ohne OR-Prozedur, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.386 · CW(low) = 0.0 · CW(high) = 0.105 · CW(reloc) = 0.163
 |  | Durchschnittsaufenthalt (ALOS) | 8.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95A

A95A | Geriatrische Akutrehabilitation mit komplexer Prozedur oder intensivmedizinische Komplexbehandlung / IMCK > 360 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 4.089 · CW(low) = 0.413 · CW(high) = 0.175 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 21.7 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 37 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95B

A95B | Geriatrische Akutrehabilitation ab 14 Behandlungstage oder neurologische Komplexbehandlung des akuten Schlaganfalls oder mit schwersten CC, mit bestimmter OR-Prozedur oder intensivmedizinische Komplexbehandlung > 184 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 3.153 · CW(low) = 0.369 · CW(high) = 0.123 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 21.9 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 32 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95C

A95C | Geriatrische Akutrehabilitation ab 14 Behandlungstage oder neurologische Komplexbehandlung des akuten Schlaganfalls oder mit schwersten CC, mit schwerer motorischer Funktionseinschränkung oder bestimmtem Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.051 · CW(low) = 0.336 · CW(high) = 0.08 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 18.3 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 26 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95D

A95D | Geriatrische Akutrehabilitation ab 14 Behandlungstage oder neurologische Komplexbehandlung des akuten Schlaganfalls oder mit schwersten CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.746 · CW(low) = 0.286 · CW(high) = 0.069 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 18.0 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95E

A95E | Geriatrische Akutrehabilitation, ab 7 bis 13 Behandlungstage mit bestimmter OR-Prozedur oder Vakuumbehandlung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.25 · CW(low) = 0.0 · CW(high) = 0.087 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 13.7 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95F

A95F | Geriatrische Akutrehabilitation, ab 7 bis 13 Behandlungstage mit schwerer motorischer Funktionseinschränkung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.346 · CW(low) = 0.0 · CW(high) = 0.081 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 11.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A95G

A95G | Geriatrische Akutrehabilitation, ab 7 bis 13 Behandlungstage
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.073 · CW(low) = 0.0 · CW(high) = 0.07 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A96A

A96A | Komplementärmedizinische Komplexbehandlung bei bestimmten Krankheiten, ohne OR-Prozedur, ab 26 Therapieeinheiten
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.526 · CW(low) = 0.367 · CW(high) = 0.081 · CW(reloc) = 0.12
 |  | Durchschnittsaufenthalt (ALOS) | 12.9 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A96B

A96B | Komplementärmedizinische Komplexbehandlung bei bestimmten Krankheiten, ohne OR-Prozedur, ab 10 Therapieeinheiten
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.956 · CW(low) = 0.444 · CW(high) = 0.087 · CW(reloc) = 0.119
 |  | Durchschnittsaufenthalt (ALOS) | 7.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97A

A97A | Palliativmedizinische Komplexbehandlung ab 7 Behandlungstage mit komplexer Prozedur oder palliativmedizinische Komplexbehandlung ab 21 Behandlungstage mit komplexen Konstellationen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 8.169 · CW(low) = 0.617 · CW(high) = 0.208 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 37.7 Tage
 |  | Untere Schranke (LTP) | 12 Tage
 |  | Obere Schranke 1 (HTP1) | 54 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97B

A97B | Palliativmedizinische Komplexbehandlung ab 7 Behandlungstage mit komplexer Prozedur oder komplizierender Prozedur, oder palliativmedizinische Komplexbehandlung ab 21 Behandlungstage mit operativem Eingriff oder IntK/IMCK > 196/184 Pkt.
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 4.825 · CW(low) = 0.508 · CW(high) = 0.167 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 28.5 Tage
 |  | Untere Schranke (LTP) | 9 Tage
 |  | Obere Schranke 1 (HTP1) | 45 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97C

A97C | Palliativmedizinische Komplexbehandlung ab 7 Behandlungstage mit komplizierender Prozedur, oder palliativmedizinische Komplexbehandlung ab 28 Behandlungstage mit bestimmter OR-Prozedur oder bestimmtem Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 3.928 · CW(low) = 0.385 · CW(high) = 0.132 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 30.3 Tage
 |  | Untere Schranke (LTP) | 10 Tage
 |  | Obere Schranke 1 (HTP1) | 47 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97D

A97D | Palliativmedizinische Komplexbehandlung ab 7 Behandlungstage mit neurologischer Komplexbehandlung ab 24 Std. oder komplizierender Prozedur oder bestimme Diagnose oder palliativmedizinische Komplexbehandlung ab 21 Behandlungstage
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 3.204 · CW(low) = 0.396 · CW(high) = 0.128 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 25.7 Tage
 |  | Untere Schranke (LTP) | 8 Tage
 |  | Obere Schranke 1 (HTP1) | 36 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97E

A97E | Palliativmedizinische Komplexbehandlung ab 7 Behandlungstage mit bestimmter Erkrankung oder palliativmedizinische Komplexbehandlung ab 14 Behandlungstage
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.262 · CW(low) = 0.0 · CW(high) = 0.127 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 18.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97F

A97F | Palliativmedizinische Komplexbehandlung ab 7 Behandlungstage mit bestimmter Prozedur oder schwere motorische Funktionseinschränkung oder Para-/Tetraplegie oder bestimmtem Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.943 · CW(low) = 0.0 · CW(high) = 0.152 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 13.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 00
  • DRG Code A97G

A97G | Palliativmedizinische Komplexbehandlung ab 7 Behandlungstage
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Prä-MDC
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.43 · CW(low) = 0.0 · CW(high) = 0.13 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 11.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01

 | Liste der DRG Positionen in der MDC-Kategorie Krankheiten und Störungen des Nervensystems
B01A | Mehrzeitige komplexe OR-Prozeduren oder extra- und intrakranielle Eingriffe bei Krankheiten und Störungen des Nervensystems, mit intensivmedizinischer Komplexbehandlung > 196/184 Aufwandspunkte
B01B | Mehrzeitige komplexe OR-Prozeduren oder Epilepsiechirurgie mit invasivem präoperativem Video-EEG
B02A | Komplexe Kraniotomie oder Wirbelsäulen-Operation, Alter < 6 Jahre oder < 18 Jahre mit grossem intrakraniellen Eingriff, mit äusserst schweren CC, oder intensivmedizinische Komplexbehandlung/IMCK > 196/119 Aufwandspunkte
B02B | Komplexe Kraniotomie oder Wirbelsäulen-Operation
B03A | Operative Eingriffe bei Para- / Tetraplegie, zerebrale Erkrankung u. Eingriffe bei zerebraler Lähmung, Muskeldystrophie, Neuropathie oder Eingriffe an WS und RM, und IntK/IMCK > 196/119 Pkt.
B03B | Operative Eingriffe bei Para- / Tetraplegie, zerebrale Erkrankung und Eingriffe bei zerebraler Lähmung, Muskeldystrophie, Neuropathie oder Eingriffe an WS und RM, Alter < 16 Jahre
B03C | Operative Eingriffe bei Para- / Tetraplegie, zerebrale Erkrankung und Eingriffe bei zerebraler Lähmung, Muskeldystrophie, Neuropathie oder Eingriffe an WS und RM, und komplizierende Prozedur, Alter > 15 Jahre
B03D | Operative Eingriffe bei Para- / Tetraplegie, zerebrale Erkrankung und Eingriffe bei zerebraler Lähmung, Muskeldystrophie, Neuropathie oder Eingriffe an Wirbelsäule und Rückenmark, Alter > 15 Jahre
B04A | Eingriffe an den extrakraniellen Gefässen oder ASD Verschluss oder Herzschrittmacher mit äusserst schweren CC
B04B | Eingriffe an den extrakraniellen Gefässen, ASD Verschluss oder Herzschrittmacher mit schweren CC oder bei Hirninfarkt
B04C | Eingriffe an den extrakraniellen Gefässen oder ASD Verschluss oder Herzschrittmacher
B05Z | Dekompression bei Karpal- oder Tarsaltunnelsyndrom
B09A | Andere Eingriffe am Schädel mit IntK/IMCK > 119 Aufwandspunkte oder Pflegekomplexbehandlung > 30 Aufwandspunkte
B09B | Andere Eingriffe am Schädel bei bösartigen Neubildungen am Nervensystem
B09C | Andere Eingriffe am Schädel
B16Z | Strahlentherapie bei Krankheiten und Störungen des Nervensystems, mehr als ein Belegungstag
B17A | Eingriffe an peripheren Nerven und Hirnnerven mit komplexem Eingriff
B17B | Eingriffe an peripheren Nerven und Hirnnerven
B20A | Bestimmte oder komplexe intrakranielle Eingriffe oder grosse Wirbelsäulen-Operation mit intensivmedizinischer Komplexbehandlung/IMCK > 196/184 oder intensivmedizinischer Komplexbehandlung > 119 Aufwandspunkte mit bestimmter Konstellation
B20B | Bestimmte oder komplexe intrakranielle Eingriffe oder grosse Wirbelsäulen-Operation mit komplexer Prozedur oder komplexer Diagnose oder IntK > 119 Aufwandspunkte, mit intraoperativem Monitoring oder bestimmtem Eingriff oder Alter < 16 Jahre
B20C | Bestimmte oder komplexe intrakranielle Eingriffe oder grosse Wirbelsäulen-Operation mit komplexer Prozedur oder IntK > 119 Aufwandspunkte, Alter > 15 Jahre
B20D | Bestimmte oder komplexe intrakranielle Eingriffe oder grosse Wirbelsäulen-Operation
B21A | Implantation eines Neurostimulators mit Elektroden zur Hirnstimulation oder Medikamentenpumpe oder KBH bei extrapyram.-motor. Krankheiten ab 14 Behandlungstage
B21B | Implantation eines Neurostimulators mit Mehrelektrodensystem oder bestimmter Eingriff
B21C | Implantation eines sonstigen Neurostimulators oder von intrakraniellen Elektroden
B21D | Implantation von sonstigen Elektroden
B22Z | Implantation einer Medikamentenpumpe
B36A | Krankheiten und Störungen des Nervensystems mit intensivmedizinische Komplexbehandlung > 1470/1656 Aufwandspunkte
B36B | Krankheiten und Störungen des Nervensystems mit intensivmed. Komplexbehandlung > 392/552 Aufwandspkt mit komplexer OR-Prozedur oder intensivmed. Komplexbehandlung > 980/1104 Aufwandspkt oder vierzeitig komplexe OR-Prozedur oder bestimmte IntK mit IMCK Aufwandspunkten
B36C | Krankheiten und Störungen des Nervensystems mit intensivmedizinische Komplexbehandlung > 392/552 Aufwandspunkte, oder intensivmedizinische Komplexbehandlung > 196/360 Aufwandspunkte mit IMC Komplexbehandlung > 196/ 360 Aufwandspunkte
B36D | Krankheiten und Störungen des Nervensystems mit intensivmedizinische Komplexbehandlung > 196/360 Aufwandspunkte
B39A | Neurologische Komplexbehandlung des akuten Schlaganfalls von mehr als 72 Stunden mit operativem Eingriff und äusserst schweren CC
B39B | Neurologische Komplexbehandlung des akuten Schlaganfalls von mehr als 72 Stunden mit bestimmter OR-Prozedur oder intensivmedizinischer Komplexbehandlung > 119 Aufwandspunkte
B39C | Neurologische Komplexbehandlung des akuten Schlaganfalls mit operativem Eingriff
B60Z | Paraplegie / Tetraplegie
B61A | Bestimmte akute Erkrankungen und Verletzungen des Rückenmarks, mit komplexem Eingriff, bis 13 Belegungstage, verlegt
B61B | Bestimmte akute Erkrankungen und Verletzungen des Rückenmarks mit komplexer OR-Prozedur
B61C | Bestimmte akute Erkrankungen und Verletzungen des Rückenmarks
B63A | Demenz und andere chronische Störungen der Hirnfunktion mit äusserst schweren CC oder neurologische Komplexdiagnostik, mehr als ein Belegungstag
B63B | Demenz und andere chronische Störungen der Hirnfunktion, mehr als ein Belegungstag
B64A | Delirium mit schweren CC und mehr als ein Belegungstag
B64B | Delirium, mehr als ein Belegungstag
B66A | Neubildungen des Nervensystems oder Stupor und Koma nicht traumatisch bedingt mit äusserst schweren CC
B66B | Neubildungen des Nervensystems oder Stupor und Koma nicht traumatisch bedingt, mehr als ein Belegungstag, Alter < 16 Jahre
B66C | Neubildungen des Nervensystems oder Stupor und Koma nicht traumatisch bedingt, mehr als ein Belegungstag, Alter > 15 Jahre
B67A | Morbus Parkinson mit äusserst schweren CC oder schwerster Beeinträchtigung oder Einstellung neurologischer Stimulationsparameter oder KBH bei extrapyr.-motor. Krankheiten ab 7 Behandlungstage, mehr als ein Belegungstag
B67B | Morbus Parkinson, mehr als ein Belegungstag
B68A | Multiple Sklerose und zerebellare Ataxie mit komplexer Diagnose oder äusserst schweren CC oder neurologische Komplexdiagnostik oder mehrzeitig bestimmte Prozedur, mehr als ein Belegungstag
B68B | Multiple Sklerose und zerebellare Ataxie mit bestimmter Diagnose, mehr als ein Belegungstag
B68C | Multiple Sklerose und zerebellare Ataxie, mehr als ein Belegungstag
B69A | Transitorische ischämische Attacke (TIA) und extrakranielle Gefässverschlüsse mit neurologischer Komplexbehandlung des akuten Schlaganfalls > 72 Stunden oder neurologische Komplexbehandlung mit äusserst schweren CC
B69B | Transitorische ischämische Attacke (TIA) und extrakranielle Gefässverschlüsse mit neurologischer Komplexbehandlung des akuten Schlaganfalls < 73 Stunden
B69C | Transitorische ischämische Attacke (TIA) und extrakranielle Gefässverschlüsse mit anderer neurologischer Komplexbehandlung des akuten Schlaganfalls oder neurologische Komplexdiagnostik oder äusserst schweren CC
B69D | Transitorische ischämische Attacke (TIA) und extrakranielle Gefässverschlüsse
B70A | Apoplexie mit neurologischer Komplexbehandlung des akuten Schlaganfalls > 72 Std., mit komplizierender Diagnose oder schwere motorische Funktionsstörung oder äussert schwere CC, mehr als ein Belegungstag
B70B | Apoplexie mit neurologischer Komplexbehandlung des akuten Schlaganfalls > 72 Std. oder neurologische Komplexdiagnostik oder bestimmte Funktionsstörung, mehr als ein Belegungstag
B70C | Apoplexie mit neurologischer Komplexbehandlung des akuten Schlaganfalls < 73 Std., mit komplizierender Diagnose oder Thrombolyse oder schwere motorische Funktionsstörung, mehr als ein Belegungstag
B70D | Apoplexie mit neurologischer Komplexbehandlung des akuten Schlaganfalls < 73 Std., oder mit anderer neurologische Komplexbehandlung > 72 Std., oder äussert schwere CC, mehr als ein Belegungstag
B70E | Apoplexie mit anderer neurologischer Komplexbehandlung des akuten Schlaganfalls < 73 Std. oder neurologische Komplexdiagnostik, mehr als ein Belegungstag
B70F | Apoplexie, mehr als ein Belegungstag oder Thrombolyse mit komplizierender Diagnose oder schwere motorische Funktionsstörung
B70G | Apoplexie, mehr als ein Belegungstag
B70H | Apoplexie, mehr als ein Belegungstag, verstorben < 5 Tage nach Aufnahme, mit neurologischer Komplexbehandlung des akuten Schlaganfalls oder anderer neurologischer Komplexbehandlung
B70I | Apoplexie, mehr als ein Belegungstag, verstorben < 5 Tage nach Aufnahme
B70J | Apoplexie mit neurologischer Komplexbehandlung des akuten Schlaganfalls > 23 Std. bis < 48 Std. oder Thrombolyse, ein Belegungstag
B70K | Apoplexie mit neurologischer Komplexbehandlung des akuten Schlaganfalls < 24 Std., ein Belegungstag
B71A | Erkrankungen an Hirnnerven und peripheren Nerven mit komplexer Diagnose und mehr als ein Belegungstag mit schweren CC oder bei Para-/Tetraplegie oder neurologische Komplexdiagnostik, oder schwere CC mit mehr als einem Belegungstag und Para-/Tetraplegie
B71B | Erkrankungen an Hirnnerven und peripheren Nerven mit komplexer Diagnose oder schwere CC und mehr als ein Belegungstag, oder Para-/Tetraplegie, oder KBH an der Hand ab 7 Behandlungstage und mehr
B71C | Erkrankungen an Hirnnerven und peripheren Nerven, mehr als ein Belegungstag
B72A | Infektion des Nervensystems ausser Virusmeningitis, Alter < 16 Jahre oder neurologische Komplexdiagnostik oder äusserst schweren CC, mehr als ein Belegungstag
B72B | Infektion des Nervensystems ausser Virusmeningitis, Alter > 15 Jahre, mehr als ein Belegungstag
B73A | Virusmeningitis und Alter < 2 Jahre, mehr als ein Belegungstag
B73B | Virusmeningitis und Alter > 1 Jahr, mehr als ein Belegungstag
B75Z | Fieberkrämpfe, mehr als ein Belegungstag
B76A | Anfälle mit Komplexbehandlung Epilepsie ab 14 Behandlungstage
B76B | Anfälle und Komplexbehandlung Epilepsie ab 7 Behandlungstage oder IntK > 119 Aufwandspunkte oder IMCK > 196/119 Aufwandspunkte, mehr als ein Belegungstag
B76C | Anfälle oder invasives Video-EEG oder nicht invasives Video-EEG ab 72 Stunden oder Komplexbehandlung Epilepsie ab 7 Behandlungstage oder Alter < 16 Jahre, mehr als ein Belegungstag
B76D | Anfälle oder Video-EEG, mehr als ein Belegungstag, Alter > 15 Jahre
B76E | Anfälle mit neurologischer Komplexdiagnostik oder EEG mit komplexer Diagnose oder angeborene Fehlbildungen, äusserst schwere CC und mehr als ein Belegungstag
B76F | Anfälle mit neurologischer Komplexdiagnostik, oder EEG und mehr als ein Belegungstag, oder Alter < 6 Jahre oder komplexe Diagnose
B76G | Anfälle, Alter > 5 Jahre, mehr als ein Belegungstag
B77A | Kopfschmerzen mit neurologischer Komplexdiagnostik oder Alter < 16 Jahre oder intensivmedizinische Komplexbehandlung > 59 Aufwandspunkte, mehr als ein Belegungstag
B77B | Kopfschmerzen und Alter > 15 Jahre, mehr als ein Belegungstag
B78A | Intrakranielle Verletzung, mehr als ein Belegungstag, Alter < 12 Jahre
B78B | Intrakranielle Verletzung, mehr als ein Belegungstag, Alter > 11 Jahre
B79Z | Schädelfrakturen, mehr als ein Belegungstag
B80Z | Andere Kopfverletzungen, mehr als ein Belegungstag
B81A | Vaskuläre Myelopathien oder andere Erkrankungen des Nervensystems mit komplexer Diagnose oder neurologische Komplexdiagnostik, und Alter < 16 Jahre oder bestimmte Diagnose, mehr als ein Belegungstag
B81B | Vaskuläre Myelopathien oder andere Erkrankungen des Nervensystems mit komplexer Diagnose oder neurologische Komplexdiagnostik oder äusserst schwere CC, mehr als ein Belegungstag, Alter > 15 Jahre
B81C | Andere Erkrankungen des Nervensystems, mehr als ein Belegungstag
B82Z | Andere Erkrankungen an peripheren Nerven, mehr als ein Belegungstag
B85A | Degenerative Krankheiten des Nervensystems mit äusserst schweren CC oder komplizierende Diagnosen oder neurologische Komplexdiagnostik, oder zerebrale Lähmungen oder Alter < 16 Jahre, mehr als ein Belegungstag
B85B | Degenerative Krankheiten des Nervensystems, mehr als ein Belegungstag, Alter > 15 Jahre
B86A | Krankheiten und Störungen des Nervensystems mit Hauptdiagnose BNB, Epilepsie oder Status epilepticus, ein Belegungstag
B86B | Krankheiten und Störungen des Nervensystems, ein Belegungstag
B87A | Krankheiten und Störungen des Nervensystems mit intensivmedizinischer Komplexbehandlung /IMCK > 196/184 Aufwandspunkte oder neurologische Komplexbehandlung von mindestens 24h
B87B | Krankheiten und Störungen des Nervensystems mit intensivmedizinischer Komplexbehandlung /IMCK > 119 bis 184 Aufwandspunkte
B90A | Krankheiten und Störungen des Nervensystems mit neurologische Frührehabilitation ab 21 Behandlungstagen
B90B | Krankheiten und Störungen des Nervensystems mit IMC Komplexbehandlung > 1176/1104 Aufwandspunkte oder komplexer OR-Prozedur
B90C | Krankheiten und Störungen des Nervensystems mit IMC Komplexbehandlung > 392/552 Aufwandspunkte oder Frührehabilitation ab 7 Behandlungstage oder bestimmte IntK mit IMCK Aufwandspunkten oder Beatmung > 95 Std. mit IntK > 196/360 Aufwandspunkte


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B01A

B01A | Mehrzeitige komplexe OR-Prozeduren oder extra- und intrakranielle Eingriffe bei Krankheiten und Störungen des Nervensystems, mit intensivmedizinischer Komplexbehandlung > 196/184 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 7.419 · CW(low) = 0.987 · CW(high) = 0.323 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 18.7 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 31 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B01B

B01B | Mehrzeitige komplexe OR-Prozeduren oder Epilepsiechirurgie mit invasivem präoperativem Video-EEG
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.831 · CW(low) = 0.826 · CW(high) = 0.274 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.0 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B02A

B02A | Komplexe Kraniotomie oder Wirbelsäulen-Operation, Alter < 6 Jahre oder < 18 Jahre mit grossem intrakraniellen Eingriff, mit äusserst schweren CC, oder intensivmedizinische Komplexbehandlung/IMCK > 196/119 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.173 · CW(low) = 0.845 · CW(high) = 0.289 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 15.4 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B02B

B02B | Komplexe Kraniotomie oder Wirbelsäulen-Operation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.567 · CW(low) = 0.714 · CW(high) = 0.241 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 13.0 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 26 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B03A

B03A | Operative Eingriffe bei Para- / Tetraplegie, zerebrale Erkrankung u. Eingriffe bei zerebraler Lähmung, Muskeldystrophie, Neuropathie oder Eingriffe an WS und RM, und IntK/IMCK > 196/119 Pkt.
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.113 · CW(low) = 0.789 · CW(high) = 0.218 · CW(reloc) = 0.222
 |  | Durchschnittsaufenthalt (ALOS) | 14.9 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B03B

B03B | Operative Eingriffe bei Para- / Tetraplegie, zerebrale Erkrankung und Eingriffe bei zerebraler Lähmung, Muskeldystrophie, Neuropathie oder Eingriffe an WS und RM, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.064 · CW(low) = 0.68 · CW(high) = 0.231 · CW(reloc) = 0.211
 |  | Durchschnittsaufenthalt (ALOS) | 6.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B03C

B03C | Operative Eingriffe bei Para- / Tetraplegie, zerebrale Erkrankung und Eingriffe bei zerebraler Lähmung, Muskeldystrophie, Neuropathie oder Eingriffe an WS und RM, und komplizierende Prozedur, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.015 · CW(low) = 0.636 · CW(high) = 0.133 · CW(reloc) = 0.17
 |  | Durchschnittsaufenthalt (ALOS) | 7.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B03D

B03D | Operative Eingriffe bei Para- / Tetraplegie, zerebrale Erkrankung und Eingriffe bei zerebraler Lähmung, Muskeldystrophie, Neuropathie oder Eingriffe an Wirbelsäule und Rückenmark, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.381 · CW(low) = 0.793 · CW(high) = 0.11 · CW(reloc) = 0.159
 |  | Durchschnittsaufenthalt (ALOS) | 6.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B04A

B04A | Eingriffe an den extrakraniellen Gefässen oder ASD Verschluss oder Herzschrittmacher mit äusserst schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.789 · CW(low) = 0.789 · CW(high) = 0.244 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 14.1 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B04B

B04B | Eingriffe an den extrakraniellen Gefässen, ASD Verschluss oder Herzschrittmacher mit schweren CC oder bei Hirninfarkt
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.269 · CW(low) = 0.574 · CW(high) = 0.197 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.1 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B04C

B04C | Eingriffe an den extrakraniellen Gefässen oder ASD Verschluss oder Herzschrittmacher
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.346 · CW(low) = 0.462 · CW(high) = 0.159 · CW(reloc) = 0.21
 |  | Durchschnittsaufenthalt (ALOS) | 4.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B05Z

B05Z | Dekompression bei Karpal- oder Tarsaltunnelsyndrom
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.419 · CW(low) = 0.082 · CW(high) = 0.097 · CW(reloc) = 0.082
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B09A

B09A | Andere Eingriffe am Schädel mit IntK/IMCK > 119 Aufwandspunkte oder Pflegekomplexbehandlung > 30 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.037 · CW(low) = 0.771 · CW(high) = 0.231 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.5 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B09B

B09B | Andere Eingriffe am Schädel bei bösartigen Neubildungen am Nervensystem
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.761 · CW(low) = 0.643 · CW(high) = 0.198 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B09C

B09C | Andere Eingriffe am Schädel
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.46 · CW(low) = 0.854 · CW(high) = 0.169 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B16Z

B16Z | Strahlentherapie bei Krankheiten und Störungen des Nervensystems, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.373 · CW(low) = 0.0 · CW(high) = 0.172 · CW(reloc) = 0.167
 |  | Durchschnittsaufenthalt (ALOS) | 8.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B17A

B17A | Eingriffe an peripheren Nerven und Hirnnerven mit komplexem Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.427 · CW(low) = 0.326 · CW(high) = 0.188 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 3.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B17B

B17B | Eingriffe an peripheren Nerven und Hirnnerven
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.677 · CW(low) = 0.231 · CW(high) = 0.174 · CW(reloc) = 0.231
 |  | Durchschnittsaufenthalt (ALOS) | 2.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B20A

B20A | Bestimmte oder komplexe intrakranielle Eingriffe oder grosse Wirbelsäulen-Operation mit intensivmedizinischer Komplexbehandlung/IMCK > 196/184 oder intensivmedizinischer Komplexbehandlung > 119 Aufwandspunkte mit bestimmter Konstellation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.332 · CW(low) = 0.845 · CW(high) = 0.277 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 12.6 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B20B

B20B | Bestimmte oder komplexe intrakranielle Eingriffe oder grosse Wirbelsäulen-Operation mit komplexer Prozedur oder komplexer Diagnose oder IntK > 119 Aufwandspunkte, mit intraoperativem Monitoring oder bestimmtem Eingriff oder Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.154 · CW(low) = 1.017 · CW(high) = 0.263 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 8.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B20C

B20C | Bestimmte oder komplexe intrakranielle Eingriffe oder grosse Wirbelsäulen-Operation mit komplexer Prozedur oder IntK > 119 Aufwandspunkte, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.2 · CW(low) = 0.43 · CW(high) = 0.217 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B20D

B20D | Bestimmte oder komplexe intrakranielle Eingriffe oder grosse Wirbelsäulen-Operation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.9 · CW(low) = 0.635 · CW(high) = 0.144 · CW(reloc) = 0.197
 |  | Durchschnittsaufenthalt (ALOS) | 6.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21A

B21A | Implantation eines Neurostimulators mit Elektroden zur Hirnstimulation oder Medikamentenpumpe oder KBH bei extrapyram.-motor. Krankheiten ab 14 Behandlungstage
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 7.244 · CW(low) = 0.705 · CW(high) = 0.197 · CW(reloc) = 0.206
 |  | Durchschnittsaufenthalt (ALOS) | 10.9 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21B

B21B | Implantation eines Neurostimulators mit Mehrelektrodensystem oder bestimmter Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.685 · CW(low) = 0.214 · CW(high) = 0.112 · CW(reloc) = 0.128
 |  | Durchschnittsaufenthalt (ALOS) | 3.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21C

B21C | Implantation eines sonstigen Neurostimulators oder von intrakraniellen Elektroden
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.781 · CW(low) = 1.295 · CW(high) = 0.146 · CW(reloc) = 1.295
 |  | Durchschnittsaufenthalt (ALOS) | 2.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B21D

B21D | Implantation von sonstigen Elektroden
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.584 · CW(low) = 0.552 · CW(high) = 0.143 · CW(reloc) = 0.552
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B22Z

B22Z | Implantation einer Medikamentenpumpe
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.941 · CW(low) = 0.426 · CW(high) = 0.188 · CW(reloc) = 0.157
 |  | Durchschnittsaufenthalt (ALOS) | 5.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B36A

B36A | Krankheiten und Störungen des Nervensystems mit intensivmedizinische Komplexbehandlung > 1470/1656 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 14.626 · CW(low) = 1.576 · CW(high) = 0.497 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 29.2 Tage
 |  | Untere Schranke (LTP) | 9 Tage
 |  | Obere Schranke 1 (HTP1) | 45 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B36B

B36B | Krankheiten und Störungen des Nervensystems mit intensivmed. Komplexbehandlung > 392/552 Aufwandspkt mit komplexer OR-Prozedur oder intensivmed. Komplexbehandlung > 980/1104 Aufwandspkt oder vierzeitig komplexe OR-Prozedur oder bestimmte IntK mit IMCK Aufwandspunkten
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 9.255 · CW(low) = 1.181 · CW(high) = 0.386 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 23.0 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 39 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B36C

B36C | Krankheiten und Störungen des Nervensystems mit intensivmedizinische Komplexbehandlung > 392/552 Aufwandspunkte, oder intensivmedizinische Komplexbehandlung > 196/360 Aufwandspunkte mit IMC Komplexbehandlung > 196/ 360 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.945 · CW(low) = 1.146 · CW(high) = 0.35 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 17.0 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 33 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B36D

B36D | Krankheiten und Störungen des Nervensystems mit intensivmedizinische Komplexbehandlung > 196/360 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.951 · CW(low) = 0.937 · CW(high) = 0.288 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 13.6 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 27 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B39A

B39A | Neurologische Komplexbehandlung des akuten Schlaganfalls von mehr als 72 Stunden mit operativem Eingriff und äusserst schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.447 · CW(low) = 0.944 · CW(high) = 0.305 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 13.2 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B39B

B39B | Neurologische Komplexbehandlung des akuten Schlaganfalls von mehr als 72 Stunden mit bestimmter OR-Prozedur oder intensivmedizinischer Komplexbehandlung > 119 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.123 · CW(low) = 0.855 · CW(high) = 0.2 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.5 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B39C

B39C | Neurologische Komplexbehandlung des akuten Schlaganfalls mit operativem Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.633 · CW(low) = 1.041 · CW(high) = 0.195 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 8.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B60Z

B60Z | Paraplegie / Tetraplegie
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.021 · CW(low) = 0.45 · CW(high) = 0.149 · CW(reloc) = 0.14
 |  | Durchschnittsaufenthalt (ALOS) | 6.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61A

B61A | Bestimmte akute Erkrankungen und Verletzungen des Rückenmarks, mit komplexem Eingriff, bis 13 Belegungstage, verlegt
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.527 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61B

B61B | Bestimmte akute Erkrankungen und Verletzungen des Rückenmarks mit komplexer OR-Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.906 · CW(low) = 0.545 · CW(high) = 0.241 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 16.2 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B61C

B61C | Bestimmte akute Erkrankungen und Verletzungen des Rückenmarks
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.068 · CW(low) = 0.58 · CW(high) = 0.166 · CW(reloc) = 0.169
 |  | Durchschnittsaufenthalt (ALOS) | 10.6 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B63A

B63A | Demenz und andere chronische Störungen der Hirnfunktion mit äusserst schweren CC oder neurologische Komplexdiagnostik, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.27 · CW(low) = 0.0 · CW(high) = 0.157 · CW(reloc) = 0.154
 |  | Durchschnittsaufenthalt (ALOS) | 8.1 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B63B

B63B | Demenz und andere chronische Störungen der Hirnfunktion, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.865 · CW(low) = 0.0 · CW(high) = 0.112 · CW(reloc) = 0.119
 |  | Durchschnittsaufenthalt (ALOS) | 7.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B64A

B64A | Delirium mit schweren CC und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.793 · CW(low) = 0.434 · CW(high) = 0.131 · CW(reloc) = 0.131
 |  | Durchschnittsaufenthalt (ALOS) | 13.9 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 27 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B64B

B64B | Delirium, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.947 · CW(low) = 0.0 · CW(high) = 0.088 · CW(reloc) = 0.129
 |  | Durchschnittsaufenthalt (ALOS) | 7.7 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B66A

B66A | Neubildungen des Nervensystems oder Stupor und Koma nicht traumatisch bedingt mit äusserst schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.265 · CW(low) = 0.549 · CW(high) = 0.153 · CW(reloc) = 0.154
 |  | Durchschnittsaufenthalt (ALOS) | 14.4 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B66B

B66B | Neubildungen des Nervensystems oder Stupor und Koma nicht traumatisch bedingt, mehr als ein Belegungstag, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.865 · CW(low) = 0.0 · CW(high) = 0.277 · CW(reloc) = 0.277
 |  | Durchschnittsaufenthalt (ALOS) | 3.2 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B66C

B66C | Neubildungen des Nervensystems oder Stupor und Koma nicht traumatisch bedingt, mehr als ein Belegungstag, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.86 · CW(low) = 0.0 · CW(high) = 0.115 · CW(reloc) = 0.136
 |  | Durchschnittsaufenthalt (ALOS) | 6.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B67A

B67A | Morbus Parkinson mit äusserst schweren CC oder schwerster Beeinträchtigung oder Einstellung neurologischer Stimulationsparameter oder KBH bei extrapyr.-motor. Krankheiten ab 7 Behandlungstage, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.315 · CW(low) = 0.432 · CW(high) = 0.133 · CW(reloc) = 0.126
 |  | Durchschnittsaufenthalt (ALOS) | 10.6 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B67B

B67B | Morbus Parkinson, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.918 · CW(low) = 0.0 · CW(high) = 0.118 · CW(reloc) = 0.111
 |  | Durchschnittsaufenthalt (ALOS) | 8.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B68A

B68A | Multiple Sklerose und zerebellare Ataxie mit komplexer Diagnose oder äusserst schweren CC oder neurologische Komplexdiagnostik oder mehrzeitig bestimmte Prozedur, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.131 · CW(low) = 0.0 · CW(high) = 0.157 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 7.7 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B68B

B68B | Multiple Sklerose und zerebellare Ataxie mit bestimmter Diagnose, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.788 · CW(low) = 0.0 · CW(high) = 0.103 · CW(reloc) = 0.149
 |  | Durchschnittsaufenthalt (ALOS) | 5.2 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B68C

B68C | Multiple Sklerose und zerebellare Ataxie, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.751 · CW(low) = 0.0 · CW(high) = 0.097 · CW(reloc) = 0.144
 |  | Durchschnittsaufenthalt (ALOS) | 5.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B69A

B69A | Transitorische ischämische Attacke (TIA) und extrakranielle Gefässverschlüsse mit neurologischer Komplexbehandlung des akuten Schlaganfalls > 72 Stunden oder neurologische Komplexbehandlung mit äusserst schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.994 · CW(low) = 0.0 · CW(high) = 0.221 · CW(reloc) = 0.237
 |  | Durchschnittsaufenthalt (ALOS) | 4.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B69B

B69B | Transitorische ischämische Attacke (TIA) und extrakranielle Gefässverschlüsse mit neurologischer Komplexbehandlung des akuten Schlaganfalls < 73 Stunden
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.851 · CW(low) = 0.282 · CW(high) = 0.165 · CW(reloc) = 0.169
 |  | Durchschnittsaufenthalt (ALOS) | 3.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B69C

B69C | Transitorische ischämische Attacke (TIA) und extrakranielle Gefässverschlüsse mit anderer neurologischer Komplexbehandlung des akuten Schlaganfalls oder neurologische Komplexdiagnostik oder äusserst schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.731 · CW(low) = 0.303 · CW(high) = 0.147 · CW(reloc) = 0.182
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B69D

B69D | Transitorische ischämische Attacke (TIA) und extrakranielle Gefässverschlüsse
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.552 · CW(low) = 0.247 · CW(high) = 0.112 · CW(reloc) = 0.148
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70A

B70A | Apoplexie mit neurologischer Komplexbehandlung des akuten Schlaganfalls > 72 Std., mit komplizierender Diagnose oder schwere motorische Funktionsstörung oder äussert schwere CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.474 · CW(low) = 0.809 · CW(high) = 0.232 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.9 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70B

B70B | Apoplexie mit neurologischer Komplexbehandlung des akuten Schlaganfalls > 72 Std. oder neurologische Komplexdiagnostik oder bestimmte Funktionsstörung, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.565 · CW(low) = 0.0 · CW(high) = 0.204 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 7.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70C

B70C | Apoplexie mit neurologischer Komplexbehandlung des akuten Schlaganfalls < 73 Std., mit komplizierender Diagnose oder Thrombolyse oder schwere motorische Funktionsstörung, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.365 · CW(low) = 0.0 · CW(high) = 0.222 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70D

B70D | Apoplexie mit neurologischer Komplexbehandlung des akuten Schlaganfalls < 73 Std., oder mit anderer neurologische Komplexbehandlung > 72 Std., oder äussert schwere CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.205 · CW(low) = 0.0 · CW(high) = 0.188 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70E

B70E | Apoplexie mit anderer neurologischer Komplexbehandlung des akuten Schlaganfalls < 73 Std. oder neurologische Komplexdiagnostik, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.082 · CW(low) = 0.0 · CW(high) = 0.179 · CW(reloc) = 0.173
 |  | Durchschnittsaufenthalt (ALOS) | 6.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70F

B70F | Apoplexie, mehr als ein Belegungstag oder Thrombolyse mit komplizierender Diagnose oder schwere motorische Funktionsstörung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.168 · CW(low) = 0.0 · CW(high) = 0.154 · CW(reloc) = 0.16
 |  | Durchschnittsaufenthalt (ALOS) | 7.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70G

B70G | Apoplexie, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.861 · CW(low) = 0.0 · CW(high) = 0.138 · CW(reloc) = 0.137
 |  | Durchschnittsaufenthalt (ALOS) | 6.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70H

B70H | Apoplexie, mehr als ein Belegungstag, verstorben < 5 Tage nach Aufnahme, mit neurologischer Komplexbehandlung des akuten Schlaganfalls oder anderer neurologischer Komplexbehandlung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.147 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70I

B70I | Apoplexie, mehr als ein Belegungstag, verstorben < 5 Tage nach Aufnahme
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.607 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70J

B70J | Apoplexie mit neurologischer Komplexbehandlung des akuten Schlaganfalls > 23 Std. bis < 48 Std. oder Thrombolyse, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.621 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B70K

B70K | Apoplexie mit neurologischer Komplexbehandlung des akuten Schlaganfalls < 24 Std., ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.375 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B71A

B71A | Erkrankungen an Hirnnerven und peripheren Nerven mit komplexer Diagnose und mehr als ein Belegungstag mit schweren CC oder bei Para-/Tetraplegie oder neurologische Komplexdiagnostik, oder schwere CC mit mehr als einem Belegungstag und Para-/Tetraplegie
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.59 · CW(low) = 0.515 · CW(high) = 0.115 · CW(reloc) = 0.166
 |  | Durchschnittsaufenthalt (ALOS) | 9.2 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B71B

B71B | Erkrankungen an Hirnnerven und peripheren Nerven mit komplexer Diagnose oder schwere CC und mehr als ein Belegungstag, oder Para-/Tetraplegie, oder KBH an der Hand ab 7 Behandlungstage und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.162 · CW(low) = 0.0 · CW(high) = 0.103 · CW(reloc) = 0.141
 |  | Durchschnittsaufenthalt (ALOS) | 8.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B71C

B71C | Erkrankungen an Hirnnerven und peripheren Nerven, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.687 · CW(low) = 0.0 · CW(high) = 0.088 · CW(reloc) = 0.129
 |  | Durchschnittsaufenthalt (ALOS) | 5.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B72A

B72A | Infektion des Nervensystems ausser Virusmeningitis, Alter < 16 Jahre oder neurologische Komplexdiagnostik oder äusserst schweren CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.578 · CW(low) = 0.506 · CW(high) = 0.179 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.2 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B72B

B72B | Infektion des Nervensystems ausser Virusmeningitis, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.011 · CW(low) = 0.0 · CW(high) = 0.126 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 8.1 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B73A

B73A | Virusmeningitis und Alter < 2 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.578 · CW(low) = 0.0 · CW(high) = 0.207 · CW(reloc) = 0.273
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B73B

B73B | Virusmeningitis und Alter > 1 Jahr, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.61 · CW(low) = 0.0 · CW(high) = 0.149 · CW(reloc) = 0.14
 |  | Durchschnittsaufenthalt (ALOS) | 4.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B75Z

B75Z | Fieberkrämpfe, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.446 · CW(low) = 0.0 · CW(high) = 0.14 · CW(reloc) = 0.212
 |  | Durchschnittsaufenthalt (ALOS) | 2.2 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76A

B76A | Anfälle mit Komplexbehandlung Epilepsie ab 14 Behandlungstage
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 3.661 · CW(low) = 0.0 · CW(high) = 0.187 · CW(reloc) = 0.191
 |  | Durchschnittsaufenthalt (ALOS) | 19.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 30 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76B

B76B | Anfälle und Komplexbehandlung Epilepsie ab 7 Behandlungstage oder IntK > 119 Aufwandspunkte oder IMCK > 196/119 Aufwandspunkte, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.901 · CW(low) = 0.629 · CW(high) = 0.182 · CW(reloc) = 0.183
 |  | Durchschnittsaufenthalt (ALOS) | 10.8 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76C

B76C | Anfälle oder invasives Video-EEG oder nicht invasives Video-EEG ab 72 Stunden oder Komplexbehandlung Epilepsie ab 7 Behandlungstage oder Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.623 · CW(low) = 0.0 · CW(high) = 0.326 · CW(reloc) = 0.324
 |  | Durchschnittsaufenthalt (ALOS) | 5.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76D

B76D | Anfälle oder Video-EEG, mehr als ein Belegungstag, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.105 · CW(low) = 0.0 · CW(high) = 0.211 · CW(reloc) = 0.276
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76E

B76E | Anfälle mit neurologischer Komplexdiagnostik oder EEG mit komplexer Diagnose oder angeborene Fehlbildungen, äusserst schwere CC und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.679 · CW(low) = 0.544 · CW(high) = 0.183 · CW(reloc) = 0.176
 |  | Durchschnittsaufenthalt (ALOS) | 9.1 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76F

B76F | Anfälle mit neurologischer Komplexdiagnostik, oder EEG und mehr als ein Belegungstag, oder Alter < 6 Jahre oder komplexe Diagnose
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.912 · CW(low) = 0.0 · CW(high) = 0.147 · CW(reloc) = 0.22
 |  | Durchschnittsaufenthalt (ALOS) | 4.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B76G

B76G | Anfälle, Alter > 5 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.679 · CW(low) = 0.0 · CW(high) = 0.112 · CW(reloc) = 0.158
 |  | Durchschnittsaufenthalt (ALOS) | 4.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B77A

B77A | Kopfschmerzen mit neurologischer Komplexdiagnostik oder Alter < 16 Jahre oder intensivmedizinische Komplexbehandlung > 59 Aufwandspunkte, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.53 · CW(low) = 0.0 · CW(high) = 0.14 · CW(reloc) = 0.251
 |  | Durchschnittsaufenthalt (ALOS) | 2.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B77B

B77B | Kopfschmerzen und Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.486 · CW(low) = 0.0 · CW(high) = 0.097 · CW(reloc) = 0.15
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B78A

B78A | Intrakranielle Verletzung, mehr als ein Belegungstag, Alter < 12 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.854 · CW(low) = 0.0 · CW(high) = 0.214 · CW(reloc) = 0.27
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B78B

B78B | Intrakranielle Verletzung, mehr als ein Belegungstag, Alter > 11 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.764 · CW(low) = 0.0 · CW(high) = 0.148 · CW(reloc) = 0.142
 |  | Durchschnittsaufenthalt (ALOS) | 5.2 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B79Z

B79Z | Schädelfrakturen, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.535 · CW(low) = 0.0 · CW(high) = 0.108 · CW(reloc) = 0.163
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B80Z

B80Z | Andere Kopfverletzungen, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.376 · CW(low) = 0.0 · CW(high) = 0.106 · CW(reloc) = 0.17
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B81A

B81A | Vaskuläre Myelopathien oder andere Erkrankungen des Nervensystems mit komplexer Diagnose oder neurologische Komplexdiagnostik, und Alter < 16 Jahre oder bestimmte Diagnose, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.175 · CW(low) = 0.0 · CW(high) = 0.305 · CW(reloc) = 0.371
 |  | Durchschnittsaufenthalt (ALOS) | 3.7 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B81B

B81B | Vaskuläre Myelopathien oder andere Erkrankungen des Nervensystems mit komplexer Diagnose oder neurologische Komplexdiagnostik oder äusserst schwere CC, mehr als ein Belegungstag, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.185 · CW(low) = 0.0 · CW(high) = 0.16 · CW(reloc) = 0.162
 |  | Durchschnittsaufenthalt (ALOS) | 7.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B81C

B81C | Andere Erkrankungen des Nervensystems, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.814 · CW(low) = 0.0 · CW(high) = 0.122 · CW(reloc) = 0.128
 |  | Durchschnittsaufenthalt (ALOS) | 6.7 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B82Z

B82Z | Andere Erkrankungen an peripheren Nerven, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.438 · CW(low) = 0.0 · CW(high) = 0.09 · CW(reloc) = 0.135
 |  | Durchschnittsaufenthalt (ALOS) | 3.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B85A

B85A | Degenerative Krankheiten des Nervensystems mit äusserst schweren CC oder komplizierende Diagnosen oder neurologische Komplexdiagnostik, oder zerebrale Lähmungen oder Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.14 · CW(low) = 0.0 · CW(high) = 0.148 · CW(reloc) = 0.138
 |  | Durchschnittsaufenthalt (ALOS) | 8.2 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B85B

B85B | Degenerative Krankheiten des Nervensystems, mehr als ein Belegungstag, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.881 · CW(low) = 0.0 · CW(high) = 0.127 · CW(reloc) = 0.122
 |  | Durchschnittsaufenthalt (ALOS) | 7.2 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B86A

B86A | Krankheiten und Störungen des Nervensystems mit Hauptdiagnose BNB, Epilepsie oder Status epilepticus, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.329 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B86B

B86B | Krankheiten und Störungen des Nervensystems, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.268 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B87A

B87A | Krankheiten und Störungen des Nervensystems mit intensivmedizinischer Komplexbehandlung /IMCK > 196/184 Aufwandspunkte oder neurologische Komplexbehandlung von mindestens 24h
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.43 · CW(low) = 0.787 · CW(high) = 0.233 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.8 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B87B

B87B | Krankheiten und Störungen des Nervensystems mit intensivmedizinischer Komplexbehandlung /IMCK > 119 bis 184 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.582 · CW(low) = 0.824 · CW(high) = 0.208 · CW(reloc) = 0.137
 |  | Durchschnittsaufenthalt (ALOS) | 7.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B90A

B90A | Krankheiten und Störungen des Nervensystems mit neurologische Frührehabilitation ab 21 Behandlungstagen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 8.703 · CW(low) = 0.0 · CW(high) = 0.239 · CW(reloc) = 0.224
 |  | Durchschnittsaufenthalt (ALOS) | 38.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 55 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B90B

B90B | Krankheiten und Störungen des Nervensystems mit IMC Komplexbehandlung > 1176/1104 Aufwandspunkte oder komplexer OR-Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.931 · CW(low) = 0.972 · CW(high) = 0.197 · CW(reloc) = 0.304
 |  | Durchschnittsaufenthalt (ALOS) | 19.9 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 31 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code B90C

B90C | Krankheiten und Störungen des Nervensystems mit IMC Komplexbehandlung > 392/552 Aufwandspunkte oder Frührehabilitation ab 7 Behandlungstage oder bestimmte IntK mit IMCK Aufwandspunkten oder Beatmung > 95 Std. mit IntK > 196/360 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Nervensystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.562 · CW(low) = 0.869 · CW(high) = 0.19 · CW(reloc) = 0.253
 |  | Durchschnittsaufenthalt (ALOS) | 17.4 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 31 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02

 | Liste der DRG Positionen in der MDC-Kategorie Krankheiten und Störungen des Auges
C01Z | Eingriffe bei penetrierenden Augenverletzungen
C02Z | Eingriffe an Orbita und Augapfel
C03A | Mehrzeitige oder beidseitige Eingriffe an Retina, Choroidea, Glaskörper und hinterer Augenkammer
C03B | Eingriffe an Retina, Choroidea, Glaskörper und hinterer Augenkammer mit Eingriff an der Linse
C03C | Eingriffe an Retina, Chorioidea, Glaskörper und hinterer Augenkammer
C04Z | Eingriffe an der Kornea
C06A | Eingriffe an Iris, Corpus ciliare, Sklera und vorderer Augenkammer mit Implantation eines Glaukom-Drainage-Implantats
C06B | Eingriffe an Iris, Corpus ciliare, Sklera und vorderer Augenkammer
C08A | Extrakapsuläre Extraktion der Linse mit mehrzeitigem oder beidseitigem Eingriff oder angeborener Fehlbildung der Linse
C08B | Eingriff an der Linse
C10Z | Eingriffe an den Augenmuskeln
C12Z | Eingriffe am Augenlid
C13A | Mehrzeitige oder beidseitige Eingriffe am Tränensystem oder Rekonstruktion an der Nase
C13B | Eingriffe am Tränensystem
C14Z | Eingriffe an der Konjunktiva oder andere Prozeduren
C29Z | Bestimmte mehrzeitige oder beidseitige Eingriffe an der Kornea oder Irisprothese, oder BNB mit bestimmter Prozedur
C60A | Akute und schwere Augeninfektionen mit komplizierender Diagnose oder mit schweren CC, mehr als ein Belegungstag
C60B | Akute und schwere Augeninfektionen, mehr als ein Belegungstag
C61A | Neuro-ophthalmologische und vaskuläre Erkrankungen des Auges mit komplizierender Diagnose oder mit schweren CC oder neurologischer Komplexdiagnostik oder neurologische KBH mind. 24 Std. und mehr, mehr als ein Belegungstag
C61B | Neuro-ophthalmologische und vaskuläre Erkrankungen des Auges, mehr als ein Belegungstag
C62Z | Hyphäma und konservativ behandelte Augenverletzungen, mehr als ein Belegungstag
C63A | Bösartige Neubildungen der Retina und Alter < 16 Jahre
C63B | Diabetische oder bestimmte Erkrankungen des Auges, mehr als ein Belegungstag
C63C | Bösartige Neubildungen oder andere Erkrankungen des Auges, mehr als ein Belegungstag
C64Z | Glaukom, Katarakt und Erkrankungen des Augenlides, mehr als ein Belegungstag
C86Z | Krankheiten und Störungen des Auges, ein Belegungstag


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C01Z

C01Z | Eingriffe bei penetrierenden Augenverletzungen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.814 · CW(low) = 0.255 · CW(high) = 0.137 · CW(reloc) = 0.255
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C02Z

C02Z | Eingriffe an Orbita und Augapfel
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.173 · CW(low) = 0.368 · CW(high) = 0.132 · CW(reloc) = 0.168
 |  | Durchschnittsaufenthalt (ALOS) | 4.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C03A

C03A | Mehrzeitige oder beidseitige Eingriffe an Retina, Choroidea, Glaskörper und hinterer Augenkammer
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.12 · CW(low) = 0.358 · CW(high) = 0.156 · CW(reloc) = 0.215
 |  | Durchschnittsaufenthalt (ALOS) | 3.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C03B

C03B | Eingriffe an Retina, Choroidea, Glaskörper und hinterer Augenkammer mit Eingriff an der Linse
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.657 · CW(low) = 0.11 · CW(high) = 0.141 · CW(reloc) = 0.11
 |  | Durchschnittsaufenthalt (ALOS) | 2.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C03C

C03C | Eingriffe an Retina, Chorioidea, Glaskörper und hinterer Augenkammer
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.64 · CW(low) = 0.157 · CW(high) = 0.136 · CW(reloc) = 0.157
 |  | Durchschnittsaufenthalt (ALOS) | 2.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C04Z

C04Z | Eingriffe an der Kornea
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.996 · CW(low) = 0.414 · CW(high) = 0.137 · CW(reloc) = 0.249
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C06A

C06A | Eingriffe an Iris, Corpus ciliare, Sklera und vorderer Augenkammer mit Implantation eines Glaukom-Drainage-Implantats
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.741 · CW(low) = 0.234 · CW(high) = 0.127 · CW(reloc) = 0.234
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C06B

C06B | Eingriffe an Iris, Corpus ciliare, Sklera und vorderer Augenkammer
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.578 · CW(low) = 0.23 · CW(high) = 0.127 · CW(reloc) = 0.23
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C08A

C08A | Extrakapsuläre Extraktion der Linse mit mehrzeitigem oder beidseitigem Eingriff oder angeborener Fehlbildung der Linse
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.741 · CW(low) = 0.201 · CW(high) = 0.171 · CW(reloc) = 0.201
 |  | Durchschnittsaufenthalt (ALOS) | 2.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C08B

C08B | Eingriff an der Linse
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.601 · CW(low) = 0.212 · CW(high) = 0.147 · CW(reloc) = 0.212
 |  | Durchschnittsaufenthalt (ALOS) | 2.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C10Z

C10Z | Eingriffe an den Augenmuskeln
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.485 · CW(low) = 0.033 · CW(high) = 0.093 · CW(reloc) = 0.033
 |  | Durchschnittsaufenthalt (ALOS) | 2.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C12Z

C12Z | Eingriffe am Augenlid
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.852 · CW(low) = 0.34 · CW(high) = 0.132 · CW(reloc) = 0.204
 |  | Durchschnittsaufenthalt (ALOS) | 3.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C13A

C13A | Mehrzeitige oder beidseitige Eingriffe am Tränensystem oder Rekonstruktion an der Nase
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.786 · CW(low) = 0.219 · CW(high) = 0.139 · CW(reloc) = 0.219
 |  | Durchschnittsaufenthalt (ALOS) | 2.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C13B

C13B | Eingriffe am Tränensystem
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.653 · CW(low) = 0.147 · CW(high) = 0.131 · CW(reloc) = 0.147
 |  | Durchschnittsaufenthalt (ALOS) | 2.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C14Z

C14Z | Eingriffe an der Konjunktiva oder andere Prozeduren
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.992 · CW(low) = 0.403 · CW(high) = 0.122 · CW(reloc) = 0.149
 |  | Durchschnittsaufenthalt (ALOS) | 5.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C29Z

C29Z | Bestimmte mehrzeitige oder beidseitige Eingriffe an der Kornea oder Irisprothese, oder BNB mit bestimmter Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.466 · CW(low) = 0.448 · CW(high) = 0.208 · CW(reloc) = 0.204
 |  | Durchschnittsaufenthalt (ALOS) | 4.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C60A

C60A | Akute und schwere Augeninfektionen mit komplizierender Diagnose oder mit schweren CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.286 · CW(low) = 0.424 · CW(high) = 0.098 · CW(reloc) = 0.137
 |  | Durchschnittsaufenthalt (ALOS) | 9.3 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C60B

C60B | Akute und schwere Augeninfektionen, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.693 · CW(low) = 0.0 · CW(high) = 0.096 · CW(reloc) = 0.136
 |  | Durchschnittsaufenthalt (ALOS) | 5.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C61A

C61A | Neuro-ophthalmologische und vaskuläre Erkrankungen des Auges mit komplizierender Diagnose oder mit schweren CC oder neurologischer Komplexdiagnostik oder neurologische KBH mind. 24 Std. und mehr, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.775 · CW(low) = 0.0 · CW(high) = 0.172 · CW(reloc) = 0.182
 |  | Durchschnittsaufenthalt (ALOS) | 4.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C61B

C61B | Neuro-ophthalmologische und vaskuläre Erkrankungen des Auges, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.626 · CW(low) = 0.0 · CW(high) = 0.124 · CW(reloc) = 0.199
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C62Z

C62Z | Hyphäma und konservativ behandelte Augenverletzungen, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.484 · CW(low) = 0.0 · CW(high) = 0.103 · CW(reloc) = 0.152
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C63A

C63A | Bösartige Neubildungen der Retina und Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.768 · CW(low) = 0.0 · CW(high) = 0.413 · CW(reloc) = 0.59
 |  | Durchschnittsaufenthalt (ALOS) | 1.1 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 1 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C63B

C63B | Diabetische oder bestimmte Erkrankungen des Auges, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.768 · CW(low) = 0.0 · CW(high) = 0.171 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C63C

C63C | Bösartige Neubildungen oder andere Erkrankungen des Auges, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.558 · CW(low) = 0.0 · CW(high) = 0.106 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C64Z

C64Z | Glaukom, Katarakt und Erkrankungen des Augenlides, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.419 · CW(low) = 0.0 · CW(high) = 0.118 · CW(reloc) = 0.206
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code C86Z

C86Z | Krankheiten und Störungen des Auges, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Auges
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.279 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03

 | Liste der DRG Positionen in der MDC-Kategorie Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
D01A | Kochleaimplantation, bilateral
D01B | Kochleaimplantation oder Implantation einer Kiefergelenkendoprothese
D02A | Komplexe Resektionen mit Rekonstruktionen an Kopf und Hals und Kombinationseingriff mit äusserst schweren CC oder komplizierender Prozedur oder mehrzeitige komplexer OR-Prozedur, mit IntK /IMCK > 196/184 Pkt. oder bestimmten Verfahren
D02B | Komplexe Resektionen mit Rekonstruktionen an Kopf und Hals und Kombinationseingriff mit äusserst schweren CC oder komplizierender Prozedur oder mehrzeitige komplexer OR-Prozedur
D03A | Operative Korrektur einer Lippen-Kiefer-Gaumen-Spalte mit Rhinoplastik
D03B | Operative Korrektur einer Lippen-Kiefer-Gaumen-Spalte, Alter < 2 Jahre
D03C | Operative Korrektur einer Lippen-Kiefer-Gaumen-Spalte, Alter > 1 Jahr
D04Z | Bignathe Osteotomie und komplexe Eingriffe am Kiefer
D05A | Komplexe Parotidektomie
D05B | Komplexe Eingriffe an den Speicheldrüsen ausser komplexe Parotidektomien
D06A | Aufwendige Eingriffe an Nasennebenhöhle, Mastoid, Mittelohr und andere Eingriffe an der Speicheldrüse, mit komplexer Tympanoplastik oder Alter < 6 Jahre
D06B | Aufwendige Eingriffe an Nasennebenhöhle, Mastoid, Mittelohr und andere Eingriffe an der Speicheldrüse, Alter > 5 und < 16 Jahre, oder komplexer Eingriff an Mastoid oder Nasennebenhöhle oder mit komplexer Diagnose, Alter > 15 Jahre
D06C | Aufwendige Eingriffe an Nasennebenhöhle, Mastoid, Mittelohr und andere Eingriffe an der Speicheldrüse, Alter > 15 Jahre
D08Z | Eingriffe an Mundhöhle und Mund bei bösartiger Neubildung
D09A | Tonsillektomie bei bösartiger Neubildung mit schweren CC oder verschiedene Eingriffe an Ohr, Nase, Mund und Hals mit schweren CC
D09B | Tonsillektomie bei bösartiger Neubildung
D12A | Andere aufwendige Eingriffe an Ohr, Nase, Mund und Hals
D12B | Andere Eingriffe an Ohr, Nase, Mund und Hals
D13A | Tonsillektomie oder Adenektomie ausser bei bösartiger Neubildung mit mehrzeitigem Eingriff
D13B | Blutstillung nach Tonsillektomie oder Adenektomie oder Tonsillektomie bei Abzess, ausser bei bösartiger Neubildung, Alter < 16 Jahre
D13C | Tonsillektomie oder Adenektomie ausser bei bösartiger Neubildung, Alter > 15 Jahre
D15A | Tracheostomie oder Bestrahlung und multiresistenter Erreger, mit äusserst schweren CC oder IMC Komplexbehandlung > 196/184 Aufwandspunkte und komplexer OR-Prozedur
D15B | Tracheostomie oder Bestrahlung bei multiresistentem Erreger oder IMC Komplexbehandlung > 196/184 Aufwandspunkte
D16Z | Materialentfernung an Kiefer und Gesicht
D17Z | Plastische Rekonstruktion der Ohrmuschel
D20Z | Strahlentherapie bei Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
D22Z | Eingriffe an Mundhöhle und Mund ausser bei bösartiger Neubildung
D23Z | Implantation eines Hörgerätes
D24A | Komplexe Hautplastiken und grosse Eingriffe an Kopf und Hals mit komplexem Eingriff, oder radikale Laryngektomie mit Kombinationseingriff oder äusserst schwere CC
D24B | Komplexe Hautplastiken und grosse Eingriffe an Kopf und Hals mit Kombinationseingriff oder äusserst schwere CC
D24C | Komplexe Hautplastiken und grosse Eingriffe an Kopf und Hals
D25A | Mässig komplexe Eingriffe an Kopf und Hals und äusserst schwere CC oder Strahlentherapie mit operativem Eingriff, oder bestimmtem Eingriff
D25B | Mässig komplexe Eingriffe an Kopf und Hals
D28Z | Monognathe Osteotomie und komplexe Eingriffe an Kopf und Hals oder andere Eingriffe an Kopf und Hals bei bösartiger Neubildung
D29Z | Operationen am Kiefer und andere Eingriffe an Kopf und Hals ausser bei bösartiger Neubildung
D30A | Verschiedene Eingriffe an Ohr, Nase, Mund und Hals mit äusserst schweren CC, mit aufwendigem Eingriff oder Eingriff an Mundhöhle und Mund ausser bei bösartige NB ohne Mundboden- oder Vestib.plastik mit Alter < 3 J.
D30B | Verschiedene Eingriffe an Ohr, Nase, Mund und Hals mit bestimmter Prozedur oder Alter < 16 Jahre
D30C | Verschiedene Eingriffe an Ohr, Nase, Mund und Hals, Alter > 15 Jahre
D35Z | Eingriffe an Nase und Nasennebenhöhlen bei bösartiger Neubildung
D37A | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses mit intensivmedizinische Komplexbehandlung > 196/184 Aufwandspunkte und komplexer OR-Prozedur
D37B | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses mit intensivmedizinische Komplexbehandlung > 196/184 Aufwandspunkte
D38A | Sehr komplexe Eingriffe an der Nase
D38B | Komplexe Eingriffe an der Nase
D39Z | Andere Eingriffe an der Nase
D40Z | Zahnextraktion und -wiederherstellung
D60A | Bösartige Neubildungen an Ohr, Nase, Mund und Hals, mehr als ein Belegungstag mit schweren CC
D60B | Bösartige Neubildungen an Ohr, Nase, Mund und Hals
D61A | Gleichgewichtsstörungen (Schwindel) mit neurolog, Komplexdiagnostik oder äusserst schwere CC mit mehr als einem Belegungstag
D61B | Gleichgewichtsstörungen (Schwindel) mehr als ein Belegungstag
D62A | Epistaxis oder Otitis media od. Inf. der ob. Atemw. und Alter > 2 Jahre und Alter < 12 Jahre oder komplizierender Prozedur oder bestimmter Diagnose oder schwere CC, mehr als ein Belegungstag
D62B | Epistaxis oder Otitis media od. Inf. der ob. Atemw. und Alter > 2 Jahre, mehr als ein Belegungstag
D63Z | Otitis media oder Infektionen der oberen Atemwege, Alter < 3 Jahre, mehr als ein Belegungstag
D64Z | Laryngotracheitis und Epiglottitis, mehr als ein Belegungstag
D65Z | Verletzung und Deformität der Nase, mehr als ein Belegungstag
D66A | Andere Krankheiten an Ohr, Nase, Mund und Hals mit schweren CC, mehr als ein Belegungstag
D66B | Andere Krankheiten an Ohr, Nase, Mund und Hals, mehr als ein Belegungstag
D67A | Erkrankungen von Zähnen und Mundhöhle ohne Zahnextraktion und -wiederherstellung, bei Zustand nach Transplantation oder schwere CC und mehr als ein Belegungstag
D67B | Erkrankungen von Zähnen und Mundhöhle ohne Zahnextraktion und -wiederherstellung, mehr als ein Belegungstag
D86Z | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses, ein Belegungstag
D87Z | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses mit intensivmedizinische Komplexbehandlung/IMCK > 119 Aufwandspunkte


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D01A

D01A | Kochleaimplantation, bilateral
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.728 · CW(low) = 0.0 · CW(high) = 0.209 · CW(reloc) = 0.329
 |  | Durchschnittsaufenthalt (ALOS) | 2.2 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D01B

D01B | Kochleaimplantation oder Implantation einer Kiefergelenkendoprothese
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.648 · CW(low) = 0.0 · CW(high) = 0.14 · CW(reloc) = 0.229
 |  | Durchschnittsaufenthalt (ALOS) | 2.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D02A

D02A | Komplexe Resektionen mit Rekonstruktionen an Kopf und Hals und Kombinationseingriff mit äusserst schweren CC oder komplizierender Prozedur oder mehrzeitige komplexer OR-Prozedur, mit IntK /IMCK > 196/184 Pkt. oder bestimmten Verfahren
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 8.641 · CW(low) = 0.957 · CW(high) = 0.217 · CW(reloc) = 0.303
 |  | Durchschnittsaufenthalt (ALOS) | 22.1 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 35 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D02B

D02B | Komplexe Resektionen mit Rekonstruktionen an Kopf und Hals und Kombinationseingriff mit äusserst schweren CC oder komplizierender Prozedur oder mehrzeitige komplexer OR-Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.574 · CW(low) = 0.827 · CW(high) = 0.173 · CW(reloc) = 0.256
 |  | Durchschnittsaufenthalt (ALOS) | 16.8 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D03A

D03A | Operative Korrektur einer Lippen-Kiefer-Gaumen-Spalte mit Rhinoplastik
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.788 · CW(low) = 0.518 · CW(high) = 0.268 · CW(reloc) = 0.311
 |  | Durchschnittsaufenthalt (ALOS) | 3.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D03B

D03B | Operative Korrektur einer Lippen-Kiefer-Gaumen-Spalte, Alter < 2 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.403 · CW(low) = 0.401 · CW(high) = 0.197 · CW(reloc) = 0.183
 |  | Durchschnittsaufenthalt (ALOS) | 4.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D03C

D03C | Operative Korrektur einer Lippen-Kiefer-Gaumen-Spalte, Alter > 1 Jahr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.192 · CW(low) = 0.362 · CW(high) = 0.146 · CW(reloc) = 0.217
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D04Z

D04Z | Bignathe Osteotomie und komplexe Eingriffe am Kiefer
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.636 · CW(low) = 0.503 · CW(high) = 0.228 · CW(reloc) = 0.302
 |  | Durchschnittsaufenthalt (ALOS) | 3.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D05A

D05A | Komplexe Parotidektomie
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.097 · CW(low) = 0.296 · CW(high) = 0.147 · CW(reloc) = 0.296
 |  | Durchschnittsaufenthalt (ALOS) | 2.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D05B

D05B | Komplexe Eingriffe an den Speicheldrüsen ausser komplexe Parotidektomien
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.902 · CW(low) = 0.176 · CW(high) = 0.146 · CW(reloc) = 0.176
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D06A

D06A | Aufwendige Eingriffe an Nasennebenhöhle, Mastoid, Mittelohr und andere Eingriffe an der Speicheldrüse, mit komplexer Tympanoplastik oder Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.838 · CW(low) = 0.107 · CW(high) = 0.189 · CW(reloc) = 0.107
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D06B

D06B | Aufwendige Eingriffe an Nasennebenhöhle, Mastoid, Mittelohr und andere Eingriffe an der Speicheldrüse, Alter > 5 und < 16 Jahre, oder komplexer Eingriff an Mastoid oder Nasennebenhöhle oder mit komplexer Diagnose, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.732 · CW(low) = 0.15 · CW(high) = 0.144 · CW(reloc) = 0.15
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D06C

D06C | Aufwendige Eingriffe an Nasennebenhöhle, Mastoid, Mittelohr und andere Eingriffe an der Speicheldrüse, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.649 · CW(low) = 0.117 · CW(high) = 0.131 · CW(reloc) = 0.117
 |  | Durchschnittsaufenthalt (ALOS) | 2.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D08Z

D08Z | Eingriffe an Mundhöhle und Mund bei bösartiger Neubildung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.745 · CW(low) = 0.247 · CW(high) = 0.183 · CW(reloc) = 0.247
 |  | Durchschnittsaufenthalt (ALOS) | 2.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D09A

D09A | Tonsillektomie bei bösartiger Neubildung mit schweren CC oder verschiedene Eingriffe an Ohr, Nase, Mund und Hals mit schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.172 · CW(low) = 0.415 · CW(high) = 0.206 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D09B

D09B | Tonsillektomie bei bösartiger Neubildung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.799 · CW(low) = 0.262 · CW(high) = 0.125 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 3.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D12A

D12A | Andere aufwendige Eingriffe an Ohr, Nase, Mund und Hals
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.327 · CW(low) = 0.434 · CW(high) = 0.244 · CW(reloc) = 0.26
 |  | Durchschnittsaufenthalt (ALOS) | 3.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D12B

D12B | Andere Eingriffe an Ohr, Nase, Mund und Hals
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.691 · CW(low) = 0.182 · CW(high) = 0.121 · CW(reloc) = 0.182
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D13A

D13A | Tonsillektomie oder Adenektomie ausser bei bösartiger Neubildung mit mehrzeitigem Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.01 · CW(low) = 0.348 · CW(high) = 0.177 · CW(reloc) = 0.158
 |  | Durchschnittsaufenthalt (ALOS) | 4.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D13B

D13B | Blutstillung nach Tonsillektomie oder Adenektomie oder Tonsillektomie bei Abzess, ausser bei bösartiger Neubildung, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.568 · CW(low) = 0.166 · CW(high) = 0.12 · CW(reloc) = 0.166
 |  | Durchschnittsaufenthalt (ALOS) | 2.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D13C

D13C | Tonsillektomie oder Adenektomie ausser bei bösartiger Neubildung, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.479 · CW(low) = 0.12 · CW(high) = 0.106 · CW(reloc) = 0.12
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D15A

D15A | Tracheostomie oder Bestrahlung und multiresistenter Erreger, mit äusserst schweren CC oder IMC Komplexbehandlung > 196/184 Aufwandspunkte und komplexer OR-Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.337 · CW(low) = 0.743 · CW(high) = 0.229 · CW(reloc) = 0.23
 |  | Durchschnittsaufenthalt (ALOS) | 16.4 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D15B

D15B | Tracheostomie oder Bestrahlung bei multiresistentem Erreger oder IMC Komplexbehandlung > 196/184 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.736 · CW(low) = 0.559 · CW(high) = 0.177 · CW(reloc) = 0.169
 |  | Durchschnittsaufenthalt (ALOS) | 13.8 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 27 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D16Z

D16Z | Materialentfernung an Kiefer und Gesicht
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.764 · CW(low) = 0.276 · CW(high) = 0.138 · CW(reloc) = 0.276
 |  | Durchschnittsaufenthalt (ALOS) | 2.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D17Z

D17Z | Plastische Rekonstruktion der Ohrmuschel
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.965 · CW(low) = 0.273 · CW(high) = 0.147 · CW(reloc) = 0.273
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D20Z

D20Z | Strahlentherapie bei Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.726 · CW(low) = 0.315 · CW(high) = 0.139 · CW(reloc) = 0.189
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D22Z

D22Z | Eingriffe an Mundhöhle und Mund ausser bei bösartiger Neubildung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.605 · CW(low) = 0.143 · CW(high) = 0.123 · CW(reloc) = 0.143
 |  | Durchschnittsaufenthalt (ALOS) | 2.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D23Z

D23Z | Implantation eines Hörgerätes
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.587 · CW(low) = 0.221 · CW(high) = 0.135 · CW(reloc) = 0.221
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D24A

D24A | Komplexe Hautplastiken und grosse Eingriffe an Kopf und Hals mit komplexem Eingriff, oder radikale Laryngektomie mit Kombinationseingriff oder äusserst schwere CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.793 · CW(low) = 0.709 · CW(high) = 0.239 · CW(reloc) = 0.234
 |  | Durchschnittsaufenthalt (ALOS) | 18.5 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 33 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D24B

D24B | Komplexe Hautplastiken und grosse Eingriffe an Kopf und Hals mit Kombinationseingriff oder äusserst schwere CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.279 · CW(low) = 0.488 · CW(high) = 0.19 · CW(reloc) = 0.158
 |  | Durchschnittsaufenthalt (ALOS) | 9.1 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D24C

D24C | Komplexe Hautplastiken und grosse Eingriffe an Kopf und Hals
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.719 · CW(low) = 0.52 · CW(high) = 0.144 · CW(reloc) = 0.192
 |  | Durchschnittsaufenthalt (ALOS) | 5.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D25A

D25A | Mässig komplexe Eingriffe an Kopf und Hals und äusserst schwere CC oder Strahlentherapie mit operativem Eingriff, oder bestimmtem Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.982 · CW(low) = 0.655 · CW(high) = 0.198 · CW(reloc) = 0.175
 |  | Durchschnittsaufenthalt (ALOS) | 7.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D25B

D25B | Mässig komplexe Eingriffe an Kopf und Hals
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.993 · CW(low) = 0.413 · CW(high) = 0.132 · CW(reloc) = 0.248
 |  | Durchschnittsaufenthalt (ALOS) | 3.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D28Z

D28Z | Monognathe Osteotomie und komplexe Eingriffe an Kopf und Hals oder andere Eingriffe an Kopf und Hals bei bösartiger Neubildung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.146 · CW(low) = 0.386 · CW(high) = 0.234 · CW(reloc) = 0.232
 |  | Durchschnittsaufenthalt (ALOS) | 3.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D29Z

D29Z | Operationen am Kiefer und andere Eingriffe an Kopf und Hals ausser bei bösartiger Neubildung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.899 · CW(low) = 0.352 · CW(high) = 0.188 · CW(reloc) = 0.211
 |  | Durchschnittsaufenthalt (ALOS) | 3.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D30A

D30A | Verschiedene Eingriffe an Ohr, Nase, Mund und Hals mit äusserst schweren CC, mit aufwendigem Eingriff oder Eingriff an Mundhöhle und Mund ausser bei bösartige NB ohne Mundboden- oder Vestib.plastik mit Alter < 3 J.
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.68 · CW(low) = 0.106 · CW(high) = 0.124 · CW(reloc) = 0.106
 |  | Durchschnittsaufenthalt (ALOS) | 2.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D30B

D30B | Verschiedene Eingriffe an Ohr, Nase, Mund und Hals mit bestimmter Prozedur oder Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.603 · CW(low) = 0.133 · CW(high) = 0.123 · CW(reloc) = 0.133
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D30C

D30C | Verschiedene Eingriffe an Ohr, Nase, Mund und Hals, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.535 · CW(low) = 0.14 · CW(high) = 0.108 · CW(reloc) = 0.14
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D35Z

D35Z | Eingriffe an Nase und Nasennebenhöhlen bei bösartiger Neubildung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.981 · CW(low) = 0.304 · CW(high) = 0.124 · CW(reloc) = 0.182
 |  | Durchschnittsaufenthalt (ALOS) | 3.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D37A

D37A | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses mit intensivmedizinische Komplexbehandlung > 196/184 Aufwandspunkte und komplexer OR-Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.003 · CW(low) = 0.756 · CW(high) = 0.251 · CW(reloc) = 0.25
 |  | Durchschnittsaufenthalt (ALOS) | 18.4 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 31 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D37B

D37B | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses mit intensivmedizinische Komplexbehandlung > 196/184 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.668 · CW(low) = 1.195 · CW(high) = 0.192 · CW(reloc) = 0.283
 |  | Durchschnittsaufenthalt (ALOS) | 8.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D38A

D38A | Sehr komplexe Eingriffe an der Nase
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.794 · CW(low) = 0.164 · CW(high) = 0.15 · CW(reloc) = 0.164
 |  | Durchschnittsaufenthalt (ALOS) | 2.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D38B

D38B | Komplexe Eingriffe an der Nase
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.587 · CW(low) = 0.115 · CW(high) = 0.123 · CW(reloc) = 0.115
 |  | Durchschnittsaufenthalt (ALOS) | 2.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D39Z

D39Z | Andere Eingriffe an der Nase
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.522 · CW(low) = 0.118 · CW(high) = 0.112 · CW(reloc) = 0.118
 |  | Durchschnittsaufenthalt (ALOS) | 2.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D40Z

D40Z | Zahnextraktion und -wiederherstellung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 0.764 · CW(low) = 0.305 · CW(high) = 0.121 · CW(reloc) = 0.183
 |  | Durchschnittsaufenthalt (ALOS) | 3.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D60A

D60A | Bösartige Neubildungen an Ohr, Nase, Mund und Hals, mehr als ein Belegungstag mit schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.298 · CW(low) = 0.416 · CW(high) = 0.145 · CW(reloc) = 0.134
 |  | Durchschnittsaufenthalt (ALOS) | 9.5 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D60B

D60B | Bösartige Neubildungen an Ohr, Nase, Mund und Hals
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.612 · CW(low) = 0.233 · CW(high) = 0.111 · CW(reloc) = 0.14
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D61A

D61A | Gleichgewichtsstörungen (Schwindel) mit neurolog, Komplexdiagnostik oder äusserst schwere CC mit mehr als einem Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.816 · CW(low) = 0.383 · CW(high) = 0.115 · CW(reloc) = 0.141
 |  | Durchschnittsaufenthalt (ALOS) | 5.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D61B

D61B | Gleichgewichtsstörungen (Schwindel) mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.471 · CW(low) = 0.0 · CW(high) = 0.089 · CW(reloc) = 0.145
 |  | Durchschnittsaufenthalt (ALOS) | 3.7 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D62A

D62A | Epistaxis oder Otitis media od. Inf. der ob. Atemw. und Alter > 2 Jahre und Alter < 12 Jahre oder komplizierender Prozedur oder bestimmter Diagnose oder schwere CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.578 · CW(low) = 0.0 · CW(high) = 0.125 · CW(reloc) = 0.135
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D62B

D62B | Epistaxis oder Otitis media od. Inf. der ob. Atemw. und Alter > 2 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.399 · CW(low) = 0.0 · CW(high) = 0.088 · CW(reloc) = 0.122
 |  | Durchschnittsaufenthalt (ALOS) | 3.2 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D63Z

D63Z | Otitis media oder Infektionen der oberen Atemwege, Alter < 3 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.474 · CW(low) = 0.0 · CW(high) = 0.126 · CW(reloc) = 0.224
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D64Z

D64Z | Laryngotracheitis und Epiglottitis, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.491 · CW(low) = 0.0 · CW(high) = 0.12 · CW(reloc) = 0.229
 |  | Durchschnittsaufenthalt (ALOS) | 2.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D65Z

D65Z | Verletzung und Deformität der Nase, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.514 · CW(low) = 0.0 · CW(high) = 0.1 · CW(reloc) = 0.141
 |  | Durchschnittsaufenthalt (ALOS) | 3.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D66A

D66A | Andere Krankheiten an Ohr, Nase, Mund und Hals mit schweren CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.019 · CW(low) = 0.0 · CW(high) = 0.102 · CW(reloc) = 0.137
 |  | Durchschnittsaufenthalt (ALOS) | 7.2 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D66B

D66B | Andere Krankheiten an Ohr, Nase, Mund und Hals, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.482 · CW(low) = 0.0 · CW(high) = 0.1 · CW(reloc) = 0.138
 |  | Durchschnittsaufenthalt (ALOS) | 3.1 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D67A

D67A | Erkrankungen von Zähnen und Mundhöhle ohne Zahnextraktion und -wiederherstellung, bei Zustand nach Transplantation oder schwere CC und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.902 · CW(low) = 0.432 · CW(high) = 0.122 · CW(reloc) = 0.116
 |  | Durchschnittsaufenthalt (ALOS) | 7.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D67B

D67B | Erkrankungen von Zähnen und Mundhöhle ohne Zahnextraktion und -wiederherstellung, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.501 · CW(low) = 0.0 · CW(high) = 0.098 · CW(reloc) = 0.147
 |  | Durchschnittsaufenthalt (ALOS) | 3.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D86Z

D86Z | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.269 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code D87Z

D87Z | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses mit intensivmedizinische Komplexbehandlung/IMCK > 119 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Ohres, der Nase, des Mundes und des Halses
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.272 · CW(low) = 0.599 · CW(high) = 0.138 · CW(reloc) = 0.186
 |  | Durchschnittsaufenthalt (ALOS) | 6.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04

 | Liste der DRG Positionen in der MDC-Kategorie Krankheiten und Störungen der Atmungsorgane
E01A | Revisionseingriffe, beidseitige Lobektomie mit äusserst schweren CC, oder Strahlentherapie mit operativem Eingriff
E01B | Revisionseingriffe, beidseitige Lobektomie, Strahlentherapie mit Beatmung > 24 Stunden, ASD Verschluss
E02A | Andere OR-Prozeduren an den Atmungsorganen mit bestimmter Prozedur oder Alter < 16 Jahre
E02B | Andere OR-Prozeduren an den Atmungsorganen, Alter > 15 Jahre mit aufwendigem Eingriff am Bronchus
E02C | Andere OR-Prozeduren an den Atmungsorganen, Alter > 15 Jahre
E03Z | Brachytherapie oder Therapie mit offenen Nukliden bei Krankheiten und Störungen der Atmungsorgane, mehr als ein Belegungstag
E05A | Andere grosse Eingriffe am Thorax mit äusserst schweren CC oder extrakorporelle Zirkulation oder komplizierende Prozedur
E05B | Andere grosse Eingriffe am Thorax bei bösartiger Neubildung
E05C | Andere grosse Eingriffe am Thorax
E06A | Andere Lungenresektionen, Biopsie an Thoraxorganen und Eingriffe an der Thoraxwand mit äusserst schweren CC oder chirurgischer Lungenvolumenreduktion
E06B | Andere Lungenresektionen, Biopsie an Thoraxorganen und Eingriffe an der Thoraxwand, Alter < 16 Jahre
E06C | Andere Lungenresektionen, Biopsie an Thoraxorganen und Eingriffe an der Thoraxwand, Alter > 15 Jahre
E07Z | Eingriffe bei Schlafapnoesyndrom
E08A | Strahlentherapie bei Krankheiten und Störungen der Atmungsorgane, mehr als ein Belegungstag mit äusserst schweren CC oder komplizierender Prozedur
E08B | Strahlentherapie bei Krankheiten und Störungen der Atmungsorgane, mehr als ein Belegungstag
E33A | Mehrzeitige komplexe OR-Prozeduren oder Pleurektomie bei malignem Pleuramesotheliom mit intensivmedizinischer Komplexbehandlung oder IMCK > 184 Aufwandspunkte
E33B | Mehrzeitige komplexe OR-Prozeduren oder Pleurektomie bei malignem Pleuramesotheliom
E36A | Krankheiten und Störungen der Atmungsorgane mit intensivmedizinische Komplexbehandlung > 980/1104 Aufwandspunkte und Beatmung > 95 Stunden
E36B | Krankheiten und Störungen der Atmungsorgane mit intensivmedizinische Komplexbehandlung > 392/552 Aufwandspunkte
E36C | Krankheiten und Störungen der Atmungsorgane mit intensivmedizinische Komplexbehandlung > 196/184 Aufwandspunkte mit komplexer OR-Prozedur oder schwerste CC
E36D | Krankheiten und Störungen der Atmungsorgane mit intensivmedizinische Komplexbehandlung > 196/184 Aufwandspunkte
E60A | Zystische Fibrose (Mukoviszidose) oder andere Lungenerkrankungen mit Evaluation zur Transplantation oder Alter < 16 Jahre
E60B | Zystische Fibrose (Mukoviszidose) ohne andere Lungenerkrankungen mit Evaluation zur Transplantation oder ARDS, Alter > 15 Jahre, mehr als ein Belegungstag
E63A | Schlafapnoesyndrom oder kardiorespiratorische Polysomnographie bis 2 Belegungstage, neurologische Komplexbehandlung oder bestimmte invasive kardiologische Diagnostik oder Alter < 16 Jahre
E63B | Schlafapnoesyndrom oder kardiorespiratorische Polysomnographie bis 2 Belegungstage, Alter > 15 Jahre
E64A | Respiratorische Insuffizienz oder Lungenembolie mit bestimmter Prozedur oder Alter < 16 Jahre, mehr als ein Belegungstag
E64B | Respiratorische Insuffizienz oder Lungenembolie mit schweren CC, mehr als ein Belegungstag
E64C | Respiratorische Insuffizienz oder Lungenembolie, mehr als ein Belegungstag
E65A | Chronisch-obstruktive Atemwegserkrankungen mit Zustand nach Transplantation oder bestimmtem Eingriff oder komplizierender Prozedur, mehr als ein Belegungstag
E65B | Chronisch-obstruktive Atemwegserkrankungen mit äusserst schweren CC, mehr als ein Belegungstag
E65C | Chronisch-obstruktive Atemwegserkrankungen mit starrer Bronchoskopie, mehr als ein Belegungstag
E65D | Chronisch-obstruktive Atemwegserkrankungen und Alter < 16 Jahre, mehr als ein Belegungstag
E65E | Chronisch-obstruktive Atemwegserkrankungen mit schweren CC und Alter > 15 Jahre , mehr als ein Belegungstag
E65F | Chronisch-obstruktive Atemwegserkrankungen und Alter > 15 Jahre, mehr als ein Belegungstag
E66A | Schweres Thoraxtrauma mit komplizierender Diagnose, mehr als ein Belegungstag
E66B | Schweres Thoraxtrauma, mehr als ein Belegungstag
E70A | Keuchhusten und akute Bronchitis, Alter < 1 Jahr oder RSV Infektionen, mehr als ein Belegungstag
E70B | Keuchhusten und akute Bronchitis, Alter > 0 Jahre, mehr als ein Belegungstag
E71A | Neubildungen der Atmungsorgane mit äusserst schweren CC oder starrer Bronchoskopie, mit mittel- oder hochgradig komplexer Chemotherapie, mehr als ein Belegungstag
E71B | Neubildungen der Atmungsorgane mit äusserst schweren CC oder starrer Bronchoskopie, mehr als ein Belegungstag
E71C | Neubildungen der Atmungsorgane, mehr als ein Belegungstag
E73A | Pleuraerguss mit schweren CC, mehr als ein Belegungstag
E73B | Pleuraerguss, mehr als ein Belegungstag
E74Z | Interstitielle Lungenerkrankung, mehr als ein Belegungstag
E75A | Andere Krankheiten der Atmungsorgane, Alter < 18 Jahre oder mit äusserst schweren CC, mehr als ein Belegungstag
E75B | Andere Krankheiten der Atmungsorgane mit schweren CC, Alter > 17 Jahre, mehr als ein Belegungstag
E75C | Andere Krankheiten der Atmungsorgane, mehr als ein Belegungstag
E76A | Tuberkulose, mehr als 14 Belegungstage, bei Besiedlung oder Infektion mit multiresistenten Erregern oder Alter < 16 Jahre oder komplizierender Prozedur oder mit äusserst schweren CC
E76B | Tuberkulose, mehr als 14 Belegungstage, Alter > 15 Jahre
E76C | Tuberkulose bis 14 Belegungstage oder äusserst schwere CC, mehr als ein Belegungstag
E76D | Traumatischer Pneumo- oder Hämatothorax, mehr als ein Belegungstag
E76E | Sonstiger Pneumothorax, mehr als ein Belegungstag
E77A | Andere Infektionen und Entzündungen der Atmungsorgane mit komplizierender Diagnose bei Zst. nach Organtransplantation od. mit äusserst schweren CC oder komplizierender Prozedur oder MRE, oder schwerste CC, mehr als ein Belegungstag
E77B | Andere Infektionen und Entzündungen der Atmungsorgane mit komplexer Diagnose oder äusserst schwere CC, Alter < 16 Jahre, mehr als ein Belegungstag
E77C | Andere Infektionen und Entzündungen der Atmungsorgane mit komplexer Diagnose oder äusserst schwere CC, Alter > 15 Jahre, mehr als ein Belegungstag
E77D | Andere Infektionen und Entzündungen der Atmungsorgane mit schweren CC, Alter > 15 Jahre und mehr als ein Belegungstag
E77E | Andere Infektionen und Entzündungen der Atmungsorgane, Alter > 15 Jahre und mehr als ein Belegungstag
E78Z | Kontrolle und Optimierung einer bestehenden Beatmungstherapie, bis 2 Belegungstage
E86A | Krankheiten und Störungen der Atmungsorgane mit komplexer Behandlung oder bestimmter Diagnostik, ein Belegungstag
E86B | Krankheiten und Störungen der Atmungsorgane bei BNB oder transthorakaler Lungenbiopsie, ein Belegungstag
E86C | Krankheiten und Störungen der Atmungsorgane, ein Belegungstag
E87Z | Krankheiten und Störungen der Atmungsorgane mit intensivmedizinische Komplexbehandlung / IMCK > 119 Aufwandspunkte
E90A | Krankheiten und Störungen der Atmungsorgane mit IMC Komplexbehandlung > 392/552 Aufwandspunkte
E90B | Krankheiten und Störungen der Atmungsorgane mit IMC Komplexbehandlung > 196/184 Aufwandspunkte mit Beatmung > 95 Stunden oder komplexer OR-Prozedur
E90C | Krankheiten und Störungen der Atmungsorgane mit IMC Komplexbehandlung > 196/184 Aufwandspunkte oder bestimmte IntK mit IMCK Aufwandspunkten oder Beatmung > 24 Stunden


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E01A

E01A | Revisionseingriffe, beidseitige Lobektomie mit äusserst schweren CC, oder Strahlentherapie mit operativem Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.141 · CW(low) = 0.812 · CW(high) = 0.254 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 19.2 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 35 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E01B

E01B | Revisionseingriffe, beidseitige Lobektomie, Strahlentherapie mit Beatmung > 24 Stunden, ASD Verschluss
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.126 · CW(low) = 0.737 · CW(high) = 0.153 · CW(reloc) = 0.215
 |  | Durchschnittsaufenthalt (ALOS) | 10.2 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E02A

E02A | Andere OR-Prozeduren an den Atmungsorganen mit bestimmter Prozedur oder Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.776 · CW(low) = 0.825 · CW(high) = 0.234 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 3.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E02B

E02B | Andere OR-Prozeduren an den Atmungsorganen, Alter > 15 Jahre mit aufwendigem Eingriff am Bronchus
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.628 · CW(low) = 0.606 · CW(high) = 0.182 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E02C

E02C | Andere OR-Prozeduren an den Atmungsorganen, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.332 · CW(low) = 0.678 · CW(high) = 0.181 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E03Z

E03Z | Brachytherapie oder Therapie mit offenen Nukliden bei Krankheiten und Störungen der Atmungsorgane, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.788 · CW(low) = 0.0 · CW(high) = 0.242 · CW(reloc) = 0.39
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E05A

E05A | Andere grosse Eingriffe am Thorax mit äusserst schweren CC oder extrakorporelle Zirkulation oder komplizierende Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.87 · CW(low) = 0.622 · CW(high) = 0.197 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 16.4 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 30 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E05B

E05B | Andere grosse Eingriffe am Thorax bei bösartiger Neubildung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.43 · CW(low) = 0.864 · CW(high) = 0.153 · CW(reloc) = 0.204
 |  | Durchschnittsaufenthalt (ALOS) | 8.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E05C

E05C | Andere grosse Eingriffe am Thorax
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.082 · CW(low) = 0.518 · CW(high) = 0.117 · CW(reloc) = 0.167
 |  | Durchschnittsaufenthalt (ALOS) | 9.6 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E06A

E06A | Andere Lungenresektionen, Biopsie an Thoraxorganen und Eingriffe an der Thoraxwand mit äusserst schweren CC oder chirurgischer Lungenvolumenreduktion
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.879 · CW(low) = 0.559 · CW(high) = 0.193 · CW(reloc) = 0.183
 |  | Durchschnittsaufenthalt (ALOS) | 12.4 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E06B

E06B | Andere Lungenresektionen, Biopsie an Thoraxorganen und Eingriffe an der Thoraxwand, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.005 · CW(low) = 0.703 · CW(high) = 0.16 · CW(reloc) = 0.218
 |  | Durchschnittsaufenthalt (ALOS) | 6.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E06C

E06C | Andere Lungenresektionen, Biopsie an Thoraxorganen und Eingriffe an der Thoraxwand, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.896 · CW(low) = 0.637 · CW(high) = 0.145 · CW(reloc) = 0.198
 |  | Durchschnittsaufenthalt (ALOS) | 6.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E07Z

E07Z | Eingriffe bei Schlafapnoesyndrom
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.68 · CW(low) = 0.184 · CW(high) = 0.1 · CW(reloc) = 0.184
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E08A

E08A | Strahlentherapie bei Krankheiten und Störungen der Atmungsorgane, mehr als ein Belegungstag mit äusserst schweren CC oder komplizierender Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.105 · CW(low) = 0.51 · CW(high) = 0.163 · CW(reloc) = 0.167
 |  | Durchschnittsaufenthalt (ALOS) | 12.9 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E08B

E08B | Strahlentherapie bei Krankheiten und Störungen der Atmungsorgane, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.116 · CW(low) = 0.0 · CW(high) = 0.118 · CW(reloc) = 0.155
 |  | Durchschnittsaufenthalt (ALOS) | 7.2 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E33A

E33A | Mehrzeitige komplexe OR-Prozeduren oder Pleurektomie bei malignem Pleuramesotheliom mit intensivmedizinischer Komplexbehandlung oder IMCK > 184 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 8.015 · CW(low) = 0.862 · CW(high) = 0.179 · CW(reloc) = 0.261
 |  | Durchschnittsaufenthalt (ALOS) | 23.0 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 40 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E33B

E33B | Mehrzeitige komplexe OR-Prozeduren oder Pleurektomie bei malignem Pleuramesotheliom
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.512 · CW(low) = 0.779 · CW(high) = 0.173 · CW(reloc) = 0.236
 |  | Durchschnittsaufenthalt (ALOS) | 13.1 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E36A

E36A | Krankheiten und Störungen der Atmungsorgane mit intensivmedizinische Komplexbehandlung > 980/1104 Aufwandspunkte und Beatmung > 95 Stunden
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 9.049 · CW(low) = 1.282 · CW(high) = 0.379 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 24.0 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 39 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E36B

E36B | Krankheiten und Störungen der Atmungsorgane mit intensivmedizinische Komplexbehandlung > 392/552 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.595 · CW(low) = 1.077 · CW(high) = 0.322 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 17.6 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 31 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E36C

E36C | Krankheiten und Störungen der Atmungsorgane mit intensivmedizinische Komplexbehandlung > 196/184 Aufwandspunkte mit komplexer OR-Prozedur oder schwerste CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.598 · CW(low) = 0.942 · CW(high) = 0.198 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 14.4 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 26 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E36D

E36D | Krankheiten und Störungen der Atmungsorgane mit intensivmedizinische Komplexbehandlung > 196/184 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.698 · CW(low) = 0.648 · CW(high) = 0.224 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 12.3 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E60A

E60A | Zystische Fibrose (Mukoviszidose) oder andere Lungenerkrankungen mit Evaluation zur Transplantation oder Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.906 · CW(low) = 0.913 · CW(high) = 0.238 · CW(reloc) = 0.216
 |  | Durchschnittsaufenthalt (ALOS) | 8.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E60B

E60B | Zystische Fibrose (Mukoviszidose) ohne andere Lungenerkrankungen mit Evaluation zur Transplantation oder ARDS, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.48 · CW(low) = 0.484 · CW(high) = 0.148 · CW(reloc) = 0.156
 |  | Durchschnittsaufenthalt (ALOS) | 9.9 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E63A

E63A | Schlafapnoesyndrom oder kardiorespiratorische Polysomnographie bis 2 Belegungstage, neurologische Komplexbehandlung oder bestimmte invasive kardiologische Diagnostik oder Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.657 · CW(low) = 0.413 · CW(high) = 0.208 · CW(reloc) = 0.413
 |  | Durchschnittsaufenthalt (ALOS) | 2.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E63B

E63B | Schlafapnoesyndrom oder kardiorespiratorische Polysomnographie bis 2 Belegungstage, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.361 · CW(low) = 0.121 · CW(high) = 0.1 · CW(reloc) = 0.121
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E64A

E64A | Respiratorische Insuffizienz oder Lungenembolie mit bestimmter Prozedur oder Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.239 · CW(low) = 0.0 · CW(high) = 0.218 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E64B

E64B | Respiratorische Insuffizienz oder Lungenembolie mit schweren CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.2 · CW(low) = 0.382 · CW(high) = 0.129 · CW(reloc) = 0.123
 |  | Durchschnittsaufenthalt (ALOS) | 9.4 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E64C

E64C | Respiratorische Insuffizienz oder Lungenembolie, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.653 · CW(low) = 0.0 · CW(high) = 0.09 · CW(reloc) = 0.123
 |  | Durchschnittsaufenthalt (ALOS) | 5.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E65A

E65A | Chronisch-obstruktive Atemwegserkrankungen mit Zustand nach Transplantation oder bestimmtem Eingriff oder komplizierender Prozedur, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.396 · CW(low) = 0.0 · CW(high) = 0.215 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E65B

E65B | Chronisch-obstruktive Atemwegserkrankungen mit äusserst schweren CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.532 · CW(low) = 0.37 · CW(high) = 0.12 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 12.9 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E65C

E65C | Chronisch-obstruktive Atemwegserkrankungen mit starrer Bronchoskopie, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.86 · CW(low) = 0.0 · CW(high) = 0.117 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E65D

E65D | Chronisch-obstruktive Atemwegserkrankungen und Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.476 · CW(low) = 0.0 · CW(high) = 0.181 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E65E

E65E | Chronisch-obstruktive Atemwegserkrankungen mit schweren CC und Alter > 15 Jahre , mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.978 · CW(low) = 0.0 · CW(high) = 0.115 · CW(reloc) = 0.117
 |  | Durchschnittsaufenthalt (ALOS) | 8.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E65F

E65F | Chronisch-obstruktive Atemwegserkrankungen und Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.641 · CW(low) = 0.0 · CW(high) = 0.079 · CW(reloc) = 0.121
 |  | Durchschnittsaufenthalt (ALOS) | 5.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E66A

E66A | Schweres Thoraxtrauma mit komplizierender Diagnose, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.726 · CW(low) = 0.0 · CW(high) = 0.125 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.7 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E66B

E66B | Schweres Thoraxtrauma, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.547 · CW(low) = 0.0 · CW(high) = 0.116 · CW(reloc) = 0.127
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E70A

E70A | Keuchhusten und akute Bronchitis, Alter < 1 Jahr oder RSV Infektionen, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.616 · CW(low) = 0.0 · CW(high) = 0.169 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E70B

E70B | Keuchhusten und akute Bronchitis, Alter > 0 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.5 · CW(low) = 0.0 · CW(high) = 0.148 · CW(reloc) = 0.157
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E71A

E71A | Neubildungen der Atmungsorgane mit äusserst schweren CC oder starrer Bronchoskopie, mit mittel- oder hochgradig komplexer Chemotherapie, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.065 · CW(low) = 0.497 · CW(high) = 0.168 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 13.0 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E71B

E71B | Neubildungen der Atmungsorgane mit äusserst schweren CC oder starrer Bronchoskopie, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.168 · CW(low) = 0.0 · CW(high) = 0.126 · CW(reloc) = 0.161
 |  | Durchschnittsaufenthalt (ALOS) | 7.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E71C

E71C | Neubildungen der Atmungsorgane, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.808 · CW(low) = 0.0 · CW(high) = 0.111 · CW(reloc) = 0.129
 |  | Durchschnittsaufenthalt (ALOS) | 6.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E73A

E73A | Pleuraerguss mit schweren CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.617 · CW(low) = 0.39 · CW(high) = 0.125 · CW(reloc) = 0.118
 |  | Durchschnittsaufenthalt (ALOS) | 13.1 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E73B

E73B | Pleuraerguss, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.73 · CW(low) = 0.0 · CW(high) = 0.088 · CW(reloc) = 0.138
 |  | Durchschnittsaufenthalt (ALOS) | 5.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E74Z

E74Z | Interstitielle Lungenerkrankung, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.946 · CW(low) = 0.0 · CW(high) = 0.14 · CW(reloc) = 0.15
 |  | Durchschnittsaufenthalt (ALOS) | 6.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E75A

E75A | Andere Krankheiten der Atmungsorgane, Alter < 18 Jahre oder mit äusserst schweren CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.448 · CW(low) = 0.0 · CW(high) = 0.2 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 7.2 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E75B

E75B | Andere Krankheiten der Atmungsorgane mit schweren CC, Alter > 17 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.973 · CW(low) = 0.0 · CW(high) = 0.129 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 7.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E75C

E75C | Andere Krankheiten der Atmungsorgane, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.592 · CW(low) = 0.0 · CW(high) = 0.095 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 4.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76A

E76A | Tuberkulose, mehr als 14 Belegungstage, bei Besiedlung oder Infektion mit multiresistenten Erregern oder Alter < 16 Jahre oder komplizierender Prozedur oder mit äusserst schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 4.507 · CW(low) = 0.0 · CW(high) = 0.147 · CW(reloc) = 0.145
 |  | Durchschnittsaufenthalt (ALOS) | 30.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 47 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76B

E76B | Tuberkulose, mehr als 14 Belegungstage, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.245 · CW(low) = 0.0 · CW(high) = 0.113 · CW(reloc) = 0.114
 |  | Durchschnittsaufenthalt (ALOS) | 19.7 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76C

E76C | Tuberkulose bis 14 Belegungstage oder äusserst schwere CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.176 · CW(low) = 0.0 · CW(high) = 0.14 · CW(reloc) = 0.141
 |  | Durchschnittsaufenthalt (ALOS) | 8.1 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76D

E76D | Traumatischer Pneumo- oder Hämatothorax, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.698 · CW(low) = 0.0 · CW(high) = 0.09 · CW(reloc) = 0.125
 |  | Durchschnittsaufenthalt (ALOS) | 5.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E76E

E76E | Sonstiger Pneumothorax, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.543 · CW(low) = 0.0 · CW(high) = 0.088 · CW(reloc) = 0.122
 |  | Durchschnittsaufenthalt (ALOS) | 4.1 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E77A

E77A | Andere Infektionen und Entzündungen der Atmungsorgane mit komplizierender Diagnose bei Zst. nach Organtransplantation od. mit äusserst schweren CC oder komplizierender Prozedur oder MRE, oder schwerste CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.522 · CW(low) = 0.491 · CW(high) = 0.141 · CW(reloc) = 0.143
 |  | Durchschnittsaufenthalt (ALOS) | 10.9 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E77B

E77B | Andere Infektionen und Entzündungen der Atmungsorgane mit komplexer Diagnose oder äusserst schwere CC, Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.639 · CW(low) = 0.0 · CW(high) = 0.172 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E77C

E77C | Andere Infektionen und Entzündungen der Atmungsorgane mit komplexer Diagnose oder äusserst schwere CC, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.066 · CW(low) = 0.0 · CW(high) = 0.127 · CW(reloc) = 0.128
 |  | Durchschnittsaufenthalt (ALOS) | 8.7 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E77D

E77D | Andere Infektionen und Entzündungen der Atmungsorgane mit schweren CC, Alter > 15 Jahre und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.065 · CW(low) = 0.0 · CW(high) = 0.124 · CW(reloc) = 0.128
 |  | Durchschnittsaufenthalt (ALOS) | 8.7 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E77E

E77E | Andere Infektionen und Entzündungen der Atmungsorgane, Alter > 15 Jahre und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.685 · CW(low) = 0.0 · CW(high) = 0.08 · CW(reloc) = 0.108
 |  | Durchschnittsaufenthalt (ALOS) | 6.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E78Z

E78Z | Kontrolle und Optimierung einer bestehenden Beatmungstherapie, bis 2 Belegungstage
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.271 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E86A

E86A | Krankheiten und Störungen der Atmungsorgane mit komplexer Behandlung oder bestimmter Diagnostik, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.437 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E86B

E86B | Krankheiten und Störungen der Atmungsorgane bei BNB oder transthorakaler Lungenbiopsie, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.328 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E86C

E86C | Krankheiten und Störungen der Atmungsorgane, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.272 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E87Z

E87Z | Krankheiten und Störungen der Atmungsorgane mit intensivmedizinische Komplexbehandlung / IMCK > 119 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.587 · CW(low) = 0.507 · CW(high) = 0.176 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.2 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E90A

E90A | Krankheiten und Störungen der Atmungsorgane mit IMC Komplexbehandlung > 392/552 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.693 · CW(low) = 0.738 · CW(high) = 0.239 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 19.4 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 35 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E90B

E90B | Krankheiten und Störungen der Atmungsorgane mit IMC Komplexbehandlung > 196/184 Aufwandspunkte mit Beatmung > 95 Stunden oder komplexer OR-Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.446 · CW(low) = 0.987 · CW(high) = 0.202 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 11.4 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code E90C

E90C | Krankheiten und Störungen der Atmungsorgane mit IMC Komplexbehandlung > 196/184 Aufwandspunkte oder bestimmte IntK mit IMCK Aufwandspunkten oder Beatmung > 24 Stunden
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Atmungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.135 · CW(low) = 0.67 · CW(high) = 0.203 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.7 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05

 | Liste der DRG Positionen in der MDC-Kategorie Krankheiten und Störungen des Kreislaufsystems
F01A | Neuimplantation Kardioverter / Defibrillator (AICD), Zwei- oder Drei-Kammer-Stimulation, mit zusätzlichem Herz- oder Gefässeingriff oder bestimmte Prozedur
F01B | Neuimplantation Kardioverter / Defibrillator (AICD), Drei-Kammer-Stimulation
F01C | Neuimplantation Kardioverter / Defibrillator (AICD), Ein-Kammer-Stimulation, mit zusätzlichem Herz- oder Gefässeingriff oder bestimmte Prozedur
F01D | Neuimplantation Kardioverter / Defibrillator (AICD), Zwei-Kammer-Stimulation
F01E | Neuimplantation Kardioverter / Defibrillator (AICD), Ein-Kammer-Stimulation mit äusserst schweren CC und mehr als ein Belegungstag
F01F | Neuimplantation Kardioverter / Defibrillator (AICD), Ein-Kammer-Stimulation
F02A | Aggregatwechsel eines Kardioverters / Defibrillators (AICD), Zwei- oder Drei-Kammer-Stimulation
F02B | Aggregatwechsel Kardioverters / Defibrillators (AICD), Ein-Kammer-Stimulation
F03A | Herzklappeneingriff mit Herz-Lungen-Maschine, mit komplizierender Prozedur oder Herzschrittmacher mit bestimmtem Herzklappenersatz und Re-OP oder Globalinsuffizienz
F03B | Herzklappeneingriff mit Herz-Lungen-Maschine, mit komplizierender Prozedur od. Herzschrittmacher, od. Dreifacheingriff od. Alter < 1J oder mit tiefer Hypothermie od. Bioprothese und bestimmtem Herzklappenersatz, od. Mehrfacheingriff, od. kompl. Konstellation mit Globalinsuffizenz
F03C | Herzklappeneingriff mit Herz-Lungen-Maschine, mit Dreifacheingriff od. Alter < 1J oder mit tiefer Hypothermie od. Bioprothese, oder Zweifacheingriff mit angeborenem Herzfehler od. bestimmter Eingriff oder Alter < 16J mit äusserst schweren CC od. bestimmte Konstellation mit Globalinsuffizienz
F03D | Herzklappeneingriff mit Herz-Lungen-Maschine und Zweifacheingriff mit angeborene Herzfehler oder bestimmtem Eingriff oder Alter < 16 Jahre
F03E | Herzklappeneingriff mit Herz-Lungen-Maschine
F04Z | Aufwendige mehrzeitige Prozeduren oder komplexe Vakuumbehandlung mit best. Eingriff oder Gewebetransplantation mit mikrovaskulärer Anastomosierung bei Krankheiten und Störungen des Kreislaufsystems
F06A | Koronare Bypass-Operation, mit mehrzeitigen komplexen OR-Prozeduren oder komplizierender Prozedur oder Implantation eines Herzschrittmachers oder mit aufwendigem Gefässeingriff oder komplexer Diagnose mit bestimmtem Eingriff, und Globalinsuffizienz
F06B | Koronare Bypass-Operation, mit aufwendigem Gefässeingriff oder komplexer Diagnose mit bestimmtem Eingriff oder äusserst schwere CC, mit Globalinsuffizienz
F06C | Koronare Bypass-Operation, mit bestimmtem Eingriff oder äusserst schwere CC
F06D | Koronare Bypass-Operation
F12A | Implantation eines Herzschrittmachers mit einer Drei- oder Zwei-Kammer-Stimulation mit komplexem Eingriff oder Alter < 16 Jahre oder bestimmter Prozedur
F12B | Implantation eines Herzschrittmachers mit äusserst schweren CC
F12C | Implantation eines Herzschrittmachers mit einer Drei-Kammer-Stimulation
F12D | Implantation eines sondenlosen Herzschrittmachers
F12E | Implantation eines Herzschrittmachers mit einer Zwei-Kammer-Stimulation
F12F | Implantation eines Herzschrittmachers mit einer Ein-Kammer-Stimulation
F13A | Amputation bei Kreislauferkrankungen an oberer Extremität und Zehen mit äusserst schweren CC od. komplexer Arthrodese am Fuss od. Komplexbehandlung bei Amputation ab 7 Behandlungstage od. bestimmte Proz. und mehrzeitigen Rev.- od. Rekonstruk.eingriffen od. Gefässeingriff
F13B | Amputation bei Kreislauferkrankungen an oberer Extremität und Zehen mit äusserst schweren CC oder komplexer Arthrodese am Fuss oder Komplexbehandlung bei Amputation ab 7 Behandlungstage oder bestimmte Prozeduren
F13C | Amputation bei Kreislauferkrankungen an oberer Extremität und Zehen oder verschiedene Eingriffe bei Diabetes mellitus mit Komplikationen
F17A | Wechsel eines Herzschrittmachers, Mehrkammersystem
F17B | Wechsel eines Herzschrittmachers, Einkammersystem
F18A | Revision eines Herzschrittmachers oder Kardioverters / Defibrillators (AICD) ohne Aggregatwechsel, mit äusserst schweren CC oder bestimmtem Eingriff oder Alter < 16 Jahre
F18B | Revision eines Herzschrittmachers oder Kardioverters / Defibrillators (AICD) ohne Aggregatwechsel, Alter > 15 Jahre
F19Z | Andere perkutan-transluminale Intervention an Herz, Aorta und Lungengefässen oder bestimmten Verfahren
F21A | Andere OR-Prozeduren bei Kreislauferkrankungen mit äusserst schweren CC und Vakuumbehandlung oder grossflächiger Spalthauttransplantation
F21B | Andere OR-Prozeduren bei Kreislauferkrankungen mit äusserst schweren CC oder Globalinsuffizienz
F21C | Andere OR-Prozeduren bei Kreislauferkrankungen
F24A | Perkutane Koronarangioplastie (PTCA) mit mehrzeitigem Eingriff oder komplizierenden Prozeduren, und äusserst schwere CC, oder bestimmte Diagnose oder bestimmte Prozedur
F24B | Perkutane Koronarangioplastie (PTCA) mit mehrzeitigem Eingriff oder komplizierenden Prozeduren oder bestimmter Diagnose mit äusserst schweren CC mit drei oder mehr Stents und Globalinsuffizienz
F24C | Perkutane Koronarangioplastie (PTCA) mit drei oder mehr Stents oder komplexer Prozedur oder mit zwei Stents oder mit komplizierender Diagnose oder Alter < 16 Jahre und Globalinsuffizienz
F24D | Perkutane Koronarangioplastie (PTCA) mit zwei Stents
F24E | Perkutane Koronarangioplastie (PTCA) mit komplizierender Diagnose oder Alter < 16 Jahre
F24F | Perkutane Koronarangioplastie (PTCA), Alter > 15 Jahre
F28A | Amputation bei Kreislauferkrankungen ausser an oberer Extremität und Zehen mit zusätzlichem Gefässeingriff oder mit Hauttransplantation und mit äusserst schweren CC
F28B | Amputation bei Kreislauferkrankungen ausser an oberer Extremität und Zehen, mit äusserst schweren CC
F28C | Amputation bei Kreislauferkrankungen ausser an oberer Extremität und Zehen
F30Z | Operation bei komplexem angeborenen Herzfehler oder Hybridtherapie bei Kindern
F31A | Andere kardiothorakale Eingriffe, mit komplizierender Prozedur oder Alter < 1 Jahr oder grossem Gefässeingriff, und äusserst schwere CC mit mehrzeitiger komplexer OR-Prozedur
F31B | Andere kardiothorakale Eingriffe, mit komplizierender Prozedur oder Alter < 1 Jahr oder grossem Gefässeingriff, und äusserst schwere CC
F31C | Andere kardiothorakale Eingriffe, mit komplizierender Prozedur oder Alter < 1 Jahr oder grossem Gefässeingriff
F31D | Andere kardiothorakale Eingriffe mit äusserst schweren CC
F31E | Andere kardiothorakale Eingriffe mit Exzision von Herzgewebe oder Herz-Lungen-Maschine
F31F | Andere kardiothorakale Eingriffe
F36A | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandlung > 784/1380 Aufwandspkt oder hochkomplexem Eingriff und Beatmung > 95h mit bestimmter Konstellation, od. IntK > 392/552 Aufwandspkt mit komplexer OR-Prozedur od. IntK > 980/1104 Aufwandspkt od. komplexer Gefässeingriff mit Herz-Lungen-Maschine od. pulmonale Endarteriektomie, und schwerste CC
F36B | Krankheiten und Störungen des Kreislaufsystems mit IntK > 392/552 Aufwandspunkte mit komplexer OR-Prozedur oder IntK > 980/1104 Aufwandspunkte oder komplexer Gefässeingriff mit Herz-Lungen-Maschine oder pulmonale Endarteriektomie
F36C | Krankheiten und Störungen des Kreislaufsystems mit IntK > 392/552 Aufwandspunkte oder IntK > 196/360 Aufwandspunkte mit komplexer OR-Prozedur oder komplexem Eingriff
F36D | Krankheiten und Störungen des Kreislaufsystems mit IntK > 196/360 Aufwandspunkte
F37A | Krankheiten und Störungen des Kreislaufsystems mit IntK > 184 Aufwandspunkte oder IMC Komplexbehandlung > 196 / 360 Aufwandspunkte, mit komplexer OR-Prozedur
F37B | Krankheiten und Störungen des Kreislaufsystems mit IntK > 184 Aufwandspunkte oder IMC Komplexbehandlung > 196 / 360 Aufwandspunkte
F39A | Unterbindung und Stripping von Venen mit bestimmtem beidseitigem Eingriff
F39B | Unterbindung und Stripping von Venen
F41A | Invasive kardiologische Diagnostik bei akutem Myokardinfarkt mit schweren CC
F41B | Invasive kardiologische Diagnostik bei akutem Myokardinfarkt
F49A | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt mit komplexem Eingriff oder mit komplizierender Diagnose, und äusserst schwere CC oder komplizierender Prozedur
F49B | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt mit äusserst schweren CC oder Alter < 14 Jahre oder Evaluation zur Herztransplantation
F49C | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt mit komplexem Eingriff oder mit komplizierender Diagnose oder mit Alter > 13 Jahre
F49D | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt, 2 Belegungstage oder bestimmten Verfahren
F49E | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt, ein Belegungstag ohne bestimmten Verfahren
F50A | Ablative Massnahmen bei Tachyarrhythmie mit bestimmter Ablation, Alter < 16 Jahre
F50B | Ablative Massnahmen bei Tachyarrhythmie mit komplexem Eingriff, Alter > 15 Jahre
F50C | Ablative Massnahmen bei Tachyarrhythmie, Alter > 15 Jahre
F51A | Endovaskuläre Implantation von komplexen Stent-Prothesen an der Aorta oder Implantation von bestimmten Stents oder bestimmter Diagnose, und Einsetzen von mindestens 3 Stents oder äusserst schwere CC
F51B | Endovaskuläre Implantation von komplexen Stent-Prothesen an der Aorta oder Implantation von bestimmten Stents oder bestimmter Diagnose
F51C | Endovaskuläre Implantation von Stent-Prothesen an der Aorta oder aufwendiger Eingriff
F59A | Komplexe oder mässig komplexe Gefässeingriffe mit mehrzeitigen Eingriffen oder VAC
F59B | Komplexe oder mässig komplexe Gefässeingriffe und äusserst schwere CC oder komplizierender Prozedur
F59C | Komplexe oder mässig komplexe Gefässeingriffe mit mehrzeitigem endovaskulärem Eingriff oder Hybridtherapie
F59D | Komplexe oder mässig komplexe Gefässeingriffe mit bestimmtem endovaskulärem Eingriff oder selektiver Thrombolyse
F59E | Komplexe oder mässig komplexe Gefässeingriffe mit bestimmten Verfahren oder Alter < 16 Jahre
F59F | Komplexe oder mässig komplexe Gefässeingriffe mit mehrfachen zusätzlichen Stenteinlagen oder komplizierender Diagnose oder bestimmter Prozedur, Alter > 15 Jahre
F59G | Komplexer oder mässig komplexer Gefässeingriff, Alter > 15 Jahre
F60A | Akuter Myokardinfarkt ohne invasive kardiologische Diagnostik mit schweren CC
F60B | Akuter Myokardinfarkt ohne invasive kardiologische Diagnostik
F61A | Endokarditis mit komplizierender Diagnose oder komplizierender Prozedur oder invasive kardiologische Diagnostik oder äusserst schwere CC
F61B | Endokarditis
F62A | Herzinsuffizienz und Schock mit äusserst schweren CC und Dialyse oder Reanimation oder bestimmter Prozedur oder komplizierender Diagnose, oder MRE
F62B | Herzinsuffizienz und Schock mit äusserst schweren CC oder bestimmter Prozedur oder Evaluation zur Herztransplantation
F62C | Herzinsuffizienz und Schock mit schweren CC
F62D | Herzinsuffizienz und Schock
F63A | Venenthrombose mit schweren CC
F63B | Venenthrombose
F64Z | Hautulkus bei Kreislauferkrankungen
F66A | Koronararteriosklerose, kardiale Arrhythmien, Angina Pectoris mit äusserst schweren CC oder komplexer Diagnose oder Alter < 16 Jahre
F66B | Koronararteriosklerose, kardiale Arrhythmien, Angina Pectoris, Alter > 15 Jahre
F67A | Hypertonie mit schweren CC
F67B | Hypertonie
F68Z | Angeborene Herzkrankheit
F69A | Herzklappenerkrankungen mit schweren CC
F69B | Herzklappenerkrankungen
F70A | Schwere Arrhythmie und Herzstillstand mit schweren CC
F70B | Schwere Arrhythmie und Herzstillstand
F73A | Synkope und Kollaps mit intensivmedizinischer Komplexbehandlung/IMCK > 59 Aufwandspunkte
F73B | Synkope und Kollaps
F74A | Thoraxschmerz mit bestimmter Prozedur oder Dialyse oder äusserst schweren CC oder Alter < 18 Jahre
F74B | Thoraxschmerz mit Alter > 17 Jahre
F75A | Andere Krankheiten des Kreislaufsystems mit IMC Komplexbehandlung > 184 Aufwandspunkte oder Komplexbehandlung bei Amputation ab 14 Behandlungstage oder Alter < 18 Jahre mit schweren CC
F75B | Andere Krankheiten des Kreislaufsystems mit äusserst schweren CC, Alter > 17 Jahre
F75C | Andere Krankheiten des Kreislaufsystems oder Gefässeingriff, Alter < 18 Jahre
F75D | Andere Krankheiten des Kreislaufsystems oder Gefässeingriff, Alter > 17 Jahre
F86A | Krankheiten und Störungen des Kreislaufsystems mit intensivmedizinischer Komplexbehandlung/IMCK > 119 Aufwandspunkte, ein Belegungstag
F86B | Krankheiten und Störungen des Kreislaufsystems, ein Belegungstag
F87Z | Krankheiten und Störungen des Kreislaufsystems mit intensivmedizinischer Komplexbehandlung/IMCK > 119 Aufwandspunkte oder bestimmter Prozedur
F90A | Krankheiten und Störungen des Kreislaufsystems mit IMC Komplexbehandlung > 392/552 Aufwandspunkte oder bestimmte IntK mit IMCK Aufwandspunkten mit komplexer OR-Prozedur
F90B | Krankheiten und Störungen des Kreislaufsystems mit IMC Komplexbehandlung > 392/552 Aufwandspunkte oder bestimmte IntK mit IMCK Aufwandspunkten
F95A | Interventioneller Verschluss eines Atrium- oder Ventrikelseptumdefekts, Alter < 18 Jahre
F95B | Interventioneller Verschluss eines Atrium- oder Ventrikelseptumdefekts, Alter > 17 Jahre
F98A | Endovaskulärer Herzklappeneingriff, mit aortokoronarem Bypass oder IntK > 196 /360 Aufwandspunkte
F98B | Endovaskulärer Herzklappeneingriff mit Implantation eines Herzschrittmachers / Graft oder Verschluss eines ASD oder des linken Vorhofsohrs oder Alter < 16 Jahre
F98C | Endovaskulärer Herzklappeneingriff, Alter > 15 Jahre


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01A

F01A | Neuimplantation Kardioverter / Defibrillator (AICD), Zwei- oder Drei-Kammer-Stimulation, mit zusätzlichem Herz- oder Gefässeingriff oder bestimmte Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.466 · CW(low) = 0.825 · CW(high) = 0.189 · CW(reloc) = 0.266
 |  | Durchschnittsaufenthalt (ALOS) | 9.9 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01B

F01B | Neuimplantation Kardioverter / Defibrillator (AICD), Drei-Kammer-Stimulation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.364 · CW(low) = 0.099 · CW(high) = 0.171 · CW(reloc) = 0.06
 |  | Durchschnittsaufenthalt (ALOS) | 3.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01C

F01C | Neuimplantation Kardioverter / Defibrillator (AICD), Ein-Kammer-Stimulation, mit zusätzlichem Herz- oder Gefässeingriff oder bestimmte Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.537 · CW(low) = 0.88 · CW(high) = 0.161 · CW(reloc) = 0.208
 |  | Durchschnittsaufenthalt (ALOS) | 8.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01D

F01D | Neuimplantation Kardioverter / Defibrillator (AICD), Zwei-Kammer-Stimulation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.709 · CW(low) = 0.408 · CW(high) = 0.166 · CW(reloc) = 0.186
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01E

F01E | Neuimplantation Kardioverter / Defibrillator (AICD), Ein-Kammer-Stimulation mit äusserst schweren CC und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.466 · CW(low) = 0.782 · CW(high) = 0.157 · CW(reloc) = 0.22
 |  | Durchschnittsaufenthalt (ALOS) | 14.5 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F01F

F01F | Neuimplantation Kardioverter / Defibrillator (AICD), Ein-Kammer-Stimulation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.312 · CW(low) = 1.065 · CW(high) = 0.157 · CW(reloc) = 0.639
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F02A

F02A | Aggregatwechsel eines Kardioverters / Defibrillators (AICD), Zwei- oder Drei-Kammer-Stimulation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.096 · CW(low) = 0.476 · CW(high) = 0.138 · CW(reloc) = 0.476
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F02B

F02B | Aggregatwechsel Kardioverters / Defibrillators (AICD), Ein-Kammer-Stimulation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.901 · CW(low) = 1.229 · CW(high) = 0.145 · CW(reloc) = 1.229
 |  | Durchschnittsaufenthalt (ALOS) | 2.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03A

F03A | Herzklappeneingriff mit Herz-Lungen-Maschine, mit komplizierender Prozedur oder Herzschrittmacher mit bestimmtem Herzklappenersatz und Re-OP oder Globalinsuffizienz
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 7.008 · CW(low) = 0.988 · CW(high) = 0.292 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 17.4 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 32 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03B

F03B | Herzklappeneingriff mit Herz-Lungen-Maschine, mit komplizierender Prozedur od. Herzschrittmacher, od. Dreifacheingriff od. Alter < 1J oder mit tiefer Hypothermie od. Bioprothese und bestimmtem Herzklappenersatz, od. Mehrfacheingriff, od. kompl. Konstellation mit Globalinsuffizenz
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.293 · CW(low) = 0.839 · CW(high) = 0.206 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 12.2 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03C

F03C | Herzklappeneingriff mit Herz-Lungen-Maschine, mit Dreifacheingriff od. Alter < 1J oder mit tiefer Hypothermie od. Bioprothese, oder Zweifacheingriff mit angeborenem Herzfehler od. bestimmter Eingriff oder Alter < 16J mit äusserst schweren CC od. bestimmte Konstellation mit Globalinsuffizienz
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.985 · CW(low) = 1.049 · CW(high) = 0.197 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 11.6 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03D

F03D | Herzklappeneingriff mit Herz-Lungen-Maschine und Zweifacheingriff mit angeborene Herzfehler oder bestimmtem Eingriff oder Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.019 · CW(low) = 0.843 · CW(high) = 0.191 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.6 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F03E

F03E | Herzklappeneingriff mit Herz-Lungen-Maschine
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.674 · CW(low) = 1.13 · CW(high) = 0.18 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F04Z

F04Z | Aufwendige mehrzeitige Prozeduren oder komplexe Vakuumbehandlung mit best. Eingriff oder Gewebetransplantation mit mikrovaskulärer Anastomosierung bei Krankheiten und Störungen des Kreislaufsystems
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 7.897 · CW(low) = 0.499 · CW(high) = 0.162 · CW(reloc) = 0.157
 |  | Durchschnittsaufenthalt (ALOS) | 38.5 Tage
 |  | Untere Schranke (LTP) | 12 Tage
 |  | Obere Schranke 1 (HTP1) | 55 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F06A

F06A | Koronare Bypass-Operation, mit mehrzeitigen komplexen OR-Prozeduren oder komplizierender Prozedur oder Implantation eines Herzschrittmachers oder mit aufwendigem Gefässeingriff oder komplexer Diagnose mit bestimmtem Eingriff, und Globalinsuffizienz
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.831 · CW(low) = 0.888 · CW(high) = 0.28 · CW(reloc) = 0.29
 |  | Durchschnittsaufenthalt (ALOS) | 12.7 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F06B

F06B | Koronare Bypass-Operation, mit aufwendigem Gefässeingriff oder komplexer Diagnose mit bestimmtem Eingriff oder äusserst schwere CC, mit Globalinsuffizienz
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.566 · CW(low) = 0.799 · CW(high) = 0.27 · CW(reloc) = 0.261
 |  | Durchschnittsaufenthalt (ALOS) | 12.4 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F06C

F06C | Koronare Bypass-Operation, mit bestimmtem Eingriff oder äusserst schwere CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.752 · CW(low) = 0.904 · CW(high) = 0.258 · CW(reloc) = 0.264
 |  | Durchschnittsaufenthalt (ALOS) | 10.8 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F06D

F06D | Koronare Bypass-Operation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.357 · CW(low) = 1.143 · CW(high) = 0.183 · CW(reloc) = 0.271
 |  | Durchschnittsaufenthalt (ALOS) | 8.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12A

F12A | Implantation eines Herzschrittmachers mit einer Drei- oder Zwei-Kammer-Stimulation mit komplexem Eingriff oder Alter < 16 Jahre oder bestimmter Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.623 · CW(low) = 0.672 · CW(high) = 0.21 · CW(reloc) = 0.247
 |  | Durchschnittsaufenthalt (ALOS) | 5.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12B

F12B | Implantation eines Herzschrittmachers mit äusserst schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.317 · CW(low) = 0.544 · CW(high) = 0.113 · CW(reloc) = 0.164
 |  | Durchschnittsaufenthalt (ALOS) | 13.6 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12C

F12C | Implantation eines Herzschrittmachers mit einer Drei-Kammer-Stimulation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.276 · CW(low) = 0.56 · CW(high) = 0.155 · CW(reloc) = 0.336
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12D

F12D | Implantation eines sondenlosen Herzschrittmachers
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.542 · CW(low) = 0.897 · CW(high) = 0.14 · CW(reloc) = 0.331
 |  | Durchschnittsaufenthalt (ALOS) | 5.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12E

F12E | Implantation eines Herzschrittmachers mit einer Zwei-Kammer-Stimulation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.735 · CW(low) = 0.462 · CW(high) = 0.152 · CW(reloc) = 0.277
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F12F

F12F | Implantation eines Herzschrittmachers mit einer Ein-Kammer-Stimulation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.645 · CW(low) = 0.538 · CW(high) = 0.129 · CW(reloc) = 0.245
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F13A

F13A | Amputation bei Kreislauferkrankungen an oberer Extremität und Zehen mit äusserst schweren CC od. komplexer Arthrodese am Fuss od. Komplexbehandlung bei Amputation ab 7 Behandlungstage od. bestimmte Proz. und mehrzeitigen Rev.- od. Rekonstruk.eingriffen od. Gefässeingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.73 · CW(low) = 0.451 · CW(high) = 0.144 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 23.0 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 40 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F13B

F13B | Amputation bei Kreislauferkrankungen an oberer Extremität und Zehen mit äusserst schweren CC oder komplexer Arthrodese am Fuss oder Komplexbehandlung bei Amputation ab 7 Behandlungstage oder bestimmte Prozeduren
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.214 · CW(low) = 0.37 · CW(high) = 0.122 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 15.7 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F13C

F13C | Amputation bei Kreislauferkrankungen an oberer Extremität und Zehen oder verschiedene Eingriffe bei Diabetes mellitus mit Komplikationen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.58 · CW(low) = 0.443 · CW(high) = 0.126 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 11.6 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F17A

F17A | Wechsel eines Herzschrittmachers, Mehrkammersystem
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.336 · CW(low) = 0.33 · CW(high) = 0.133 · CW(reloc) = 0.33
 |  | Durchschnittsaufenthalt (ALOS) | 2.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F17B

F17B | Wechsel eines Herzschrittmachers, Einkammersystem
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.2 · CW(low) = 0.216 · CW(high) = 0.138 · CW(reloc) = 0.216
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F18A

F18A | Revision eines Herzschrittmachers oder Kardioverters / Defibrillators (AICD) ohne Aggregatwechsel, mit äusserst schweren CC oder bestimmtem Eingriff oder Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.847 · CW(low) = 0.595 · CW(high) = 0.208 · CW(reloc) = 0.271
 |  | Durchschnittsaufenthalt (ALOS) | 4.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F18B

F18B | Revision eines Herzschrittmachers oder Kardioverters / Defibrillators (AICD) ohne Aggregatwechsel, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.284 · CW(low) = 0.737 · CW(high) = 0.161 · CW(reloc) = 0.368
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F19Z

F19Z | Andere perkutan-transluminale Intervention an Herz, Aorta und Lungengefässen oder bestimmten Verfahren
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.444 · CW(low) = 0.339 · CW(high) = 0.245 · CW(reloc) = 0.339
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F21A

F21A | Andere OR-Prozeduren bei Kreislauferkrankungen mit äusserst schweren CC und Vakuumbehandlung oder grossflächiger Spalthauttransplantation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.787 · CW(low) = 0.404 · CW(high) = 0.132 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 25.5 Tage
 |  | Untere Schranke (LTP) | 8 Tage
 |  | Obere Schranke 1 (HTP1) | 42 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F21B

F21B | Andere OR-Prozeduren bei Kreislauferkrankungen mit äusserst schweren CC oder Globalinsuffizienz
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.345 · CW(low) = 0.457 · CW(high) = 0.128 · CW(reloc) = 0.128
 |  | Durchschnittsaufenthalt (ALOS) | 14.0 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F21C

F21C | Andere OR-Prozeduren bei Kreislauferkrankungen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.204 · CW(low) = 0.613 · CW(high) = 0.104 · CW(reloc) = 0.123
 |  | Durchschnittsaufenthalt (ALOS) | 6.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24A

F24A | Perkutane Koronarangioplastie (PTCA) mit mehrzeitigem Eingriff oder komplizierenden Prozeduren, und äusserst schwere CC, oder bestimmte Diagnose oder bestimmte Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.766 · CW(low) = 0.996 · CW(high) = 0.294 · CW(reloc) = 0.267
 |  | Durchschnittsaufenthalt (ALOS) | 7.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24B

F24B | Perkutane Koronarangioplastie (PTCA) mit mehrzeitigem Eingriff oder komplizierenden Prozeduren oder bestimmter Diagnose mit äusserst schweren CC mit drei oder mehr Stents und Globalinsuffizienz
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.189 · CW(low) = 0.822 · CW(high) = 0.257 · CW(reloc) = 0.255
 |  | Durchschnittsaufenthalt (ALOS) | 6.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24C

F24C | Perkutane Koronarangioplastie (PTCA) mit drei oder mehr Stents oder komplexer Prozedur oder mit zwei Stents oder mit komplizierender Diagnose oder Alter < 16 Jahre und Globalinsuffizienz
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.55 · CW(low) = 0.551 · CW(high) = 0.213 · CW(reloc) = 0.331
 |  | Durchschnittsaufenthalt (ALOS) | 3.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24D

F24D | Perkutane Koronarangioplastie (PTCA) mit zwei Stents
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.263 · CW(low) = 0.485 · CW(high) = 0.204 · CW(reloc) = 0.291
 |  | Durchschnittsaufenthalt (ALOS) | 3.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24E

F24E | Perkutane Koronarangioplastie (PTCA) mit komplizierender Diagnose oder Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.163 · CW(low) = 0.449 · CW(high) = 0.182 · CW(reloc) = 0.269
 |  | Durchschnittsaufenthalt (ALOS) | 3.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F24F

F24F | Perkutane Koronarangioplastie (PTCA), Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.917 · CW(low) = 0.266 · CW(high) = 0.212 · CW(reloc) = 0.266
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F28A

F28A | Amputation bei Kreislauferkrankungen ausser an oberer Extremität und Zehen mit zusätzlichem Gefässeingriff oder mit Hauttransplantation und mit äusserst schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.589 · CW(low) = 0.513 · CW(high) = 0.175 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 28.3 Tage
 |  | Untere Schranke (LTP) | 9 Tage
 |  | Obere Schranke 1 (HTP1) | 45 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F28B

F28B | Amputation bei Kreislauferkrankungen ausser an oberer Extremität und Zehen, mit äusserst schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.7 · CW(low) = 0.467 · CW(high) = 0.172 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 21.0 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 38 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F28C

F28C | Amputation bei Kreislauferkrankungen ausser an oberer Extremität und Zehen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.831 · CW(low) = 0.4 · CW(high) = 0.13 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 19.0 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 35 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F30Z

F30Z | Operation bei komplexem angeborenen Herzfehler oder Hybridtherapie bei Kindern
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.938 · CW(low) = 1.102 · CW(high) = 0.302 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 8.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31A

F31A | Andere kardiothorakale Eingriffe, mit komplizierender Prozedur oder Alter < 1 Jahr oder grossem Gefässeingriff, und äusserst schwere CC mit mehrzeitiger komplexer OR-Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 7.416 · CW(low) = 0.964 · CW(high) = 0.227 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 17.9 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 32 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31B

F31B | Andere kardiothorakale Eingriffe, mit komplizierender Prozedur oder Alter < 1 Jahr oder grossem Gefässeingriff, und äusserst schwere CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.103 · CW(low) = 0.906 · CW(high) = 0.212 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 12.8 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31C

F31C | Andere kardiothorakale Eingriffe, mit komplizierender Prozedur oder Alter < 1 Jahr oder grossem Gefässeingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.552 · CW(low) = 0.807 · CW(high) = 0.177 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.3 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31D

F31D | Andere kardiothorakale Eingriffe mit äusserst schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.055 · CW(low) = 0.71 · CW(high) = 0.159 · CW(reloc) = 0.215
 |  | Durchschnittsaufenthalt (ALOS) | 13.2 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31E

F31E | Andere kardiothorakale Eingriffe mit Exzision von Herzgewebe oder Herz-Lungen-Maschine
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.013 · CW(low) = 1.065 · CW(high) = 0.2 · CW(reloc) = 0.285
 |  | Durchschnittsaufenthalt (ALOS) | 7.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F31F

F31F | Andere kardiothorakale Eingriffe
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.13 · CW(low) = 1.15 · CW(high) = 0.128 · CW(reloc) = 0.164
 |  | Durchschnittsaufenthalt (ALOS) | 8.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36A

F36A | Krankheiten und Störungen des Kreislaufsystems mit intensivmed. Komplexbehandlung > 784/1380 Aufwandspkt oder hochkomplexem Eingriff und Beatmung > 95h mit bestimmter Konstellation, od. IntK > 392/552 Aufwandspkt mit komplexer OR-Prozedur od. IntK > 980/1104 Aufwandspkt od. komplexer Gefässeingriff mit Herz-Lungen-Maschine od. pulmonale Endarteriektomie, und schwerste CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 9.756 · CW(low) = 1.201 · CW(high) = 0.404 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 21.2 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 37 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36B

F36B | Krankheiten und Störungen des Kreislaufsystems mit IntK > 392/552 Aufwandspunkte mit komplexer OR-Prozedur oder IntK > 980/1104 Aufwandspunkte oder komplexer Gefässeingriff mit Herz-Lungen-Maschine oder pulmonale Endarteriektomie
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 8.438 · CW(low) = 1.073 · CW(high) = 0.256 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 18.7 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 33 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36C

F36C | Krankheiten und Störungen des Kreislaufsystems mit IntK > 392/552 Aufwandspunkte oder IntK > 196/360 Aufwandspunkte mit komplexer OR-Prozedur oder komplexem Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.711 · CW(low) = 1.175 · CW(high) = 0.244 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 14.5 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 27 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F36D

F36D | Krankheiten und Störungen des Kreislaufsystems mit IntK > 196/360 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.673 · CW(low) = 0.876 · CW(high) = 0.193 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 13.3 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 26 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F37A

F37A | Krankheiten und Störungen des Kreislaufsystems mit IntK > 184 Aufwandspunkte oder IMC Komplexbehandlung > 196 / 360 Aufwandspunkte, mit komplexer OR-Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.259 · CW(low) = 0.985 · CW(high) = 0.195 · CW(reloc) = 0.287
 |  | Durchschnittsaufenthalt (ALOS) | 10.9 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F37B

F37B | Krankheiten und Störungen des Kreislaufsystems mit IntK > 184 Aufwandspunkte oder IMC Komplexbehandlung > 196 / 360 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.635 · CW(low) = 0.815 · CW(high) = 0.158 · CW(reloc) = 0.238
 |  | Durchschnittsaufenthalt (ALOS) | 10.9 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F39A

F39A | Unterbindung und Stripping von Venen mit bestimmtem beidseitigem Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.702 · CW(low) = 0.1 · CW(high) = 0.14 · CW(reloc) = 0.1
 |  | Durchschnittsaufenthalt (ALOS) | 2.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F39B

F39B | Unterbindung und Stripping von Venen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.657 · CW(low) = 0.107 · CW(high) = 0.131 · CW(reloc) = 0.107
 |  | Durchschnittsaufenthalt (ALOS) | 2.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F41A

F41A | Invasive kardiologische Diagnostik bei akutem Myokardinfarkt mit schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 1.759 · CW(low) = 0.523 · CW(high) = 0.185 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.2 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F41B

F41B | Invasive kardiologische Diagnostik bei akutem Myokardinfarkt
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 0.851 · CW(low) = 0.338 · CW(high) = 0.149 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49A

F49A | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt mit komplexem Eingriff oder mit komplizierender Diagnose, und äusserst schwere CC oder komplizierender Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 3.259 · CW(low) = 0.526 · CW(high) = 0.161 · CW(reloc) = 0.165
 |  | Durchschnittsaufenthalt (ALOS) | 19.6 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 35 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49B

F49B | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt mit äusserst schweren CC oder Alter < 14 Jahre oder Evaluation zur Herztransplantation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 1.602 · CW(low) = 0.706 · CW(high) = 0.223 · CW(reloc) = 0.26
 |  | Durchschnittsaufenthalt (ALOS) | 5.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49C

F49C | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt mit komplexem Eingriff oder mit komplizierender Diagnose oder mit Alter > 13 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 0.991 · CW(low) = 0.457 · CW(high) = 0.116 · CW(reloc) = 0.142
 |  | Durchschnittsaufenthalt (ALOS) | 6.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49D

F49D | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt, 2 Belegungstage oder bestimmten Verfahren
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 0.543 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F49E

F49E | Invasive kardiologische Diagnostik ausser bei akutem Myokardinfarkt, ein Belegungstag ohne bestimmten Verfahren
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 0.429 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F50A

F50A | Ablative Massnahmen bei Tachyarrhythmie mit bestimmter Ablation, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.79 · CW(low) = 0.329 · CW(high) = 0.404 · CW(reloc) = 0.329
 |  | Durchschnittsaufenthalt (ALOS) | 2.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F50B

F50B | Ablative Massnahmen bei Tachyarrhythmie mit komplexem Eingriff, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.354 · CW(low) = 0.369 · CW(high) = 0.234 · CW(reloc) = 0.369
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F50C

F50C | Ablative Massnahmen bei Tachyarrhythmie, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.011 · CW(low) = 0.274 · CW(high) = 0.186 · CW(reloc) = 0.274
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F51A

F51A | Endovaskuläre Implantation von komplexen Stent-Prothesen an der Aorta oder Implantation von bestimmten Stents oder bestimmter Diagnose, und Einsetzen von mindestens 3 Stents oder äusserst schwere CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.325 · CW(low) = 0.945 · CW(high) = 0.283 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.7 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F51B

F51B | Endovaskuläre Implantation von komplexen Stent-Prothesen an der Aorta oder Implantation von bestimmten Stents oder bestimmter Diagnose
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.291 · CW(low) = 0.658 · CW(high) = 0.24 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F51C

F51C | Endovaskuläre Implantation von Stent-Prothesen an der Aorta oder aufwendiger Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.019 · CW(low) = 0.453 · CW(high) = 0.207 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59A

F59A | Komplexe oder mässig komplexe Gefässeingriffe mit mehrzeitigen Eingriffen oder VAC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.954 · CW(low) = 0.505 · CW(high) = 0.178 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 22.6 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 39 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59B

F59B | Komplexe oder mässig komplexe Gefässeingriffe und äusserst schwere CC oder komplizierender Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.662 · CW(low) = 0.542 · CW(high) = 0.158 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 12.3 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59C

F59C | Komplexe oder mässig komplexe Gefässeingriffe mit mehrzeitigem endovaskulärem Eingriff oder Hybridtherapie
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.028 · CW(low) = 0.73 · CW(high) = 0.172 · CW(reloc) = 0.227
 |  | Durchschnittsaufenthalt (ALOS) | 6.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59D

F59D | Komplexe oder mässig komplexe Gefässeingriffe mit bestimmtem endovaskulärem Eingriff oder selektiver Thrombolyse
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.537 · CW(low) = 0.472 · CW(high) = 0.11 · CW(reloc) = 0.147
 |  | Durchschnittsaufenthalt (ALOS) | 6.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59E

F59E | Komplexe oder mässig komplexe Gefässeingriffe mit bestimmten Verfahren oder Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.343 · CW(low) = 0.441 · CW(high) = 0.283 · CW(reloc) = 0.264
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59F

F59F | Komplexe oder mässig komplexe Gefässeingriffe mit mehrfachen zusätzlichen Stenteinlagen oder komplizierender Diagnose oder bestimmter Prozedur, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.946 · CW(low) = 0.309 · CW(high) = 0.207 · CW(reloc) = 0.309
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F59G

F59G | Komplexer oder mässig komplexer Gefässeingriff, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.74 · CW(low) = 0.182 · CW(high) = 0.208 · CW(reloc) = 0.182
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F60A

F60A | Akuter Myokardinfarkt ohne invasive kardiologische Diagnostik mit schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.174 · CW(low) = 0.374 · CW(high) = 0.127 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.3 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F60B

F60B | Akuter Myokardinfarkt ohne invasive kardiologische Diagnostik
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.652 · CW(low) = 0.0 · CW(high) = 0.094 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 4.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F61A

F61A | Endokarditis mit komplizierender Diagnose oder komplizierender Prozedur oder invasive kardiologische Diagnostik oder äusserst schwere CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 3.117 · CW(low) = 0.425 · CW(high) = 0.144 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 21.3 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 38 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F61B

F61B | Endokarditis
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.999 · CW(low) = 0.388 · CW(high) = 0.119 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 17.2 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 32 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F62A

F62A | Herzinsuffizienz und Schock mit äusserst schweren CC und Dialyse oder Reanimation oder bestimmter Prozedur oder komplizierender Diagnose, oder MRE
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.91 · CW(low) = 0.365 · CW(high) = 0.125 · CW(reloc) = 0.12
 |  | Durchschnittsaufenthalt (ALOS) | 15.5 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F62B

F62B | Herzinsuffizienz und Schock mit äusserst schweren CC oder bestimmter Prozedur oder Evaluation zur Herztransplantation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.759 · CW(low) = 0.427 · CW(high) = 0.108 · CW(reloc) = 0.12
 |  | Durchschnittsaufenthalt (ALOS) | 14.5 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F62C

F62C | Herzinsuffizienz und Schock mit schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.322 · CW(low) = 0.425 · CW(high) = 0.109 · CW(reloc) = 0.113
 |  | Durchschnittsaufenthalt (ALOS) | 11.9 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F62D

F62D | Herzinsuffizienz und Schock
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.799 · CW(low) = 0.379 · CW(high) = 0.097 · CW(reloc) = 0.102
 |  | Durchschnittsaufenthalt (ALOS) | 7.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F63A

F63A | Venenthrombose mit schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.003 · CW(low) = 0.319 · CW(high) = 0.114 · CW(reloc) = 0.103
 |  | Durchschnittsaufenthalt (ALOS) | 9.1 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F63B

F63B | Venenthrombose
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.57 · CW(low) = 0.0 · CW(high) = 0.082 · CW(reloc) = 0.107
 |  | Durchschnittsaufenthalt (ALOS) | 5.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F64Z

F64Z | Hautulkus bei Kreislauferkrankungen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.03 · CW(low) = 0.332 · CW(high) = 0.079 · CW(reloc) = 0.107
 |  | Durchschnittsaufenthalt (ALOS) | 9.4 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F66A

F66A | Koronararteriosklerose, kardiale Arrhythmien, Angina Pectoris mit äusserst schweren CC oder komplexer Diagnose oder Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.863 · CW(low) = 0.0 · CW(high) = 0.12 · CW(reloc) = 0.116
 |  | Durchschnittsaufenthalt (ALOS) | 7.2 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F66B

F66B | Koronararteriosklerose, kardiale Arrhythmien, Angina Pectoris, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.519 · CW(low) = 0.0 · CW(high) = 0.089 · CW(reloc) = 0.118
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F67A

F67A | Hypertonie mit schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.719 · CW(low) = 0.0 · CW(high) = 0.088 · CW(reloc) = 0.136
 |  | Durchschnittsaufenthalt (ALOS) | 5.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F67B

F67B | Hypertonie
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.463 · CW(low) = 0.0 · CW(high) = 0.084 · CW(reloc) = 0.141
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F68Z

F68Z | Angeborene Herzkrankheit
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.883 · CW(low) = 0.0 · CW(high) = 0.178 · CW(reloc) = 0.271
 |  | Durchschnittsaufenthalt (ALOS) | 3.7 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F69A

F69A | Herzklappenerkrankungen mit schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.397 · CW(low) = 0.448 · CW(high) = 0.129 · CW(reloc) = 0.131
 |  | Durchschnittsaufenthalt (ALOS) | 10.3 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F69B

F69B | Herzklappenerkrankungen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.559 · CW(low) = 0.253 · CW(high) = 0.099 · CW(reloc) = 0.152
 |  | Durchschnittsaufenthalt (ALOS) | 3.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F70A

F70A | Schwere Arrhythmie und Herzstillstand mit schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.066 · CW(low) = 0.0 · CW(high) = 0.147 · CW(reloc) = 0.142
 |  | Durchschnittsaufenthalt (ALOS) | 7.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F70B

F70B | Schwere Arrhythmie und Herzstillstand
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.605 · CW(low) = 0.0 · CW(high) = 0.107 · CW(reloc) = 0.185
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F73A

F73A | Synkope und Kollaps mit intensivmedizinischer Komplexbehandlung/IMCK > 59 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.818 · CW(low) = 0.381 · CW(high) = 0.13 · CW(reloc) = 0.174
 |  | Durchschnittsaufenthalt (ALOS) | 4.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F73B

F73B | Synkope und Kollaps
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.524 · CW(low) = 0.0 · CW(high) = 0.087 · CW(reloc) = 0.121
 |  | Durchschnittsaufenthalt (ALOS) | 4.2 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F74A

F74A | Thoraxschmerz mit bestimmter Prozedur oder Dialyse oder äusserst schweren CC oder Alter < 18 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.697 · CW(low) = 0.0 · CW(high) = 0.102 · CW(reloc) = 0.163
 |  | Durchschnittsaufenthalt (ALOS) | 4.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F74B

F74B | Thoraxschmerz mit Alter > 17 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.435 · CW(low) = 0.0 · CW(high) = 0.093 · CW(reloc) = 0.132
 |  | Durchschnittsaufenthalt (ALOS) | 3.2 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F75A

F75A | Andere Krankheiten des Kreislaufsystems mit IMC Komplexbehandlung > 184 Aufwandspunkte oder Komplexbehandlung bei Amputation ab 14 Behandlungstage oder Alter < 18 Jahre mit schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.943 · CW(low) = 0.601 · CW(high) = 0.149 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.6 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F75B

F75B | Andere Krankheiten des Kreislaufsystems mit äusserst schweren CC, Alter > 17 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.91 · CW(low) = 0.454 · CW(high) = 0.103 · CW(reloc) = 0.137
 |  | Durchschnittsaufenthalt (ALOS) | 13.6 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F75C

F75C | Andere Krankheiten des Kreislaufsystems oder Gefässeingriff, Alter < 18 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.855 · CW(low) = 0.0 · CW(high) = 0.178 · CW(reloc) = 0.364
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F75D

F75D | Andere Krankheiten des Kreislaufsystems oder Gefässeingriff, Alter > 17 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.763 · CW(low) = 0.353 · CW(high) = 0.095 · CW(reloc) = 0.13
 |  | Durchschnittsaufenthalt (ALOS) | 5.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F86A

F86A | Krankheiten und Störungen des Kreislaufsystems mit intensivmedizinischer Komplexbehandlung/IMCK > 119 Aufwandspunkte, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.712 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F86B

F86B | Krankheiten und Störungen des Kreislaufsystems, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.288 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F87Z

F87Z | Krankheiten und Störungen des Kreislaufsystems mit intensivmedizinischer Komplexbehandlung/IMCK > 119 Aufwandspunkte oder bestimmter Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.626 · CW(low) = 0.519 · CW(high) = 0.176 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.5 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F90A

F90A | Krankheiten und Störungen des Kreislaufsystems mit IMC Komplexbehandlung > 392/552 Aufwandspunkte oder bestimmte IntK mit IMCK Aufwandspunkten mit komplexer OR-Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 8.6 · CW(low) = 0.878 · CW(high) = 0.267 · CW(reloc) = 0.278
 |  | Durchschnittsaufenthalt (ALOS) | 22.1 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 37 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F90B

F90B | Krankheiten und Störungen des Kreislaufsystems mit IMC Komplexbehandlung > 392/552 Aufwandspunkte oder bestimmte IntK mit IMCK Aufwandspunkten
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.181 · CW(low) = 0.801 · CW(high) = 0.244 · CW(reloc) = 0.251
 |  | Durchschnittsaufenthalt (ALOS) | 19.0 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 32 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F95A

F95A | Interventioneller Verschluss eines Atrium- oder Ventrikelseptumdefekts, Alter < 18 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.436 · CW(low) = 0.432 · CW(high) = 0.248 · CW(reloc) = 0.432
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F95B

F95B | Interventioneller Verschluss eines Atrium- oder Ventrikelseptumdefekts, Alter > 17 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.064 · CW(low) = 0.278 · CW(high) = 0.192 · CW(reloc) = 0.278
 |  | Durchschnittsaufenthalt (ALOS) | 2.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F98A

F98A | Endovaskulärer Herzklappeneingriff, mit aortokoronarem Bypass oder IntK > 196 /360 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 10.061 · CW(low) = 0.961 · CW(high) = 0.218 · CW(reloc) = 0.317
 |  | Durchschnittsaufenthalt (ALOS) | 18.5 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 31 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F98B

F98B | Endovaskulärer Herzklappeneingriff mit Implantation eines Herzschrittmachers / Graft oder Verschluss eines ASD oder des linken Vorhofsohrs oder Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.236 · CW(low) = 0.998 · CW(high) = 0.17 · CW(reloc) = 0.236
 |  | Durchschnittsaufenthalt (ALOS) | 8.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code F98C

F98C | Endovaskulärer Herzklappeneingriff, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen des Kreislaufsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.026 · CW(low) = 0.769 · CW(high) = 0.164 · CW(reloc) = 0.206
 |  | Durchschnittsaufenthalt (ALOS) | 7.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06

 | Liste der DRG Positionen in der MDC-Kategorie Krankheiten und Störungen der Verdauungsorgane
G02A | Eingriffe oder komplizierende Diagnose an Dünn- und Dickdarm mit äusserst schweren CC
G02B | Komplexer Eingriff oder mit anderem Eingriff an Magen, Ösophagus und Duodenum und angeborener Fehlbildung, Alter < 2 Jahre
G03A | Grosse Eingriffe an Magen, Ösophagus und Duodenum mit hochkomplexem Eingriff oder komplizierender Prozedur oder bei bestimmter bösartiger Neubildung
G03B | Grosse Eingriffe an Magen, Ösophagus und Duodenum ausser bei bestimmter bösartiger Neubildung
G04A | Kleine Eingriffe an Dünn- und Dickdarm mit äusserst schweren CC
G04B | Kleine Eingriffe an Dünn- und Dickdarm
G09A | Eingriffe bei Hernien mit äusserst schweren CC, mehr als ein Belegungstag
G09B | Beidseitige Eingriffe bei Leisten- und Schenkelhernien mit Narbenhernie, mehr als ein Belegungstag
G09C | Beidseitige Eingriffe bei Leisten- und Schenkelhernien, mehr als ein Belegungstag
G09D | Eingriffe bei Narbenhernien mit Transplantat, mehr als ein Belegungstag
G09E | Eingriffe bei Leisten- und Schenkelhernien mit Transplantat, mehr als ein Belegungstag
G09F | Eingriffe bei Narbenhernien, mehr als ein Belegungstag
G09G | Eingriffe bei Leisten- und Schenkelhernien, mehr als ein Belegungstag
G09H | Eingriffe bei Hernien, ein Belegungstag
G10Z | Bestimmte Eingriffe an hepatobiliärem System, Pankreas, Milz
G11A | Pyloromyotomie oder Anoproktoplastik und Rekonstruktion von Anus und Sphinkter, Alter < 10 Jahre
G11B | Pyloromyotomie oder Anoproktoplastik und Rekonstruktion von Anus und Sphinkter, Alter > 9 Jahre
G12A | Andere OR-Prozeduren an den Verdauungsorganen mit komplexer OR-Prozedur und schwere CC, oder geriatrische Akutrehabilitation ab 21 Behandlungstage oder äusserst schwerer CC oder bestimmte mehrzeitige Eingriffe
G12B | Andere OR-Prozeduren an den Verdauungsorganen
G13A | Andere Eingriffe an Darm oder Enterostoma mit äusserst schweren CC oder bestimmter Diagnose oder Prozedur
G13B | Andere Eingriffe an Darm oder Enterostoma
G16Z | Komplexe Rektumresektion oder Eviszeration des kleinen Beckens oder Eingriff bei bösartiger Neubildung oder Strahlentherapie mit grossem abdominellen Eingriff
G17A | Andere Rektumresektion ohne bestimmten Eingriff mit schweren CC
G17B | Andere Rektumresektion ohne bestimmten Eingriff bei bösartigen Neubildung an den Verdauungsorganen
G17C | Andere Rektumresektion ohne bestimmten Eingriff
G18A | Eingriffe an Dünn- und Dickdarm oder anderer Eingriff an Magen, Ösophagus u. Duodenum ohne Strahlentherapie, mit hochkomplexem Eingriff oder komplizierender Diagnose oder Prozedur oder schweren CC
G18B | Eingriffe an Dünn- und Dickdarm oder anderer Eingriff an Magen, Ösophagus und Duodenum ohne Strahlentherapie
G19A | Andere Eingriffe an Magen, Ösophagus und Duodenum mit komplizierender Prozedur oder bei bösartiger Neubildung oder mit äusserst schweren CC
G19B | Andere Eingriffe an Magen, Ösophagus und Duodenum ausser bei bösartiger Neubildung, mit komplexem Eingriff oder Alter < 16 Jahre
G19C | Andere Eingriffe an Magen, Ösophagus und Duodenum ausser bei bösartiger Neubildung, Alter > 15 Jahre
G21A | Eingriff bei Adhäsionen mit äusserst schweren CC
G21B | Eingriff bei Adhäsionen und Alter < 16 Jahre
G21C | Eingriff bei Adhäsionen und Alter > 15 Jahre
G22A | Appendektomie bei Peritonitis mit äusserst schweren CC, mehr als ein Belegungstag
G22B | Appendektomie bei bestimmer Peritonitis und Alter < 16 Jahre, mehr als ein Belegungstag
G22C | Appendektomie bei Peritonitis oder äusserst schwere CC, mehr als ein Belegungstag
G22D | Appendektomie, mehr als ein Belegungstag
G22E | Appendektomie, ein Belegungstag
G26A | Andere Eingriffe am Anus mit komplexem Eingriff oder Alter < 16 Jahre
G26B | Andere Eingriffe am Anus, Alter > 15 Jahre
G29A | Andere Strahlentherapie bei Krankheiten und Störungen der Verdauungsorgane mit schweren CC, mehr als ein Belegungstag
G29B | Andere Strahlentherapie bei Krankheiten und Störungen der Verdauungsorgane, mehr als ein Belegungstag
G33Z | Mehrzeitige komplexe OR-Prozeduren bei Krankheiten und Störungen der Verdauungsorgane
G35Z | Komplexe Vakuumbehandlung bei Krankheiten und Störungen der Verdauungsorgane oder komplexe Diagnose mit komplexem Eingriff
G37Z | Multiviszeraleingriff bei Krankheiten und Störungen der Verdauungsorgane oder intensivmedizinische Komplexbehandlung > 196/360 Aufwandspunkte oder bestimmte IntK mit IMCK Aufwandspunkten oder bestimmte intraoperative Therapie
G38A | Intensivmedizinische KBH > 196/184 Aufwandspunkte oder Vakuumbehandlung mit bestimmtem operativen Eingriff bei Krankheiten und Störungen der Verdauungsorgane, oder geriatrische Akutrehabilitation ab 21 Behandlungstage
G38B | Komplizierende Prozeduren oder geriatrische Akutrehabilitation ab 14 Behandlungstage, mit bestimmtem operativen Eingriff bei Krankheiten und Störungen der Verdauungsorgane
G40Z | Komplizierende Prozeduren mit bestimmtem endoskopischen Eingriff bei schweren Krankheiten der Verdauungsorgane
G46A | Komplexe Gastroskopie mit äusserst schweren CC oder komplizierender Proz. bei schwerer Erkrankung, oder äusserst schweren CC oder komplexe Gastroskopie verbunden mit komplizierendem Eingriff, Alter < 15 Jahre
G46B | Komplexe Gastroskopie verbunden mit komplizierendem Eingriff oder äusserst schweren CC, Alter > 14 Jahre, oder schwere Erkrankung der Verdauungsorgane und Alter < 15 Jahre
G46C | Gastroskopie oder endoskopischen Antirefluxverfahren
G48A | Koloskopie mit schweren CC oder komplizierendem Eingriff oder Alter < 16 Jahre mit bestimmter Diagnose oder komplizierender Prozedur oder Zustand nach Organtransplantation
G48B | Koloskopie mit schweren CC oder komplizierendem Eingriff oder Alter > 15 Jahre
G60A | Bösartige Neubildung der Verdauungsorgane, mehr als ein Belegungstag mit äusserst schweren CC
G60B | Bösartige Neubildung der Verdauungsorgane
G64A | Entzündliche Darmerkrankung mit schweren CC und mehr als ein Belegungstag
G64B | Entzündliche Darmerkrankung, Alter < 18 Jahre
G64C | Entzündliche Darmerkrankung, mehr als ein Belegungstag, Alter > 17 Jahre
G67A | Ulkuserkrankung mit gastrointest. Blutung, mehr als ein Belegungstag und äusserst schwerer CC, oder bestimmte Diagnose mit Dialyse oder Alter < 3 Jahre oder Para-/Tetraplegie, oder IntK > 196/119 oder IMCK > 196/184 Aufwandspunkte
G67B | Verschiedene Erkrankungen der Verdauungsorgane oder gastrointestinale Blutung oder Ulkuserkrankung, mit Dialyse oder äusserst schwerer CC oder Para-/Tetraplegie
G67C | Verschiedene Erkrankungen der Verdauungsorgane oder gastrointestinale Blutung oder Ulkuserkrankung mit schweren CC oder Gerinnungsstörung
G67D | Verschiedene Erkrankungen der Verdauungsorgane oder gastrointestinale Blutung oder Ulkuserkrankung, mehr als ein Belegungstag
G70A | Andere schwere Erkrankungen der Verdauungsorgane oder kutaneoperitonealer Katheter mit äusserst schweren CC und mehr als ein Belegungstag
G70B | Andere schwere Erkrankungen der Verdauungsorgane oder kutaneoperitonealer Katheter, Alter < 16 Jahre
G70C | Andere schwere Erkrankungen der Verdauungsorgane oder kutaneoperitonealer Katheter, Alter > 15 Jahre
G71A | Andere mässig schwere Erkrankungen der Verdauungsorgane mit schweren CC und mehr als ein Belegungstag
G71B | Andere mässig schwere Erkrankungen der Verdauungsorgane, Alter < 16 Jahre
G71C | Andere mässig schwere Erkrankungen der Verdauungsorgane, Alter > 15 Jahre, mehr als ein Belegungstag
G72A | Andere leichte bis moderate Erkrankungen der Verdauungsorgane oder Abdominalschmerz oder mesenteriale Lymphadenitis mit bestimmtem Eingriff oder schwere CC
G72B | Andere leichte bis moderate Erkrankungen der Verdauungsorgane oder Abdominalschmerz oder mesenteriale Lymphadenitis, mehr als ein Belegungstag
G86A | Krankheiten und Störungen der Verdauungsorgane und komplizierende Diagnose, ein Belegungstag
G86B | Krankheiten und Störungen der Verdauungsorgane, ein Belegungstag
G87A | Krankheiten und Störungen der Verdauungsorgane mit intensivmedizinische Komplexbehandlung/IMCK > 184 Aufwandspunkte oder IMCK > 196 Aufwandspunkte
G87B | Krankheiten und Störungen der Verdauungsorgane mit intensivmedizinische Komplexbehandlung/IMCK > 119 bis 184 Aufwandspunkte
G88Z | Geriatrische Akutrehabilitation ab 14 Behandlungstage


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G02A

G02A | Eingriffe oder komplizierende Diagnose an Dünn- und Dickdarm mit äusserst schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.637 · CW(low) = 0.572 · CW(high) = 0.17 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 17.5 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 31 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G02B

G02B | Komplexer Eingriff oder mit anderem Eingriff an Magen, Ösophagus und Duodenum und angeborener Fehlbildung, Alter < 2 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.065 · CW(low) = 0.712 · CW(high) = 0.125 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 8.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G03A

G03A | Grosse Eingriffe an Magen, Ösophagus und Duodenum mit hochkomplexem Eingriff oder komplizierender Prozedur oder bei bestimmter bösartiger Neubildung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.581 · CW(low) = 0.708 · CW(high) = 0.169 · CW(reloc) = 0.233
 |  | Durchschnittsaufenthalt (ALOS) | 15.1 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G03B

G03B | Grosse Eingriffe an Magen, Ösophagus und Duodenum ausser bei bestimmter bösartiger Neubildung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.204 · CW(low) = 0.727 · CW(high) = 0.149 · CW(reloc) = 0.195
 |  | Durchschnittsaufenthalt (ALOS) | 7.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G04A

G04A | Kleine Eingriffe an Dünn- und Dickdarm mit äusserst schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.044 · CW(low) = 0.495 · CW(high) = 0.158 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 16.6 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 30 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G04B

G04B | Kleine Eingriffe an Dünn- und Dickdarm
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.984 · CW(low) = 0.488 · CW(high) = 0.093 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09A

G09A | Eingriffe bei Hernien mit äusserst schweren CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.587 · CW(low) = 0.51 · CW(high) = 0.165 · CW(reloc) = 0.167
 |  | Durchschnittsaufenthalt (ALOS) | 12.4 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09B

G09B | Beidseitige Eingriffe bei Leisten- und Schenkelhernien mit Narbenhernie, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.247 · CW(low) = 0.0 · CW(high) = 0.112 · CW(reloc) = 0.174
 |  | Durchschnittsaufenthalt (ALOS) | 4.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09C

G09C | Beidseitige Eingriffe bei Leisten- und Schenkelhernien, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.75 · CW(low) = 0.0 · CW(high) = 0.131 · CW(reloc) = 0.2
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09D

G09D | Eingriffe bei Narbenhernien mit Transplantat, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.964 · CW(low) = 0.0 · CW(high) = 0.102 · CW(reloc) = 0.138
 |  | Durchschnittsaufenthalt (ALOS) | 4.1 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09E

G09E | Eingriffe bei Leisten- und Schenkelhernien mit Transplantat, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.714 · CW(low) = 0.0 · CW(high) = 0.114 · CW(reloc) = 0.196
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09F

G09F | Eingriffe bei Narbenhernien, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.756 · CW(low) = 0.0 · CW(high) = 0.111 · CW(reloc) = 0.156
 |  | Durchschnittsaufenthalt (ALOS) | 3.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09G

G09G | Eingriffe bei Leisten- und Schenkelhernien, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.669 · CW(low) = 0.0 · CW(high) = 0.114 · CW(reloc) = 0.207
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G09H

G09H | Eingriffe bei Hernien, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.565 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G10Z

G10Z | Bestimmte Eingriffe an hepatobiliärem System, Pankreas, Milz
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.682 · CW(low) = 0.573 · CW(high) = 0.149 · CW(reloc) = 0.211
 |  | Durchschnittsaufenthalt (ALOS) | 5.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G11A

G11A | Pyloromyotomie oder Anoproktoplastik und Rekonstruktion von Anus und Sphinkter, Alter < 10 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.539 · CW(low) = 0.53 · CW(high) = 0.193 · CW(reloc) = 0.195
 |  | Durchschnittsaufenthalt (ALOS) | 5.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G11B

G11B | Pyloromyotomie oder Anoproktoplastik und Rekonstruktion von Anus und Sphinkter, Alter > 9 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.696 · CW(low) = 0.213 · CW(high) = 0.102 · CW(reloc) = 0.128
 |  | Durchschnittsaufenthalt (ALOS) | 3.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G12A

G12A | Andere OR-Prozeduren an den Verdauungsorganen mit komplexer OR-Prozedur und schwere CC, oder geriatrische Akutrehabilitation ab 21 Behandlungstage oder äusserst schwerer CC oder bestimmte mehrzeitige Eingriffe
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.118 · CW(low) = 0.529 · CW(high) = 0.176 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 15.5 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G12B

G12B | Andere OR-Prozeduren an den Verdauungsorganen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.023 · CW(low) = 0.49 · CW(high) = 0.12 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G13A

G13A | Andere Eingriffe an Darm oder Enterostoma mit äusserst schweren CC oder bestimmter Diagnose oder Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.371 · CW(low) = 0.574 · CW(high) = 0.189 · CW(reloc) = 0.171
 |  | Durchschnittsaufenthalt (ALOS) | 20.1 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 35 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G13B

G13B | Andere Eingriffe an Darm oder Enterostoma
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.21 · CW(low) = 0.515 · CW(high) = 0.112 · CW(reloc) = 0.15
 |  | Durchschnittsaufenthalt (ALOS) | 10.2 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G16Z

G16Z | Komplexe Rektumresektion oder Eviszeration des kleinen Beckens oder Eingriff bei bösartiger Neubildung oder Strahlentherapie mit grossem abdominellen Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.685 · CW(low) = 0.604 · CW(high) = 0.132 · CW(reloc) = 0.176
 |  | Durchschnittsaufenthalt (ALOS) | 10.1 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G17A

G17A | Andere Rektumresektion ohne bestimmten Eingriff mit schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.395 · CW(low) = 0.612 · CW(high) = 0.182 · CW(reloc) = 0.172
 |  | Durchschnittsaufenthalt (ALOS) | 14.0 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G17B

G17B | Andere Rektumresektion ohne bestimmten Eingriff bei bösartigen Neubildung an den Verdauungsorganen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.949 · CW(low) = 0.611 · CW(high) = 0.135 · CW(reloc) = 0.19
 |  | Durchschnittsaufenthalt (ALOS) | 6.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G17C

G17C | Andere Rektumresektion ohne bestimmten Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.868 · CW(low) = 0.614 · CW(high) = 0.126 · CW(reloc) = 0.164
 |  | Durchschnittsaufenthalt (ALOS) | 7.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G18A

G18A | Eingriffe an Dünn- und Dickdarm oder anderer Eingriff an Magen, Ösophagus u. Duodenum ohne Strahlentherapie, mit hochkomplexem Eingriff oder komplizierender Diagnose oder Prozedur oder schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.853 · CW(low) = 0.536 · CW(high) = 0.171 · CW(reloc) = 0.162
 |  | Durchschnittsaufenthalt (ALOS) | 13.2 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G18B

G18B | Eingriffe an Dünn- und Dickdarm oder anderer Eingriff an Magen, Ösophagus und Duodenum ohne Strahlentherapie
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.682 · CW(low) = 0.954 · CW(high) = 0.119 · CW(reloc) = 0.191
 |  | Durchschnittsaufenthalt (ALOS) | 6.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G19A

G19A | Andere Eingriffe an Magen, Ösophagus und Duodenum mit komplizierender Prozedur oder bei bösartiger Neubildung oder mit äusserst schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.743 · CW(low) = 0.525 · CW(high) = 0.187 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 12.2 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G19B

G19B | Andere Eingriffe an Magen, Ösophagus und Duodenum ausser bei bösartiger Neubildung, mit komplexem Eingriff oder Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.414 · CW(low) = 0.486 · CW(high) = 0.174 · CW(reloc) = 0.292
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G19C

G19C | Andere Eingriffe an Magen, Ösophagus und Duodenum ausser bei bösartiger Neubildung, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.192 · CW(low) = 0.361 · CW(high) = 0.126 · CW(reloc) = 0.164
 |  | Durchschnittsaufenthalt (ALOS) | 4.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G21A

G21A | Eingriff bei Adhäsionen mit äusserst schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.828 · CW(low) = 0.505 · CW(high) = 0.171 · CW(reloc) = 0.167
 |  | Durchschnittsaufenthalt (ALOS) | 18.3 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 32 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G21B

G21B | Eingriff bei Adhäsionen und Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.772 · CW(low) = 0.648 · CW(high) = 0.198 · CW(reloc) = 0.201
 |  | Durchschnittsaufenthalt (ALOS) | 6.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G21C

G21C | Eingriff bei Adhäsionen und Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.387 · CW(low) = 0.84 · CW(high) = 0.151 · CW(reloc) = 0.168
 |  | Durchschnittsaufenthalt (ALOS) | 6.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22A

G22A | Appendektomie bei Peritonitis mit äusserst schweren CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.349 · CW(low) = 0.63 · CW(high) = 0.114 · CW(reloc) = 0.167
 |  | Durchschnittsaufenthalt (ALOS) | 11.9 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22B

G22B | Appendektomie bei bestimmer Peritonitis und Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.35 · CW(low) = 0.0 · CW(high) = 0.124 · CW(reloc) = 0.199
 |  | Durchschnittsaufenthalt (ALOS) | 5.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22C

G22C | Appendektomie bei Peritonitis oder äusserst schwere CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.006 · CW(low) = 0.0 · CW(high) = 0.102 · CW(reloc) = 0.165
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22D

G22D | Appendektomie, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.692 · CW(low) = 0.0 · CW(high) = 0.126 · CW(reloc) = 0.203
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G22E

G22E | Appendektomie, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.602 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G26A

G26A | Andere Eingriffe am Anus mit komplexem Eingriff oder Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.632 · CW(low) = 0.174 · CW(high) = 0.103 · CW(reloc) = 0.174
 |  | Durchschnittsaufenthalt (ALOS) | 2.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G26B

G26B | Andere Eingriffe am Anus, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.569 · CW(low) = 0.173 · CW(high) = 0.109 · CW(reloc) = 0.173
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G29A

G29A | Andere Strahlentherapie bei Krankheiten und Störungen der Verdauungsorgane mit schweren CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.09 · CW(low) = 0.503 · CW(high) = 0.156 · CW(reloc) = 0.152
 |  | Durchschnittsaufenthalt (ALOS) | 13.4 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 26 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G29B

G29B | Andere Strahlentherapie bei Krankheiten und Störungen der Verdauungsorgane, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.749 · CW(low) = 0.0 · CW(high) = 0.133 · CW(reloc) = 0.246
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G33Z

G33Z | Mehrzeitige komplexe OR-Prozeduren bei Krankheiten und Störungen der Verdauungsorgane
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.751 · CW(low) = 0.589 · CW(high) = 0.203 · CW(reloc) = 0.195
 |  | Durchschnittsaufenthalt (ALOS) | 18.2 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 32 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G35Z

G35Z | Komplexe Vakuumbehandlung bei Krankheiten und Störungen der Verdauungsorgane oder komplexe Diagnose mit komplexem Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 8.09 · CW(low) = 0.563 · CW(high) = 0.182 · CW(reloc) = 0.182
 |  | Durchschnittsaufenthalt (ALOS) | 34.4 Tage
 |  | Untere Schranke (LTP) | 11 Tage
 |  | Obere Schranke 1 (HTP1) | 51 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G37Z

G37Z | Multiviszeraleingriff bei Krankheiten und Störungen der Verdauungsorgane oder intensivmedizinische Komplexbehandlung > 196/360 Aufwandspunkte oder bestimmte IntK mit IMCK Aufwandspunkten oder bestimmte intraoperative Therapie
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.046 · CW(low) = 0.817 · CW(high) = 0.167 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 14.7 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 26 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G38A

G38A | Intensivmedizinische KBH > 196/184 Aufwandspunkte oder Vakuumbehandlung mit bestimmtem operativen Eingriff bei Krankheiten und Störungen der Verdauungsorgane, oder geriatrische Akutrehabilitation ab 21 Behandlungstage
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.03 · CW(low) = 0.705 · CW(high) = 0.219 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 23.4 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 40 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G38B

G38B | Komplizierende Prozeduren oder geriatrische Akutrehabilitation ab 14 Behandlungstage, mit bestimmtem operativen Eingriff bei Krankheiten und Störungen der Verdauungsorgane
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.615 · CW(low) = 0.6 · CW(high) = 0.187 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 20.3 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 37 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G40Z

G40Z | Komplizierende Prozeduren mit bestimmtem endoskopischen Eingriff bei schweren Krankheiten der Verdauungsorgane
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 2.841 · CW(low) = 0.673 · CW(high) = 0.144 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 14.2 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 26 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G46A

G46A | Komplexe Gastroskopie mit äusserst schweren CC oder komplizierender Proz. bei schwerer Erkrankung, oder äusserst schweren CC oder komplexe Gastroskopie verbunden mit komplizierendem Eingriff, Alter < 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 1.956 · CW(low) = 0.452 · CW(high) = 0.155 · CW(reloc) = 0.148
 |  | Durchschnittsaufenthalt (ALOS) | 12.3 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G46B

G46B | Komplexe Gastroskopie verbunden mit komplizierendem Eingriff oder äusserst schweren CC, Alter > 14 Jahre, oder schwere Erkrankung der Verdauungsorgane und Alter < 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 1.169 · CW(low) = 0.541 · CW(high) = 0.127 · CW(reloc) = 0.145
 |  | Durchschnittsaufenthalt (ALOS) | 7.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G46C

G46C | Gastroskopie oder endoskopischen Antirefluxverfahren
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 0.714 · CW(low) = 0.371 · CW(high) = 0.113 · CW(reloc) = 0.124
 |  | Durchschnittsaufenthalt (ALOS) | 4.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G48A

G48A | Koloskopie mit schweren CC oder komplizierendem Eingriff oder Alter < 16 Jahre mit bestimmter Diagnose oder komplizierender Prozedur oder Zustand nach Organtransplantation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 1.344 · CW(low) = 0.83 · CW(high) = 0.157 · CW(reloc) = 0.119
 |  | Durchschnittsaufenthalt (ALOS) | 8.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G48B

G48B | Koloskopie mit schweren CC oder komplizierendem Eingriff oder Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 1.126 · CW(low) = 0.711 · CW(high) = 0.14 · CW(reloc) = 0.102
 |  | Durchschnittsaufenthalt (ALOS) | 8.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G60A

G60A | Bösartige Neubildung der Verdauungsorgane, mehr als ein Belegungstag mit äusserst schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.745 · CW(low) = 0.419 · CW(high) = 0.132 · CW(reloc) = 0.127
 |  | Durchschnittsaufenthalt (ALOS) | 13.3 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 26 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G60B

G60B | Bösartige Neubildung der Verdauungsorgane
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.776 · CW(low) = 0.48 · CW(high) = 0.109 · CW(reloc) = 0.12
 |  | Durchschnittsaufenthalt (ALOS) | 5.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G64A

G64A | Entzündliche Darmerkrankung mit schweren CC und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.996 · CW(low) = 0.0 · CW(high) = 0.13 · CW(reloc) = 0.119
 |  | Durchschnittsaufenthalt (ALOS) | 8.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G64B

G64B | Entzündliche Darmerkrankung, Alter < 18 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.958 · CW(low) = 0.457 · CW(high) = 0.203 · CW(reloc) = 0.208
 |  | Durchschnittsaufenthalt (ALOS) | 4.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G64C

G64C | Entzündliche Darmerkrankung, mehr als ein Belegungstag, Alter > 17 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.598 · CW(low) = 0.0 · CW(high) = 0.082 · CW(reloc) = 0.113
 |  | Durchschnittsaufenthalt (ALOS) | 5.1 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G67A

G67A | Ulkuserkrankung mit gastrointest. Blutung, mehr als ein Belegungstag und äusserst schwerer CC, oder bestimmte Diagnose mit Dialyse oder Alter < 3 Jahre oder Para-/Tetraplegie, oder IntK > 196/119 oder IMCK > 196/184 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.451 · CW(low) = 0.464 · CW(high) = 0.137 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.6 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G67B

G67B | Verschiedene Erkrankungen der Verdauungsorgane oder gastrointestinale Blutung oder Ulkuserkrankung, mit Dialyse oder äusserst schwerer CC oder Para-/Tetraplegie
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.915 · CW(low) = 0.437 · CW(high) = 0.141 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G67C

G67C | Verschiedene Erkrankungen der Verdauungsorgane oder gastrointestinale Blutung oder Ulkuserkrankung mit schweren CC oder Gerinnungsstörung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.778 · CW(low) = 0.484 · CW(high) = 0.093 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G67D

G67D | Verschiedene Erkrankungen der Verdauungsorgane oder gastrointestinale Blutung oder Ulkuserkrankung, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.465 · CW(low) = 0.0 · CW(high) = 0.085 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G70A

G70A | Andere schwere Erkrankungen der Verdauungsorgane oder kutaneoperitonealer Katheter mit äusserst schweren CC und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.016 · CW(low) = 0.389 · CW(high) = 0.133 · CW(reloc) = 0.128
 |  | Durchschnittsaufenthalt (ALOS) | 15.4 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G70B

G70B | Andere schwere Erkrankungen der Verdauungsorgane oder kutaneoperitonealer Katheter, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.092 · CW(low) = 0.509 · CW(high) = 0.18 · CW(reloc) = 0.188
 |  | Durchschnittsaufenthalt (ALOS) | 5.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G70C

G70C | Andere schwere Erkrankungen der Verdauungsorgane oder kutaneoperitonealer Katheter, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.775 · CW(low) = 0.477 · CW(high) = 0.09 · CW(reloc) = 0.095
 |  | Durchschnittsaufenthalt (ALOS) | 6.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G71A

G71A | Andere mässig schwere Erkrankungen der Verdauungsorgane mit schweren CC und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.919 · CW(low) = 0.0 · CW(high) = 0.127 · CW(reloc) = 0.121
 |  | Durchschnittsaufenthalt (ALOS) | 7.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G71B

G71B | Andere mässig schwere Erkrankungen der Verdauungsorgane, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.72 · CW(low) = 0.387 · CW(high) = 0.144 · CW(reloc) = 0.194
 |  | Durchschnittsaufenthalt (ALOS) | 3.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G71C

G71C | Andere mässig schwere Erkrankungen der Verdauungsorgane, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.523 · CW(low) = 0.0 · CW(high) = 0.099 · CW(reloc) = 0.143
 |  | Durchschnittsaufenthalt (ALOS) | 3.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G72A

G72A | Andere leichte bis moderate Erkrankungen der Verdauungsorgane oder Abdominalschmerz oder mesenteriale Lymphadenitis mit bestimmtem Eingriff oder schwere CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.663 · CW(low) = 0.338 · CW(high) = 0.133 · CW(reloc) = 0.084
 |  | Durchschnittsaufenthalt (ALOS) | 5.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G72B

G72B | Andere leichte bis moderate Erkrankungen der Verdauungsorgane oder Abdominalschmerz oder mesenteriale Lymphadenitis, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.452 · CW(low) = 0.0 · CW(high) = 0.087 · CW(reloc) = 0.138
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G86A

G86A | Krankheiten und Störungen der Verdauungsorgane und komplizierende Diagnose, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.36 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G86B

G86B | Krankheiten und Störungen der Verdauungsorgane, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.257 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G87A

G87A | Krankheiten und Störungen der Verdauungsorgane mit intensivmedizinische Komplexbehandlung/IMCK > 184 Aufwandspunkte oder IMCK > 196 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.449 · CW(low) = 0.578 · CW(high) = 0.204 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 12.1 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G87B

G87B | Krankheiten und Störungen der Verdauungsorgane mit intensivmedizinische Komplexbehandlung/IMCK > 119 bis 184 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.498 · CW(low) = 0.702 · CW(high) = 0.136 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 7.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code G88Z

G88Z | Geriatrische Akutrehabilitation ab 14 Behandlungstage
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Verdauungsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.929 · CW(low) = 0.0 · CW(high) = 0.105 · CW(reloc) = 0.105
 |  | Durchschnittsaufenthalt (ALOS) | 18.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 26 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07

 | Liste der DRG Positionen in der MDC-Kategorie Krankheiten und Störungen an hepatobiliärem System und Pankreas
H01A | Eingriffe an Pankreas und Leber mit komplexem Eingriff oder intensivmedizinischer Komplexbehandlung > 196/360 Aufwandspunkte oder äusserst schwere CC
H01B | Eingriffe an Pankreas und Leber und portosystemische Shuntoperationen mit grossem Eingriff oder Strahlentherapie
H05A | Laparotomie und mässig komplexe Eingriffe an Gallenblase und Gallenwegen mit komplexem Eingriff
H05B | Laparotomie und mässig komplexe Eingriffe an Gallenblase und Gallenwegen
H06Z | Andere OR-Prozeduren an hepatobiliärem System und Pankreas
H07A | Bestimmte Cholezystektomie mit bösartiger Neubildung oder komplexer Diagnose oder ERCP oder Alter < 12 Jahre
H07B | Bestimmte Cholezystektomie mit Alter > 11 Jahre, oder Cholezystektomie bei bösartiger Neubildung oder komplexer Diagnose oder ERCP oder Alter < 12 Jahre
H07C | Cholezystektomie, Alter > 11 Jahre
H09A | Eingriffe an Pankreas und Leber und portosystemische Shuntoperationen, ohne grossen Eingriff, ohne Strahlentherapie, mit äusserst schweren CC
H09B | Eingriffe an Pankreas und Leber und portosystemische Shuntoperationen, ohne grossen Eingriff, ohne Strahlentherapie, bei bösartiger Neubildung oder mit bestimmtem Pankreaseingriff
H09C | Eingriffe an Pankreas und Leber und portosystemische Shuntoperationen, ohne grossen Eingriff, ohne Strahlentherapie
H12A | Verschiedene Eingriffe am hepatobiliären System mit äusserst schweren CC oder komplexem Eingriff
H12B | Verschiedene Eingriffe am hepatobiliären System
H16Z | Andere Strahlentherapie bei Krankheiten und Störungen an hepatobiliärem System und Pankreas
H33A | Mehrzeitige komplexe OR-Prozeduren oder komplexe Vakuumbehandlung oder VAC mit bestimmtem Eingriff oder Eingriff an Pankreas oder Leber mit IntK > 196/360 Aufwandspunkte oder bestimmte IntK mit IMCK Aufwandspunkten, mit BNB oder schwerer Pankreatitis
H33B | Mehrzeitige komplexe OR-Prozeduren oder komplexe Vakuumbehandlung oder VAC mit bestimmtem Eingriff oder Eingriff an Pankreas od. Leber mit IntK > 196/360 Aufwandspunkte oder bestimmte IntK mit IMCK Aufwandspunkten
H37A | Krankheiten und Störungen an hepatobiliärem System und Pankreas mit IntK/IMCK > 196/360 Aufwandspunkte, oder IntK/IMCK > 184 Aufwandspunkte mit OR-Prozedur oder Komplexbehandlung bei Leberzirrhose ab 14 Behandlungstage
H37B | Krankheiten und Störungen an hepatobiliärem System und Pankreas mit IntK/IMCK > 196/184 Aufwandspunkte oder Komplexbehandlung bei Leberzirrhose ab 14 Behandlungstage
H41A | ERCP mit schweren CC oder photodynamische Therapie
H41B | ERCP bei bösartiger Neubildung oder Alter < 3 Jahre
H41C | ERCP, Alter > 2 Jahre
H60A | Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder endoskopische Eingriffe am Ösophagus, mit äusserst schweren CC, mehr als ein Belegungstag
H60B | Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder endoskopische Eingriffe am Ösophagus, mehr als ein Belegungstag
H60C | Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder endoskopische Eingriffe am Ösophagus, ein Belegungstag
H61A | Bösartige Neubildung an hepatobiliärem System und Pankreas, mehr als ein Belegungstag mit äusserst schweren CC oder Evaluationsaufenthalt vor Lebertransplantation
H61B | Bösartige Neubildung an hepatobiliärem System und Pankreas
H62A | Erkrankungen des Pankreas ausser bösartige Neubildung mit äusserst schweren CC und mehr als ein Belegungstag, oder schwere CC mit bestimmter Diagnose
H62B | Erkrankungen des Pankreas ausser bösartige Neubildung
H63A | Erkrankungen der Leber ausser BNB, Leberzirrhose und bestimmte nichtinfekt. Hepatitiden od. Evaluationsaufenthalt vor Lebertransplant. mit äusserst schweren CC od. komplizierende Prozedur, und komplexe Diagnose od. schwerste CC, > 1 Belegungstag
H63B | Erkrankungen der Leber ausser BNB, Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder Evaluationsaufenthalt vor Lebertransplantation mit äusserst schweren CC oder komplizizierende Prozedur, mehr als ein Belegungstag
H63C | Erkrankungen der Leber ausser bösartige Neubildung, Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder Evaluationsaufenthalt vor Lebertransplantation, Alter < 16 J.
H63D | Erkrankungen der Leber ausser bösartige Neubildung, Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder Evaluationsaufenthalt vor Lebertransplantation, Alter > 15 J.
H64A | Erkrankungen von Gallenblase und Gallenwegen mit komplizierender Prozedur oder Alter < 16 Jahre
H64B | Erkrankungen von Gallenblase und Gallenwegen mit schweren CC
H64C | Erkrankungen von Gallenblase und Gallenwegen
H87Z | Krankheiten und Störungen an hepatobiliärem System und Pankreas mit IntK/IMCK > 119 Aufwandspunkte


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H01A

H01A | Eingriffe an Pankreas und Leber mit komplexem Eingriff oder intensivmedizinischer Komplexbehandlung > 196/360 Aufwandspunkte oder äusserst schwere CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.036 · CW(low) = 0.65 · CW(high) = 0.221 · CW(reloc) = 0.215
 |  | Durchschnittsaufenthalt (ALOS) | 18.6 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 32 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H01B

H01B | Eingriffe an Pankreas und Leber und portosystemische Shuntoperationen mit grossem Eingriff oder Strahlentherapie
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.095 · CW(low) = 0.736 · CW(high) = 0.207 · CW(reloc) = 0.214
 |  | Durchschnittsaufenthalt (ALOS) | 10.7 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H05A

H05A | Laparotomie und mässig komplexe Eingriffe an Gallenblase und Gallenwegen mit komplexem Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.406 · CW(low) = 0.542 · CW(high) = 0.175 · CW(reloc) = 0.175
 |  | Durchschnittsaufenthalt (ALOS) | 9.9 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H05B

H05B | Laparotomie und mässig komplexe Eingriffe an Gallenblase und Gallenwegen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.59 · CW(low) = 0.534 · CW(high) = 0.114 · CW(reloc) = 0.143
 |  | Durchschnittsaufenthalt (ALOS) | 7.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H06Z

H06Z | Andere OR-Prozeduren an hepatobiliärem System und Pankreas
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.037 · CW(low) = 0.432 · CW(high) = 0.17 · CW(reloc) = 0.197
 |  | Durchschnittsaufenthalt (ALOS) | 4.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H07A

H07A | Bestimmte Cholezystektomie mit bösartiger Neubildung oder komplexer Diagnose oder ERCP oder Alter < 12 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.436 · CW(low) = 0.595 · CW(high) = 0.178 · CW(reloc) = 0.173
 |  | Durchschnittsaufenthalt (ALOS) | 10.7 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H07B

H07B | Bestimmte Cholezystektomie mit Alter > 11 Jahre, oder Cholezystektomie bei bösartiger Neubildung oder komplexer Diagnose oder ERCP oder Alter < 12 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.404 · CW(low) = 0.483 · CW(high) = 0.147 · CW(reloc) = 0.129
 |  | Durchschnittsaufenthalt (ALOS) | 7.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H07C

H07C | Cholezystektomie, Alter > 11 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.763 · CW(low) = 0.172 · CW(high) = 0.116 · CW(reloc) = 0.103
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H09A

H09A | Eingriffe an Pankreas und Leber und portosystemische Shuntoperationen, ohne grossen Eingriff, ohne Strahlentherapie, mit äusserst schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.441 · CW(low) = 0.54 · CW(high) = 0.181 · CW(reloc) = 0.167
 |  | Durchschnittsaufenthalt (ALOS) | 16.0 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 31 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H09B

H09B | Eingriffe an Pankreas und Leber und portosystemische Shuntoperationen, ohne grossen Eingriff, ohne Strahlentherapie, bei bösartiger Neubildung oder mit bestimmtem Pankreaseingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.204 · CW(low) = 0.757 · CW(high) = 0.141 · CW(reloc) = 0.203
 |  | Durchschnittsaufenthalt (ALOS) | 7.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H09C

H09C | Eingriffe an Pankreas und Leber und portosystemische Shuntoperationen, ohne grossen Eingriff, ohne Strahlentherapie
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.201 · CW(low) = 0.388 · CW(high) = 0.129 · CW(reloc) = 0.177
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H12A

H12A | Verschiedene Eingriffe am hepatobiliären System mit äusserst schweren CC oder komplexem Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.434 · CW(low) = 0.477 · CW(high) = 0.152 · CW(reloc) = 0.149
 |  | Durchschnittsaufenthalt (ALOS) | 19.2 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 34 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H12B

H12B | Verschiedene Eingriffe am hepatobiliären System
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.609 · CW(low) = 0.569 · CW(high) = 0.119 · CW(reloc) = 0.153
 |  | Durchschnittsaufenthalt (ALOS) | 7.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H16Z

H16Z | Andere Strahlentherapie bei Krankheiten und Störungen an hepatobiliärem System und Pankreas
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.851 · CW(low) = 0.424 · CW(high) = 0.176 · CW(reloc) = 0.424
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H33A

H33A | Mehrzeitige komplexe OR-Prozeduren oder komplexe Vakuumbehandlung oder VAC mit bestimmtem Eingriff oder Eingriff an Pankreas oder Leber mit IntK > 196/360 Aufwandspunkte oder bestimmte IntK mit IMCK Aufwandspunkten, mit BNB oder schwerer Pankreatitis
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 7.287 · CW(low) = 0.723 · CW(high) = 0.246 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 25.0 Tage
 |  | Untere Schranke (LTP) | 8 Tage
 |  | Obere Schranke 1 (HTP1) | 41 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H33B

H33B | Mehrzeitige komplexe OR-Prozeduren oder komplexe Vakuumbehandlung oder VAC mit bestimmtem Eingriff oder Eingriff an Pankreas od. Leber mit IntK > 196/360 Aufwandspunkte oder bestimmte IntK mit IMCK Aufwandspunkten
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.249 · CW(low) = 0.631 · CW(high) = 0.223 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 21.7 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 38 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H37A

H37A | Krankheiten und Störungen an hepatobiliärem System und Pankreas mit IntK/IMCK > 196/360 Aufwandspunkte, oder IntK/IMCK > 184 Aufwandspunkte mit OR-Prozedur oder Komplexbehandlung bei Leberzirrhose ab 14 Behandlungstage
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.174 · CW(low) = 0.708 · CW(high) = 0.224 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 17.0 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 32 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H37B

H37B | Krankheiten und Störungen an hepatobiliärem System und Pankreas mit IntK/IMCK > 196/184 Aufwandspunkte oder Komplexbehandlung bei Leberzirrhose ab 14 Behandlungstage
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.736 · CW(low) = 0.659 · CW(high) = 0.192 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 14.6 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 27 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H41A

H41A | ERCP mit schweren CC oder photodynamische Therapie
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 2.079 · CW(low) = 0.465 · CW(high) = 0.147 · CW(reloc) = 0.141
 |  | Durchschnittsaufenthalt (ALOS) | 13.1 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H41B

H41B | ERCP bei bösartiger Neubildung oder Alter < 3 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 0.99 · CW(low) = 0.392 · CW(high) = 0.135 · CW(reloc) = 0.178
 |  | Durchschnittsaufenthalt (ALOS) | 4.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H41C

H41C | ERCP, Alter > 2 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 0.895 · CW(low) = 0.473 · CW(high) = 0.112 · CW(reloc) = 0.118
 |  | Durchschnittsaufenthalt (ALOS) | 5.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H60A

H60A | Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder endoskopische Eingriffe am Ösophagus, mit äusserst schweren CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.835 · CW(low) = 0.441 · CW(high) = 0.13 · CW(reloc) = 0.124
 |  | Durchschnittsaufenthalt (ALOS) | 14.6 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 27 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H60B

H60B | Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder endoskopische Eingriffe am Ösophagus, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.976 · CW(low) = 0.0 · CW(high) = 0.121 · CW(reloc) = 0.117
 |  | Durchschnittsaufenthalt (ALOS) | 8.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H60C

H60C | Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder endoskopische Eingriffe am Ösophagus, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.344 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H61A

H61A | Bösartige Neubildung an hepatobiliärem System und Pankreas, mehr als ein Belegungstag mit äusserst schweren CC oder Evaluationsaufenthalt vor Lebertransplantation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.541 · CW(low) = 0.492 · CW(high) = 0.182 · CW(reloc) = 0.159
 |  | Durchschnittsaufenthalt (ALOS) | 9.3 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H61B

H61B | Bösartige Neubildung an hepatobiliärem System und Pankreas
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.784 · CW(low) = 0.52 · CW(high) = 0.13 · CW(reloc) = 0.104
 |  | Durchschnittsaufenthalt (ALOS) | 6.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H62A

H62A | Erkrankungen des Pankreas ausser bösartige Neubildung mit äusserst schweren CC und mehr als ein Belegungstag, oder schwere CC mit bestimmter Diagnose
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.952 · CW(low) = 0.376 · CW(high) = 0.126 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 15.3 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H62B

H62B | Erkrankungen des Pankreas ausser bösartige Neubildung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.595 · CW(low) = 0.335 · CW(high) = 0.104 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H63A

H63A | Erkrankungen der Leber ausser BNB, Leberzirrhose und bestimmte nichtinfekt. Hepatitiden od. Evaluationsaufenthalt vor Lebertransplant. mit äusserst schweren CC od. komplizierende Prozedur, und komplexe Diagnose od. schwerste CC, > 1 Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.586 · CW(low) = 0.503 · CW(high) = 0.155 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 16.8 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 33 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H63B

H63B | Erkrankungen der Leber ausser BNB, Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder Evaluationsaufenthalt vor Lebertransplantation mit äusserst schweren CC oder komplizizierende Prozedur, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.363 · CW(low) = 0.462 · CW(high) = 0.147 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 16.1 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H63C

H63C | Erkrankungen der Leber ausser bösartige Neubildung, Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder Evaluationsaufenthalt vor Lebertransplantation, Alter < 16 J.
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.72 · CW(low) = 0.363 · CW(high) = 0.206 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H63D

H63D | Erkrankungen der Leber ausser bösartige Neubildung, Leberzirrhose und bestimmte nichtinfektiöse Hepatitiden oder Evaluationsaufenthalt vor Lebertransplantation, Alter > 15 J.
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.756 · CW(low) = 0.452 · CW(high) = 0.106 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H64A

H64A | Erkrankungen von Gallenblase und Gallenwegen mit komplizierender Prozedur oder Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.174 · CW(low) = 0.538 · CW(high) = 0.21 · CW(reloc) = 0.167
 |  | Durchschnittsaufenthalt (ALOS) | 6.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H64B

H64B | Erkrankungen von Gallenblase und Gallenwegen mit schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.035 · CW(low) = 0.492 · CW(high) = 0.124 · CW(reloc) = 0.116
 |  | Durchschnittsaufenthalt (ALOS) | 8.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H64C

H64C | Erkrankungen von Gallenblase und Gallenwegen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.568 · CW(low) = 0.329 · CW(high) = 0.083 · CW(reloc) = 0.11
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code H87Z

H87Z | Krankheiten und Störungen an hepatobiliärem System und Pankreas mit IntK/IMCK > 119 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an hepatobiliärem System und Pankreas
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.802 · CW(low) = 0.573 · CW(high) = 0.184 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.1 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08

 | Liste der DRG Positionen in der MDC-Kategorie Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
I02A | Hochaufwendige Gewebe-/Hauttransplant., ausser an der Hand od. vierzeitig bestimmte OR-Prozedur oder mikrovaskul. Eingriff, mit komplizierender Prozedur, Eingriff an mehreren Lokalisationen od. mit schwerem Weichteilschaden, mit äusserst schweren CC od. IntK/IMCK > 196/184 Pkt.
I02B | Hochaufwendige Gewebe-/Hauttransplant., ausser an der Hand oder vierzeitige bestimmte OR-Prozedur oder mikrovask. Eingriff, ohne komplizierender Prozedur, Eingriff an mehreren Lokalisationen od. schwerem Weichteilschaden, mit äusserst schweren CC
I03Z | Revision oder Ersatz des Hüftgelenkes mit komplizierender Diagnose oder Arthrodese oder Alter < 16 Jahre oder beidseitige Eingriffe oder mehrere grosse Eingriffe an Gelenken der unteren Extremität mit komplexem Eingriff
I04A | Revision oder Ersatz des Kniegelenkes mit komplizierender Diagnose oder Arthrodese und bestimmtem Prothesenwechsel
I04B | Revision oder Ersatz des Kniegelenkes mit komplizierender Diagnose oder Arthrodese
I05A | Gelenkersatz oder Revision an den oberen Extremitäten mit äusserst schweren CC oder bestimmtem beidseitigen Eingriff oder Eingriff an mehreren Lokalisationen
I05B | Gelenkersatz oder Revision an den oberen Extremitäten mit komplexem Eingriff
I05C | Gelenkersatz oder Revision an den oberen Extremitäten
I06A | Hochkomplexe Eingriffe an der Wirbelsäule oder mehrzeitige komplexe OR-Prozedur oder geriatrische Akutreha ab 14 Behandlungstage oder komplizierende Prozeduren oder IntK/IMCK > 196/360 Aufwandspunkte
I06B | Komplexe Eingriffe an der Wirbelsäule mit WK-Ersatz ab 2 Implantaten oder Alter < 16 Jahre und äusserst schwere CC, oder sehr komplexe WS-Eingriffe oder IntK/IMCK > 184 Aufwandspunkte
I06C | Komplexe Eingriffe an der Wirbelsäule oder aufwendiger Eingriff von dorsal und ventral an der Wirbelsäule
I07A | Amputation mit äusserst schweren CC
I07B | Amputation
I08A | Andere Eingriffe an Hüftgelenk und Femur, äusserst schwere CC mit Mehrfacheingriff oder komplexer Prozedur oder komplexe Diagnose, oder schwerste CC oder Alter < 12 Jahre
I08B | Andere Eingriffe an Hüftgelenk und Femur, äusserst schwere CC mit Mehrfacheingriff oder komplexer Prozedur oder komplexe Diagnose, Alter > 11 Jahre
I08C | Andere Eingriffe an Hüftgelenk und Femur mit Mehrfacheingriff oder komplexer Prozedur oder komplexer Diagnose oder bestimmtem Eingriff oder äusserst schwere CC
I08D | Andere Eingriffe an Hüftgelenk und Femur
I09A | Wirbelkörperfusion mit äusserst schweren CC oder komplexem Eingriff oder WK-Ersatz ab 4 Implantaten mit bestimmtem Eingriff oder IntK/IMCK > 196/184 Aufwandspunkte
I09B | Bestimmte Wirbelkörperfusion oder bestimmte Diagnose, Alter < 18 Jahre
I09C | Bestimmte Wirbelkörperfusion oder bestimmte Diagnose, Alter > 17 Jahre, oder Wirbelkörperfusion mit intraoperativem Monitoring oder Alter < 18 Jahre
I09D | Wirbelkörperfusion, Alter > 17 Jahre
I10A | Andere Eingriffe an der Wirbelsäule oder Halotraktion mit äusserst schweren CC oder bestimmtem Kombinationseingriff oder Eingriff an mehreren Lokalisationen
I10B | Andere Eingriffe an der Wirbelsäule mit bestimmtem Eingriff oder Halotraktion oder Alter < 16 Jahre oder komplexe Diagnose
I10C | Andere Eingriffe an der Wirbelsäule, Alter > 15 Jahre
I11A | Rekonstruktion bei Fehlbildung oder Verlängerung von Extremitäten, Alter < 18 Jahre
I11B | Rekonstruktion bei Fehlbildung oder Verlängerung von Extremitäten, Alter > 17 Jahre
I12A | Knochen- und Gelenkinfektion / -entzündung mit verschiedenen Eingriffen am Muskel-Skelett-System und Bindegewebe mit äusserst schweren CC od. IntK/IMCK 120 - 184 Aufwandspunkte
I12B | Knochen- und Gelenkinfektion / -entzündung mit verschiedenen Eingriffen am Muskel-Skelett-System und Bindegewebe mit schweren CC oder Revision des Kniegelenkes oder Vakuumbehandlung
I12C | Knochen- und Gelenkinfektion / -entzündung mit verschiedenen Eingriffen am Muskel-Skelett-System und Bindegewebe
I13A | Eingriffe an Humerus, Tibia, Fibula und Sprunggelenk, mit Mehrfacheingriff, bestimmtem beidseitigen Eingriff, komplexer Prozedur/Diagnose, mit Eingriff an mehreren Lokalisationen oder bestimmten Prozedur oder Verfahren
I13B | Eingriffe an Humerus, Tibia, Fibula und Sprunggelenk, mit Mehrfacheingriff, bestimmtem beidseitigen Eingriff oder komplexer Prozedur/Diagnose
I13C | Eingriffe an Humerus, Tibia, Fibula und Sprunggelenk, Alter < 16 Jahre
I13D | Eingriffe an Humerus, Tibia, Fibula und Sprunggelenk, Alter > 15 Jahre
I14A | Revision eines Amputationsstumpfes mit äusserst schweren CC oder Vakuumbehandlung oder bestimmte Diagnose
I14B | Revision eines Amputationsstumpfes
I15A | Operationen am Hirn- und Gesichtsschädel mit bestimmtem Verfahren, Alter < 16 Jahre
I15B | Operationen am Hirn- und Gesichtsschädel, Alter > 15 Jahre
I17Z | Operationen am Gesichtsschädel
I18A | Arthroskopie einschliesslich Biopsie oder andere Eingriffe an Knochen oder Gelenken, mit bestimmtem Eingriff oder Alter < 16 Jahre, mehr als ein Belegungstag
I18B | Arthroskopie einschliesslich Biopsie oder andere Eingriffe an Knochen oder Gelenken, Alter > 15 Jahre, mehr als ein Belegungstag
I18C | Arthroskopie einschliesslich Biopsie oder andere Eingriffe an Knochen oder Gelenken, ein Belegungstag
I20A | Eingriffe am Fuss mit mehreren hochkomplexen Eingriffen oder mit hochkomplexem Eingriff mit komplexer Diagnose oder einzeitiger Mehrfacheingriff oder äusserst schwere CC, mehr als ein Belegungstag
I20B | Eingriffe am Fuss mit mehreren komplexen Eingriffen oder mit hochkomplexem Eingriff mit komplexer Diagnose oder bestimmten Verfahren, mehr als ein Belegungstag, Alter < 16 Jahre
I20C | Eingriffe am Fuss mit mehreren komplexen Eingriffen oder mit hochkomplexem Eingriff mit komplexer Diagnose, Alter > 15 Jahre, oder mit komplexem Eingriff mit komplexer Diagnose, oder Osteomyelitis / Arthritis, Alter < 16 Jahre, mehr als ein Belegungstag
I20D | Eingriffe am Fuss, mit komplexem Eingriff od. Weichteilschaden oder Eingriff mehrere Lokalisationen, Alter > 15 Jahre, oder bestimmter Eingriff oder komplizierende Diagnose, mehr als ein Belegungstag
I20E | Eingriffe am Fuss, mehr als ein Belegungstag, Alter < 16 Jahre
I20F | Eingriffe am Fuss, mehr als ein Belegungstag, Alter > 15 Jahre
I20G | Eingriffe am Fuss, ein Belegungstag
I21A | Bestimmte Eingriffe an Hüftgelenk und Femur mit komplexem Eingriff oder bestimmten Verfahren
I21B | Bestimmte Eingriffe an Hüftgelenk und Femur
I22Z | Gewebe- / Hauttransplantation, ausser an der Hand mit schweren CC oder komplizierender Prozedur oder Eingriff an mehreren Lokalisationen oder schwerem Weichteilschaden
I23A | Bestimmte Eingriffe ausser an Hüftgelenk und Femur, mit komplizierendem Eingriff oder Alter < 12 Jahre
I23B | Bestimmte Eingriffe ausser an Hüftgelenk und Femur, Alter > 11 Jahre und bestimmte Eingriffe an der Wirbelsäule oder am Becken
I23C | Bestimmte Eingriffe ausser an Hüftgelenk und Femur, Alter > 11 Jahre
I27A | Eingriffe am Weichteilgewebe mit äusserst schweren CC und mehr als ein Belegungstag oder Vakuumbehandlung
I27B | Eingriffe am Weichteilgewebe, Alter < 16 Jahre
I27C | Eingriffe am Weichteilgewebe bei bösartiger Neubildung oder komplexer Eingriff, Alter > 15 Jahre
I27D | Eingriffe am Weichteilgewebe, Alter > 15 Jahre
I28A | Komplexe Eingriffe an Knochen oder Bindegewebe
I28B | Mässig komplexe Eingriffe an Knochen oder Bindegewebe
I28C | Anderer Eingriff an Knochen oder Bindegewebe
I29A | Komplexe Eingriffe an Skapula, Klavikula, Rippen oder Schulter mit bestimmtem Eingriff
I29B | Komplexe Eingriffe an Skapula, Klavikula, Rippen oder Schulter, plastische Rekonstruktion
I29C | Komplexe Eingriffe an Skapula, Klavikula, Rippen oder Schulter
I30A | Komplexe Eingriffe am Kniegelenk mit aufwendigem Eingriff oder mehrzeitiger Eingriff
I30B | Komplexe Eingriffe am Kniegelenk mit bestimmtem Eingriff oder Verfahren oder Alter < 16 Jahre
I30C | Komplexe Eingriffe am Kniegelenk, Alter > 15 Jahre
I31A | Komplexe Eingriffe an Ellenbogen und Unterarm mit beidseitigem oder mehrzeitigem Eingriff oder Eingriff an mehreren Lokalisationen
I31B | Komplexe Eingriffe an Ellenbogen und Unterarm mit bestimmtem Eingriff oder bestimmten Verfahren
I31C | Komplexe Eingriffe an Ellenbogen und Unterarm
I32A | Eingriffe an Handgelenk und Hand mit mehrzeitigem komplexen Eingriff, oder KBH ab der Hand ab 7 BHT und mehr, mehr als ein Belegungstag
I32B | Eingriffe an Handgelenk und Hand mit komplexem Eingriff od. kompliz. Diagnose od. Eingriff an mehreren Lokalisationen, Alter < 6 Jahre und mehr als ein Belegungstag
I32C | Eingriffe an Handgelenk und Hand, Alter > 5 Jahre und mehr als ein Belegungstag
I32D | Eingriffe an Handgelenk und Hand, ein Belegungstag
I36Z | Beidseitige Implantation einer Endoprothese an Hüft- oder Kniegelenk
I43A | Implantation einer Endoprothese am Kniegelenk mit äusserst schweren CC oder bestimmtem Prothesenwechsel
I43B | Implantation einer Endoprothese am Kniegelenk oder Prothesenwechsel
I43C | Implantation einer Endoprothese am Kniegelenk
I44A | Implantation bei Wechsel einer Knieprothesen-Komponente
I44B | Implantation einer Knieprothesen-Komponente oder Entfernung einer Endoprothese am Kniegelenk
I45A | Implantation und Ersatz einer Bandscheibenendoprothese, mehr als ein Segment
I45B | Implantation und Ersatz einer Bandscheibenendoprothese, weniger als 2 Segmente
I46A | Implantation, Wechsel oder Revision einer Hüftendoprothese mit komplexem Eingriff und äusserst schwere CC oder Eingriff an mehreren Lokalisationen
I46B | Implantation, Wechsel oder Revision einer Hüftendoprothese mit äusserst schweren CC oder Eingriff an mehreren Lokalisationen oder bestimmte Diagnose mit komplexem Eingriff
I46C | Implantation, Wechsel oder Revision einer Hüftendoprothese
I50Z | Gewebe- / Hauttransplantation, ausser an der Hand, ohne komplizierender Prozedur, ohne Eingriff an mehreren Lokalisationen
I54A | Strahlentherapie bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe, weniger als 9 Bestrahlungen mit äusserst schweren CC oder kompliz. Prozeduren, mehr als ein Belegungstag
I54B | Strahlentherapie bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe, weniger als 9 Bestrahlungen und mehr als ein Belegungstag
I59Z | Andere Eingriffe an den unteren Extremitäten und Humerus oder mässig komplexe Eingriffe an Ellenbogengelenk und Unterarm
I60A | Frakturen am Becken, Schenkelhals und Femur mit Para-/Tetraplegie oder Alter < 3 Jahre oder äusserst schwere CC, mehr als ein Belegungstag
I60B | Frakturen am Becken, Schenkelhals und Femur, Alter > 2 Jahre und mehr als ein Belegungstag
I61A | Krankheiten und Störungen an Muskel-, Skelett- und Bindegewebe mit äusserst schweren CC oder komplexer Chemotherapie, Alter < 16 Jahre und ein Belegungstag
I61B | Krankheiten und Störungen an Muskel-, Skelett- und Bindegewebe, Alter > 15 Jahre und ein Belegungstag
I64A | Osteomyelitis, Alter < 16 Jahre und mehr als ein Belegungstag
I64B | Osteomyelitis, Alter > 15 Jahre und mehr als ein Belegungstag
I65A | Bösartige Neubildung des Bindegewebes einschliesslich pathologischer Fraktur, Alter < 16 Jahre oder mit äusserst schweren CC oder mit hochkomplexer Chemotherapie, mehr als ein Belegungstag
I65B | Bösartige Neubildung des Bindegewebes einschliesslich pathologischer Fraktur, Alter > 15 Jahre und mehr als ein Belegungstag
I66A | Andere Erkrankungen des Bindegewebes mit äusserst schweren CC oder Evaluation zur Lungentransplantation, mehr als ein Belegungstag
I66B | Andere Erkrankungen des Bindegewebes und mehr als ein Belegungstag
I68A | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich mit äusserst schweren CC oder komplexer Diagnose mit äusserst schweren CC, und Diszitis oder infektiöser Spondylopathie, mehr als ein Belegungstag
I68B | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich mit äusserst schweren CC oder komplexer Diagnose mit schweren CC, mehr als ein Belegungstag
I68C | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich mit schweren CC und mehr als ein Belegungstag
I68D | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich, Alter < 16 Jahre und mehr als ein Belegungstag
I68E | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich, Alter > 15 Jahre und mehr als ein Belegungstag
I69A | Knochenkrankheiten und Arthropathien mit schweren CC und mehr als ein Belegungstag
I69B | Knochenkrankheiten und Arthropathien, Alter < 16 Jahre und mehr als ein Belegungstag
I69C | Knochenkrankheiten und Arthropathien, Alter > 15 Jahre und mehr als ein Belegungstag
I71A | Muskel- und Sehnenerkrankungen oder Verstauchung, Zerrung mit äusserst schweren CC oder Luxation an Hüftgelenk, Becken und Oberschenkel, Alter < 16 Jahre, mehr als ein Belegungstag
I71B | Muskel- und Sehnenerkrankungen oder Verstauchung, Zerrung, Alter > 15 Jahre, mehr als ein Belegungstag
I72Z | Entzündung von Sehnen, Muskeln und Schleimbeuteln mit schweren CC, mehr als ein Belegungstag
I73A | Nachbehandlung bei Erkrankungen des Bindegewebes mit schweren CC oder Prothesenanpassung, mehr als ein Belegungstag
I73B | Nachbehandlung bei Erkrankungen des Bindegewebes, mehr als ein Belegungstag
I74A | Verletzungen an Unterarm, Handgelenk, Hand und Fuss mit schweren CC, mehr als ein Belegungstag
I74B | Verletzungen an Unterarm, Handgelenk, Hand und Fuss, mehr als ein Belegungstag
I75A | Schwere Verletzungen an den Extremitäten mit schweren CC, mehr als ein Belegungstag
I75B | Schwere Verletzungen an den Extremitäten oder Entzündungen von Sehnen, Muskeln und Schleimbeuteln, Alter < 16 Jahre und mehr als ein Belegungstag
I75C | Schwere Verletzungen an den Extremitäten oder Entzündungen von Sehnen, Muskeln und Schleimbeuteln, Alter > 15 Jahre und mehr als ein Belegungstag
I76A | Andere Erkrankungen des Bindegewebes mit schweren CC, mehr als ein Belegungstag
I76B | Andere Erkrankungen des Bindegewebes, mehr als ein Belegungstag
I77A | Leichte bis mässig schwere Verletzungen an den Extremitäten mit Para-/Tetraplegie oder Alter < 16 Jahre, mehr als ein Belegungstag
I77B | Leichte bis mässig schwere Verletzungen an den Extremitäten, Alter > 15 Jahre, mehr als ein Belegungstag
I79Z | Fibromyalgie, mehr als ein Belegungstag
I87A | Krankheiten und Störungen an Muskel-, Skelett- und Bindegewebe mit äusserst schweren CC oder Beatmung > 24 Std. oder IntK/IMCK > 196 Aufwandspunkte oder besimmte Kombination IntK/IMCK > 184 Aufwandspunkte
I87B | Krankheiten und Störungen an Muskel-, Skelett- und Bindegewebe mit IntK/IMCK > 184 Aufwandspunkte
I95A | Implantation einer Tumorendoprothese oder mehrzeitig komplexe Prozedur mit IntK/IMCK > 196/184 Aufwandspunkte und komplexer OR-Prozedur
I95B | Implantation einer Tumorendoprothese oder mehrzeitig komplexe Prozedur
I97A | Rheumatologische Komplexbehandlung bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe, ab 14 Behandlungstage
I97B | Rheumatologische Komplexbehandlung bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe, ab 7 bis 13 Behandlungstage
I98Z | Komplexe Vakuumbehandlung bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I02A

I02A | Hochaufwendige Gewebe-/Hauttransplant., ausser an der Hand od. vierzeitig bestimmte OR-Prozedur oder mikrovaskul. Eingriff, mit komplizierender Prozedur, Eingriff an mehreren Lokalisationen od. mit schwerem Weichteilschaden, mit äusserst schweren CC od. IntK/IMCK > 196/184 Pkt.
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 9.121 · CW(low) = 0.566 · CW(high) = 0.213 · CW(reloc) = 0.183
 |  | Durchschnittsaufenthalt (ALOS) | 34.6 Tage
 |  | Untere Schranke (LTP) | 11 Tage
 |  | Obere Schranke 1 (HTP1) | 51 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I02B

I02B | Hochaufwendige Gewebe-/Hauttransplant., ausser an der Hand oder vierzeitige bestimmte OR-Prozedur oder mikrovask. Eingriff, ohne komplizierender Prozedur, Eingriff an mehreren Lokalisationen od. schwerem Weichteilschaden, mit äusserst schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.246 · CW(low) = 0.496 · CW(high) = 0.16 · CW(reloc) = 0.15
 |  | Durchschnittsaufenthalt (ALOS) | 23.9 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 40 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I03Z

I03Z | Revision oder Ersatz des Hüftgelenkes mit komplizierender Diagnose oder Arthrodese oder Alter < 16 Jahre oder beidseitige Eingriffe oder mehrere grosse Eingriffe an Gelenken der unteren Extremität mit komplexem Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.87 · CW(low) = 0.446 · CW(high) = 0.146 · CW(reloc) = 0.146
 |  | Durchschnittsaufenthalt (ALOS) | 12.9 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I04A

I04A | Revision oder Ersatz des Kniegelenkes mit komplizierender Diagnose oder Arthrodese und bestimmtem Prothesenwechsel
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.193 · CW(low) = 0.426 · CW(high) = 0.1 · CW(reloc) = 0.14
 |  | Durchschnittsaufenthalt (ALOS) | 15.1 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I04B

I04B | Revision oder Ersatz des Kniegelenkes mit komplizierender Diagnose oder Arthrodese
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.987 · CW(low) = 0.475 · CW(high) = 0.1 · CW(reloc) = 0.134
 |  | Durchschnittsaufenthalt (ALOS) | 14.1 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 27 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I05A

I05A | Gelenkersatz oder Revision an den oberen Extremitäten mit äusserst schweren CC oder bestimmtem beidseitigen Eingriff oder Eingriff an mehreren Lokalisationen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.358 · CW(low) = 0.467 · CW(high) = 0.148 · CW(reloc) = 0.153
 |  | Durchschnittsaufenthalt (ALOS) | 12.5 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I05B

I05B | Gelenkersatz oder Revision an den oberen Extremitäten mit komplexem Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.891 · CW(low) = 0.395 · CW(high) = 0.11 · CW(reloc) = 0.146
 |  | Durchschnittsaufenthalt (ALOS) | 5.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I05C

I05C | Gelenkersatz oder Revision an den oberen Extremitäten
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.559 · CW(low) = 0.37 · CW(high) = 0.119 · CW(reloc) = 0.168
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I06A

I06A | Hochkomplexe Eingriffe an der Wirbelsäule oder mehrzeitige komplexe OR-Prozedur oder geriatrische Akutreha ab 14 Behandlungstage oder komplizierende Prozeduren oder IntK/IMCK > 196/360 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 7.574 · CW(low) = 0.824 · CW(high) = 0.264 · CW(reloc) = 0.255
 |  | Durchschnittsaufenthalt (ALOS) | 16.6 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 30 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I06B

I06B | Komplexe Eingriffe an der Wirbelsäule mit WK-Ersatz ab 2 Implantaten oder Alter < 16 Jahre und äusserst schwere CC, oder sehr komplexe WS-Eingriffe oder IntK/IMCK > 184 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.983 · CW(low) = 0.769 · CW(high) = 0.161 · CW(reloc) = 0.232
 |  | Durchschnittsaufenthalt (ALOS) | 13.7 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I06C

I06C | Komplexe Eingriffe an der Wirbelsäule oder aufwendiger Eingriff von dorsal und ventral an der Wirbelsäule
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.93 · CW(low) = 0.658 · CW(high) = 0.147 · CW(reloc) = 0.199
 |  | Durchschnittsaufenthalt (ALOS) | 13.1 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I07A

I07A | Amputation mit äusserst schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.933 · CW(low) = 0.465 · CW(high) = 0.138 · CW(reloc) = 0.147
 |  | Durchschnittsaufenthalt (ALOS) | 22.7 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 39 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I07B

I07B | Amputation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.443 · CW(low) = 0.401 · CW(high) = 0.125 · CW(reloc) = 0.124
 |  | Durchschnittsaufenthalt (ALOS) | 16.2 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I08A

I08A | Andere Eingriffe an Hüftgelenk und Femur, äusserst schwere CC mit Mehrfacheingriff oder komplexer Prozedur oder komplexe Diagnose, oder schwerste CC oder Alter < 12 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.055 · CW(low) = 0.729 · CW(high) = 0.207 · CW(reloc) = 0.205
 |  | Durchschnittsaufenthalt (ALOS) | 14.9 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 27 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I08B

I08B | Andere Eingriffe an Hüftgelenk und Femur, äusserst schwere CC mit Mehrfacheingriff oder komplexer Prozedur oder komplexe Diagnose, Alter > 11 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.818 · CW(low) = 0.541 · CW(high) = 0.131 · CW(reloc) = 0.178
 |  | Durchschnittsaufenthalt (ALOS) | 15.2 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I08C

I08C | Andere Eingriffe an Hüftgelenk und Femur mit Mehrfacheingriff oder komplexer Prozedur oder komplexer Diagnose oder bestimmtem Eingriff oder äusserst schwere CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.32 · CW(low) = 0.536 · CW(high) = 0.119 · CW(reloc) = 0.156
 |  | Durchschnittsaufenthalt (ALOS) | 10.1 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I08D

I08D | Andere Eingriffe an Hüftgelenk und Femur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.579 · CW(low) = 0.924 · CW(high) = 0.106 · CW(reloc) = 0.154
 |  | Durchschnittsaufenthalt (ALOS) | 7.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09A

I09A | Wirbelkörperfusion mit äusserst schweren CC oder komplexem Eingriff oder WK-Ersatz ab 4 Implantaten mit bestimmtem Eingriff oder IntK/IMCK > 196/184 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.36 · CW(low) = 0.701 · CW(high) = 0.143 · CW(reloc) = 0.186
 |  | Durchschnittsaufenthalt (ALOS) | 11.3 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09B

I09B | Bestimmte Wirbelkörperfusion oder bestimmte Diagnose, Alter < 18 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.11 · CW(low) = 0.725 · CW(high) = 0.138 · CW(reloc) = 0.194
 |  | Durchschnittsaufenthalt (ALOS) | 7.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09C

I09C | Bestimmte Wirbelkörperfusion oder bestimmte Diagnose, Alter > 17 Jahre, oder Wirbelkörperfusion mit intraoperativem Monitoring oder Alter < 18 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.922 · CW(low) = 0.691 · CW(high) = 0.121 · CW(reloc) = 0.164
 |  | Durchschnittsaufenthalt (ALOS) | 8.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I09D

I09D | Wirbelkörperfusion, Alter > 17 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.097 · CW(low) = 0.494 · CW(high) = 0.111 · CW(reloc) = 0.153
 |  | Durchschnittsaufenthalt (ALOS) | 6.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I10A

I10A | Andere Eingriffe an der Wirbelsäule oder Halotraktion mit äusserst schweren CC oder bestimmtem Kombinationseingriff oder Eingriff an mehreren Lokalisationen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.949 · CW(low) = 0.525 · CW(high) = 0.12 · CW(reloc) = 0.173
 |  | Durchschnittsaufenthalt (ALOS) | 15.5 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I10B

I10B | Andere Eingriffe an der Wirbelsäule mit bestimmtem Eingriff oder Halotraktion oder Alter < 16 Jahre oder komplexe Diagnose
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.464 · CW(low) = 0.885 · CW(high) = 0.113 · CW(reloc) = 0.221
 |  | Durchschnittsaufenthalt (ALOS) | 5.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I10C

I10C | Andere Eingriffe an der Wirbelsäule, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.964 · CW(low) = 0.433 · CW(high) = 0.1 · CW(reloc) = 0.197
 |  | Durchschnittsaufenthalt (ALOS) | 4.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I11A

I11A | Rekonstruktion bei Fehlbildung oder Verlängerung von Extremitäten, Alter < 18 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.081 · CW(low) = 0.481 · CW(high) = 0.19 · CW(reloc) = 0.177
 |  | Durchschnittsaufenthalt (ALOS) | 5.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I11B

I11B | Rekonstruktion bei Fehlbildung oder Verlängerung von Extremitäten, Alter > 17 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.292 · CW(low) = 0.36 · CW(high) = 0.228 · CW(reloc) = 0.216
 |  | Durchschnittsaufenthalt (ALOS) | 3.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I12A

I12A | Knochen- und Gelenkinfektion / -entzündung mit verschiedenen Eingriffen am Muskel-Skelett-System und Bindegewebe mit äusserst schweren CC od. IntK/IMCK 120 - 184 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.544 · CW(low) = 0.479 · CW(high) = 0.177 · CW(reloc) = 0.159
 |  | Durchschnittsaufenthalt (ALOS) | 21.3 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 38 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I12B

I12B | Knochen- und Gelenkinfektion / -entzündung mit verschiedenen Eingriffen am Muskel-Skelett-System und Bindegewebe mit schweren CC oder Revision des Kniegelenkes oder Vakuumbehandlung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.597 · CW(low) = 0.384 · CW(high) = 0.159 · CW(reloc) = 0.126
 |  | Durchschnittsaufenthalt (ALOS) | 15.0 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I12C

I12C | Knochen- und Gelenkinfektion / -entzündung mit verschiedenen Eingriffen am Muskel-Skelett-System und Bindegewebe
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.313 · CW(low) = 0.818 · CW(high) = 0.132 · CW(reloc) = 0.136
 |  | Durchschnittsaufenthalt (ALOS) | 7.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I13A

I13A | Eingriffe an Humerus, Tibia, Fibula und Sprunggelenk, mit Mehrfacheingriff, bestimmtem beidseitigen Eingriff, komplexer Prozedur/Diagnose, mit Eingriff an mehreren Lokalisationen oder bestimmten Prozedur oder Verfahren
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.713 · CW(low) = 0.403 · CW(high) = 0.153 · CW(reloc) = 0.122
 |  | Durchschnittsaufenthalt (ALOS) | 13.0 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I13B

I13B | Eingriffe an Humerus, Tibia, Fibula und Sprunggelenk, mit Mehrfacheingriff, bestimmtem beidseitigen Eingriff oder komplexer Prozedur/Diagnose
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.475 · CW(low) = 0.903 · CW(high) = 0.143 · CW(reloc) = 0.15
 |  | Durchschnittsaufenthalt (ALOS) | 7.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I13C

I13C | Eingriffe an Humerus, Tibia, Fibula und Sprunggelenk, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.831 · CW(low) = 0.268 · CW(high) = 0.221 · CW(reloc) = 0.268
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I13D

I13D | Eingriffe an Humerus, Tibia, Fibula und Sprunggelenk, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.083 · CW(low) = 0.493 · CW(high) = 0.101 · CW(reloc) = 0.224
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I14A

I14A | Revision eines Amputationsstumpfes mit äusserst schweren CC oder Vakuumbehandlung oder bestimmte Diagnose
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.998 · CW(low) = 0.35 · CW(high) = 0.122 · CW(reloc) = 0.116
 |  | Durchschnittsaufenthalt (ALOS) | 21.3 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 38 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I14B

I14B | Revision eines Amputationsstumpfes
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.334 · CW(low) = 0.358 · CW(high) = 0.081 · CW(reloc) = 0.116
 |  | Durchschnittsaufenthalt (ALOS) | 9.9 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I15A

I15A | Operationen am Hirn- und Gesichtsschädel mit bestimmtem Verfahren, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.297 · CW(low) = 0.699 · CW(high) = 0.185 · CW(reloc) = 0.258
 |  | Durchschnittsaufenthalt (ALOS) | 5.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I15B

I15B | Operationen am Hirn- und Gesichtsschädel, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.539 · CW(low) = 0.511 · CW(high) = 0.133 · CW(reloc) = 0.159
 |  | Durchschnittsaufenthalt (ALOS) | 6.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I17Z

I17Z | Operationen am Gesichtsschädel
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.156 · CW(low) = 0.512 · CW(high) = 0.138 · CW(reloc) = 0.307
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I18A

I18A | Arthroskopie einschliesslich Biopsie oder andere Eingriffe an Knochen oder Gelenken, mit bestimmtem Eingriff oder Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.782 · CW(low) = 0.0 · CW(high) = 0.127 · CW(reloc) = 0.231
 |  | Durchschnittsaufenthalt (ALOS) | 2.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I18B

I18B | Arthroskopie einschliesslich Biopsie oder andere Eingriffe an Knochen oder Gelenken, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.669 · CW(low) = 0.0 · CW(high) = 0.123 · CW(reloc) = 0.216
 |  | Durchschnittsaufenthalt (ALOS) | 2.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I18C

I18C | Arthroskopie einschliesslich Biopsie oder andere Eingriffe an Knochen oder Gelenken, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.495 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20A

I20A | Eingriffe am Fuss mit mehreren hochkomplexen Eingriffen oder mit hochkomplexem Eingriff mit komplexer Diagnose oder einzeitiger Mehrfacheingriff oder äusserst schwere CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.709 · CW(low) = 0.0 · CW(high) = 0.14 · CW(reloc) = 0.121
 |  | Durchschnittsaufenthalt (ALOS) | 7.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20B

I20B | Eingriffe am Fuss mit mehreren komplexen Eingriffen oder mit hochkomplexem Eingriff mit komplexer Diagnose oder bestimmten Verfahren, mehr als ein Belegungstag, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.076 · CW(low) = 0.0 · CW(high) = 0.199 · CW(reloc) = 0.22
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20C

I20C | Eingriffe am Fuss mit mehreren komplexen Eingriffen oder mit hochkomplexem Eingriff mit komplexer Diagnose, Alter > 15 Jahre, oder mit komplexem Eingriff mit komplexer Diagnose, oder Osteomyelitis / Arthritis, Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.004 · CW(low) = 0.0 · CW(high) = 0.131 · CW(reloc) = 0.155
 |  | Durchschnittsaufenthalt (ALOS) | 4.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20D

I20D | Eingriffe am Fuss, mit komplexem Eingriff od. Weichteilschaden oder Eingriff mehrere Lokalisationen, Alter > 15 Jahre, oder bestimmter Eingriff oder komplizierende Diagnose, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.799 · CW(low) = 0.0 · CW(high) = 0.121 · CW(reloc) = 0.163
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20E

I20E | Eingriffe am Fuss, mehr als ein Belegungstag, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.697 · CW(low) = 0.0 · CW(high) = 0.208 · CW(reloc) = 0.238
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20F

I20F | Eingriffe am Fuss, mehr als ein Belegungstag, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.671 · CW(low) = 0.0 · CW(high) = 0.123 · CW(reloc) = 0.214
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I20G

I20G | Eingriffe am Fuss, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.494 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I21A

I21A | Bestimmte Eingriffe an Hüftgelenk und Femur mit komplexem Eingriff oder bestimmten Verfahren
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.082 · CW(low) = 0.305 · CW(high) = 0.184 · CW(reloc) = 0.305
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I21B

I21B | Bestimmte Eingriffe an Hüftgelenk und Femur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.85 · CW(low) = 0.304 · CW(high) = 0.133 · CW(reloc) = 0.304
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I22Z

I22Z | Gewebe- / Hauttransplantation, ausser an der Hand mit schweren CC oder komplizierender Prozedur oder Eingriff an mehreren Lokalisationen oder schwerem Weichteilschaden
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.194 · CW(low) = 0.484 · CW(high) = 0.151 · CW(reloc) = 0.144
 |  | Durchschnittsaufenthalt (ALOS) | 20.7 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 36 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I23A

I23A | Bestimmte Eingriffe ausser an Hüftgelenk und Femur, mit komplizierendem Eingriff oder Alter < 12 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.998 · CW(low) = 0.475 · CW(high) = 0.205 · CW(reloc) = 0.285
 |  | Durchschnittsaufenthalt (ALOS) | 3.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I23B

I23B | Bestimmte Eingriffe ausser an Hüftgelenk und Femur, Alter > 11 Jahre und bestimmte Eingriffe an der Wirbelsäule oder am Becken
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.798 · CW(low) = 0.302 · CW(high) = 0.164 · CW(reloc) = 0.181
 |  | Durchschnittsaufenthalt (ALOS) | 3.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I23C

I23C | Bestimmte Eingriffe ausser an Hüftgelenk und Femur, Alter > 11 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.601 · CW(low) = 0.169 · CW(high) = 0.113 · CW(reloc) = 0.169
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I27A

I27A | Eingriffe am Weichteilgewebe mit äusserst schweren CC und mehr als ein Belegungstag oder Vakuumbehandlung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.757 · CW(low) = 0.468 · CW(high) = 0.159 · CW(reloc) = 0.147
 |  | Durchschnittsaufenthalt (ALOS) | 19.8 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 35 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I27B

I27B | Eingriffe am Weichteilgewebe, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.859 · CW(low) = 0.341 · CW(high) = 0.253 · CW(reloc) = 0.341
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I27C

I27C | Eingriffe am Weichteilgewebe bei bösartiger Neubildung oder komplexer Eingriff, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.833 · CW(low) = 0.291 · CW(high) = 0.113 · CW(reloc) = 0.175
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I27D

I27D | Eingriffe am Weichteilgewebe, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.684 · CW(low) = 0.23 · CW(high) = 0.112 · CW(reloc) = 0.138
 |  | Durchschnittsaufenthalt (ALOS) | 3.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I28A

I28A | Komplexe Eingriffe an Knochen oder Bindegewebe
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.198 · CW(low) = 0.509 · CW(high) = 0.169 · CW(reloc) = 0.168
 |  | Durchschnittsaufenthalt (ALOS) | 15.2 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I28B

I28B | Mässig komplexe Eingriffe an Knochen oder Bindegewebe
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.517 · CW(low) = 1.006 · CW(high) = 0.142 · CW(reloc) = 0.144
 |  | Durchschnittsaufenthalt (ALOS) | 8.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I28C

I28C | Anderer Eingriff an Knochen oder Bindegewebe
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.043 · CW(low) = 0.515 · CW(high) = 0.108 · CW(reloc) = 0.19
 |  | Durchschnittsaufenthalt (ALOS) | 5.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I29A

I29A | Komplexe Eingriffe an Skapula, Klavikula, Rippen oder Schulter mit bestimmtem Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.059 · CW(low) = 0.388 · CW(high) = 0.145 · CW(reloc) = 0.388
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I29B

I29B | Komplexe Eingriffe an Skapula, Klavikula, Rippen oder Schulter, plastische Rekonstruktion
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.925 · CW(low) = 0.218 · CW(high) = 0.152 · CW(reloc) = 0.218
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I29C

I29C | Komplexe Eingriffe an Skapula, Klavikula, Rippen oder Schulter
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.817 · CW(low) = 0.221 · CW(high) = 0.131 · CW(reloc) = 0.221
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I30A

I30A | Komplexe Eingriffe am Kniegelenk mit aufwendigem Eingriff oder mehrzeitiger Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.147 · CW(low) = 0.616 · CW(high) = 0.155 · CW(reloc) = 0.146
 |  | Durchschnittsaufenthalt (ALOS) | 8.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I30B

I30B | Komplexe Eingriffe am Kniegelenk mit bestimmtem Eingriff oder Verfahren oder Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.067 · CW(low) = 0.292 · CW(high) = 0.135 · CW(reloc) = 0.175
 |  | Durchschnittsaufenthalt (ALOS) | 3.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I30C

I30C | Komplexe Eingriffe am Kniegelenk, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.957 · CW(low) = 0.273 · CW(high) = 0.127 · CW(reloc) = 0.164
 |  | Durchschnittsaufenthalt (ALOS) | 3.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I31A

I31A | Komplexe Eingriffe an Ellenbogen und Unterarm mit beidseitigem oder mehrzeitigem Eingriff oder Eingriff an mehreren Lokalisationen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.914 · CW(low) = 0.491 · CW(high) = 0.181 · CW(reloc) = 0.132
 |  | Durchschnittsaufenthalt (ALOS) | 7.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I31B

I31B | Komplexe Eingriffe an Ellenbogen und Unterarm mit bestimmtem Eingriff oder bestimmten Verfahren
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.287 · CW(low) = 0.331 · CW(high) = 0.185 · CW(reloc) = 0.331
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I31C

I31C | Komplexe Eingriffe an Ellenbogen und Unterarm
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.844 · CW(low) = 0.227 · CW(high) = 0.117 · CW(reloc) = 0.227
 |  | Durchschnittsaufenthalt (ALOS) | 2.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32A

I32A | Eingriffe an Handgelenk und Hand mit mehrzeitigem komplexen Eingriff, oder KBH ab der Hand ab 7 BHT und mehr, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.867 · CW(low) = 0.407 · CW(high) = 0.161 · CW(reloc) = 0.119
 |  | Durchschnittsaufenthalt (ALOS) | 10.4 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32B

I32B | Eingriffe an Handgelenk und Hand mit komplexem Eingriff od. kompliz. Diagnose od. Eingriff an mehreren Lokalisationen, Alter < 6 Jahre und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.877 · CW(low) = 0.0 · CW(high) = 0.14 · CW(reloc) = 0.249
 |  | Durchschnittsaufenthalt (ALOS) | 2.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32C

I32C | Eingriffe an Handgelenk und Hand, Alter > 5 Jahre und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.654 · CW(low) = 0.0 · CW(high) = 0.122 · CW(reloc) = 0.198
 |  | Durchschnittsaufenthalt (ALOS) | 2.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I32D

I32D | Eingriffe an Handgelenk und Hand, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.538 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I36Z

I36Z | Beidseitige Implantation einer Endoprothese an Hüft- oder Kniegelenk
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.497 · CW(low) = 0.538 · CW(high) = 0.103 · CW(reloc) = 0.144
 |  | Durchschnittsaufenthalt (ALOS) | 7.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I43A

I43A | Implantation einer Endoprothese am Kniegelenk mit äusserst schweren CC oder bestimmtem Prothesenwechsel
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.938 · CW(low) = 0.614 · CW(high) = 0.116 · CW(reloc) = 0.165
 |  | Durchschnittsaufenthalt (ALOS) | 7.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I43B

I43B | Implantation einer Endoprothese am Kniegelenk oder Prothesenwechsel
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.367 · CW(low) = 0.51 · CW(high) = 0.113 · CW(reloc) = 0.158
 |  | Durchschnittsaufenthalt (ALOS) | 6.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I43C

I43C | Implantation einer Endoprothese am Kniegelenk
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.795 · CW(low) = 0.436 · CW(high) = 0.101 · CW(reloc) = 0.135
 |  | Durchschnittsaufenthalt (ALOS) | 6.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I44A

I44A | Implantation bei Wechsel einer Knieprothesen-Komponente
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.921 · CW(low) = 0.472 · CW(high) = 0.108 · CW(reloc) = 0.146
 |  | Durchschnittsaufenthalt (ALOS) | 6.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I44B

I44B | Implantation einer Knieprothesen-Komponente oder Entfernung einer Endoprothese am Kniegelenk
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.36 · CW(low) = 0.352 · CW(high) = 0.104 · CW(reloc) = 0.16
 |  | Durchschnittsaufenthalt (ALOS) | 4.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I45A

I45A | Implantation und Ersatz einer Bandscheibenendoprothese, mehr als ein Segment
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.046 · CW(low) = 0.371 · CW(high) = 0.134 · CW(reloc) = 0.169
 |  | Durchschnittsaufenthalt (ALOS) | 4.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I45B

I45B | Implantation und Ersatz einer Bandscheibenendoprothese, weniger als 2 Segmente
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.467 · CW(low) = 0.326 · CW(high) = 0.125 · CW(reloc) = 0.195
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I46A

I46A | Implantation, Wechsel oder Revision einer Hüftendoprothese mit komplexem Eingriff und äusserst schwere CC oder Eingriff an mehreren Lokalisationen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.238 · CW(low) = 0.507 · CW(high) = 0.111 · CW(reloc) = 0.167
 |  | Durchschnittsaufenthalt (ALOS) | 15.8 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 31 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I46B

I46B | Implantation, Wechsel oder Revision einer Hüftendoprothese mit äusserst schweren CC oder Eingriff an mehreren Lokalisationen oder bestimmte Diagnose mit komplexem Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.705 · CW(low) = 0.561 · CW(high) = 0.118 · CW(reloc) = 0.164
 |  | Durchschnittsaufenthalt (ALOS) | 10.6 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I46C

I46C | Implantation, Wechsel oder Revision einer Hüftendoprothese
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.547 · CW(low) = 0.355 · CW(high) = 0.101 · CW(reloc) = 0.131
 |  | Durchschnittsaufenthalt (ALOS) | 5.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I50Z

I50Z | Gewebe- / Hauttransplantation, ausser an der Hand, ohne komplizierender Prozedur, ohne Eingriff an mehreren Lokalisationen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.851 · CW(low) = 0.418 · CW(high) = 0.147 · CW(reloc) = 0.135
 |  | Durchschnittsaufenthalt (ALOS) | 9.1 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I54A

I54A | Strahlentherapie bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe, weniger als 9 Bestrahlungen mit äusserst schweren CC oder kompliz. Prozeduren, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.434 · CW(low) = 0.468 · CW(high) = 0.154 · CW(reloc) = 0.136
 |  | Durchschnittsaufenthalt (ALOS) | 17.3 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 33 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I54B

I54B | Strahlentherapie bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe, weniger als 9 Bestrahlungen und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.449 · CW(low) = 0.467 · CW(high) = 0.107 · CW(reloc) = 0.151
 |  | Durchschnittsaufenthalt (ALOS) | 9.5 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I59Z

I59Z | Andere Eingriffe an den unteren Extremitäten und Humerus oder mässig komplexe Eingriffe an Ellenbogengelenk und Unterarm
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.727 · CW(low) = 0.227 · CW(high) = 0.128 · CW(reloc) = 0.227
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I60A

I60A | Frakturen am Becken, Schenkelhals und Femur mit Para-/Tetraplegie oder Alter < 3 Jahre oder äusserst schwere CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.96 · CW(low) = 0.0 · CW(high) = 0.124 · CW(reloc) = 0.128
 |  | Durchschnittsaufenthalt (ALOS) | 7.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I60B

I60B | Frakturen am Becken, Schenkelhals und Femur, Alter > 2 Jahre und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.747 · CW(low) = 0.0 · CW(high) = 0.08 · CW(reloc) = 0.118
 |  | Durchschnittsaufenthalt (ALOS) | 6.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I61A

I61A | Krankheiten und Störungen an Muskel-, Skelett- und Bindegewebe mit äusserst schweren CC oder komplexer Chemotherapie, Alter < 16 Jahre und ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.336 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I61B

I61B | Krankheiten und Störungen an Muskel-, Skelett- und Bindegewebe, Alter > 15 Jahre und ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.267 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I64A

I64A | Osteomyelitis, Alter < 16 Jahre und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.852 · CW(low) = 0.0 · CW(high) = 0.152 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I64B

I64B | Osteomyelitis, Alter > 15 Jahre und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.164 · CW(low) = 0.369 · CW(high) = 0.119 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.0 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I65A

I65A | Bösartige Neubildung des Bindegewebes einschliesslich pathologischer Fraktur, Alter < 16 Jahre oder mit äusserst schweren CC oder mit hochkomplexer Chemotherapie, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.047 · CW(low) = 0.0 · CW(high) = 0.236 · CW(reloc) = 0.254
 |  | Durchschnittsaufenthalt (ALOS) | 4.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I65B

I65B | Bösartige Neubildung des Bindegewebes einschliesslich pathologischer Fraktur, Alter > 15 Jahre und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.759 · CW(low) = 0.0 · CW(high) = 0.132 · CW(reloc) = 0.146
 |  | Durchschnittsaufenthalt (ALOS) | 5.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I66A

I66A | Andere Erkrankungen des Bindegewebes mit äusserst schweren CC oder Evaluation zur Lungentransplantation, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.6 · CW(low) = 0.635 · CW(high) = 0.124 · CW(reloc) = 0.178
 |  | Durchschnittsaufenthalt (ALOS) | 14.7 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I66B

I66B | Andere Erkrankungen des Bindegewebes und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.893 · CW(low) = 0.0 · CW(high) = 0.1 · CW(reloc) = 0.144
 |  | Durchschnittsaufenthalt (ALOS) | 6.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I68A

I68A | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich mit äusserst schweren CC oder komplexer Diagnose mit äusserst schweren CC, und Diszitis oder infektiöser Spondylopathie, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.225 · CW(low) = 0.428 · CW(high) = 0.137 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 16.6 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 31 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I68B

I68B | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich mit äusserst schweren CC oder komplexer Diagnose mit schweren CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.335 · CW(low) = 0.428 · CW(high) = 0.119 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.5 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I68C

I68C | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich mit schweren CC und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.031 · CW(low) = 0.332 · CW(high) = 0.107 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.9 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I68D

I68D | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich, Alter < 16 Jahre und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.558 · CW(low) = 0.0 · CW(high) = 0.175 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 3.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I68E

I68E | Nicht operativ behandelte Erkrankungen und Verletzungen im Wirbelsäulenbereich, Alter > 15 Jahre und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.592 · CW(low) = 0.0 · CW(high) = 0.109 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I69A

I69A | Knochenkrankheiten und Arthropathien mit schweren CC und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.182 · CW(low) = 0.379 · CW(high) = 0.12 · CW(reloc) = 0.122
 |  | Durchschnittsaufenthalt (ALOS) | 9.6 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I69B

I69B | Knochenkrankheiten und Arthropathien, Alter < 16 Jahre und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.657 · CW(low) = 0.0 · CW(high) = 0.181 · CW(reloc) = 0.197
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I69C

I69C | Knochenkrankheiten und Arthropathien, Alter > 15 Jahre und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.676 · CW(low) = 0.0 · CW(high) = 0.097 · CW(reloc) = 0.107
 |  | Durchschnittsaufenthalt (ALOS) | 6.1 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I71A

I71A | Muskel- und Sehnenerkrankungen oder Verstauchung, Zerrung mit äusserst schweren CC oder Luxation an Hüftgelenk, Becken und Oberschenkel, Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.607 · CW(low) = 0.0 · CW(high) = 0.149 · CW(reloc) = 0.132
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I71B

I71B | Muskel- und Sehnenerkrankungen oder Verstauchung, Zerrung, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.523 · CW(low) = 0.0 · CW(high) = 0.094 · CW(reloc) = 0.122
 |  | Durchschnittsaufenthalt (ALOS) | 4.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I72Z

I72Z | Entzündung von Sehnen, Muskeln und Schleimbeuteln mit schweren CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.49 · CW(low) = 0.355 · CW(high) = 0.12 · CW(reloc) = 0.116
 |  | Durchschnittsaufenthalt (ALOS) | 12.4 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I73A

I73A | Nachbehandlung bei Erkrankungen des Bindegewebes mit schweren CC oder Prothesenanpassung, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.697 · CW(low) = 0.398 · CW(high) = 0.13 · CW(reloc) = 0.13
 |  | Durchschnittsaufenthalt (ALOS) | 12.9 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I73B

I73B | Nachbehandlung bei Erkrankungen des Bindegewebes, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.61 · CW(low) = 0.0 · CW(high) = 0.083 · CW(reloc) = 0.132
 |  | Durchschnittsaufenthalt (ALOS) | 4.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I74A

I74A | Verletzungen an Unterarm, Handgelenk, Hand und Fuss mit schweren CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.851 · CW(low) = 0.0 · CW(high) = 0.121 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 7.2 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I74B

I74B | Verletzungen an Unterarm, Handgelenk, Hand und Fuss, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.508 · CW(low) = 0.0 · CW(high) = 0.087 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I75A

I75A | Schwere Verletzungen an den Extremitäten mit schweren CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.267 · CW(low) = 0.401 · CW(high) = 0.131 · CW(reloc) = 0.13
 |  | Durchschnittsaufenthalt (ALOS) | 9.8 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I75B

I75B | Schwere Verletzungen an den Extremitäten oder Entzündungen von Sehnen, Muskeln und Schleimbeuteln, Alter < 16 Jahre und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.514 · CW(low) = 0.0 · CW(high) = 0.167 · CW(reloc) = 0.216
 |  | Durchschnittsaufenthalt (ALOS) | 2.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I75C

I75C | Schwere Verletzungen an den Extremitäten oder Entzündungen von Sehnen, Muskeln und Schleimbeuteln, Alter > 15 Jahre und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.583 · CW(low) = 0.0 · CW(high) = 0.102 · CW(reloc) = 0.106
 |  | Durchschnittsaufenthalt (ALOS) | 5.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I76A

I76A | Andere Erkrankungen des Bindegewebes mit schweren CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.571 · CW(low) = 0.377 · CW(high) = 0.129 · CW(reloc) = 0.123
 |  | Durchschnittsaufenthalt (ALOS) | 12.1 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I76B

I76B | Andere Erkrankungen des Bindegewebes, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.741 · CW(low) = 0.0 · CW(high) = 0.088 · CW(reloc) = 0.132
 |  | Durchschnittsaufenthalt (ALOS) | 5.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I77A

I77A | Leichte bis mässig schwere Verletzungen an den Extremitäten mit Para-/Tetraplegie oder Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.5 · CW(low) = 0.0 · CW(high) = 0.157 · CW(reloc) = 0.216
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I77B

I77B | Leichte bis mässig schwere Verletzungen an den Extremitäten, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.586 · CW(low) = 0.0 · CW(high) = 0.113 · CW(reloc) = 0.107
 |  | Durchschnittsaufenthalt (ALOS) | 5.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I79Z

I79Z | Fibromyalgie, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.552 · CW(low) = 0.0 · CW(high) = 0.081 · CW(reloc) = 0.107
 |  | Durchschnittsaufenthalt (ALOS) | 5.1 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I87A

I87A | Krankheiten und Störungen an Muskel-, Skelett- und Bindegewebe mit äusserst schweren CC oder Beatmung > 24 Std. oder IntK/IMCK > 196 Aufwandspunkte oder besimmte Kombination IntK/IMCK > 184 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 4.516 · CW(low) = 0.727 · CW(high) = 0.23 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 18.9 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 35 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I87B

I87B | Krankheiten und Störungen an Muskel-, Skelett- und Bindegewebe mit IntK/IMCK > 184 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.782 · CW(low) = 0.665 · CW(high) = 0.146 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 13.2 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I95A

I95A | Implantation einer Tumorendoprothese oder mehrzeitig komplexe Prozedur mit IntK/IMCK > 196/184 Aufwandspunkte und komplexer OR-Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.367 · CW(low) = 0.714 · CW(high) = 0.229 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 16.8 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 32 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I95B

I95B | Implantation einer Tumorendoprothese oder mehrzeitig komplexe Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.872 · CW(low) = 0.464 · CW(high) = 0.194 · CW(reloc) = 0.145
 |  | Durchschnittsaufenthalt (ALOS) | 19.0 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 35 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I97A

I97A | Rheumatologische Komplexbehandlung bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe, ab 14 Behandlungstage
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 1.183 · CW(low) = 0.0 · CW(high) = 0.081 · CW(reloc) = 0.084
 |  | Durchschnittsaufenthalt (ALOS) | 14.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I97B

I97B | Rheumatologische Komplexbehandlung bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe, ab 7 bis 13 Behandlungstage
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 1.006 · CW(low) = 0.0 · CW(high) = 0.073 · CW(reloc) = 0.11
 |  | Durchschnittsaufenthalt (ALOS) | 9.7 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code I98Z

I98Z | Komplexe Vakuumbehandlung bei Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Muskel-Skelett-System und Bindegewebe
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.505 · CW(low) = 0.405 · CW(high) = 0.136 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 34.3 Tage
 |  | Untere Schranke (LTP) | 11 Tage
 |  | Obere Schranke 1 (HTP1) | 51 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09

 | Liste der DRG Positionen in der MDC-Kategorie Krankheiten und Störungen an Haut, Unterhaut und Mamma
J01A | Gewebetransplantation mit mikrovaskulärer Anastomosierung bei bösartigen Erkrankungen der Haut, Unterhaut und Mamma mit beidseitiger Prozedur oder komplexem Eingriff
J01B | Gewebetransplantation mit mikrovaskulärer Anastomosierung bei bösartigen Erkrankungen der Haut, Unterhaut und Mamma
J02A | Hauttransplantation, Lappenplastik, ausgedehnte Lymphadenektomie, Gewebetransplantation mit mikrovaskulärer Anastomose mit äusserst schweren CC oder mehrzeitiger Eingriff oder komplexer Vakuumbehandlung oder Brachytherapie
J02B | Hauttransplantation, Lappenplastik, ausgedehnte Lymphadenektomie, Gewebetransplantation mit mikrovaskulärer Anastomose
J03A | Eingriffe an der Haut der unteren Extremität bei Ulkus oder Infektion / Entzündung mit äusserst schweren CC
J03B | Eingriffe an der Haut der unteren Extremität bei Ulkus oder Infektion / Entzündung
J04Z | Eingriffe an der Haut der unteren Extremität ausser bei Ulkus oder Infektion / Entzündung
J06A | Beidseitige Mastektomie mit Prothesenimplantation oder plastischer Operation bei bösartiger Neubildung oder bestimmte intraoperative Therapie
J06B | Mastektomie mit Prothesenimplantation oder plastischer Operation bei bösartiger Neubildung
J08A | Andere Hauttransplantation oder Debridement mit komplexer Diagnose oder mit zusätzlichem Eingriff an Kopf und Hals, mit schweren CC
J08B | Andere Hauttransplantation oder Debridement mit komplexer Diagnose oder mit zusätzlichem Eingriff an Kopf und Hals
J09A | Eingriffe bei Sinus pilonidalis und perianal, Alter < 16 Jahre
J09B | Eingriffe bei Sinus pilonidalis und perianal, Alter > 15 Jahre
J10A | Plastische Operationen an Haut, Unterhaut und Mamma mit bestimmtem Eingriff
J10B | Plastische Operationen an Haut, Unterhaut und Mamma
J11A | Andere Eingriffe an Haut, Unterhaut und Mamma mit komplizierender Diagnose oder mässig komplexer Prozedur oder bei Para- / Tetraplegie oder komplexer OR-Prozedur
J11B | Andere Eingriffe an Haut, Unterhaut und Mamma
J14Z | Plastische Rekonstruktion der Mamma bei bösartiger Neubildung
J18A | Andere Strahlentherapie bei Krankheiten und Störungen an Haut, Unterhaut und Mamma mit bestimmter Prozedur, mehr als ein Belegungstag
J18B | Andere Strahlentherapie bei Krankheiten und Störungen an Haut, Unterhaut und Mamma, mehr als ein Belegungstag
J21Z | Andere Hauttransplantation oder Debridement mit Lymphknotenexzision oder schwere CC
J22Z | Andere Hauttransplantation oder Debridement ohne komplexen Eingriff, ohne komplexe Diagnose
J23A | Grosse beidseitige Eingriffe an der Mamma bei bösartiger Neubildung mit plastischer Rekonstruktion oder Implantat oder Lymphadenektomie
J23B | Grosse Eingriffe an der Mamma bei bösartiger Neubildung mit plastischer Rekonstruktion oder Implantat oder Lymphadenektomie
J24A | Eingriffe an der Mamma ausser bei bösartiger Neubildung mit Prothesenwechsel oder Mammaplastik
J24B | Eingriffe an der Mamma ausser bei bösartiger Neubildung mit ausgedehntem Eingriff
J24C | Eingriffe an der Mamma ausser bei bösartiger Neubildung
J25Z | Kleine Eingriffe an der Mamma bei bösartiger Neubildung
J33Z | Mehrzeitig komplexe OR Prozedur oder operative Prozedur mit IntK/IMCK > 196/360 Aufwandspunkte
J60A | Komplexes Hautulkus oder komplizierender Nebendiagnose und grossflächiges Débridement, mehr als ein Belegungstag
J60B | Hautulkus, mehr als ein Belegungstag
J61A | Schwere Erkrankungen der Haut oder Hautulkus bei Para- / Tetraplegie ohne mässig schwere Erkrankung der Haut oder mit äusserst schweren CC und komplexer Diagnose oder Alter > 17 Jahre, mehr als ein Belegungstag
J61B | Schwere Erkrankungen der Haut mit komplexer Diagnose oder Alter > 17 Jahre, ohne mässig schwere Erkrankung der Haut, mehr als ein Belegungstag
J61C | Mässig schwere Erkrankungen der Haut oder Hautulkus bei Para- / Tetraplegie, Alter < 16 Jahre, mehr als ein Belegungstag
J61D | Mässig schwere Erkrankungen der Haut oder Hautulkus bei Para- / Tetraplegie, Alter > 15 Jahre, mehr als ein Belegungstag
J62A | Bösartige Neubildungen der Mamma mit äusserst schweren CC oder bestimmter Prozedur
J62B | Bösartige Neubildungen der Mamma, mehr als ein Belegungstag
J64A | Infektion / Entzündung der Haut und Unterhaut mit äusserst schweren CC, mehr als ein Belegungstag
J64B | Infektion / Entzündung der Haut und Unterhaut, Alter < 16 Jahre, mehr als ein Belegungstag
J64C | Infektion / Entzündung der Haut und Unterhaut, Alter > 15 Jahre und schwere CC, mehr als ein Belegungstag
J64D | Infektion / Entzündung der Haut und Unterhaut und Alter > 15 Jahre, mehr als ein Belegungstag
J65Z | Verletzung der Haut, Unterhaut und Mamma, mehr als ein Belegungstag
J67Z | Erkrankungen der Mamma ausser bei bösartiger Neubildung oder leichte bis moderate Hauterkrankungen, mehr als ein Belegungstag
J86A | Krankheiten und Störungen an Haut, Unterhaut und Mamma mit komplexen Diagnosen, ein Belegungstag
J86B | Krankheiten und Störungen an Haut, Unterhaut und Mamma, ein Belegungstag
J87Z | Krankheiten und Störungen an Haut, Unterhaut und Mamma mit intensivmedizinischer Komplexbehandlung /IMCK > 196/119 Aufwandspunkte


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J01A

J01A | Gewebetransplantation mit mikrovaskulärer Anastomosierung bei bösartigen Erkrankungen der Haut, Unterhaut und Mamma mit beidseitiger Prozedur oder komplexem Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.391 · CW(low) = 0.983 · CW(high) = 0.181 · CW(reloc) = 0.233
 |  | Durchschnittsaufenthalt (ALOS) | 8.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J01B

J01B | Gewebetransplantation mit mikrovaskulärer Anastomosierung bei bösartigen Erkrankungen der Haut, Unterhaut und Mamma
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.761 · CW(low) = 0.816 · CW(high) = 0.166 · CW(reloc) = 0.219
 |  | Durchschnittsaufenthalt (ALOS) | 7.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J02A

J02A | Hauttransplantation, Lappenplastik, ausgedehnte Lymphadenektomie, Gewebetransplantation mit mikrovaskulärer Anastomose mit äusserst schweren CC oder mehrzeitiger Eingriff oder komplexer Vakuumbehandlung oder Brachytherapie
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.519 · CW(low) = 0.434 · CW(high) = 0.149 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 31.1 Tage
 |  | Untere Schranke (LTP) | 10 Tage
 |  | Obere Schranke 1 (HTP1) | 48 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J02B

J02B | Hauttransplantation, Lappenplastik, ausgedehnte Lymphadenektomie, Gewebetransplantation mit mikrovaskulärer Anastomose
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.915 · CW(low) = 0.59 · CW(high) = 0.11 · CW(reloc) = 0.14
 |  | Durchschnittsaufenthalt (ALOS) | 8.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J03A

J03A | Eingriffe an der Haut der unteren Extremität bei Ulkus oder Infektion / Entzündung mit äusserst schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.271 · CW(low) = 0.404 · CW(high) = 0.129 · CW(reloc) = 0.134
 |  | Durchschnittsaufenthalt (ALOS) | 21.4 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 37 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J03B

J03B | Eingriffe an der Haut der unteren Extremität bei Ulkus oder Infektion / Entzündung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.316 · CW(low) = 0.348 · CW(high) = 0.114 · CW(reloc) = 0.112
 |  | Durchschnittsaufenthalt (ALOS) | 9.7 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J04Z

J04Z | Eingriffe an der Haut der unteren Extremität ausser bei Ulkus oder Infektion / Entzündung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.791 · CW(low) = 0.279 · CW(high) = 0.141 · CW(reloc) = 0.127
 |  | Durchschnittsaufenthalt (ALOS) | 4.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J06A

J06A | Beidseitige Mastektomie mit Prothesenimplantation oder plastischer Operation bei bösartiger Neubildung oder bestimmte intraoperative Therapie
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.292 · CW(low) = 0.644 · CW(high) = 0.161 · CW(reloc) = 0.237
 |  | Durchschnittsaufenthalt (ALOS) | 5.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J06B

J06B | Mastektomie mit Prothesenimplantation oder plastischer Operation bei bösartiger Neubildung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.617 · CW(low) = 0.51 · CW(high) = 0.165 · CW(reloc) = 0.232
 |  | Durchschnittsaufenthalt (ALOS) | 4.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J08A

J08A | Andere Hauttransplantation oder Debridement mit komplexer Diagnose oder mit zusätzlichem Eingriff an Kopf und Hals, mit schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.211 · CW(low) = 0.436 · CW(high) = 0.136 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 14.6 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J08B

J08B | Andere Hauttransplantation oder Debridement mit komplexer Diagnose oder mit zusätzlichem Eingriff an Kopf und Hals
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.391 · CW(low) = 0.447 · CW(high) = 0.118 · CW(reloc) = 0.165
 |  | Durchschnittsaufenthalt (ALOS) | 5.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J09A

J09A | Eingriffe bei Sinus pilonidalis und perianal, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.628 · CW(low) = 0.215 · CW(high) = 0.118 · CW(reloc) = 0.215
 |  | Durchschnittsaufenthalt (ALOS) | 2.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J09B

J09B | Eingriffe bei Sinus pilonidalis und perianal, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.493 · CW(low) = 0.111 · CW(high) = 0.103 · CW(reloc) = 0.111
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J10A

J10A | Plastische Operationen an Haut, Unterhaut und Mamma mit bestimmtem Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.21 · CW(low) = 0.536 · CW(high) = 0.183 · CW(reloc) = 0.244
 |  | Durchschnittsaufenthalt (ALOS) | 4.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J10B

J10B | Plastische Operationen an Haut, Unterhaut und Mamma
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.95 · CW(low) = 0.328 · CW(high) = 0.148 · CW(reloc) = 0.149
 |  | Durchschnittsaufenthalt (ALOS) | 4.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J11A

J11A | Andere Eingriffe an Haut, Unterhaut und Mamma mit komplizierender Diagnose oder mässig komplexer Prozedur oder bei Para- / Tetraplegie oder komplexer OR-Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.407 · CW(low) = 0.391 · CW(high) = 0.123 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.3 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J11B

J11B | Andere Eingriffe an Haut, Unterhaut und Mamma
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.732 · CW(low) = 0.327 · CW(high) = 0.097 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 4.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J14Z

J14Z | Plastische Rekonstruktion der Mamma bei bösartiger Neubildung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.422 · CW(low) = 0.415 · CW(high) = 0.138 · CW(reloc) = 0.189
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J18A

J18A | Andere Strahlentherapie bei Krankheiten und Störungen an Haut, Unterhaut und Mamma mit bestimmter Prozedur, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.427 · CW(low) = 0.0 · CW(high) = 0.204 · CW(reloc) = 0.308
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J18B

J18B | Andere Strahlentherapie bei Krankheiten und Störungen an Haut, Unterhaut und Mamma, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.051 · CW(low) = 0.0 · CW(high) = 0.149 · CW(reloc) = 0.192
 |  | Durchschnittsaufenthalt (ALOS) | 5.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J21Z

J21Z | Andere Hauttransplantation oder Debridement mit Lymphknotenexzision oder schwere CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.893 · CW(low) = 0.254 · CW(high) = 0.16 · CW(reloc) = 0.254
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J22Z

J22Z | Andere Hauttransplantation oder Debridement ohne komplexen Eingriff, ohne komplexe Diagnose
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.758 · CW(low) = 0.264 · CW(high) = 0.154 · CW(reloc) = 0.158
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J23A

J23A | Grosse beidseitige Eingriffe an der Mamma bei bösartiger Neubildung mit plastischer Rekonstruktion oder Implantat oder Lymphadenektomie
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.261 · CW(low) = 0.554 · CW(high) = 0.212 · CW(reloc) = 0.332
 |  | Durchschnittsaufenthalt (ALOS) | 3.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J23B

J23B | Grosse Eingriffe an der Mamma bei bösartiger Neubildung mit plastischer Rekonstruktion oder Implantat oder Lymphadenektomie
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.977 · CW(low) = 0.3 · CW(high) = 0.153 · CW(reloc) = 0.18
 |  | Durchschnittsaufenthalt (ALOS) | 3.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J24A

J24A | Eingriffe an der Mamma ausser bei bösartiger Neubildung mit Prothesenwechsel oder Mammaplastik
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.026 · CW(low) = 0.226 · CW(high) = 0.146 · CW(reloc) = 0.226
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J24B

J24B | Eingriffe an der Mamma ausser bei bösartiger Neubildung mit ausgedehntem Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.902 · CW(low) = 0.246 · CW(high) = 0.142 · CW(reloc) = 0.246
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J24C

J24C | Eingriffe an der Mamma ausser bei bösartiger Neubildung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.65 · CW(low) = 0.182 · CW(high) = 0.135 · CW(reloc) = 0.182
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J25Z

J25Z | Kleine Eingriffe an der Mamma bei bösartiger Neubildung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.702 · CW(low) = 0.208 · CW(high) = 0.141 · CW(reloc) = 0.208
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J33Z

J33Z | Mehrzeitig komplexe OR Prozedur oder operative Prozedur mit IntK/IMCK > 196/360 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.717 · CW(low) = 0.63 · CW(high) = 0.149 · CW(reloc) = 0.2
 |  | Durchschnittsaufenthalt (ALOS) | 25.5 Tage
 |  | Untere Schranke (LTP) | 8 Tage
 |  | Obere Schranke 1 (HTP1) | 42 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J60A

J60A | Komplexes Hautulkus oder komplizierender Nebendiagnose und grossflächiges Débridement, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.389 · CW(low) = 0.336 · CW(high) = 0.117 · CW(reloc) = 0.11
 |  | Durchschnittsaufenthalt (ALOS) | 12.2 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J60B

J60B | Hautulkus, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.849 · CW(low) = 0.0 · CW(high) = 0.086 · CW(reloc) = 0.117
 |  | Durchschnittsaufenthalt (ALOS) | 7.1 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J61A

J61A | Schwere Erkrankungen der Haut oder Hautulkus bei Para- / Tetraplegie ohne mässig schwere Erkrankung der Haut oder mit äusserst schweren CC und komplexer Diagnose oder Alter > 17 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.227 · CW(low) = 0.395 · CW(high) = 0.138 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.3 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J61B

J61B | Schwere Erkrankungen der Haut mit komplexer Diagnose oder Alter > 17 Jahre, ohne mässig schwere Erkrankung der Haut, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.976 · CW(low) = 0.0 · CW(high) = 0.114 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 7.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J61C

J61C | Mässig schwere Erkrankungen der Haut oder Hautulkus bei Para- / Tetraplegie, Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.616 · CW(low) = 0.0 · CW(high) = 0.187 · CW(reloc) = 0.199
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J61D

J61D | Mässig schwere Erkrankungen der Haut oder Hautulkus bei Para- / Tetraplegie, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.737 · CW(low) = 0.0 · CW(high) = 0.115 · CW(reloc) = 0.119
 |  | Durchschnittsaufenthalt (ALOS) | 6.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J62A

J62A | Bösartige Neubildungen der Mamma mit äusserst schweren CC oder bestimmter Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.66 · CW(low) = 0.391 · CW(high) = 0.133 · CW(reloc) = 0.128
 |  | Durchschnittsaufenthalt (ALOS) | 12.7 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 26 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J62B

J62B | Bösartige Neubildungen der Mamma, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.827 · CW(low) = 0.0 · CW(high) = 0.114 · CW(reloc) = 0.131
 |  | Durchschnittsaufenthalt (ALOS) | 6.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J64A

J64A | Infektion / Entzündung der Haut und Unterhaut mit äusserst schweren CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.788 · CW(low) = 0.433 · CW(high) = 0.126 · CW(reloc) = 0.122
 |  | Durchschnittsaufenthalt (ALOS) | 14.0 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J64B

J64B | Infektion / Entzündung der Haut und Unterhaut, Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.456 · CW(low) = 0.0 · CW(high) = 0.155 · CW(reloc) = 0.207
 |  | Durchschnittsaufenthalt (ALOS) | 2.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J64C

J64C | Infektion / Entzündung der Haut und Unterhaut, Alter > 15 Jahre und schwere CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.15 · CW(low) = 0.365 · CW(high) = 0.085 · CW(reloc) = 0.118
 |  | Durchschnittsaufenthalt (ALOS) | 9.4 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J64D

J64D | Infektion / Entzündung der Haut und Unterhaut und Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.532 · CW(low) = 0.0 · CW(high) = 0.076 · CW(reloc) = 0.121
 |  | Durchschnittsaufenthalt (ALOS) | 4.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J65Z

J65Z | Verletzung der Haut, Unterhaut und Mamma, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.367 · CW(low) = 0.0 · CW(high) = 0.095 · CW(reloc) = 0.167
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J67Z

J67Z | Erkrankungen der Mamma ausser bei bösartiger Neubildung oder leichte bis moderate Hauterkrankungen, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.548 · CW(low) = 0.0 · CW(high) = 0.09 · CW(reloc) = 0.123
 |  | Durchschnittsaufenthalt (ALOS) | 4.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J86A

J86A | Krankheiten und Störungen an Haut, Unterhaut und Mamma mit komplexen Diagnosen, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.33 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J86B

J86B | Krankheiten und Störungen an Haut, Unterhaut und Mamma, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.263 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code J87Z

J87Z | Krankheiten und Störungen an Haut, Unterhaut und Mamma mit intensivmedizinischer Komplexbehandlung /IMCK > 196/119 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen an Haut, Unterhaut und Mamma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.326 · CW(low) = 0.552 · CW(high) = 0.193 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 12.5 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10

 | Liste der DRG Positionen in der MDC-Kategorie Endokrine, Ernährungs- und Stoffwechselkrankheiten
K03Z | Eingriffe an der Nebenniere bei bösartiger Neubildung oder Eingriffe an der Hypophyse
K06A | Eingriffe an Schilddrüse, Nebenschilddrüse und Ductus thyreoglossus, mit Para- / Thyreoidektomie durch Sternotomie oder BNB mit schweren CC oder äusserst schwere CC oder Neck Dissektion mit Thyreoidektomie
K06B | Eingriffe an Schilddrüse, Nebenschilddrüse und Ductus thyreoglossus
K09A | Andere Prozeduren bei endokrinen, Ernährungs- und Stoffwechselkrankheiten mit äusserst schweren CC oder bestimmter Nebendiagnose oder komplexe OR-Prozedur oder Bestrahlung mit schweren CC oder Alter < 10 Jahre
K09B | Andere Prozeduren bei endokrinen, Ernährungs- und Stoffwechselkrankheiten, Alter > 9 Jahre
K14A | Eingriffe an der Nebenniere ausser bei bösartiger Neubildung und beidseitige Neck dissection
K14B | Eingriffe an der Nebenniere ausser bei bösartiger Neubildung oder Neck dissection
K15A | Strahlentherapie bei endokrinen, Ernährungs- und Stoffwechselkrankheiten, mehr als ein Belegungstag, ausser Radiojodtherapie
K15B | Strahlentherapie bei endokrinen, Ernährungs- und Stoffwechselkrankheiten, mehr als ein Belegungstag, mit hochkomplexer Radiojodtherapie
K33Z | Mehrzeitige komplexe OR-Prozeduren bei endokrinen, Ernährungs- und Stoffwechselkrankheiten
K37A | Endokrine, Ernährungs- und Stoffwechselkrankheiten mit intensivmedizinischer Komplexbehandlung oder IMC Komplexbehandlung > 196/184 Aufwandspunkte und komplexe OR-Prozeduren
K37B | Endokrine, Ernährungs- und Stoffwechselkrankheiten mit intensivmedizinischre Komplexbehandlung oder IMC Komplexbehandlung > 196/184 Aufwandspunkte
K60A | Diabetes mellitus, Alter < 16 Jahre, mit multimodaler Komplexbehandlung bei Diabetes mellitus ab 7 Behandlungstage
K60B | Diabetes mellitus oder schwere Ernährungsstörungen mit äusserst schweren CC, oder Diabetes mellitus mit komplizierender Diagnose oder mit Evaluation zur Transplantation, mehr als ein Belegungstag
K60C | Diabetes mellitus oder schwere Ernährungsstörungen, Alter < 6 Jahre oder Alter < 16 Jahre mit schweren CC oder bestimmter Diagnose, mehr als ein Belegungstag
K60D | Diabetes mellitus, mit schweren CC oder schwere Ernährungsstörungen, mehr als ein Belegungstag
K60E | Diabetes mellitus, Alter > 5 und < 16 Jahre, mehr als ein Belegungstag
K60F | Diabetes mellitus, Alter > 15 Jahre, mehr als ein Belegungstag
K62A | Verschiedene Stoffwechselerkrankungen bei Para-/Tetraplegie oder Zustand nach Transplantation oder mit schweren CC oder Alter < 6 Jahre, mehr als ein Belegungstag
K62B | Verschiedene Stoffwechselerkrankungen ausser bei Para-/Tetraplegie, Alter > 5 Jahre und mehr als ein Belegungstag
K63A | Angeborene Stoffwechselstörungen, Alter < 16 Jahre, mehr als ein Belegungstag
K63B | Angeborene Stoffwechselstörungen, Alter > 15 Jahre, mehr als ein Belegungstag
K64A | Endokrinopathien, Alter < 16 Jahre oder bestimmte Prozedur, mehr als ein Belegungstag
K64B | Endokrinopathien, Alter > 15 Jahre mit komplexer Diagnose oder schwere CC oder komplexer Radiojoddiagnostik oder bestimmter Prozedur, mehr als ein Belegungstag
K64C | Endokrinopathien, Alter > 15 Jahre, mehr als ein Belegungstag
K86A | Endokrine, Ernährungs- und Stoffwechselkrankheiten, ein Belegungstag mit Alter < 16 Jahre
K86B | Endokrine, Ernährungs- und Stoffwechselkrankheiten, ein Belegungstag mit Alter > 15 Jahre
K87Z | Endokrine, Ernährungs- und Stoffwechselkrankheiten mit intensivmedizinischer Komplexbehandlung / IMCK > 119 Aufwandspunkte


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K03Z

K03Z | Eingriffe an der Nebenniere bei bösartiger Neubildung oder Eingriffe an der Hypophyse
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.677 · CW(low) = 0.558 · CW(high) = 0.204 · CW(reloc) = 0.206
 |  | Durchschnittsaufenthalt (ALOS) | 5.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K06A

K06A | Eingriffe an Schilddrüse, Nebenschilddrüse und Ductus thyreoglossus, mit Para- / Thyreoidektomie durch Sternotomie oder BNB mit schweren CC oder äusserst schwere CC oder Neck Dissektion mit Thyreoidektomie
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.525 · CW(low) = 0.454 · CW(high) = 0.221 · CW(reloc) = 0.206
 |  | Durchschnittsaufenthalt (ALOS) | 4.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K06B

K06B | Eingriffe an Schilddrüse, Nebenschilddrüse und Ductus thyreoglossus
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.955 · CW(low) = 0.258 · CW(high) = 0.155 · CW(reloc) = 0.258
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K09A

K09A | Andere Prozeduren bei endokrinen, Ernährungs- und Stoffwechselkrankheiten mit äusserst schweren CC oder bestimmter Nebendiagnose oder komplexe OR-Prozedur oder Bestrahlung mit schweren CC oder Alter < 10 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.639 · CW(low) = 0.549 · CW(high) = 0.116 · CW(reloc) = 0.154
 |  | Durchschnittsaufenthalt (ALOS) | 14.1 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K09B

K09B | Andere Prozeduren bei endokrinen, Ernährungs- und Stoffwechselkrankheiten, Alter > 9 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.301 · CW(low) = 0.46 · CW(high) = 0.098 · CW(reloc) = 0.123
 |  | Durchschnittsaufenthalt (ALOS) | 7.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K14A

K14A | Eingriffe an der Nebenniere ausser bei bösartiger Neubildung und beidseitige Neck dissection
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.514 · CW(low) = 0.401 · CW(high) = 0.255 · CW(reloc) = 0.241
 |  | Durchschnittsaufenthalt (ALOS) | 3.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K14B

K14B | Eingriffe an der Nebenniere ausser bei bösartiger Neubildung oder Neck dissection
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.234 · CW(low) = 0.36 · CW(high) = 0.142 · CW(reloc) = 0.216
 |  | Durchschnittsaufenthalt (ALOS) | 3.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K15A

K15A | Strahlentherapie bei endokrinen, Ernährungs- und Stoffwechselkrankheiten, mehr als ein Belegungstag, ausser Radiojodtherapie
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.591 · CW(low) = 0.0 · CW(high) = 0.153 · CW(reloc) = 0.295
 |  | Durchschnittsaufenthalt (ALOS) | 2.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K15B

K15B | Strahlentherapie bei endokrinen, Ernährungs- und Stoffwechselkrankheiten, mehr als ein Belegungstag, mit hochkomplexer Radiojodtherapie
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.427 · CW(low) = 0.0 · CW(high) = 0.107 · CW(reloc) = 0.213
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K33Z

K33Z | Mehrzeitige komplexe OR-Prozeduren bei endokrinen, Ernährungs- und Stoffwechselkrankheiten
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.489 · CW(low) = 0.4 · CW(high) = 0.126 · CW(reloc) = 0.182
 |  | Durchschnittsaufenthalt (ALOS) | 4.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K37A

K37A | Endokrine, Ernährungs- und Stoffwechselkrankheiten mit intensivmedizinischer Komplexbehandlung oder IMC Komplexbehandlung > 196/184 Aufwandspunkte und komplexe OR-Prozeduren
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.195 · CW(low) = 0.824 · CW(high) = 0.226 · CW(reloc) = 0.219
 |  | Durchschnittsaufenthalt (ALOS) | 11.5 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K37B

K37B | Endokrine, Ernährungs- und Stoffwechselkrankheiten mit intensivmedizinischre Komplexbehandlung oder IMC Komplexbehandlung > 196/184 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.489 · CW(low) = 0.596 · CW(high) = 0.211 · CW(reloc) = 0.195
 |  | Durchschnittsaufenthalt (ALOS) | 12.1 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60A

K60A | Diabetes mellitus, Alter < 16 Jahre, mit multimodaler Komplexbehandlung bei Diabetes mellitus ab 7 Behandlungstage
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.644 · CW(low) = 0.0 · CW(high) = 0.176 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60B

K60B | Diabetes mellitus oder schwere Ernährungsstörungen mit äusserst schweren CC, oder Diabetes mellitus mit komplizierender Diagnose oder mit Evaluation zur Transplantation, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.293 · CW(low) = 0.414 · CW(high) = 0.129 · CW(reloc) = 0.121
 |  | Durchschnittsaufenthalt (ALOS) | 10.5 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60C

K60C | Diabetes mellitus oder schwere Ernährungsstörungen, Alter < 6 Jahre oder Alter < 16 Jahre mit schweren CC oder bestimmter Diagnose, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.169 · CW(low) = 0.0 · CW(high) = 0.198 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.1 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60D

K60D | Diabetes mellitus, mit schweren CC oder schwere Ernährungsstörungen, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.974 · CW(low) = 0.0 · CW(high) = 0.113 · CW(reloc) = 0.116
 |  | Durchschnittsaufenthalt (ALOS) | 8.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60E

K60E | Diabetes mellitus, Alter > 5 und < 16 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.766 · CW(low) = 0.0 · CW(high) = 0.173 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 4.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K60F

K60F | Diabetes mellitus, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.644 · CW(low) = 0.0 · CW(high) = 0.083 · CW(reloc) = 0.122
 |  | Durchschnittsaufenthalt (ALOS) | 5.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K62A

K62A | Verschiedene Stoffwechselerkrankungen bei Para-/Tetraplegie oder Zustand nach Transplantation oder mit schweren CC oder Alter < 6 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.901 · CW(low) = 0.0 · CW(high) = 0.151 · CW(reloc) = 0.144
 |  | Durchschnittsaufenthalt (ALOS) | 6.2 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K62B

K62B | Verschiedene Stoffwechselerkrankungen ausser bei Para-/Tetraplegie, Alter > 5 Jahre und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.615 · CW(low) = 0.0 · CW(high) = 0.101 · CW(reloc) = 0.116
 |  | Durchschnittsaufenthalt (ALOS) | 5.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K63A

K63A | Angeborene Stoffwechselstörungen, Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.169 · CW(low) = 0.0 · CW(high) = 0.249 · CW(reloc) = 0.274
 |  | Durchschnittsaufenthalt (ALOS) | 4.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K63B

K63B | Angeborene Stoffwechselstörungen, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.715 · CW(low) = 0.0 · CW(high) = 0.136 · CW(reloc) = 0.131
 |  | Durchschnittsaufenthalt (ALOS) | 5.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K64A

K64A | Endokrinopathien, Alter < 16 Jahre oder bestimmte Prozedur, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.388 · CW(low) = 0.0 · CW(high) = 0.294 · CW(reloc) = 0.337
 |  | Durchschnittsaufenthalt (ALOS) | 4.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K64B

K64B | Endokrinopathien, Alter > 15 Jahre mit komplexer Diagnose oder schwere CC oder komplexer Radiojoddiagnostik oder bestimmter Prozedur, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.719 · CW(low) = 0.0 · CW(high) = 0.131 · CW(reloc) = 0.137
 |  | Durchschnittsaufenthalt (ALOS) | 5.7 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K64C

K64C | Endokrinopathien, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.576 · CW(low) = 0.0 · CW(high) = 0.084 · CW(reloc) = 0.135
 |  | Durchschnittsaufenthalt (ALOS) | 4.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K86A

K86A | Endokrine, Ernährungs- und Stoffwechselkrankheiten, ein Belegungstag mit Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.322 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K86B

K86B | Endokrine, Ernährungs- und Stoffwechselkrankheiten, ein Belegungstag mit Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.296 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code K87Z

K87Z | Endokrine, Ernährungs- und Stoffwechselkrankheiten mit intensivmedizinischer Komplexbehandlung / IMCK > 119 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Endokrine, Ernährungs- und Stoffwechselkrankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.38 · CW(low) = 0.664 · CW(high) = 0.185 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 7.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11

 | Liste der DRG Positionen in der MDC-Kategorie Krankheiten und Störungen der Harnorgane
L02Z | Operatives Einbringen eines Peritonealdialysekatheters
L03Z | Nieren-, Ureter- und grosse Harnblaseneingriffe bei Neubildung, Alter < 19 Jahre oder mit äusserst schweren CC, oder ausser bei Neubildung, mit äusserst schweren CC oder Kombinationseingriff oder bestimmter Eingriff
L04A | Nieren-, Ureter- und grosse Harnblaseneingriffe ausser bei Neubildung mit Implantation eines künstlichen Harnblasensphinkters
L04B | Nieren-, Ureter- und grosse Harnblaseneingriffe ausser bei Neubildung oder Schilddrüseneingriffe, Alter < 16 Jahre
L04C | Nieren-, Ureter- und grosse Harnblaseneingriffe ausser bei Neubildung oder Schilddrüseneingriffe, Alter > 15 Jahre
L06A | Kleine Eingriffe an der Harnblase mit äusserst schweren CC
L06B | Kleine Eingriffe an der Harnblase
L08A | Komplexe Eingriffe an der Urethra mit aufwendiger Prozedur
L08B | Komplexe Eingriffe an der Urethra
L09A | Andere Eingriffe bei Erkrankungen der Harnorgane, Alter < 16 Jahre oder mit äusserst schweren CC oder bei Neubildungen oder bestimmtem Eingriff
L09B | Andere Eingriffe bei Erkrankungen der Harnorgane
L10A | Blasenrekonst. und kontinenter Pouch bei Neubildung od. Multiviszeraleingriff oder Nieren-, Ureter- u. gr. Harnblaseneingriff bei Neubildung, Alter < 19J od. äusserst schweren CC od. Kombi.eingriff, mit gossem. Eingriff am Darm, mit äusserst schweren CC
L10B | Blasenrekonstruktion und kontinenter Pouch bei Neubildung ohne Multiviszeraleingriff oder Nieren-, Ureter- u. grosse Harnblaseneingriffe bei Neubildung, Alter < 19 Jahre oder äusserst schweren CC oder Kombinationseingriff, mit grossem Eingriff am Darm
L12Z | Strahlentherapie bei Krankheiten und Störungen der Harnorgane, mehr als ein Belegungstag
L13A | Nieren-, Ureter- und grosse Harnblaseneingriffe bei Neubildung oder komplexe Eingriffe mit extrakorporale Stosswellen-Lithotripsie (ESWL) und schweren CC oder Nephroureterektomie mit Exzision von Lymphknoten
L13B | Nieren-, Ureter- und grosse Harnblaseneingriffe bei Neubildung oder komplexe Eingriffe mit extrakorporale Stosswellen-Lithotripsie (ESWL) und Nephroureterektomie oder radikale Exzision von Lymphknoten
L13C | Nieren-, Ureter- und grosse Harnblaseneingriffe bei Neubildung oder komplexe Eingriffe mit extrakorporale Stosswellen-Lithotripsie (ESWL)
L17A | Andere Eingriffe an der Urethra oder Harnblase, mehr als ein Belegungstag
L17B | Andere Eingriffe an der Urethra oder Harnblase, ein Belegungstag
L18A | Komplexe transurethrale, perkutan-transrenale und andere retroperitoneale Eingriffe ohne extrakorporale Stosswellen-Lithotripsie (ESWL) mit äusserst schweren CC
L18B | Komplexe transurethrale, perkutan-transrenale und andere retroperitoneale Eingriffe ohne extrakorporale Stosswellen-Lithotripsie (ESWL)
L20A | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien, mit äusserst schweren CC, mehr als ein Belegungstag
L20B | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien mit extrakorporale Stosswellen-Lithotripsie (ESWL), bestimmtem Eingriff oder Sepsis, mehr als ein Belegungstag
L20C | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien, mit komplexem Eingriff oder Para- / Tetraplegie, mehr als ein Belegungstag
L20D | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien, mehr als ein Belegungstag
L20E | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien, ein Belegungstag
L33Z | Mehrzeitige komplexe OR-Prozeduren bei Krankheiten und Störungen der Harnorgane oder komplexe Vakuumbehandlung
L37A | Krankheiten und Störungen der Harnorgane mit intensivmedizinischer Komplexbehandlung oder IMC Komplexbehandlung > 196/184 Aufwandspunkte und komplexe OR-Prozeduren
L37B | Krankheiten und Störungen der Harnorgane mit intensivmedizinischer Komplexbehandlung oder IMC Komplexbehandlung > 196/184 Aufwandspunkte
L38Z | Komplizierende Prozedur mit bestimmtem operativen Eingriff oder Multiviszeraleingriff bei Krankheiten und Störungen der Harnorgane
L40Z | Diagnostische Ureterorenoskopie, mehr als ein Belegungstag
L42A | Extrakorporale Stosswellen-Lithotripsie (ESWL) bei Harnsteinen mit auxiliären Massnahmen oder bei Para- / Tetraplegie, mehr als ein Belegungstag
L42B | Extrakorporale Stosswellen-Lithotripsie (ESWL) bei Harnsteinen, mehr als ein Belegungstag
L60A | Niereninsuffizienz, mehr als ein Belegungstag, mit Dialyse, akutem Nierenversagen und schwere CC oder mit Dialyse und akutem Nierenversagen oder schwere CC, Alter < 16 Jahre
L60B | Niereninsuffizienz, mehr als ein Belegungstag, mit Dialyse und akutem Nierenversagen oder schwere CC, Alter > 15 Jahre
L60C | Niereninsuffizienz, mehr als ein Belegungstag, mit Dialyse oder schwere CC
L60D | Niereninsuffizienz, mehr als ein Belegungstag, mit akutem Nierenversagen
L60E | Niereninsuffizienz, mehr als ein Belegungstag
L62A | Neubildungen der Harnorgane, Alter < 16 Jahre, mehr als ein Belegungstag
L62B | Neubildungen der Harnorgane, Alter > 15 Jahre, mehr als ein Belegungstag
L63A | Infektionen der Harnorgane mit schweren CC oder schwere motorische Funktionseinschränkung, und Pyonephrose oder Alter < 6 Jahre, mehr als ein Belegungstag
L63B | Infektionen der Harnorgane mit schweren CC oder schwere motorische Funktionseinschränkung, Alter > 5 Jahre, mehr als ein Belegungstag
L63C | Infektionen der Harnorgane mit bestimmtem Eingriff, Alter < 12 Jahre, mehr als ein Belegungstag
L63D | Infektionen der Harnorgane und Alter > 11 Jahre, mehr als ein Belegungstag
L64A | Harnsteine und Harnwegsobstruktion mit äusserst schweren CC oder Urethrastriktur, andere leichte bis moderate Erkrankungen der Harnorgane oder Beschwerden und Symptome der Harnorgane oder Urethrozystoskopie, mehr als ein Belegungstag
L64B | Harnsteine und Harnwegsobstruktion, Alter < 76 Jahre, mehr als ein Belegungstag
L68A | Andere mässig schwere Erkrankungen der Harnorgane oder Harnblasenlähmung, mehr als ein Belegungstag, Alter < 16 Jahre
L68B | Andere mässig schwere Erkrankungen der Harnorgane oder Harnblasenlähmung, mehr als ein Belegungstag, Alter > 15 Jahre
L69A | Andere schwere Erkrankungen der Harnorgane, Alter < 12 Jahre, mehr als ein Belegungstag
L69B | Andere schwere Erkrankungen der Harnorgane, Alter > 11 Jahre, mehr als ein Belegungstag
L70A | Krankheiten und Störungen der Harnorgane und Alter < 16 Jahre ausser bei Niereninsuffizienz, ein Belegungstag
L70B | Krankheiten und Störungen der Harnorgane und Alter > 15 Jahre ausser bei Niereninsuffizienz mit Ureterkatheterisierung, ein Belegungstag
L70C | Krankheiten und Störungen der Harnorgane und Alter > 15 Jahre ausser bei Niereninsuffizienz, ein Belegungstag
L71Z | Niereninsuffizienz mit Dialyse, ein Belegungstag
L72Z | Thrombotische Mikroangiopathie oder Hämolytisch-urämisches Syndrom, mehr als ein Belegungstag
L87Z | Krankheiten und Störungen der Harnorgane mit intensivmedizinischer Komplexbehandlung/ IMCK > 119 Aufwandspunkte


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L02Z

L02Z | Operatives Einbringen eines Peritonealdialysekatheters
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.823 · CW(low) = 0.274 · CW(high) = 0.199 · CW(reloc) = 0.125
 |  | Durchschnittsaufenthalt (ALOS) | 4.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L03Z

L03Z | Nieren-, Ureter- und grosse Harnblaseneingriffe bei Neubildung, Alter < 19 Jahre oder mit äusserst schweren CC, oder ausser bei Neubildung, mit äusserst schweren CC oder Kombinationseingriff oder bestimmter Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.318 · CW(low) = 0.617 · CW(high) = 0.199 · CW(reloc) = 0.187
 |  | Durchschnittsaufenthalt (ALOS) | 13.5 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L04A

L04A | Nieren-, Ureter- und grosse Harnblaseneingriffe ausser bei Neubildung mit Implantation eines künstlichen Harnblasensphinkters
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.938 · CW(low) = 0.312 · CW(high) = 0.157 · CW(reloc) = 0.142
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L04B

L04B | Nieren-, Ureter- und grosse Harnblaseneingriffe ausser bei Neubildung oder Schilddrüseneingriffe, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.702 · CW(low) = 0.553 · CW(high) = 0.228 · CW(reloc) = 0.204
 |  | Durchschnittsaufenthalt (ALOS) | 5.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L04C

L04C | Nieren-, Ureter- und grosse Harnblaseneingriffe ausser bei Neubildung oder Schilddrüseneingriffe, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.416 · CW(low) = 0.968 · CW(high) = 0.178 · CW(reloc) = 0.242
 |  | Durchschnittsaufenthalt (ALOS) | 5.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L06A

L06A | Kleine Eingriffe an der Harnblase mit äusserst schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.627 · CW(low) = 0.54 · CW(high) = 0.168 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 13.5 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L06B

L06B | Kleine Eingriffe an der Harnblase
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.654 · CW(low) = 0.161 · CW(high) = 0.12 · CW(reloc) = 0.161
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L08A

L08A | Komplexe Eingriffe an der Urethra mit aufwendiger Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.051 · CW(low) = 0.325 · CW(high) = 0.151 · CW(reloc) = 0.148
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L08B

L08B | Komplexe Eingriffe an der Urethra
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.854 · CW(low) = 0.268 · CW(high) = 0.106 · CW(reloc) = 0.161
 |  | Durchschnittsaufenthalt (ALOS) | 3.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L09A

L09A | Andere Eingriffe bei Erkrankungen der Harnorgane, Alter < 16 Jahre oder mit äusserst schweren CC oder bei Neubildungen oder bestimmtem Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.825 · CW(low) = 0.645 · CW(high) = 0.181 · CW(reloc) = 0.153
 |  | Durchschnittsaufenthalt (ALOS) | 8.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L09B

L09B | Andere Eingriffe bei Erkrankungen der Harnorgane
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.955 · CW(low) = 0.381 · CW(high) = 0.125 · CW(reloc) = 0.174
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L10A

L10A | Blasenrekonst. und kontinenter Pouch bei Neubildung od. Multiviszeraleingriff oder Nieren-, Ureter- u. gr. Harnblaseneingriff bei Neubildung, Alter < 19J od. äusserst schweren CC od. Kombi.eingriff, mit gossem. Eingriff am Darm, mit äusserst schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.834 · CW(low) = 0.679 · CW(high) = 0.222 · CW(reloc) = 0.215
 |  | Durchschnittsaufenthalt (ALOS) | 22.2 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 36 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L10B

L10B | Blasenrekonstruktion und kontinenter Pouch bei Neubildung ohne Multiviszeraleingriff oder Nieren-, Ureter- u. grosse Harnblaseneingriffe bei Neubildung, Alter < 19 Jahre oder äusserst schweren CC oder Kombinationseingriff, mit grossem Eingriff am Darm
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.068 · CW(low) = 0.745 · CW(high) = 0.146 · CW(reloc) = 0.209
 |  | Durchschnittsaufenthalt (ALOS) | 14.6 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L12Z

L12Z | Strahlentherapie bei Krankheiten und Störungen der Harnorgane, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.161 · CW(low) = 0.0 · CW(high) = 0.177 · CW(reloc) = 0.158
 |  | Durchschnittsaufenthalt (ALOS) | 7.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L13A

L13A | Nieren-, Ureter- und grosse Harnblaseneingriffe bei Neubildung oder komplexe Eingriffe mit extrakorporale Stosswellen-Lithotripsie (ESWL) und schweren CC oder Nephroureterektomie mit Exzision von Lymphknoten
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.133 · CW(low) = 0.717 · CW(high) = 0.182 · CW(reloc) = 0.17
 |  | Durchschnittsaufenthalt (ALOS) | 8.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L13B

L13B | Nieren-, Ureter- und grosse Harnblaseneingriffe bei Neubildung oder komplexe Eingriffe mit extrakorporale Stosswellen-Lithotripsie (ESWL) und Nephroureterektomie oder radikale Exzision von Lymphknoten
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.747 · CW(low) = 0.536 · CW(high) = 0.128 · CW(reloc) = 0.166
 |  | Durchschnittsaufenthalt (ALOS) | 6.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L13C

L13C | Nieren-, Ureter- und grosse Harnblaseneingriffe bei Neubildung oder komplexe Eingriffe mit extrakorporale Stosswellen-Lithotripsie (ESWL)
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.291 · CW(low) = 0.414 · CW(high) = 0.139 · CW(reloc) = 0.188
 |  | Durchschnittsaufenthalt (ALOS) | 4.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L17A

L17A | Andere Eingriffe an der Urethra oder Harnblase, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.556 · CW(low) = 0.0 · CW(high) = 0.103 · CW(reloc) = 0.197
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L17B

L17B | Andere Eingriffe an der Urethra oder Harnblase, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.402 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L18A

L18A | Komplexe transurethrale, perkutan-transrenale und andere retroperitoneale Eingriffe ohne extrakorporale Stosswellen-Lithotripsie (ESWL) mit äusserst schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.338 · CW(low) = 0.497 · CW(high) = 0.151 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 13.9 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L18B

L18B | Komplexe transurethrale, perkutan-transrenale und andere retroperitoneale Eingriffe ohne extrakorporale Stosswellen-Lithotripsie (ESWL)
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.653 · CW(low) = 0.237 · CW(high) = 0.109 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 3.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20A

L20A | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien, mit äusserst schweren CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.144 · CW(low) = 0.448 · CW(high) = 0.169 · CW(reloc) = 0.147
 |  | Durchschnittsaufenthalt (ALOS) | 12.0 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20B

L20B | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien mit extrakorporale Stosswellen-Lithotripsie (ESWL), bestimmtem Eingriff oder Sepsis, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.808 · CW(low) = 0.0 · CW(high) = 0.128 · CW(reloc) = 0.241
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20C

L20C | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien, mit komplexem Eingriff oder Para- / Tetraplegie, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.661 · CW(low) = 0.0 · CW(high) = 0.121 · CW(reloc) = 0.215
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20D

L20D | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.588 · CW(low) = 0.0 · CW(high) = 0.116 · CW(reloc) = 0.191
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L20E

L20E | Transurethrale Eingriffe ausser Prostataresektion und komplexe Ureterorenoskopien, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.547 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L33Z

L33Z | Mehrzeitige komplexe OR-Prozeduren bei Krankheiten und Störungen der Harnorgane oder komplexe Vakuumbehandlung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.88 · CW(low) = 0.745 · CW(high) = 0.228 · CW(reloc) = 0.236
 |  | Durchschnittsaufenthalt (ALOS) | 22.9 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 39 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L37A

L37A | Krankheiten und Störungen der Harnorgane mit intensivmedizinischer Komplexbehandlung oder IMC Komplexbehandlung > 196/184 Aufwandspunkte und komplexe OR-Prozeduren
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.792 · CW(low) = 0.77 · CW(high) = 0.228 · CW(reloc) = 0.224
 |  | Durchschnittsaufenthalt (ALOS) | 17.8 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L37B

L37B | Krankheiten und Störungen der Harnorgane mit intensivmedizinischer Komplexbehandlung oder IMC Komplexbehandlung > 196/184 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.989 · CW(low) = 0.682 · CW(high) = 0.213 · CW(reloc) = 0.206
 |  | Durchschnittsaufenthalt (ALOS) | 13.2 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 26 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L38Z

L38Z | Komplizierende Prozedur mit bestimmtem operativen Eingriff oder Multiviszeraleingriff bei Krankheiten und Störungen der Harnorgane
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.959 · CW(low) = 0.622 · CW(high) = 0.222 · CW(reloc) = 0.205
 |  | Durchschnittsaufenthalt (ALOS) | 15.1 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 27 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L40Z

L40Z | Diagnostische Ureterorenoskopie, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 0.622 · CW(low) = 0.0 · CW(high) = 0.105 · CW(reloc) = 0.139
 |  | Durchschnittsaufenthalt (ALOS) | 3.1 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L42A

L42A | Extrakorporale Stosswellen-Lithotripsie (ESWL) bei Harnsteinen mit auxiliären Massnahmen oder bei Para- / Tetraplegie, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 0.768 · CW(low) = 0.0 · CW(high) = 0.121 · CW(reloc) = 0.166
 |  | Durchschnittsaufenthalt (ALOS) | 3.1 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L42B

L42B | Extrakorporale Stosswellen-Lithotripsie (ESWL) bei Harnsteinen, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 0.571 · CW(low) = 0.0 · CW(high) = 0.111 · CW(reloc) = 0.208
 |  | Durchschnittsaufenthalt (ALOS) | 2.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60A

L60A | Niereninsuffizienz, mehr als ein Belegungstag, mit Dialyse, akutem Nierenversagen und schwere CC oder mit Dialyse und akutem Nierenversagen oder schwere CC, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 3.087 · CW(low) = 0.594 · CW(high) = 0.182 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 16.3 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 27 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60B

L60B | Niereninsuffizienz, mehr als ein Belegungstag, mit Dialyse und akutem Nierenversagen oder schwere CC, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.969 · CW(low) = 0.466 · CW(high) = 0.159 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 12.5 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60C

L60C | Niereninsuffizienz, mehr als ein Belegungstag, mit Dialyse oder schwere CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.039 · CW(low) = 0.0 · CW(high) = 0.119 · CW(reloc) = 0.14
 |  | Durchschnittsaufenthalt (ALOS) | 7.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60D

L60D | Niereninsuffizienz, mehr als ein Belegungstag, mit akutem Nierenversagen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.747 · CW(low) = 0.0 · CW(high) = 0.105 · CW(reloc) = 0.116
 |  | Durchschnittsaufenthalt (ALOS) | 6.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L60E

L60E | Niereninsuffizienz, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.665 · CW(low) = 0.0 · CW(high) = 0.105 · CW(reloc) = 0.126
 |  | Durchschnittsaufenthalt (ALOS) | 5.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L62A

L62A | Neubildungen der Harnorgane, Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.056 · CW(low) = 0.0 · CW(high) = 0.235 · CW(reloc) = 0.244
 |  | Durchschnittsaufenthalt (ALOS) | 4.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L62B

L62B | Neubildungen der Harnorgane, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.697 · CW(low) = 0.0 · CW(high) = 0.134 · CW(reloc) = 0.125
 |  | Durchschnittsaufenthalt (ALOS) | 5.1 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L63A

L63A | Infektionen der Harnorgane mit schweren CC oder schwere motorische Funktionseinschränkung, und Pyonephrose oder Alter < 6 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.085 · CW(low) = 0.0 · CW(high) = 0.141 · CW(reloc) = 0.137
 |  | Durchschnittsaufenthalt (ALOS) | 7.2 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L63B

L63B | Infektionen der Harnorgane mit schweren CC oder schwere motorische Funktionseinschränkung, Alter > 5 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.991 · CW(low) = 0.0 · CW(high) = 0.123 · CW(reloc) = 0.117
 |  | Durchschnittsaufenthalt (ALOS) | 8.1 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L63C

L63C | Infektionen der Harnorgane mit bestimmtem Eingriff, Alter < 12 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.667 · CW(low) = 0.0 · CW(high) = 0.1 · CW(reloc) = 0.14
 |  | Durchschnittsaufenthalt (ALOS) | 4.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L63D

L63D | Infektionen der Harnorgane und Alter > 11 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.565 · CW(low) = 0.0 · CW(high) = 0.079 · CW(reloc) = 0.132
 |  | Durchschnittsaufenthalt (ALOS) | 4.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L64A

L64A | Harnsteine und Harnwegsobstruktion mit äusserst schweren CC oder Urethrastriktur, andere leichte bis moderate Erkrankungen der Harnorgane oder Beschwerden und Symptome der Harnorgane oder Urethrozystoskopie, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.528 · CW(low) = 0.0 · CW(high) = 0.124 · CW(reloc) = 0.131
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L64B

L64B | Harnsteine und Harnwegsobstruktion, Alter < 76 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.358 · CW(low) = 0.0 · CW(high) = 0.122 · CW(reloc) = 0.155
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L68A

L68A | Andere mässig schwere Erkrankungen der Harnorgane oder Harnblasenlähmung, mehr als ein Belegungstag, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.917 · CW(low) = 0.0 · CW(high) = 0.199 · CW(reloc) = 0.203
 |  | Durchschnittsaufenthalt (ALOS) | 4.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L68B

L68B | Andere mässig schwere Erkrankungen der Harnorgane oder Harnblasenlähmung, mehr als ein Belegungstag, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.572 · CW(low) = 0.0 · CW(high) = 0.139 · CW(reloc) = 0.161
 |  | Durchschnittsaufenthalt (ALOS) | 3.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L69A

L69A | Andere schwere Erkrankungen der Harnorgane, Alter < 12 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.084 · CW(low) = 0.0 · CW(high) = 0.196 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L69B

L69B | Andere schwere Erkrankungen der Harnorgane, Alter > 11 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.86 · CW(low) = 0.0 · CW(high) = 0.132 · CW(reloc) = 0.134
 |  | Durchschnittsaufenthalt (ALOS) | 6.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L70A

L70A | Krankheiten und Störungen der Harnorgane und Alter < 16 Jahre ausser bei Niereninsuffizienz, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.36 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L70B

L70B | Krankheiten und Störungen der Harnorgane und Alter > 15 Jahre ausser bei Niereninsuffizienz mit Ureterkatheterisierung, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.418 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L70C

L70C | Krankheiten und Störungen der Harnorgane und Alter > 15 Jahre ausser bei Niereninsuffizienz, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.268 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L71Z

L71Z | Niereninsuffizienz mit Dialyse, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.437 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L72Z

L72Z | Thrombotische Mikroangiopathie oder Hämolytisch-urämisches Syndrom, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.619 · CW(low) = 0.0 · CW(high) = 0.234 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 7.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 11
  • DRG Code L87Z

L87Z | Krankheiten und Störungen der Harnorgane mit intensivmedizinischer Komplexbehandlung/ IMCK > 119 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der Harnorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.482 · CW(low) = 0.695 · CW(high) = 0.171 · CW(reloc) = 0.164
 |  | Durchschnittsaufenthalt (ALOS) | 8.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12

 | Liste der DRG Positionen in der MDC-Kategorie Krankheiten und Störungen der männlichen Geschlechtsorgane
M01Z | Grosse Eingriffe an den Beckenorganen beim Mann oder bestimmtem Eingriff an den Beckenorganen beim Mann mit schweren CC
M03A | Eingriffe am Penis, Alter < 18 Jahre
M03B | Eingriffe am Penis, Alter > 17 Jahre
M04A | Eingriffe am Hoden, Alter < 3 Jahre
M04B | Eingriffe am Hoden, Alter > 2 Jahre und mehr als ein Belegungstag
M04C | Eingriffe am Hoden, Alter > 2 Jahre und ein Belegungstag
M05Z | Zirkumzision und andere Eingriffe am Penis oder in der Leisten- und Genitalregion
M06Z | Andere OR-Prozeduren an den männlichen Geschlechtsorganen
M07Z | Brachytherapie bei Krankheiten und Störungen der männlichen Geschlechtsorgane, Implantation von > 10 Seeds
M09A | OR-Prozeduren an den männlichen Geschlechtsorganen bei bösartiger Neubildung mit äusserst schweren CC oder bestimmtem Eingriff an den Beckenorganen beim Mann
M09B | OR-Prozeduren an den männlichen Geschlechtsorganen bei bösartiger Neubildung
M10Z | Strahlentherapie bei Krankheiten und Störungen der männlichen Geschlechtsorgane, mehr als ein Belegungstag oder interstitielle Brachytherapie
M11A | Laserdestruktion der Prostata oder transurethrale Prostataresektion mit äusserst schwere CC
M11B | Laserdestruktion der Prostata
M11C | Transurethrale Prostataresektion
M37Z | Grosse Eingriffe an Darm oder Harnblase oder kompliziernde Prozeduren mit bestimmtem opererativem Eingriff oder mehrzeitige Eingriffe bei Erkrankungen und Störungen der männlichen Geschlechtsorgane oder Vakuumbehandlung
M38A | Krankheiten und Störungen der männlichen Geschlechtsorgane mit intensivmedizinischer Komplexbehandlung /IMCK > 196/184 Aufwandspunkte
M38B | Krankheiten und Störungen der männlichen Geschlechtsorgane mit intensivmedizinischer Komplexbehandlung /IMCK > 119 bis 184 Aufwandspunkte
M60A | Bösartige Neubildungen der männlichen Geschlechtsorgane, Alter < 12 Jahre oder mit äusserst schweren CC, mehr als ein Belegungstag
M60B | Bösartige Neubildungen der männlichen Geschlechtsorgane, mehr als ein Belegungstag
M61Z | Benigne Prostatahyperplasie, mehr als ein Belegungstag
M62Z | Infektion oder Entzündung der männlichen Geschlechtsorgane, mehr als ein Belegungstag
M64Z | Andere Krankheiten der männlichen Geschlechtsorgane oder Sterilisation beim Mann, mehr als ein Belegungstag
M86Z | Krankheiten und Störungen der männlichen Geschlechtsorgane, ein Belegungstag


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M01Z

M01Z | Grosse Eingriffe an den Beckenorganen beim Mann oder bestimmtem Eingriff an den Beckenorganen beim Mann mit schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.04 · CW(low) = 0.641 · CW(high) = 0.155 · CW(reloc) = 0.199
 |  | Durchschnittsaufenthalt (ALOS) | 6.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M03A

M03A | Eingriffe am Penis, Alter < 18 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.063 · CW(low) = 0.462 · CW(high) = 0.21 · CW(reloc) = 0.21
 |  | Durchschnittsaufenthalt (ALOS) | 4.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M03B

M03B | Eingriffe am Penis, Alter > 17 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.832 · CW(low) = 0.341 · CW(high) = 0.091 · CW(reloc) = 0.155
 |  | Durchschnittsaufenthalt (ALOS) | 4.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M04A

M04A | Eingriffe am Hoden, Alter < 3 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.72 · CW(low) = 0.218 · CW(high) = 0.14 · CW(reloc) = 0.218
 |  | Durchschnittsaufenthalt (ALOS) | 2.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M04B

M04B | Eingriffe am Hoden, Alter > 2 Jahre und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.595 · CW(low) = 0.0 · CW(high) = 0.113 · CW(reloc) = 0.188
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M04C

M04C | Eingriffe am Hoden, Alter > 2 Jahre und ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.468 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M05Z

M05Z | Zirkumzision und andere Eingriffe am Penis oder in der Leisten- und Genitalregion
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.63 · CW(low) = 0.226 · CW(high) = 0.113 · CW(reloc) = 0.226
 |  | Durchschnittsaufenthalt (ALOS) | 2.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M06Z

M06Z | Andere OR-Prozeduren an den männlichen Geschlechtsorganen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.676 · CW(low) = 0.114 · CW(high) = 0.14 · CW(reloc) = 0.114
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M07Z

M07Z | Brachytherapie bei Krankheiten und Störungen der männlichen Geschlechtsorgane, Implantation von > 10 Seeds
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.146 · CW(low) = 0.261 · CW(high) = 0.183 · CW(reloc) = 0.261
 |  | Durchschnittsaufenthalt (ALOS) | 2.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M09A

M09A | OR-Prozeduren an den männlichen Geschlechtsorganen bei bösartiger Neubildung mit äusserst schweren CC oder bestimmtem Eingriff an den Beckenorganen beim Mann
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.55 · CW(low) = 0.538 · CW(high) = 0.108 · CW(reloc) = 0.144
 |  | Durchschnittsaufenthalt (ALOS) | 7.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M09B

M09B | OR-Prozeduren an den männlichen Geschlechtsorganen bei bösartiger Neubildung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.77 · CW(low) = 0.288 · CW(high) = 0.107 · CW(reloc) = 0.173
 |  | Durchschnittsaufenthalt (ALOS) | 3.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M10Z

M10Z | Strahlentherapie bei Krankheiten und Störungen der männlichen Geschlechtsorgane, mehr als ein Belegungstag oder interstitielle Brachytherapie
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.369 · CW(low) = 0.432 · CW(high) = 0.102 · CW(reloc) = 0.139
 |  | Durchschnittsaufenthalt (ALOS) | 9.0 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M11A

M11A | Laserdestruktion der Prostata oder transurethrale Prostataresektion mit äusserst schwere CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.243 · CW(low) = 0.465 · CW(high) = 0.15 · CW(reloc) = 0.141
 |  | Durchschnittsaufenthalt (ALOS) | 13.4 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 27 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M11B

M11B | Laserdestruktion der Prostata
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.848 · CW(low) = 0.277 · CW(high) = 0.114 · CW(reloc) = 0.166
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M11C

M11C | Transurethrale Prostataresektion
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.758 · CW(low) = 0.265 · CW(high) = 0.108 · CW(reloc) = 0.159
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M37Z

M37Z | Grosse Eingriffe an Darm oder Harnblase oder kompliziernde Prozeduren mit bestimmtem opererativem Eingriff oder mehrzeitige Eingriffe bei Erkrankungen und Störungen der männlichen Geschlechtsorgane oder Vakuumbehandlung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.294 · CW(low) = 0.484 · CW(high) = 0.164 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 15.1 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 30 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M38A

M38A | Krankheiten und Störungen der männlichen Geschlechtsorgane mit intensivmedizinischer Komplexbehandlung /IMCK > 196/184 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.481 · CW(low) = 0.733 · CW(high) = 0.206 · CW(reloc) = 0.206
 |  | Durchschnittsaufenthalt (ALOS) | 14.6 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 27 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M38B

M38B | Krankheiten und Störungen der männlichen Geschlechtsorgane mit intensivmedizinischer Komplexbehandlung /IMCK > 119 bis 184 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.863 · CW(low) = 0.794 · CW(high) = 0.14 · CW(reloc) = 0.188
 |  | Durchschnittsaufenthalt (ALOS) | 8.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M60A

M60A | Bösartige Neubildungen der männlichen Geschlechtsorgane, Alter < 12 Jahre oder mit äusserst schweren CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.84 · CW(low) = 0.438 · CW(high) = 0.132 · CW(reloc) = 0.133
 |  | Durchschnittsaufenthalt (ALOS) | 13.2 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M60B

M60B | Bösartige Neubildungen der männlichen Geschlechtsorgane, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.732 · CW(low) = 0.0 · CW(high) = 0.095 · CW(reloc) = 0.137
 |  | Durchschnittsaufenthalt (ALOS) | 5.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M61Z

M61Z | Benigne Prostatahyperplasie, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.456 · CW(low) = 0.0 · CW(high) = 0.081 · CW(reloc) = 0.137
 |  | Durchschnittsaufenthalt (ALOS) | 3.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M62Z

M62Z | Infektion oder Entzündung der männlichen Geschlechtsorgane, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.475 · CW(low) = 0.0 · CW(high) = 0.102 · CW(reloc) = 0.11
 |  | Durchschnittsaufenthalt (ALOS) | 4.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M64Z

M64Z | Andere Krankheiten der männlichen Geschlechtsorgane oder Sterilisation beim Mann, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.552 · CW(low) = 0.0 · CW(high) = 0.099 · CW(reloc) = 0.154
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 12
  • DRG Code M86Z

M86Z | Krankheiten und Störungen der männlichen Geschlechtsorgane, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der männlichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.318 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13

 | Liste der DRG Positionen in der MDC-Kategorie Krankheiten und Störungen der weiblichen Geschlechtsorgane
N01A | Beckeneviszeration bei der Frau, radikale Vulvektomie, bestimmte Hysterektomie oder grossem abdominalen Eingriff mit Lymphadenektomie, oder Debulking bei bösartiger Neubild., mit äusserst schweren CC oder IntK > 119 Aufwandspunkte
N01B | Beckeneviszeration bei der Frau, radikale Vulvektomie, bestimmte Hysterektomie oder grossem abdominalen Eingriff mit Lymphadenektomie, oder Debulking bei bösartiger Neubildung, mit schweren CC
N01C | Beckeneviszeration bei der Frau, radikale Vulvektomie, bestimmte Hysterektomie oder grossem abdominalen Eingriff mit Lymphadenektomie, oder Debulking bei bösartiger Neubildung
N02A | Eingriffe an Uterus und Adnexen oder Lymphadenektomie bei bösartiger Neubildung der weiblichen Geschlechtsorgane, mit äusserst schweren CC oder IntK > 119 Aufwandspunkte
N02B | Eingriffe an Uterus und Adnexen oder Lymphadenektomie bei bösartiger Neubildung an Uterus, Zervix oder Vulva
N02C | Eingriffe an Uterus und Adnexen bei bösartiger Neubildung an Ovar oder Adnexen
N04A | Hysterektomie oder andere bestimmte Eingriffe ausser bei bösartiger Neubildung, mit schweren CC oder aufwendigem Eingriff
N04B | Hysterektomie oder andere bestimmte Eingriffe ausser bei bösartiger Neubildung
N05A | Ovariektomien und komplexe Eingriffe an den Tubae uterinae ausser bei bösartiger Neubildung mit schweren CC
N05B | Ovariektomien und komplexe Eingriffe an den Tubae uterinae ausser bei bösartiger Neubildung, bei Endometriose
N05C | Ovariektomien und komplexe Eingriffe an den Tubae uterinae ausser bei bösartiger Neubildung
N06A | Komplexe rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen, mit schweren CC oder komplizierender Prozedur
N06B | Komplexe rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen mit bestimmtem Eingriff
N06C | Komplexe rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen
N07A | Andere Eingriffe an Uterus und Adnexen ausser bei bösartiger Neubildung, mit komplexer Diagnose und bestimmter Konstellation
N07B | Andere Eingriffe an Uterus und Adnexen ausser bei bösartiger Neubildung, mit komplexer Diagnose
N08Z | Endoskopische Eingriffe an den weiblichen Geschlechtsorganen
N09Z | Diagnostische und andere Eingriffe an den weiblichen Geschlechtsorganen oder Sterilisation
N11A | Andere OR-Prozeduren an den weiblichen Geschlechtsorganen mit aufwendigem Eingriff oder äusserst schwere CC
N11B | Andere OR-Prozeduren an den weiblichen Geschlechtsorganen oder bestimmte Eingriffe
N13A | Grosse Eingriffe an Vagina, Zervix und Vulva mit bestimmter Diagnose oder Alter < 16 Jahre
N13B | Grosse Eingriffe an Vagina, Zervix und Vulva, Alter > 15 Jahre
N16Z | Strahlentherapie bei Krankheiten und Störungen der weiblichen Geschlechtsorgane, weniger als 9 Bestrahlungen oder Brachytherapie
N23A | Andere rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen mit Myomenukleation
N23B | Andere rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen
N25Z | Andere Eingriffe an Uterus und Adnexen ausser bei bösartiger Neubildung, ohne komplexe Diagnose oder diagnostische Laparoskopie
N33Z | Mehrzeitige Eingriffe oder komplizierende Prozeduren oder Vakuumbehandlung mit bestimmtem operativen Eingriff bei Krankheiten und Störungen der weiblichen Geschlechtsorgane
N34Z | Grosser Eingriff an Darm oder Harnblase bei Krankheiten und Störungen der weiblichen Geschlechtsorgane
N60A | Bösartige Neubildung der weiblichen Geschlechtsorgane, Alter < 16 Jahre oder äusserst schwere CC, mehr als ein Belegungstag
N60B | Bösartige Neubildung der weiblichen Geschlechtsorgane, Alter > 15 Jahre, mehr als ein Belegungstag
N61Z | Infektion und Entzündung der weiblichen Geschlechtsorgane, mehr als ein Belegungstag
N62A | Menstruationsstörungen und andere Erkrankungen der weiblichen Geschlechtsorgane mit komplexer Diagnose, mehr als ein Belegungstag
N62B | Menstruationsstörungen und andere Erkrankungen der weiblichen Geschlechtsorgane, mehr als ein Belegungstag
N86A | Krankheiten und Störungen der weiblichen Geschlechtsorgane und komplizierende Diagnose, ein Belegungstag
N86B | Krankheiten und Störungen der weiblichen Geschlechtsorgane, ein Belegungstag


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N01A

N01A | Beckeneviszeration bei der Frau, radikale Vulvektomie, bestimmte Hysterektomie oder grossem abdominalen Eingriff mit Lymphadenektomie, oder Debulking bei bösartiger Neubild., mit äusserst schweren CC oder IntK > 119 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.163 · CW(low) = 0.81 · CW(high) = 0.232 · CW(reloc) = 0.228
 |  | Durchschnittsaufenthalt (ALOS) | 14.4 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N01B

N01B | Beckeneviszeration bei der Frau, radikale Vulvektomie, bestimmte Hysterektomie oder grossem abdominalen Eingriff mit Lymphadenektomie, oder Debulking bei bösartiger Neubildung, mit schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.247 · CW(low) = 0.796 · CW(high) = 0.216 · CW(reloc) = 0.211
 |  | Durchschnittsaufenthalt (ALOS) | 11.9 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N01C

N01C | Beckeneviszeration bei der Frau, radikale Vulvektomie, bestimmte Hysterektomie oder grossem abdominalen Eingriff mit Lymphadenektomie, oder Debulking bei bösartiger Neubildung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.106 · CW(low) = 0.701 · CW(high) = 0.157 · CW(reloc) = 0.218
 |  | Durchschnittsaufenthalt (ALOS) | 6.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N02A

N02A | Eingriffe an Uterus und Adnexen oder Lymphadenektomie bei bösartiger Neubildung der weiblichen Geschlechtsorgane, mit äusserst schweren CC oder IntK > 119 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.706 · CW(low) = 0.749 · CW(high) = 0.215 · CW(reloc) = 0.21
 |  | Durchschnittsaufenthalt (ALOS) | 14.6 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 27 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N02B

N02B | Eingriffe an Uterus und Adnexen oder Lymphadenektomie bei bösartiger Neubildung an Uterus, Zervix oder Vulva
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.353 · CW(low) = 0.615 · CW(high) = 0.155 · CW(reloc) = 0.28
 |  | Durchschnittsaufenthalt (ALOS) | 4.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N02C

N02C | Eingriffe an Uterus und Adnexen bei bösartiger Neubildung an Ovar oder Adnexen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.063 · CW(low) = 0.378 · CW(high) = 0.153 · CW(reloc) = 0.227
 |  | Durchschnittsaufenthalt (ALOS) | 3.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N04A

N04A | Hysterektomie oder andere bestimmte Eingriffe ausser bei bösartiger Neubildung, mit schweren CC oder aufwendigem Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.239 · CW(low) = 0.362 · CW(high) = 0.139 · CW(reloc) = 0.217
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N04B

N04B | Hysterektomie oder andere bestimmte Eingriffe ausser bei bösartiger Neubildung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.015 · CW(low) = 0.165 · CW(high) = 0.144 · CW(reloc) = 0.099
 |  | Durchschnittsaufenthalt (ALOS) | 3.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N05A

N05A | Ovariektomien und komplexe Eingriffe an den Tubae uterinae ausser bei bösartiger Neubildung mit schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.213 · CW(low) = 0.769 · CW(high) = 0.196 · CW(reloc) = 0.182
 |  | Durchschnittsaufenthalt (ALOS) | 8.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N05B

N05B | Ovariektomien und komplexe Eingriffe an den Tubae uterinae ausser bei bösartiger Neubildung, bei Endometriose
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.086 · CW(low) = 0.346 · CW(high) = 0.155 · CW(reloc) = 0.208
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N05C

N05C | Ovariektomien und komplexe Eingriffe an den Tubae uterinae ausser bei bösartiger Neubildung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.824 · CW(low) = 0.169 · CW(high) = 0.149 · CW(reloc) = 0.169
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N06A

N06A | Komplexe rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen, mit schweren CC oder komplizierender Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.735 · CW(low) = 0.547 · CW(high) = 0.173 · CW(reloc) = 0.17
 |  | Durchschnittsaufenthalt (ALOS) | 6.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N06B

N06B | Komplexe rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen mit bestimmtem Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.119 · CW(low) = 0.307 · CW(high) = 0.121 · CW(reloc) = 0.184
 |  | Durchschnittsaufenthalt (ALOS) | 3.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N06C

N06C | Komplexe rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.86 · CW(low) = 0.341 · CW(high) = 0.116 · CW(reloc) = 0.205
 |  | Durchschnittsaufenthalt (ALOS) | 3.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N07A

N07A | Andere Eingriffe an Uterus und Adnexen ausser bei bösartiger Neubildung, mit komplexer Diagnose und bestimmter Konstellation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.262 · CW(low) = 0.489 · CW(high) = 0.164 · CW(reloc) = 0.293
 |  | Durchschnittsaufenthalt (ALOS) | 3.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N07B

N07B | Andere Eingriffe an Uterus und Adnexen ausser bei bösartiger Neubildung, mit komplexer Diagnose
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.845 · CW(low) = 0.209 · CW(high) = 0.149 · CW(reloc) = 0.209
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N08Z

N08Z | Endoskopische Eingriffe an den weiblichen Geschlechtsorganen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.862 · CW(low) = 0.208 · CW(high) = 0.153 · CW(reloc) = 0.208
 |  | Durchschnittsaufenthalt (ALOS) | 2.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N09Z

N09Z | Diagnostische und andere Eingriffe an den weiblichen Geschlechtsorganen oder Sterilisation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.594 · CW(low) = 0.171 · CW(high) = 0.144 · CW(reloc) = 0.171
 |  | Durchschnittsaufenthalt (ALOS) | 2.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N11A

N11A | Andere OR-Prozeduren an den weiblichen Geschlechtsorganen mit aufwendigem Eingriff oder äusserst schwere CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.849 · CW(low) = 0.624 · CW(high) = 0.199 · CW(reloc) = 0.194
 |  | Durchschnittsaufenthalt (ALOS) | 6.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N11B

N11B | Andere OR-Prozeduren an den weiblichen Geschlechtsorganen oder bestimmte Eingriffe
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.787 · CW(low) = 0.273 · CW(high) = 0.127 · CW(reloc) = 0.164
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N13A

N13A | Grosse Eingriffe an Vagina, Zervix und Vulva mit bestimmter Diagnose oder Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.89 · CW(low) = 0.431 · CW(high) = 0.13 · CW(reloc) = 0.431
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N13B

N13B | Grosse Eingriffe an Vagina, Zervix und Vulva, Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.668 · CW(low) = 0.2 · CW(high) = 0.127 · CW(reloc) = 0.2
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N16Z

N16Z | Strahlentherapie bei Krankheiten und Störungen der weiblichen Geschlechtsorgane, weniger als 9 Bestrahlungen oder Brachytherapie
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.135 · CW(low) = 0.51 · CW(high) = 0.173 · CW(reloc) = 0.232
 |  | Durchschnittsaufenthalt (ALOS) | 4.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N23A

N23A | Andere rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen mit Myomenukleation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.011 · CW(low) = 0.515 · CW(high) = 0.155 · CW(reloc) = 0.515
 |  | Durchschnittsaufenthalt (ALOS) | 2.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N23B

N23B | Andere rekonstruktive Eingriffe an den weiblichen Geschlechtsorganen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.633 · CW(low) = 0.203 · CW(high) = 0.123 · CW(reloc) = 0.203
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N25Z

N25Z | Andere Eingriffe an Uterus und Adnexen ausser bei bösartiger Neubildung, ohne komplexe Diagnose oder diagnostische Laparoskopie
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.756 · CW(low) = 0.154 · CW(high) = 0.147 · CW(reloc) = 0.154
 |  | Durchschnittsaufenthalt (ALOS) | 2.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N33Z

N33Z | Mehrzeitige Eingriffe oder komplizierende Prozeduren oder Vakuumbehandlung mit bestimmtem operativen Eingriff bei Krankheiten und Störungen der weiblichen Geschlechtsorgane
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.383 · CW(low) = 0.832 · CW(high) = 0.266 · CW(reloc) = 0.261
 |  | Durchschnittsaufenthalt (ALOS) | 19.5 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 35 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N34Z

N34Z | Grosser Eingriff an Darm oder Harnblase bei Krankheiten und Störungen der weiblichen Geschlechtsorgane
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.777 · CW(low) = 0.631 · CW(high) = 0.208 · CW(reloc) = 0.204
 |  | Durchschnittsaufenthalt (ALOS) | 9.5 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N60A

N60A | Bösartige Neubildung der weiblichen Geschlechtsorgane, Alter < 16 Jahre oder äusserst schwere CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.396 · CW(low) = 0.445 · CW(high) = 0.135 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.4 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N60B

N60B | Bösartige Neubildung der weiblichen Geschlechtsorgane, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.686 · CW(low) = 0.0 · CW(high) = 0.099 · CW(reloc) = 0.126
 |  | Durchschnittsaufenthalt (ALOS) | 5.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N61Z

N61Z | Infektion und Entzündung der weiblichen Geschlechtsorgane, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.495 · CW(low) = 0.0 · CW(high) = 0.139 · CW(reloc) = 0.148
 |  | Durchschnittsaufenthalt (ALOS) | 3.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N62A

N62A | Menstruationsstörungen und andere Erkrankungen der weiblichen Geschlechtsorgane mit komplexer Diagnose, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.523 · CW(low) = 0.0 · CW(high) = 0.102 · CW(reloc) = 0.136
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N62B

N62B | Menstruationsstörungen und andere Erkrankungen der weiblichen Geschlechtsorgane, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.395 · CW(low) = 0.0 · CW(high) = 0.099 · CW(reloc) = 0.118
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N86A

N86A | Krankheiten und Störungen der weiblichen Geschlechtsorgane und komplizierende Diagnose, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.383 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 13
  • DRG Code N86B

N86B | Krankheiten und Störungen der weiblichen Geschlechtsorgane, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten und Störungen der weiblichen Geschlechtsorgane
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.308 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14

 | Liste der DRG Positionen in der MDC-Kategorie Schwangerschaft, Geburt und Wochenbett
O01A | Sectio caesarea und Dialyse, oder komplexe intrauterine Therapie des Feten
O01B | Sectio caesarea mit mehreren komplizierenden Diagnosen, Schwangerschaftsdauer bis 33 Wochen (SSW) oder mit intrauteriner Therapie oder kompliziernde Prozedur oder kompliziernde Diagnose oder äusserst schweren CC
O01C | Sekundäre Sectio caesarea mit mehreren kompliziernden Diagnosen od. komplexe Prozedur, oder SSW bis 33 od. komplexe Diagnose, od. komplizierende Diagnose und SSW 26 bis 33 Wo
O01D | Sekundäre Sectio caesarea mit komplizierender Diagnose, Schwangerschaftsdauer mehr als 33 vollendete Wochen
O01E | Sectio caesarea mit mehreren kompliziernden Diagnosen oder komplexer Prozedur, oder SSW bis 33 oder komplexer Diagnose, od. komplizierender Diagnose und SSW 26 bis 33 oder komplexer Diagnose, oder sekundäre Sectio caesarea
O01F | Sectio caesarea mit komplizierender Diagnose, Schwangerschaftsdauer mehr als 33 vollendete Wochen
O01G | Sectio caesarea, Schwangerschaftsdauer mehr als 33 vollendete Wochen
O02A | Vaginale Entbindung mit aufwendigem Eingriff oder bestimmte Prozedur mit bestimmter Diagnose, und äusserst schweren CC oder protrahierter Geburt
O02B | Vaginale Entbindung mit aufwendigem Eingriff oder bestimmte Prozedur mit bestimmter Diagnose
O03Z | Extrauteringravidität
O04Z | Stationäre Aufnahme nach Entbindung oder Abort mit OR-Prozedur
O38A | Schwangerschaft, Geburt und Wochenbett mit intensivmedizinische Komplexbehandlung/IMCK > 196/184 Aufwandspunkte
O38B | Schwangerschaft, Geburt und Wochenbett mit intensivmedizinische Komplexbehandlung oder IMC Komplexbehandlung > 119 bis 184 Aufwandspunkte
O40Z | Abort oder Hysterotomie, Kürettage
O50A | Stationäre Behandlung vor Entbindung ab 56 Behandlungstage mit bestimmter Konstellation
O50B | Stationäre Behandlung vor Entbindung ab 28 Behandlungstage mit bestimmter Konstellation
O50C | Stationäre Behandlung vor Entbindung ab 14 Behandlungstage
O50D | Stationäre Behandlung vor Entbindung ab 7 Behandlungstage
O60A | Vaginale Entbindung mit mehreren komplizierenden Diagnosen, Schwangerschaftsdauer bis 33 vollendete Wochen od. bestimmte Behandlung
O60B | Vaginale Entbindung mit mehreren komplizierenden Diagnosen, Schwangerschaftsdauer mehr als 33 vollendete Wochen
O60C | Vaginale Entbindung mit schwerer oder mässig schwerer komplizierender Diagnose oder bestimmter Behandlung
O60D | Vaginale Entbindung
O61Z | Stationäre Aufnahme nach Entbindung od. Thromboembolie während der Gestationsperiode oder Abort ohne OR-Prozedur
O62Z | Drohender Abort
O65A | Andere vorgeburtliche stationäre Aufnahme mit schweren CC oder komplexer Diagnose, Schwangerschaftsdauer 20 bis 33 vollendete Wochen, mehr als ein Belegungstag
O65B | Andere vorgeburtliche stationäre Aufnahme mit schweren CC oder kompl. Diagnose, Schwangerschaftsdauer bis 19 oder 26 bis 33 vollendete Wochen, mehr als ein Belegungstag
O65C | Andere vorgeburtliche stationäre Aufnahme, mehr als ein Belegungstag
O65D | Andere vorgeburtliche stationäre Aufnahme, ein Belegungstag


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01A

O01A | Sectio caesarea und Dialyse, oder komplexe intrauterine Therapie des Feten
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.01 · CW(low) = 0.46 · CW(high) = 0.146 · CW(reloc) = 0.137
 |  | Durchschnittsaufenthalt (ALOS) | 20.1 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 30 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01B

O01B | Sectio caesarea mit mehreren komplizierenden Diagnosen, Schwangerschaftsdauer bis 33 Wochen (SSW) oder mit intrauteriner Therapie oder kompliziernde Prozedur oder kompliziernde Diagnose oder äusserst schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.405 · CW(low) = 0.474 · CW(high) = 0.136 · CW(reloc) = 0.127
 |  | Durchschnittsaufenthalt (ALOS) | 7.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01C

O01C | Sekundäre Sectio caesarea mit mehreren kompliziernden Diagnosen od. komplexe Prozedur, oder SSW bis 33 od. komplexe Diagnose, od. komplizierende Diagnose und SSW 26 bis 33 Wo
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.18 · CW(low) = 0.355 · CW(high) = 0.087 · CW(reloc) = 0.131
 |  | Durchschnittsaufenthalt (ALOS) | 5.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01D

O01D | Sekundäre Sectio caesarea mit komplizierender Diagnose, Schwangerschaftsdauer mehr als 33 vollendete Wochen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.08 · CW(low) = 0.319 · CW(high) = 0.088 · CW(reloc) = 0.117
 |  | Durchschnittsaufenthalt (ALOS) | 5.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01E

O01E | Sectio caesarea mit mehreren kompliziernden Diagnosen oder komplexer Prozedur, oder SSW bis 33 oder komplexer Diagnose, od. komplizierender Diagnose und SSW 26 bis 33 oder komplexer Diagnose, oder sekundäre Sectio caesarea
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.987 · CW(low) = 0.296 · CW(high) = 0.09 · CW(reloc) = 0.135
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01F

O01F | Sectio caesarea mit komplizierender Diagnose, Schwangerschaftsdauer mehr als 33 vollendete Wochen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.831 · CW(low) = 0.267 · CW(high) = 0.09 · CW(reloc) = 0.121
 |  | Durchschnittsaufenthalt (ALOS) | 4.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O01G

O01G | Sectio caesarea, Schwangerschaftsdauer mehr als 33 vollendete Wochen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.787 · CW(low) = 0.239 · CW(high) = 0.09 · CW(reloc) = 0.109
 |  | Durchschnittsaufenthalt (ALOS) | 4.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O02A

O02A | Vaginale Entbindung mit aufwendigem Eingriff oder bestimmte Prozedur mit bestimmter Diagnose, und äusserst schweren CC oder protrahierter Geburt
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.172 · CW(low) = 0.347 · CW(high) = 0.156 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 4.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O02B

O02B | Vaginale Entbindung mit aufwendigem Eingriff oder bestimmte Prozedur mit bestimmter Diagnose
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.891 · CW(low) = 0.397 · CW(high) = 0.143 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O03Z

O03Z | Extrauteringravidität
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.758 · CW(low) = 0.14 · CW(high) = 0.145 · CW(reloc) = 0.14
 |  | Durchschnittsaufenthalt (ALOS) | 2.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O04Z

O04Z | Stationäre Aufnahme nach Entbindung oder Abort mit OR-Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.617 · CW(low) = 0.202 · CW(high) = 0.099 · CW(reloc) = 0.121
 |  | Durchschnittsaufenthalt (ALOS) | 3.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O38A

O38A | Schwangerschaft, Geburt und Wochenbett mit intensivmedizinische Komplexbehandlung/IMCK > 196/184 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.319 · CW(low) = 0.949 · CW(high) = 0.257 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 11.4 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O38B

O38B | Schwangerschaft, Geburt und Wochenbett mit intensivmedizinische Komplexbehandlung oder IMC Komplexbehandlung > 119 bis 184 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.249 · CW(low) = 0.835 · CW(high) = 0.159 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 7.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O40Z

O40Z | Abort oder Hysterotomie, Kürettage
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.598 · CW(low) = 0.229 · CW(high) = 0.116 · CW(reloc) = 0.229
 |  | Durchschnittsaufenthalt (ALOS) | 2.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O50A

O50A | Stationäre Behandlung vor Entbindung ab 56 Behandlungstage mit bestimmter Konstellation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 7.432 · CW(low) = 0.0 · CW(high) = 0.08 · CW(reloc) = 0.081
 |  | Durchschnittsaufenthalt (ALOS) | 73.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 90 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O50B

O50B | Stationäre Behandlung vor Entbindung ab 28 Behandlungstage mit bestimmter Konstellation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.602 · CW(low) = 0.0 · CW(high) = 0.085 · CW(reloc) = 0.088
 |  | Durchschnittsaufenthalt (ALOS) | 42.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 56 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O50C

O50C | Stationäre Behandlung vor Entbindung ab 14 Behandlungstage
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.652 · CW(low) = 0.0 · CW(high) = 0.062 · CW(reloc) = 0.09
 |  | Durchschnittsaufenthalt (ALOS) | 23.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 32 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O50D

O50D | Stationäre Behandlung vor Entbindung ab 7 Behandlungstage
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.806 · CW(low) = 0.0 · CW(high) = 0.07 · CW(reloc) = 0.103
 |  | Durchschnittsaufenthalt (ALOS) | 13.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O60A

O60A | Vaginale Entbindung mit mehreren komplizierenden Diagnosen, Schwangerschaftsdauer bis 33 vollendete Wochen od. bestimmte Behandlung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.015 · CW(low) = 0.315 · CW(high) = 0.125 · CW(reloc) = 0.116
 |  | Durchschnittsaufenthalt (ALOS) | 5.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O60B

O60B | Vaginale Entbindung mit mehreren komplizierenden Diagnosen, Schwangerschaftsdauer mehr als 33 vollendete Wochen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.829 · CW(low) = 0.257 · CW(high) = 0.115 · CW(reloc) = 0.117
 |  | Durchschnittsaufenthalt (ALOS) | 4.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O60C

O60C | Vaginale Entbindung mit schwerer oder mässig schwerer komplizierender Diagnose oder bestimmter Behandlung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.693 · CW(low) = 0.257 · CW(high) = 0.082 · CW(reloc) = 0.154
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 | Vaginale Entbindung mit schwerer oder mässig schwerer komplizierender Diagnose oder bestimmter Behandlung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Geburtshäuser
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.693 · CW(low) = 0.257 · CW(high) = 0.082 · CW(reloc) = 0.154
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O60D

O60D | Vaginale Entbindung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.553 · CW(low) = 0.184 · CW(high) = 0.083 · CW(reloc) = 0.11
 |  | Durchschnittsaufenthalt (ALOS) | 3.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 | Vaginale Entbindung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Geburtshäuser
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.553 · CW(low) = 0.184 · CW(high) = 0.083 · CW(reloc) = 0.11
 |  | Durchschnittsaufenthalt (ALOS) | 3.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O61Z

O61Z | Stationäre Aufnahme nach Entbindung od. Thromboembolie während der Gestationsperiode oder Abort ohne OR-Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.439 · CW(low) = 0.204 · CW(high) = 0.086 · CW(reloc) = 0.122
 |  | Durchschnittsaufenthalt (ALOS) | 3.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 | Stationäre Aufnahme nach Entbindung od. Thromboembolie während der Gestationsperiode oder Abort ohne OR-Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Geburtshäuser
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.439 · CW(low) = 0.204 · CW(high) = 0.086 · CW(reloc) = 0.122
 |  | Durchschnittsaufenthalt (ALOS) | 3.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O62Z

O62Z | Drohender Abort
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.357 · CW(low) = 0.162 · CW(high) = 0.08 · CW(reloc) = 0.097
 |  | Durchschnittsaufenthalt (ALOS) | 3.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O65A

O65A | Andere vorgeburtliche stationäre Aufnahme mit schweren CC oder komplexer Diagnose, Schwangerschaftsdauer 20 bis 33 vollendete Wochen, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.701 · CW(low) = 0.0 · CW(high) = 0.096 · CW(reloc) = 0.095
 |  | Durchschnittsaufenthalt (ALOS) | 6.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O65B

O65B | Andere vorgeburtliche stationäre Aufnahme mit schweren CC oder kompl. Diagnose, Schwangerschaftsdauer bis 19 oder 26 bis 33 vollendete Wochen, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.502 · CW(low) = 0.0 · CW(high) = 0.074 · CW(reloc) = 0.103
 |  | Durchschnittsaufenthalt (ALOS) | 4.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O65C

O65C | Andere vorgeburtliche stationäre Aufnahme, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.412 · CW(low) = 0.0 · CW(high) = 0.077 · CW(reloc) = 0.115
 |  | Durchschnittsaufenthalt (ALOS) | 3.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 | Andere vorgeburtliche stationäre Aufnahme, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Geburtshäuser
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.412 · CW(low) = 0.0 · CW(high) = 0.077 · CW(reloc) = 0.115
 |  | Durchschnittsaufenthalt (ALOS) | 3.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 14
  • DRG Code O65D

O65D | Andere vorgeburtliche stationäre Aufnahme, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.255 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 | Andere vorgeburtliche stationäre Aufnahme, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Schwangerschaft, Geburt und Wochenbett
 |  | Art | swissDRG - Geburtshäuser
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.255 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15

 | Liste der DRG Positionen in der MDC-Kategorie Neugeborene
P02A | Kardiothorakale oder Gefässeingriffe oder mehrzeitiger Eingriff bei Neugeborenen mit IntK NG/Kinder > 1470 oder IMCK NG/Kinder > 1764, oder IntK NG/Kinder > 392 und IMCK NG/Kinder > 588 Aufwandspunkte
P02B | Kardiothorakale oder Gefässeingriffe oder mehrzeitiger Eingriff bei Neugeborenen mit IntK NG/Kinder > 784 oder IMCK NG/Kinder > 980 Aufwandspunkte
P02C | Kardiothorakale oder Gefässeingriffe oder mehrzeitiger Eingriff bei Neugeborenen
P03A | Neugeborenes, Aufnahmegewicht 1000 - 1499 g mit Beatmung > 479 Stunden oder mit intensivmedizinischer Komplexbehandlung > 2058 Aufwandspunkte oder Gestationsalter < 30 Wochen
P03B | Neugeborenes, Aufnahmegewicht 1000 - 1499 g mit mehreren schweren Problemen oder Gestationsalter < 30 Wochen
P03C | Neugeborenes, Aufnahmegewicht 1000 - 1499 g mit signifikanter OR-Prozedur oder Beatmung > 95 Stunden oder intensivmedizinische Komplexbehandlung > 392 Aufwandspunkte
P04A | Neugeborenes, Aufnahmegewicht 1500 - 1999 g mit mehreren schweren Problemen oder mehrzeitigen komplexen OR-Prozeduren, Beatmung > 240 Stunden
P04B | Neugeborenes, Aufnahmegewicht 1500 - 1999 g, mit mehreren schweren Problemen oder mehrzeitigen komplexen OR-Prozeduren oder Beatmung < 241 Stunden
P04C | Neugeborenes, Aufnahmegewicht 1500 - 1999 g mit signifikanter OR-Prozedur oder Beatmung > 95 Stunden oder intensivmedizinische Komplexbehandlung > 392 Aufwandspunkte
P05A | Neugeborenes, Aufnahmegewicht > 1999 g, mit mehreren schweren Problemen und Beatmung > 240 Stunden
P05B | Neugeborenes, Aufnahmegewicht > 1999 g, mit signifikanter OR-Prozedur oder Beatmung > 95, mit mehreren schweren Problemen, Beatmung < 241 Stunden
P05C | Neugeborenes, Aufnahmegewicht > 1999 g mit signifikanter OR-Prozedur oder Beatmung > 95 Stunden oder intensivmedizinischer Komplexbehandlung > 392 Aufwandspunkte
P37Z | Neugeborene mit intensivmedizinische Komplexbehandlung /IMC Komplexbehandlung > 4900 Aufwandspunkte
P60A | Neugeborenes, verstorben, ein Belegungstag, ohne bestimmte Prozedur und nicht zuverlegt
P60B | Neugeborenes, verstorben oder verlegt < 5 Tage nach Aufnahme ohne signifikante OR-Prozedur, oder mit Beatmung > 24 und < 96 Stunden oder IntK/IMCK > 196 Aufwandspunkte
P60C | Neugeborenes, verlegt < 5 Tage nach Aufnahme oder andere Konstellationen im Geburtshaus
P61A | Neugeborenes, Aufnahmegewicht < 1000 g mit signifikanter OR-Prozedur, od. intensivmedizinischer Komplexbehandlung / IMC Komplexbehandlung > 3430 Pkt., Gestationsalter < 27 Wochen
P61B | Neugeborenes, Aufnahmegewicht < 1000 g
P61C | Neugeborenes, Aufnahmegewicht < 1000 g, verstorben < 29 Tage nach Aufnahme
P63Z | Neugeborenes, Aufnahmegewicht 1250 - 1499 g
P65A | Neugeborenes, Aufnahmegewicht 1500 - 1999 g, mit Beatmung > 24 und < 96 Stunden oder mit schwerem Problem oder Gestationsalter < 32 Wochen
P65B | Neugeborenes, Aufnahmegewicht 1500 - 1999 g, mit anderem Problem oder Gestationsalter < 35 Wochen
P65C | Neugeborenes, Aufnahmegewicht 1500 - 1999 g
P66A | Neugeborenes, Aufnahmegewicht 2000 - 2499 g mit mehreren schweren Problemen oder Aufnahmegewicht > 2499 g mit bestimmten Konstellationen oder IMC Komplexbehandlung > 392 Pkt. oder Gestationsalter < 35 Wochen oder bestimmte pädiatrische Diagnostik
P66B | Neugeborenes, Aufnahmegew. 2000-2499 g oder Aufnahmegew. > 2499 g mit bestimmten Konstellationen, mit Beatmung > 24 und < 96h od. mit schwerem Problem, od. IntK/IMCK > 196 Aufwandspkt od. Gestationsalter < 35W od. bestimmte pädiatrische Diagn.
P66C | Neugeborenes, Aufnahmegewicht 2000 - 2499 g mit anderem Problem
P66D | Neugeborenes, Aufnahmegewicht 2000 g - 2499 g oder Aufnahmegewicht > 2499 g mit anderem Problem
P67A | Neugeborenes, Aufnahmegew. > 2499 g mit schwerem Problem oder Gestationsalter < 35W oder IntK/IMCK > 196 Pkt., oder mit anderem Problem mehr als ein Belegungstag od. mit nicht signifikater OR-Prozedur, mit komplizierender Diagn. oder bestimmter Konstellation, Gestationsalter < 35W
P67B | Neugeborenes, Aufnahmegewicht > 2499 g mit schwerem Problem oder mit anderem Problem, mehr als ein Belegungstag oder mit nicht signifikanter OR-Prozedur, mit komplizierender Diagnose oder bestimmter Konstellation
P67C | Neugeborenes, Aufnahmegewicht > 2499 g mit anderem Problem, mehr als ein Belegungstag oder mit nicht signifikanter OR-Prozedur, mit bestimmter Konstellation
P67D | Neugeborenes, Aufnahmegewicht > 2499 g


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P02A

P02A | Kardiothorakale oder Gefässeingriffe oder mehrzeitiger Eingriff bei Neugeborenen mit IntK NG/Kinder > 1470 oder IMCK NG/Kinder > 1764, oder IntK NG/Kinder > 392 und IMCK NG/Kinder > 588 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 16.812 · CW(low) = 0.995 · CW(high) = 0.383 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 46.9 Tage
 |  | Untere Schranke (LTP) | 15 Tage
 |  | Obere Schranke 1 (HTP1) | 63 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P02B

P02B | Kardiothorakale oder Gefässeingriffe oder mehrzeitiger Eingriff bei Neugeborenen mit IntK NG/Kinder > 784 oder IMCK NG/Kinder > 980 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 11.151 · CW(low) = 1.083 · CW(high) = 0.291 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 27.3 Tage
 |  | Untere Schranke (LTP) | 9 Tage
 |  | Obere Schranke 1 (HTP1) | 44 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P02C

P02C | Kardiothorakale oder Gefässeingriffe oder mehrzeitiger Eingriff bei Neugeborenen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 8.367 · CW(low) = 1.217 · CW(high) = 0.246 · CW(reloc) = 0.381
 |  | Durchschnittsaufenthalt (ALOS) | 19.4 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 32 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P03A

P03A | Neugeborenes, Aufnahmegewicht 1000 - 1499 g mit Beatmung > 479 Stunden oder mit intensivmedizinischer Komplexbehandlung > 2058 Aufwandspunkte oder Gestationsalter < 30 Wochen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 14.166 · CW(low) = 0.707 · CW(high) = 0.239 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 60.1 Tage
 |  | Untere Schranke (LTP) | 20 Tage
 |  | Obere Schranke 1 (HTP1) | 77 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P03B

P03B | Neugeborenes, Aufnahmegewicht 1000 - 1499 g mit mehreren schweren Problemen oder Gestationsalter < 30 Wochen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 8.417 · CW(low) = 0.644 · CW(high) = 0.201 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 41.6 Tage
 |  | Untere Schranke (LTP) | 13 Tage
 |  | Obere Schranke 1 (HTP1) | 58 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P03C

P03C | Neugeborenes, Aufnahmegewicht 1000 - 1499 g mit signifikanter OR-Prozedur oder Beatmung > 95 Stunden oder intensivmedizinische Komplexbehandlung > 392 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.18 · CW(low) = 0.616 · CW(high) = 0.213 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 30.7 Tage
 |  | Untere Schranke (LTP) | 10 Tage
 |  | Obere Schranke 1 (HTP1) | 47 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P04A

P04A | Neugeborenes, Aufnahmegewicht 1500 - 1999 g mit mehreren schweren Problemen oder mehrzeitigen komplexen OR-Prozeduren, Beatmung > 240 Stunden
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 10.34 · CW(low) = 0.739 · CW(high) = 0.239 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 43.3 Tage
 |  | Untere Schranke (LTP) | 14 Tage
 |  | Obere Schranke 1 (HTP1) | 60 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P04B

P04B | Neugeborenes, Aufnahmegewicht 1500 - 1999 g, mit mehreren schweren Problemen oder mehrzeitigen komplexen OR-Prozeduren oder Beatmung < 241 Stunden
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 7.053 · CW(low) = 0.693 · CW(high) = 0.217 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 31.9 Tage
 |  | Untere Schranke (LTP) | 10 Tage
 |  | Obere Schranke 1 (HTP1) | 48 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P04C

P04C | Neugeborenes, Aufnahmegewicht 1500 - 1999 g mit signifikanter OR-Prozedur oder Beatmung > 95 Stunden oder intensivmedizinische Komplexbehandlung > 392 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.969 · CW(low) = 0.618 · CW(high) = 0.203 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 24.7 Tage
 |  | Untere Schranke (LTP) | 8 Tage
 |  | Obere Schranke 1 (HTP1) | 40 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P05A

P05A | Neugeborenes, Aufnahmegewicht > 1999 g, mit mehreren schweren Problemen und Beatmung > 240 Stunden
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 7.904 · CW(low) = 0.0 · CW(high) = 0.345 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 22.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 37 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P05B

P05B | Neugeborenes, Aufnahmegewicht > 1999 g, mit signifikanter OR-Prozedur oder Beatmung > 95, mit mehreren schweren Problemen, Beatmung < 241 Stunden
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.298 · CW(low) = 0.858 · CW(high) = 0.273 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 20.3 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 37 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P05C

P05C | Neugeborenes, Aufnahmegewicht > 1999 g mit signifikanter OR-Prozedur oder Beatmung > 95 Stunden oder intensivmedizinischer Komplexbehandlung > 392 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.612 · CW(low) = 0.872 · CW(high) = 0.198 · CW(reloc) = 0.264
 |  | Durchschnittsaufenthalt (ALOS) | 13.0 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P37Z

P37Z | Neugeborene mit intensivmedizinische Komplexbehandlung /IMC Komplexbehandlung > 4900 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 34.779 · CW(low) = 0.971 · CW(high) = 0.352 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 105.6 Tage
 |  | Untere Schranke (LTP) | 35 Tage
 |  | Obere Schranke 1 (HTP1) | 122 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P60A

P60A | Neugeborenes, verstorben, ein Belegungstag, ohne bestimmte Prozedur und nicht zuverlegt
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.0 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 0.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Nein
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P60B

P60B | Neugeborenes, verstorben oder verlegt < 5 Tage nach Aufnahme ohne signifikante OR-Prozedur, oder mit Beatmung > 24 und < 96 Stunden oder IntK/IMCK > 196 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.369 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 2.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P60C

P60C | Neugeborenes, verlegt < 5 Tage nach Aufnahme oder andere Konstellationen im Geburtshaus
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.358 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 | Neugeborenes, verlegt < 5 Tage nach Aufnahme oder andere Konstellationen im Geburtshaus
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Geburtshäuser
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.358 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P61A

P61A | Neugeborenes, Aufnahmegewicht < 1000 g mit signifikanter OR-Prozedur, od. intensivmedizinischer Komplexbehandlung / IMC Komplexbehandlung > 3430 Pkt., Gestationsalter < 27 Wochen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 21.391 · CW(low) = 0.79 · CW(high) = 0.264 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 82.1 Tage
 |  | Untere Schranke (LTP) | 27 Tage
 |  | Obere Schranke 1 (HTP1) | 99 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P61B

P61B | Neugeborenes, Aufnahmegewicht < 1000 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 13.524 · CW(low) = 0.711 · CW(high) = 0.236 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 57.7 Tage
 |  | Untere Schranke (LTP) | 19 Tage
 |  | Obere Schranke 1 (HTP1) | 74 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P61C

P61C | Neugeborenes, Aufnahmegewicht < 1000 g, verstorben < 29 Tage nach Aufnahme
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 5.626 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P63Z

P63Z | Neugeborenes, Aufnahmegewicht 1250 - 1499 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 4.959 · CW(low) = 0.55 · CW(high) = 0.18 · CW(reloc) = 0.176
 |  | Durchschnittsaufenthalt (ALOS) | 28.2 Tage
 |  | Untere Schranke (LTP) | 9 Tage
 |  | Obere Schranke 1 (HTP1) | 45 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P65A

P65A | Neugeborenes, Aufnahmegewicht 1500 - 1999 g, mit Beatmung > 24 und < 96 Stunden oder mit schwerem Problem oder Gestationsalter < 32 Wochen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 4.321 · CW(low) = 0.616 · CW(high) = 0.197 · CW(reloc) = 0.195
 |  | Durchschnittsaufenthalt (ALOS) | 22.2 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 38 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P65B

P65B | Neugeborenes, Aufnahmegewicht 1500 - 1999 g, mit anderem Problem oder Gestationsalter < 35 Wochen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.209 · CW(low) = 0.551 · CW(high) = 0.162 · CW(reloc) = 0.155
 |  | Durchschnittsaufenthalt (ALOS) | 14.1 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P65C

P65C | Neugeborenes, Aufnahmegewicht 1500 - 1999 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.935 · CW(low) = 0.464 · CW(high) = 0.135 · CW(reloc) = 0.124
 |  | Durchschnittsaufenthalt (ALOS) | 7.6 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P66A

P66A | Neugeborenes, Aufnahmegewicht 2000 - 2499 g mit mehreren schweren Problemen oder Aufnahmegewicht > 2499 g mit bestimmten Konstellationen oder IMC Komplexbehandlung > 392 Pkt. oder Gestationsalter < 35 Wochen oder bestimmte pädiatrische Diagnostik
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.889 · CW(low) = 0.576 · CW(high) = 0.194 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 15.2 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P66B

P66B | Neugeborenes, Aufnahmegew. 2000-2499 g oder Aufnahmegew. > 2499 g mit bestimmten Konstellationen, mit Beatmung > 24 und < 96h od. mit schwerem Problem, od. IntK/IMCK > 196 Aufwandspkt od. Gestationsalter < 35W od. bestimmte pädiatrische Diagn.
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.438 · CW(low) = 0.477 · CW(high) = 0.166 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.2 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P66C

P66C | Neugeborenes, Aufnahmegewicht 2000 - 2499 g mit anderem Problem
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.592 · CW(low) = 0.372 · CW(high) = 0.125 · CW(reloc) = 0.093
 |  | Durchschnittsaufenthalt (ALOS) | 5.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P66D

P66D | Neugeborenes, Aufnahmegewicht 2000 g - 2499 g oder Aufnahmegewicht > 2499 g mit anderem Problem
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.31 · CW(low) = 0.136 · CW(high) = 0.05 · CW(reloc) = 0.062
 |  | Durchschnittsaufenthalt (ALOS) | 4.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 | Neugeborenes, Aufnahmegewicht 2000 g - 2499 g oder Aufnahmegewicht > 2499 g mit anderem Problem
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Geburtshäuser
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.31 · CW(low) = 0.136 · CW(high) = 0.05 · CW(reloc) = 0.062
 |  | Durchschnittsaufenthalt (ALOS) | 4.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 6 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P67A

P67A | Neugeborenes, Aufnahmegew. > 2499 g mit schwerem Problem oder Gestationsalter < 35W oder IntK/IMCK > 196 Pkt., oder mit anderem Problem mehr als ein Belegungstag od. mit nicht signifikater OR-Prozedur, mit komplizierender Diagn. oder bestimmter Konstellation, Gestationsalter < 35W
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.587 · CW(low) = 0.789 · CW(high) = 0.238 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 7.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P67B

P67B | Neugeborenes, Aufnahmegewicht > 2499 g mit schwerem Problem oder mit anderem Problem, mehr als ein Belegungstag oder mit nicht signifikanter OR-Prozedur, mit komplizierender Diagnose oder bestimmter Konstellation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.713 · CW(low) = 0.453 · CW(high) = 0.171 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 4.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P67C

P67C | Neugeborenes, Aufnahmegewicht > 2499 g mit anderem Problem, mehr als ein Belegungstag oder mit nicht signifikanter OR-Prozedur, mit bestimmter Konstellation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.462 · CW(low) = 0.211 · CW(high) = 0.119 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 4.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 15
  • DRG Code P67D

P67D | Neugeborenes, Aufnahmegewicht > 2499 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.211 · CW(low) = 0.088 · CW(high) = 0.042 · CW(reloc) = 0.053
 |  | Durchschnittsaufenthalt (ALOS) | 3.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 | Neugeborenes, Aufnahmegewicht > 2499 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neugeborene
 |  | Art | swissDRG - Geburtshäuser
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.211 · CW(low) = 0.088 · CW(high) = 0.042 · CW(reloc) = 0.053
 |  | Durchschnittsaufenthalt (ALOS) | 3.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16

 | Liste der DRG Positionen in der MDC-Kategorie Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
Q01Z | Eingriffe an der Milz
Q02A | Verschiedene OR-Prozeduren bei Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems, mit äusserst schweren CC
Q02B | Verschiedene OR-Prozeduren bei Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
Q03A | Kleine Eingriffe bei Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems, Alter < 18 Jahre
Q03B | Kleine Eingriffe bei Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems, Alter > 17 Jahre
Q37A | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems mit intensivmedizinischer Komplexbehandlung > 196/184 Aufwandspunkte
Q37B | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems mit intensivmedizinischer Komplexbehandlung > 119 bis 184 Aufwandspunkte oder IMCK > 196/119 Aufwandspunkte
Q60A | Erkrankungen des retikuloendothelialen Systems, des Immunsystems und Gerinnungsstörungen mit bestimmter komplexer Diagnose oder komplizierender Prozedur und komplexer Diagnose oder äusserst schweren CC, mehr als ein Belegungstag
Q60B | Erkrankungen des retikuloendothelialen Systems, des Immunsystems und Gerinnungsstörungen, Alter < 16 Jahre, mehr als ein Belegungstag
Q60C | Erkrankungen des retikuloendothelialen Systems, des Immunsystems und Gerinnungsstörungen, Alter > 15 Jahre, mehr als ein Belegungstag
Q61A | Erkrankungen der Erythrozyten mit äusserst schweren CC und mehr als ein Belegungstag
Q61B | Erkrankungen der Erythrozyten, mehr als ein Belegungstag
Q86A | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems, Alter < 16 Jahre, ein Belegungstag
Q86B | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems, Alter > 15 Jahre, ein Belegungstag


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q01Z

Q01Z | Eingriffe an der Milz
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.6 · CW(low) = 0.554 · CW(high) = 0.145 · CW(reloc) = 0.204
 |  | Durchschnittsaufenthalt (ALOS) | 5.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q02A

Q02A | Verschiedene OR-Prozeduren bei Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems, mit äusserst schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.944 · CW(low) = 0.578 · CW(high) = 0.186 · CW(reloc) = 0.181
 |  | Durchschnittsaufenthalt (ALOS) | 19.1 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 35 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q02B

Q02B | Verschiedene OR-Prozeduren bei Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.258 · CW(low) = 0.444 · CW(high) = 0.124 · CW(reloc) = 0.164
 |  | Durchschnittsaufenthalt (ALOS) | 5.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q03A

Q03A | Kleine Eingriffe bei Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems, Alter < 18 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.132 · CW(low) = 0.403 · CW(high) = 0.198 · CW(reloc) = 0.183
 |  | Durchschnittsaufenthalt (ALOS) | 4.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q03B

Q03B | Kleine Eingriffe bei Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems, Alter > 17 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.835 · CW(low) = 0.321 · CW(high) = 0.169 · CW(reloc) = 0.193
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q37A

Q37A | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems mit intensivmedizinischer Komplexbehandlung > 196/184 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.177 · CW(low) = 0.747 · CW(high) = 0.236 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 13.3 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q37B

Q37B | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems mit intensivmedizinischer Komplexbehandlung > 119 bis 184 Aufwandspunkte oder IMCK > 196/119 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.999 · CW(low) = 0.613 · CW(high) = 0.203 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.6 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q60A

Q60A | Erkrankungen des retikuloendothelialen Systems, des Immunsystems und Gerinnungsstörungen mit bestimmter komplexer Diagnose oder komplizierender Prozedur und komplexer Diagnose oder äusserst schweren CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.028 · CW(low) = 0.487 · CW(high) = 0.181 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q60B

Q60B | Erkrankungen des retikuloendothelialen Systems, des Immunsystems und Gerinnungsstörungen, Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.704 · CW(low) = 0.0 · CW(high) = 0.189 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 3.7 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q60C

Q60C | Erkrankungen des retikuloendothelialen Systems, des Immunsystems und Gerinnungsstörungen, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.748 · CW(low) = 0.0 · CW(high) = 0.138 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q61A

Q61A | Erkrankungen der Erythrozyten mit äusserst schweren CC und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.424 · CW(low) = 0.459 · CW(high) = 0.137 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 11.0 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q61B

Q61B | Erkrankungen der Erythrozyten, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.787 · CW(low) = 0.0 · CW(high) = 0.147 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q86A

Q86A | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems, Alter < 16 Jahre, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.366 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 16
  • DRG Code Q86B

Q86B | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems, Alter > 15 Jahre, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Krankheiten des Blutes, der blutbildenden Organe und des Immunsystems
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.321 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17

 | Liste der DRG Positionen in der MDC-Kategorie Hämatologische und solide Neubildungen
R01A | Operative Eingriffe bei hämatologischen und soliden Neubildungen und mehr als ein Belegungstag mit komplexer oder komplizierender Prozedur und äusserst schwere CC, oder bestimmter Eingriff oder IntK/IMCK > 119 Aufwandspunkte
R01B | Operative Eingriffe bei hämatologischen und soliden Neubildungen und mehr als ein Belegungstag mit komplexer oder komplizierender Prozedur oder äusserst schwere CC, mit bestimmter Prozedur oder Alter < 18 Jahre
R01C | Operative Eingriffe bei hämatologischen und soliden Neubildungen und mehr als ein Belegungstag mit komplexer oder komplizierender Prozedur oder äusserst schwere CC, Alter > 17 Jahre, oder mit komplexem Eingriff bei bestimmten bösartigen Neubildungen
R01D | Operative Eingriffe bei hämatologischen und soliden Neubildungen und mehr als ein Belegungstag oder Komplexbehandlung bei MRE ab 14 Behandlungstage
R50A | Hochkomplexe Chemotherapie zwei Therapieblöcke mit protektiver Isolierung ab 14 Behandlungstage oder intensivmedizinischer Komplexbehandlung/IMCK > 196/360 Aufwandspunkte und bestimmte Konstellation oder Alter < 18 Jahre
R50B | Hochkomplexe Chemotherapie zwei Therapieblöcke od. hochkomplexe Chemotherapie mit protektiver Isolierung ab 14 Bhdtage od. IntK /IMCK > 196/360 Pkt., und bestimmte OR-Prozedur od. komplexe OR-Prozedur mit mehr als ein Belegungstag, od. bestimmter Diagn.
R50C | Hochkomplexe Chemotherapie zwei Therapieblöcke oder hochkomplexe Chemotherapie mit protektiver Isolierung ab 14 Behandlungstage oder intensivmedizinischer Komplexbehandlung/IMCK > 196/360 Aufwandspunkte
R60A | Akute myeloische Leukämie, mehr als ein Belegungstag oder autologe Stammzell-Entnahme oder Graft versus Host Disease, mit aufwendiger Konstellation und komplexer Diagnose oder komplizierender Prozedur
R60B | Akute myeloische Leukämie, mehr als ein Belegungstag oder autologe Stammzell-Entnahme oder Graft versus Host Disease, mit aufwendiger Konstellation, oder Alter < 18J und äusserst schwere CC, od. komplizierender Proz. oder komplexer Diagn. od. IntK >196/360 Aufwandspkt
R60C | Akute myeloische Leukämie, mehr als ein Belegungstag oder autologe Stammzell-Entnahme oder Graft versus Host Disease mit Dialyse oder äusserst schwere CC
R60D | Akute myeloische Leukämie, mehr als ein Belegungstag oder autologe Stammzell-Entnahme oder Graft versus Host Disease
R61A | Lymphom und nicht akute Leukämie mit Dialyse oder protektive Isolierung ab 7 Behandlungstage oder Komplexdiagnostik oder Alter < 8 Jahre, und komplizierender Prozedur oder äusserst schwere CC mit komplexer Diagnose, oder IntK/IMCK > 184 Aufwandspunkte
R61B | Lymphom und nicht akute Leukämie mit Dialyse oder protektive Isolierung ab 7 Behandlungstage oder Komplexdiagnostik oder Alter < 8 Jahre oder äusserst schwere CC mit bestimmter Diagnose
R61C | Lymphom und nicht akute Leukämie, mehr als ein Belegungstag mit äusserst schweren CC oder Alter < 18 Jahre oder Sepsis
R61D | Lymphom und nicht akute Leukämie, mehr als ein Belegungstag
R62A | Andere hämatologische und solide Neubildungen mit komplizierender Diagnose oder komplizierender Prozedur oder Alter < 18 Jahre und Osteolysen oder äusserst schwerer CC, mehr als ein Belegungstag
R62B | Andere hämatologische und solide Neubildungen mit Osteolysen oder äusserst schwerer CC oder komplexer Chemotherapie, mehr als ein Belegungstag
R62C | Andere hämatologische und solide Neubildungen, mehr als ein Belegungstag
R63A | Andere akute Leukämie, mehr als ein Belegungstag mit komplizierender Prozedur oder komplizierender Diagnose
R63B | Andere akute Leukämie, mehr als ein Belegungstag und Alter < 18 Jahre mit äusserst schweren CC oder bestimmte Diagnose
R63C | Andere akute Leukämie, mehr als ein Belegungstag mit äusserst schweren CC oder Dialyse oder Komplexdiagnostik oder komplexer Diagnose
R63D | Andere akute Leukämie, mehr als ein Belegungstag, Alter < 18 Jahre mit komplexer Chemotherapie
R63E | Andere akute Leukämie, mehr als ein Belegungstag, Alter < 18 Jahre
R63F | Andere akute Leukämie, mehr als ein Belegungstag, Alter > 17 Jahre
R65A | Hämatologische und solide Neubildungen mit Komplexdiagnostik bei maligner Erkrankung oder Alter < 18 Jahre, ein Belegungstag
R65B | Hämatologische und solide Neubildungen mit bestimmter Prozedur, Alter > 17 Jahre, ein Belegungstag
R65C | Hämatologische und solide Neubildungen, ein Belegungstag


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R01A

R01A | Operative Eingriffe bei hämatologischen und soliden Neubildungen und mehr als ein Belegungstag mit komplexer oder komplizierender Prozedur und äusserst schwere CC, oder bestimmter Eingriff oder IntK/IMCK > 119 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.774 · CW(low) = 0.679 · CW(high) = 0.21 · CW(reloc) = 0.202
 |  | Durchschnittsaufenthalt (ALOS) | 20.4 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 37 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R01B

R01B | Operative Eingriffe bei hämatologischen und soliden Neubildungen und mehr als ein Belegungstag mit komplexer oder komplizierender Prozedur oder äusserst schwere CC, mit bestimmter Prozedur oder Alter < 18 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.277 · CW(low) = 0.0 · CW(high) = 0.301 · CW(reloc) = 0.275
 |  | Durchschnittsaufenthalt (ALOS) | 6.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R01C

R01C | Operative Eingriffe bei hämatologischen und soliden Neubildungen und mehr als ein Belegungstag mit komplexer oder komplizierender Prozedur oder äusserst schwere CC, Alter > 17 Jahre, oder mit komplexem Eingriff bei bestimmten bösartigen Neubildungen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.73 · CW(low) = 0.0 · CW(high) = 0.189 · CW(reloc) = 0.189
 |  | Durchschnittsaufenthalt (ALOS) | 6.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R01D

R01D | Operative Eingriffe bei hämatologischen und soliden Neubildungen und mehr als ein Belegungstag oder Komplexbehandlung bei MRE ab 14 Behandlungstage
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.171 · CW(low) = 0.0 · CW(high) = 0.182 · CW(reloc) = 0.164
 |  | Durchschnittsaufenthalt (ALOS) | 5.2 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R50A

R50A | Hochkomplexe Chemotherapie zwei Therapieblöcke mit protektiver Isolierung ab 14 Behandlungstage oder intensivmedizinischer Komplexbehandlung/IMCK > 196/360 Aufwandspunkte und bestimmte Konstellation oder Alter < 18 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 9.128 · CW(low) = 0.882 · CW(high) = 0.325 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 32.0 Tage
 |  | Untere Schranke (LTP) | 10 Tage
 |  | Obere Schranke 1 (HTP1) | 49 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R50B

R50B | Hochkomplexe Chemotherapie zwei Therapieblöcke od. hochkomplexe Chemotherapie mit protektiver Isolierung ab 14 Bhdtage od. IntK /IMCK > 196/360 Pkt., und bestimmte OR-Prozedur od. komplexe OR-Prozedur mit mehr als ein Belegungstag, od. bestimmter Diagn.
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.842 · CW(low) = 0.741 · CW(high) = 0.236 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 29.3 Tage
 |  | Untere Schranke (LTP) | 9 Tage
 |  | Obere Schranke 1 (HTP1) | 45 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R50C

R50C | Hochkomplexe Chemotherapie zwei Therapieblöcke oder hochkomplexe Chemotherapie mit protektiver Isolierung ab 14 Behandlungstage oder intensivmedizinischer Komplexbehandlung/IMCK > 196/360 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.523 · CW(low) = 0.678 · CW(high) = 0.225 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 24.6 Tage
 |  | Untere Schranke (LTP) | 8 Tage
 |  | Obere Schranke 1 (HTP1) | 41 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R60A

R60A | Akute myeloische Leukämie, mehr als ein Belegungstag oder autologe Stammzell-Entnahme oder Graft versus Host Disease, mit aufwendiger Konstellation und komplexer Diagnose oder komplizierender Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 6.465 · CW(low) = 0.641 · CW(high) = 0.214 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 30.8 Tage
 |  | Untere Schranke (LTP) | 10 Tage
 |  | Obere Schranke 1 (HTP1) | 43 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R60B

R60B | Akute myeloische Leukämie, mehr als ein Belegungstag oder autologe Stammzell-Entnahme oder Graft versus Host Disease, mit aufwendiger Konstellation, oder Alter < 18J und äusserst schwere CC, od. komplizierender Proz. oder komplexer Diagn. od. IntK >196/360 Aufwandspkt
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 3.509 · CW(low) = 0.693 · CW(high) = 0.201 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 17.3 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 33 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R60C

R60C | Akute myeloische Leukämie, mehr als ein Belegungstag oder autologe Stammzell-Entnahme oder Graft versus Host Disease mit Dialyse oder äusserst schwere CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.549 · CW(low) = 0.505 · CW(high) = 0.181 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.7 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R60D

R60D | Akute myeloische Leukämie, mehr als ein Belegungstag oder autologe Stammzell-Entnahme oder Graft versus Host Disease
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.218 · CW(low) = 0.595 · CW(high) = 0.136 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R61A

R61A | Lymphom und nicht akute Leukämie mit Dialyse oder protektive Isolierung ab 7 Behandlungstage oder Komplexdiagnostik oder Alter < 8 Jahre, und komplizierender Prozedur oder äusserst schwere CC mit komplexer Diagnose, oder IntK/IMCK > 184 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 3.808 · CW(low) = 0.611 · CW(high) = 0.208 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 18.2 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 32 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R61B

R61B | Lymphom und nicht akute Leukämie mit Dialyse oder protektive Isolierung ab 7 Behandlungstage oder Komplexdiagnostik oder Alter < 8 Jahre oder äusserst schwere CC mit bestimmter Diagnose
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.382 · CW(low) = 0.659 · CW(high) = 0.21 · CW(reloc) = 0.204
 |  | Durchschnittsaufenthalt (ALOS) | 6.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R61C

R61C | Lymphom und nicht akute Leukämie, mehr als ein Belegungstag mit äusserst schweren CC oder Alter < 18 Jahre oder Sepsis
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.515 · CW(low) = 0.479 · CW(high) = 0.171 · CW(reloc) = 0.155
 |  | Durchschnittsaufenthalt (ALOS) | 9.2 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R61D

R61D | Lymphom und nicht akute Leukämie, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.871 · CW(low) = 0.0 · CW(high) = 0.13 · CW(reloc) = 0.167
 |  | Durchschnittsaufenthalt (ALOS) | 5.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R62A

R62A | Andere hämatologische und solide Neubildungen mit komplizierender Diagnose oder komplizierender Prozedur oder Alter < 18 Jahre und Osteolysen oder äusserst schwerer CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.372 · CW(low) = 0.0 · CW(high) = 0.207 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R62B

R62B | Andere hämatologische und solide Neubildungen mit Osteolysen oder äusserst schwerer CC oder komplexer Chemotherapie, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.938 · CW(low) = 0.0 · CW(high) = 0.163 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R62C

R62C | Andere hämatologische und solide Neubildungen, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.84 · CW(low) = 0.0 · CW(high) = 0.114 · CW(reloc) = 0.142
 |  | Durchschnittsaufenthalt (ALOS) | 5.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63A

R63A | Andere akute Leukämie, mehr als ein Belegungstag mit komplizierender Prozedur oder komplizierender Diagnose
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 4.166 · CW(low) = 0.987 · CW(high) = 0.288 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 15.0 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63B

R63B | Andere akute Leukämie, mehr als ein Belegungstag und Alter < 18 Jahre mit äusserst schweren CC oder bestimmte Diagnose
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 3.689 · CW(low) = 0.901 · CW(high) = 0.255 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 14.6 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63C

R63C | Andere akute Leukämie, mehr als ein Belegungstag mit äusserst schweren CC oder Dialyse oder Komplexdiagnostik oder komplexer Diagnose
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.025 · CW(low) = 0.661 · CW(high) = 0.208 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.5 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63D

R63D | Andere akute Leukämie, mehr als ein Belegungstag, Alter < 18 Jahre mit komplexer Chemotherapie
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.4 · CW(low) = 0.0 · CW(high) = 0.324 · CW(reloc) = 0.225
 |  | Durchschnittsaufenthalt (ALOS) | 6.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63E

R63E | Andere akute Leukämie, mehr als ein Belegungstag, Alter < 18 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.98 · CW(low) = 0.0 · CW(high) = 0.276 · CW(reloc) = 0.314
 |  | Durchschnittsaufenthalt (ALOS) | 3.7 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R63F

R63F | Andere akute Leukämie, mehr als ein Belegungstag, Alter > 17 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.981 · CW(low) = 0.0 · CW(high) = 0.216 · CW(reloc) = 0.193
 |  | Durchschnittsaufenthalt (ALOS) | 5.1 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R65A

R65A | Hämatologische und solide Neubildungen mit Komplexdiagnostik bei maligner Erkrankung oder Alter < 18 Jahre, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.067 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R65B

R65B | Hämatologische und solide Neubildungen mit bestimmter Prozedur, Alter > 17 Jahre, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.585 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 17
  • DRG Code R65C

R65C | Hämatologische und solide Neubildungen, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Hämatologische und solide Neubildungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.419 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 18

 | Liste der DRG Positionen in der MDC-Kategorie HIV
S01Z | HIV-Krankheit mit OR-Prozedur oder intensivmedizinische Komplexbehandlung/IMCK > 119 Aufwandspunkte
S61Z | Erkrankungen bei HIV mit äusserst schweren CC
S62Z | Bösartige Neubildung oder andere Erkrankungen bei HIV
S63Z | Infektion bei HIV-Krankheit


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 18
  • DRG Code S01Z

S01Z | HIV-Krankheit mit OR-Prozedur oder intensivmedizinische Komplexbehandlung/IMCK > 119 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | HIV
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.647 · CW(low) = 0.619 · CW(high) = 0.138 · CW(reloc) = 0.187
 |  | Durchschnittsaufenthalt (ALOS) | 13.5 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 18
  • DRG Code S61Z

S61Z | Erkrankungen bei HIV mit äusserst schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | HIV
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.538 · CW(low) = 0.496 · CW(high) = 0.11 · CW(reloc) = 0.153
 |  | Durchschnittsaufenthalt (ALOS) | 16.0 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 31 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 18
  • DRG Code S62Z

S62Z | Bösartige Neubildung oder andere Erkrankungen bei HIV
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | HIV
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.866 · CW(low) = 0.425 · CW(high) = 0.127 · CW(reloc) = 0.193
 |  | Durchschnittsaufenthalt (ALOS) | 4.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 18
  • DRG Code S63Z

S63Z | Infektion bei HIV-Krankheit
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | HIV
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.282 · CW(low) = 0.616 · CW(high) = 0.148 · CW(reloc) = 0.146
 |  | Durchschnittsaufenthalt (ALOS) | 8.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 18 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19

 | Liste der DRG Positionen in der MDC-Kategorie Infektiöse und parasitäre Krankheiten
T01A | OR-Prozedur oder grossflächiges Débridement bei infektiösen und parasitären Krankheiten mit intensivmedizinischer Komplexbehandlung/IMCK > 196/184 Aufwandspunkte oder mehrzeitige komplexe Prozedur
T01B | OR-Prozedur oder grossflächiges Débridement bei infektiösen und parasitären Krankheiten mit komplexer OR-Prozedur oder komplizierenden Diagnosen oder komplizierender Prozedur
T01C | OR-Prozedur oder grossflächiges Débridement bei infektiösen und parasitären Krankheiten bei Sepsis
T01D | OR-Prozedur oder grossflächiges Débridement bei infektiösen und parasitären Krankheiten
T36A | Infektiöse und parasitäre Krankheiten mit intensivmedizinischer Komplexbehandlung > 980/1104 Aufwandspunkte oder komplexe OR-Prozedur, und schwersten CC
T36B | Infektiöse und parasitäre Krankheiten mit intensivmedizinischer Komplexbehandlung > 980/1104 Aufwandspunkte oder komplexe OR-Prozedur
T36C | Infektiöse und parasitäre Krankheiten mit intensivmedizinische Komplexbehandlung > 392/552 Aufwandspunkte oder komplexe Vakuumbehandlung
T60A | Sepsis mit komplizierender Prozedur oder bei Zustand nach Organtransplantation, mit äusserst schweren CC, oder intensivmedizinischer Komplexbehandlung/IMCK > 196/184 Aufwandspunkte oder Komplexbehandlung bei MRE ab 14 Behandlungstage
T60B | Sepsis mit komplizierender Prozedur oder bei Zustand nach Organtransplantation mit äusserst schweren CC, oder Komplexbehandlung bei MRE ab 7 Behandlungstage, oder äusserst schwere CC und Para-/Tetraplegie oder Alter < 16 Jahre
T60C | Sepsis mit komplizierender Prozedur oder Zustand nach Organtransplantation oder Komplexbehandlung bei MRE ab 7 Behandlungstage, und Alter > 15 Jahre, oder äusserst schweren CC und Alter > 15 Jahre
T60D | Sepsis, Alter < 10 Jahre, mehr als ein Belegungstag
T60E | Sepsis, Alter > 9 Jahre, mehr als ein Belegungstag
T60F | Sepsis, verstorben < 5 Tage nach Aufnahme und intensivmedizinische Komplexbehandlung/IMCK > 196/184 Aufwandspunkte
T60G | Sepsis, verstorben < 5 Tage nach Aufnahme
T61A | Postoperative und posttraumatische Infektionen mit komplizierender Prozedur oder komplizierender Diagnose oder schwere CC, mehr als ein Belegungstag
T61B | Postoperative und posttraumatische Infektionen, mehr als ein Belegungstag
T62A | Fieber unbekannter Ursache mit schweren CC, mehr als ein Belegungstag
T62B | Fieber unbekannter Ursache, Alter < 18 Jahre, mehr als ein Belegungstag
T62C | Fieber unbekannter Ursache, Alter > 17 Jahre, mehr als ein Belegungstag
T63A | Virale Erkrankung bei Zustand nach Organtransplantation
T63B | Virale Erkrankung bei Infektion mit Zytomegalieviren oder geriatrische Akutrehabilitation ab 7 Behandlungstage, mehr als ein Belegungstag
T63C | Andere virale Erkrankungen, mehr als ein Belegungstag
T64A | Andere infektiöse und parasitäre Krankheiten mit äusserst schweren CC, mehr als ein Belegungstag
T64B | Andere infektiöse und parasitäre Krankheiten mit komplizierender Prozedur oder Alter < 18 Jahre, mehr als ein Belegungstag
T64C | Andere infektiöse und parasitäre Krankheiten, Alter > 17 Jahre, mehr als ein Belegungstag
T86A | Infektiöse und parasitäre Krankheiten mit Sepsis und verlegt, ein Belegungstag
T86B | Infektiöse und parasitäre Krankheiten, ein Belegungstag
T88Z | Geriatrische Akutrehabilitation ab 14 Behandlungstage


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T01A

T01A | OR-Prozedur oder grossflächiges Débridement bei infektiösen und parasitären Krankheiten mit intensivmedizinischer Komplexbehandlung/IMCK > 196/184 Aufwandspunkte oder mehrzeitige komplexe Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.987 · CW(low) = 0.728 · CW(high) = 0.258 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 15.1 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T01B

T01B | OR-Prozedur oder grossflächiges Débridement bei infektiösen und parasitären Krankheiten mit komplexer OR-Prozedur oder komplizierenden Diagnosen oder komplizierender Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.393 · CW(low) = 0.548 · CW(high) = 0.188 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 16.0 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 30 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T01C

T01C | OR-Prozedur oder grossflächiges Débridement bei infektiösen und parasitären Krankheiten bei Sepsis
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.237 · CW(low) = 0.598 · CW(high) = 0.161 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 11.9 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 24 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T01D

T01D | OR-Prozedur oder grossflächiges Débridement bei infektiösen und parasitären Krankheiten
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.418 · CW(low) = 0.364 · CW(high) = 0.137 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.7 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T36A

T36A | Infektiöse und parasitäre Krankheiten mit intensivmedizinischer Komplexbehandlung > 980/1104 Aufwandspunkte oder komplexe OR-Prozedur, und schwersten CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 9.226 · CW(low) = 1.062 · CW(high) = 0.37 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 25.1 Tage
 |  | Untere Schranke (LTP) | 8 Tage
 |  | Obere Schranke 1 (HTP1) | 42 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T36B

T36B | Infektiöse und parasitäre Krankheiten mit intensivmedizinischer Komplexbehandlung > 980/1104 Aufwandspunkte oder komplexe OR-Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 8.069 · CW(low) = 1.082 · CW(high) = 0.259 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 21.1 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 37 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T36C

T36C | Infektiöse und parasitäre Krankheiten mit intensivmedizinische Komplexbehandlung > 392/552 Aufwandspunkte oder komplexe Vakuumbehandlung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.592 · CW(low) = 1.065 · CW(high) = 0.218 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 18.0 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 32 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60A

T60A | Sepsis mit komplizierender Prozedur oder bei Zustand nach Organtransplantation, mit äusserst schweren CC, oder intensivmedizinischer Komplexbehandlung/IMCK > 196/184 Aufwandspunkte oder Komplexbehandlung bei MRE ab 14 Behandlungstage
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.485 · CW(low) = 0.6 · CW(high) = 0.21 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 12.1 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60B

T60B | Sepsis mit komplizierender Prozedur oder bei Zustand nach Organtransplantation mit äusserst schweren CC, oder Komplexbehandlung bei MRE ab 7 Behandlungstage, oder äusserst schwere CC und Para-/Tetraplegie oder Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.379 · CW(low) = 0.571 · CW(high) = 0.167 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 14.5 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 27 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60C

T60C | Sepsis mit komplizierender Prozedur oder Zustand nach Organtransplantation oder Komplexbehandlung bei MRE ab 7 Behandlungstage, und Alter > 15 Jahre, oder äusserst schweren CC und Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.543 · CW(low) = 0.491 · CW(high) = 0.132 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 9.9 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60D

T60D | Sepsis, Alter < 10 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.887 · CW(low) = 0.0 · CW(high) = 0.219 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 4.1 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60E

T60E | Sepsis, Alter > 9 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.945 · CW(low) = 0.0 · CW(high) = 0.127 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 7.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60F

T60F | Sepsis, verstorben < 5 Tage nach Aufnahme und intensivmedizinische Komplexbehandlung/IMCK > 196/184 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.502 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 2.2 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T60G

T60G | Sepsis, verstorben < 5 Tage nach Aufnahme
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.515 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.7 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T61A

T61A | Postoperative und posttraumatische Infektionen mit komplizierender Prozedur oder komplizierender Diagnose oder schwere CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.176 · CW(low) = 0.365 · CW(high) = 0.125 · CW(reloc) = 0.118
 |  | Durchschnittsaufenthalt (ALOS) | 9.4 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T61B

T61B | Postoperative und posttraumatische Infektionen, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.603 · CW(low) = 0.0 · CW(high) = 0.08 · CW(reloc) = 0.105
 |  | Durchschnittsaufenthalt (ALOS) | 5.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T62A

T62A | Fieber unbekannter Ursache mit schweren CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.84 · CW(low) = 0.0 · CW(high) = 0.131 · CW(reloc) = 0.114
 |  | Durchschnittsaufenthalt (ALOS) | 7.1 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T62B

T62B | Fieber unbekannter Ursache, Alter < 18 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.514 · CW(low) = 0.0 · CW(high) = 0.197 · CW(reloc) = 0.242
 |  | Durchschnittsaufenthalt (ALOS) | 2.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T62C

T62C | Fieber unbekannter Ursache, Alter > 17 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.568 · CW(low) = 0.0 · CW(high) = 0.089 · CW(reloc) = 0.132
 |  | Durchschnittsaufenthalt (ALOS) | 4.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T63A

T63A | Virale Erkrankung bei Zustand nach Organtransplantation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.669 · CW(low) = 0.547 · CW(high) = 0.169 · CW(reloc) = 0.159
 |  | Durchschnittsaufenthalt (ALOS) | 10.5 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 23 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T63B

T63B | Virale Erkrankung bei Infektion mit Zytomegalieviren oder geriatrische Akutrehabilitation ab 7 Behandlungstage, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.838 · CW(low) = 0.0 · CW(high) = 0.129 · CW(reloc) = 0.134
 |  | Durchschnittsaufenthalt (ALOS) | 6.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T63C

T63C | Andere virale Erkrankungen, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.512 · CW(low) = 0.0 · CW(high) = 0.097 · CW(reloc) = 0.159
 |  | Durchschnittsaufenthalt (ALOS) | 3.7 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T64A

T64A | Andere infektiöse und parasitäre Krankheiten mit äusserst schweren CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.052 · CW(low) = 0.4 · CW(high) = 0.137 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 15.1 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T64B

T64B | Andere infektiöse und parasitäre Krankheiten mit komplizierender Prozedur oder Alter < 18 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.765 · CW(low) = 0.0 · CW(high) = 0.177 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 4.7 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T64C

T64C | Andere infektiöse und parasitäre Krankheiten, Alter > 17 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.822 · CW(low) = 0.0 · CW(high) = 0.111 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.7 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T86A

T86A | Infektiöse und parasitäre Krankheiten mit Sepsis und verlegt, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.391 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T86B

T86B | Infektiöse und parasitäre Krankheiten, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.271 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 19
  • DRG Code T88Z

T88Z | Geriatrische Akutrehabilitation ab 14 Behandlungstage
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Infektiöse und parasitäre Krankheiten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.088 · CW(low) = 0.0 · CW(high) = 0.114 · CW(reloc) = 0.114
 |  | Durchschnittsaufenthalt (ALOS) | 18.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 27 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20

 | Liste der DRG Positionen in der MDC-Kategorie Psychische Krankheiten und Störungen
U01A | Geschlechtsumwandelnde Operation mit komplexem oder aufwendigem Eingriff
U01B | Geschlechtsumwandelnde Operation
U41A | Sozial- und neuropäd. und päd.-psychosomat. Therapie bei psychischen Krankheiten und Störungen und bei Krankheiten und Störungen des Nervensystems mit bestimmter Therapie und Alter < 18J, oder Alter < 12J, mehr als ein Belegungstag
U41B | Sozial- und neuropädiatrische und pädiatrisch-psychosomatische Therapie bei psychischen Krankheiten und Störungen und bei Krankheiten und Störungen des Nervensystems und Alter < 18 Jahre, oder Alter > 11 Jahre, mehr als ein Belegungstag
U60A | Psychische Krankheiten und Störungen, Alter < 18 Jahre oder neurologische Komplexdiagnostik, ein Belegungstag
U60B | Psychische Krankheiten und Störungen, Alter > 17 Jahre, ein Belegungstag
U61A | Schizophrene oder akut psychotische Störungen mit bestimmter Prozedur oder intensivmedizinische Komplexbehandlung > 196/119 Aufwandspunkte oder äusserst schwere CC, mehr als ein Belegungstag
U61B | Schizophrene oder akut psychotische Störungen, mehr als ein Belegungstag
U63A | Schwere affektive oder wahnhafte Störungen, Alter < 18 Jahre oder äusserst schwere CC, mehr als ein Belegungstag
U63B | Schwere affektive oder wahnhafte Störungen, mehr als ein Belegungstag
U64A | Angststörungen oder andere affektive und somatoforme Störungen, Alter < 16 Jahre oder äusserst schwere CC oder neurologische Komplexdiagnostik, mehr als ein Belegungstag
U64B | Angststörungen oder andere affektive und somatoforme Störungen, Alter > 15 Jahre, mehr als ein Belegungstag
U66A | Ess-, Zwangs- und Persönlichkeitsstörungen oder psychische Störungen in der Kindheit und intensivmedizinische Komplexbehandlung/IMCK > 196/184 Aufwandspunkte oder Komplexbehandlung bei Anorexie ab 28 Behandlungstage
U66B | Ess-, Zwangs- und Persönlichkeitsstörungen oder psychische Störungen in der Kindheit mit komplizierende Diagnosen oder bestimmte KBH, mehr als ein Belegungstag
U66C | Ess-, Zwangs- und Persönlichkeitsstörungen oder psychische Störungen in der Kindheit, Alter < 18 Jahre, mehr als ein Belegungstag
U66D | Ess-, Zwangs- und Persönlichkeitsstörungen oder psychische Störungen in der Kindheit, Alter > 17 Jahre, mehr als ein Belegungstag


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U01A

U01A | Geschlechtsumwandelnde Operation mit komplexem oder aufwendigem Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.275 · CW(low) = 0.684 · CW(high) = 0.162 · CW(reloc) = 0.162
 |  | Durchschnittsaufenthalt (ALOS) | 8.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U01B

U01B | Geschlechtsumwandelnde Operation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.081 · CW(low) = 0.321 · CW(high) = 0.152 · CW(reloc) = 0.193
 |  | Durchschnittsaufenthalt (ALOS) | 3.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U41A

U41A | Sozial- und neuropäd. und päd.-psychosomat. Therapie bei psychischen Krankheiten und Störungen und bei Krankheiten und Störungen des Nervensystems mit bestimmter Therapie und Alter < 18J, oder Alter < 12J, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 1.975 · CW(low) = 0.393 · CW(high) = 0.137 · CW(reloc) = 0.13
 |  | Durchschnittsaufenthalt (ALOS) | 15.7 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 27 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U41B

U41B | Sozial- und neuropädiatrische und pädiatrisch-psychosomatische Therapie bei psychischen Krankheiten und Störungen und bei Krankheiten und Störungen des Nervensystems und Alter < 18 Jahre, oder Alter > 11 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 1.829 · CW(low) = 0.364 · CW(high) = 0.124 · CW(reloc) = 0.112
 |  | Durchschnittsaufenthalt (ALOS) | 16.5 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 33 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U60A

U60A | Psychische Krankheiten und Störungen, Alter < 18 Jahre oder neurologische Komplexdiagnostik, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.257 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U60B

U60B | Psychische Krankheiten und Störungen, Alter > 17 Jahre, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.211 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U61A

U61A | Schizophrene oder akut psychotische Störungen mit bestimmter Prozedur oder intensivmedizinische Komplexbehandlung > 196/119 Aufwandspunkte oder äusserst schwere CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.113 · CW(low) = 0.687 · CW(high) = 0.256 · CW(reloc) = 0.222
 |  | Durchschnittsaufenthalt (ALOS) | 9.1 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U61B

U61B | Schizophrene oder akut psychotische Störungen, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.738 · CW(low) = 0.0 · CW(high) = 0.155 · CW(reloc) = 0.172
 |  | Durchschnittsaufenthalt (ALOS) | 4.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U63A

U63A | Schwere affektive oder wahnhafte Störungen, Alter < 18 Jahre oder äusserst schwere CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.931 · CW(low) = 0.0 · CW(high) = 0.154 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U63B

U63B | Schwere affektive oder wahnhafte Störungen, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.713 · CW(low) = 0.0 · CW(high) = 0.119 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U64A

U64A | Angststörungen oder andere affektive und somatoforme Störungen, Alter < 16 Jahre oder äusserst schwere CC oder neurologische Komplexdiagnostik, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.778 · CW(low) = 0.0 · CW(high) = 0.158 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U64B

U64B | Angststörungen oder andere affektive und somatoforme Störungen, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.595 · CW(low) = 0.0 · CW(high) = 0.124 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.2 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U66A

U66A | Ess-, Zwangs- und Persönlichkeitsstörungen oder psychische Störungen in der Kindheit und intensivmedizinische Komplexbehandlung/IMCK > 196/184 Aufwandspunkte oder Komplexbehandlung bei Anorexie ab 28 Behandlungstage
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 5.945 · CW(low) = 0.396 · CW(high) = 0.137 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 45.4 Tage
 |  | Untere Schranke (LTP) | 15 Tage
 |  | Obere Schranke 1 (HTP1) | 62 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U66B

U66B | Ess-, Zwangs- und Persönlichkeitsstörungen oder psychische Störungen in der Kindheit mit komplizierende Diagnosen oder bestimmte KBH, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.966 · CW(low) = 0.325 · CW(high) = 0.122 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 19.5 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 35 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U66C

U66C | Ess-, Zwangs- und Persönlichkeitsstörungen oder psychische Störungen in der Kindheit, Alter < 18 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.801 · CW(low) = 0.0 · CW(high) = 0.154 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.2 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 20
  • DRG Code U66D

U66D | Ess-, Zwangs- und Persönlichkeitsstörungen oder psychische Störungen in der Kindheit, Alter > 17 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Psychische Krankheiten und Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.561 · CW(low) = 0.0 · CW(high) = 0.091 · CW(reloc) = 0.131
 |  | Durchschnittsaufenthalt (ALOS) | 4.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21

 | Liste der DRG Positionen in der MDC-Kategorie Alkohol- und Drogengebrauch und alkohol- und drogeninduzierte psychische Störungen
V01Z | Alkohol- und Drogengebrauch und alkohol-und drogeniduzierte psychische Störungen mit intensivmedizinischer Komplexbehandlung /IMCK > 196/184 Aufwandspunkte
V02A | Abhängigkeit, Intoxikation, multiple Verhaltensstörungen mit Demenz oder Delir und psychischer Störung aufgrund von Hirnfunktionsstörungen oder äusserst schwere CC, mehr als ein Belegungstag
V02B | Abhängigkeit, Intoxikation, multiple Verhaltensstörungen bei Mehrfachabhängigkeit oder komplizierender Diagnose, mehr als ein Belegungstag
V02C | Abhängigkeit, Intoxikation, multiple Verhaltensstörungen, mehr als ein Belegungstag
V02D | Abhängigkeit, Intoxikation, multiple Verhaltensstörungen, ein Belegungstag


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V01Z

V01Z | Alkohol- und Drogengebrauch und alkohol-und drogeniduzierte psychische Störungen mit intensivmedizinischer Komplexbehandlung /IMCK > 196/184 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Alkohol- und Drogengebrauch und alkohol- und drogeninduzierte psychische Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.441 · CW(low) = 0.781 · CW(high) = 0.16 · CW(reloc) = 0.228
 |  | Durchschnittsaufenthalt (ALOS) | 10.7 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V02A

V02A | Abhängigkeit, Intoxikation, multiple Verhaltensstörungen mit Demenz oder Delir und psychischer Störung aufgrund von Hirnfunktionsstörungen oder äusserst schwere CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Alkohol- und Drogengebrauch und alkohol- und drogeninduzierte psychische Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.06 · CW(low) = 0.0 · CW(high) = 0.133 · CW(reloc) = 0.143
 |  | Durchschnittsaufenthalt (ALOS) | 7.9 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V02B

V02B | Abhängigkeit, Intoxikation, multiple Verhaltensstörungen bei Mehrfachabhängigkeit oder komplizierender Diagnose, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Alkohol- und Drogengebrauch und alkohol- und drogeninduzierte psychische Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.63 · CW(low) = 0.0 · CW(high) = 0.09 · CW(reloc) = 0.119
 |  | Durchschnittsaufenthalt (ALOS) | 5.3 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V02C

V02C | Abhängigkeit, Intoxikation, multiple Verhaltensstörungen, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Alkohol- und Drogengebrauch und alkohol- und drogeninduzierte psychische Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.565 · CW(low) = 0.0 · CW(high) = 0.085 · CW(reloc) = 0.108
 |  | Durchschnittsaufenthalt (ALOS) | 5.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 21
  • DRG Code V02D

V02D | Abhängigkeit, Intoxikation, multiple Verhaltensstörungen, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Alkohol- und Drogengebrauch und alkohol- und drogeninduzierte psychische Störungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.25 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22

 | Liste der DRG Positionen in der MDC-Kategorie Polytrauma
W01A | Polytrauma mit Beatmung > 120 Stunden oder komplexe Vakuumbehandlung oder mikrovaskulärer Eingriff oder intensivmedizinische Komplexbehandlung > 392/552 Aufwandspunkte mit Beatmung > 72 Stunden oder Kraniotomie
W01B | Polytrauma mit Beatmung < 121 Stunden oder intensivmedizinische Komplexbehandlung > 392/552 Aufwandspunkte oder Kraniotomie
W02A | Polytrauma mit komplizierender Prozedur oder Eingriff an mehreren Lokalisationen oder IMC Komplexbehandlung > 392/552 Aufwandspunkte
W02B | Polytrauma mit OR-Prozedur
W36Z | Polytrauma, intensivmedizinische Komplexbehandlung > 980/1104 Aufwandspunkte oder neurologische Frührehabilitation ab 14 Behandlungstage oder bestimmte Konstellation mit schwersten CC
W60A | Polytrauma, verstorben < 5 Tage nach Aufnahme und intensivmedizinische Komplexbehandlung > 196/119 Aufwandspunkte
W60B | Polytrauma, verstorben < 5 Tage nach Aufnahme
W61A | Polytrauma mit intensivmedizinische Komplexbehandlung > 196/360 Aufwandspunkte
W61B | Polytrauma mit komplizierender Diagnose oder geriatrische Akutrehabilitation ab 14 Behandlungstage
W61C | Polytrauma


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W01A

W01A | Polytrauma mit Beatmung > 120 Stunden oder komplexe Vakuumbehandlung oder mikrovaskulärer Eingriff oder intensivmedizinische Komplexbehandlung > 392/552 Aufwandspunkte mit Beatmung > 72 Stunden oder Kraniotomie
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Polytrauma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 9.387 · CW(low) = 1.029 · CW(high) = 0.348 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 22.4 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 39 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W01B

W01B | Polytrauma mit Beatmung < 121 Stunden oder intensivmedizinische Komplexbehandlung > 392/552 Aufwandspunkte oder Kraniotomie
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Polytrauma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 6.804 · CW(low) = 1.082 · CW(high) = 0.342 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 16.3 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 31 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W02A

W02A | Polytrauma mit komplizierender Prozedur oder Eingriff an mehreren Lokalisationen oder IMC Komplexbehandlung > 392/552 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Polytrauma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.637 · CW(low) = 0.732 · CW(high) = 0.242 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 16.1 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W02B

W02B | Polytrauma mit OR-Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Polytrauma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.974 · CW(low) = 0.666 · CW(high) = 0.19 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 11.1 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W36Z

W36Z | Polytrauma, intensivmedizinische Komplexbehandlung > 980/1104 Aufwandspunkte oder neurologische Frührehabilitation ab 14 Behandlungstage oder bestimmte Konstellation mit schwersten CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Polytrauma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 11.295 · CW(low) = 1.422 · CW(high) = 0.289 · CW(reloc) = 0.43
 |  | Durchschnittsaufenthalt (ALOS) | 23.3 Tage
 |  | Untere Schranke (LTP) | 7 Tage
 |  | Obere Schranke 1 (HTP1) | 37 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W60A

W60A | Polytrauma, verstorben < 5 Tage nach Aufnahme und intensivmedizinische Komplexbehandlung > 196/119 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Polytrauma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 2.432 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 2.2 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W60B

W60B | Polytrauma, verstorben < 5 Tage nach Aufnahme
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Polytrauma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.977 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W61A

W61A | Polytrauma mit intensivmedizinische Komplexbehandlung > 196/360 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Polytrauma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 5.349 · CW(low) = 0.941 · CW(high) = 0.267 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 17.6 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 32 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W61B

W61B | Polytrauma mit komplizierender Diagnose oder geriatrische Akutrehabilitation ab 14 Behandlungstage
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Polytrauma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.72 · CW(low) = 0.538 · CW(high) = 0.163 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 10.2 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 22
  • DRG Code W61C

W61C | Polytrauma
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Polytrauma
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.086 · CW(low) = 0.654 · CW(high) = 0.107 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 7.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23

 | Liste der DRG Positionen in der MDC-Kategorie Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
X01A | Rekonstruktive Operation bei Verletzungen mit komplizierender Prozedur, Eingriff an mehreren Lokalisationen, freier Lappenplastik mit mikrovaskulärer Anastomosierung oder komplexe Diagnose oder komplexer Prozedur, mit äusserst schweren CC
X01B | Rekonstruktive Operation bei Verletzungen
X04Z | Andere Eingriffe bei Verletzungen der unteren Extremität
X05Z | Andere Eingriffe bei Verletzungen der Hand
X06A | Andere Eingriffe bei anderen Verletzungen mit äusserst schweren CC
X06B | Andere Eingriffe bei anderen Verletzungen mit schweren CC oder mit komplexem Eingriff
X06C | Andere Eingriffe bei anderen Verletzungen
X07A | Replantation bei traumatischer Amputation, mit Replantation mehr als einer Zehe oder mehr als eines Fingers
X07B | Replantation bei traumatischer Amputation, mit Replantation eines Fingers oder einer Zehe
X33Z | Mehrzeitige komplexe OR-Prozeduren bei Verletzungen, Vergiftungen und toxischen Wirkungen von Drogen und Medikamenten
X37A | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten mit intensivmedizinischer Komplexbehandlung/ IMCK > 196/184 Aufwandspunkte
X37B | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten mit intensivmedizinischer Komplexbehandlung/ IMCK > 119 bis 184 Aufwandspunkte
X60A | Verletzungen und allergische Reaktionen mit schweren CC, mehr als ein Belegungstag
X60B | Verletzungen und allergische Reaktionen, Alter < 16 Jahre, mehr als ein Belegungstag
X60C | Verletzungen und allergische Reaktionen, Alter > 15 Jahre, mehr als ein Belegungstag
X62A | Vergiftungen / Toxische Wirkungen von Drogen, Medikamenten und anderen Substanzen oder Folgen einer medizinischen Behandlung mit äusserst schweren CC oder bestimmte Prozedur /Diagnose, mehr als ein Belegungstag
X62B | Vergiftungen / Toxische Wirkungen von Drogen, Medikamenten und anderen Substanzen oder Folgen einer medizinischen Behandlung mit intensivmedizinischer Komplexbehandlung /IMCK 60 bis 119 Aufwandspunkte, mehr als ein Belegungstag
X62C | Vergiftungen / Toxische Wirkungen von Drogen, Medikamenten und anderen Substanzen oder Folgen einer medizinischen Behandlung, mehr als ein Belegungstag
X64Z | Andere Krankheit verursacht durch Verletzung, Vergiftung oder toxische Wirkung, mehr als ein Belegungstag
X86A | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten mit intensivmedizinischer Komplexbehandlung/IMCK 60 bis 119 Aufwandspunkte, ein Belegungstag
X86B | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten, ein Belegungstag


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X01A

X01A | Rekonstruktive Operation bei Verletzungen mit komplizierender Prozedur, Eingriff an mehreren Lokalisationen, freier Lappenplastik mit mikrovaskulärer Anastomosierung oder komplexe Diagnose oder komplexer Prozedur, mit äusserst schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.054 · CW(low) = 0.526 · CW(high) = 0.158 · CW(reloc) = 0.173
 |  | Durchschnittsaufenthalt (ALOS) | 15.9 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 31 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X01B

X01B | Rekonstruktive Operation bei Verletzungen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.176 · CW(low) = 0.671 · CW(high) = 0.162 · CW(reloc) = 0.168
 |  | Durchschnittsaufenthalt (ALOS) | 5.8 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 14 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X04Z

X04Z | Andere Eingriffe bei Verletzungen der unteren Extremität
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.829 · CW(low) = 0.37 · CW(high) = 0.136 · CW(reloc) = 0.136
 |  | Durchschnittsaufenthalt (ALOS) | 5.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X05Z

X05Z | Andere Eingriffe bei Verletzungen der Hand
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.666 · CW(low) = 0.21 · CW(high) = 0.133 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 3.7 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X06A

X06A | Andere Eingriffe bei anderen Verletzungen mit äusserst schweren CC
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.264 · CW(low) = 0.54 · CW(high) = 0.179 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 15.4 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 29 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X06B

X06B | Andere Eingriffe bei anderen Verletzungen mit schweren CC oder mit komplexem Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.133 · CW(low) = 0.505 · CW(high) = 0.15 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 5.3 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 13 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X06C

X06C | Andere Eingriffe bei anderen Verletzungen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.808 · CW(low) = 0.364 · CW(high) = 0.13 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 4.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 10 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X07A

X07A | Replantation bei traumatischer Amputation, mit Replantation mehr als einer Zehe oder mehr als eines Fingers
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.55 · CW(low) = 0.672 · CW(high) = 0.155 · CW(reloc) = 0.203
 |  | Durchschnittsaufenthalt (ALOS) | 13.2 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 26 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X07B

X07B | Replantation bei traumatischer Amputation, mit Replantation eines Fingers oder einer Zehe
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.215 · CW(low) = 0.629 · CW(high) = 0.116 · CW(reloc) = 0.149
 |  | Durchschnittsaufenthalt (ALOS) | 8.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X33Z

X33Z | Mehrzeitige komplexe OR-Prozeduren bei Verletzungen, Vergiftungen und toxischen Wirkungen von Drogen und Medikamenten
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 5.405 · CW(low) = 0.452 · CW(high) = 0.141 · CW(reloc) = 0.133
 |  | Durchschnittsaufenthalt (ALOS) | 27.0 Tage
 |  | Untere Schranke (LTP) | 8 Tage
 |  | Obere Schranke 1 (HTP1) | 43 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X37A

X37A | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten mit intensivmedizinischer Komplexbehandlung/ IMCK > 196/184 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.073 · CW(low) = 0.941 · CW(high) = 0.333 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 6.5 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 15 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X37B

X37B | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten mit intensivmedizinischer Komplexbehandlung/ IMCK > 119 bis 184 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.292 · CW(low) = 0.57 · CW(high) = 0.193 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 4.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X60A

X60A | Verletzungen und allergische Reaktionen mit schweren CC, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.974 · CW(low) = 0.0 · CW(high) = 0.126 · CW(reloc) = 0.129
 |  | Durchschnittsaufenthalt (ALOS) | 7.6 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 16 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X60B

X60B | Verletzungen und allergische Reaktionen, Alter < 16 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.47 · CW(low) = 0.0 · CW(high) = 0.171 · CW(reloc) = 0.204
 |  | Durchschnittsaufenthalt (ALOS) | 2.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 4 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X60C

X60C | Verletzungen und allergische Reaktionen, Alter > 15 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.499 · CW(low) = 0.0 · CW(high) = 0.084 · CW(reloc) = 0.111
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X62A

X62A | Vergiftungen / Toxische Wirkungen von Drogen, Medikamenten und anderen Substanzen oder Folgen einer medizinischen Behandlung mit äusserst schweren CC oder bestimmte Prozedur /Diagnose, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.819 · CW(low) = 0.551 · CW(high) = 0.167 · CW(reloc) = 0.161
 |  | Durchschnittsaufenthalt (ALOS) | 10.3 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 26 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X62B

X62B | Vergiftungen / Toxische Wirkungen von Drogen, Medikamenten und anderen Substanzen oder Folgen einer medizinischen Behandlung mit intensivmedizinischer Komplexbehandlung /IMCK 60 bis 119 Aufwandspunkte, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.702 · CW(low) = 0.0 · CW(high) = 0.137 · CW(reloc) = 0.214
 |  | Durchschnittsaufenthalt (ALOS) | 3.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X62C

X62C | Vergiftungen / Toxische Wirkungen von Drogen, Medikamenten und anderen Substanzen oder Folgen einer medizinischen Behandlung, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.562 · CW(low) = 0.0 · CW(high) = 0.096 · CW(reloc) = 0.159
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X64Z

X64Z | Andere Krankheit verursacht durch Verletzung, Vergiftung oder toxische Wirkung, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.505 · CW(low) = 0.0 · CW(high) = 0.096 · CW(reloc) = 0.112
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 9 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X86A

X86A | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten mit intensivmedizinischer Komplexbehandlung/IMCK 60 bis 119 Aufwandspunkte, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.49 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 23
  • DRG Code X86B

X86B | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Verletzungen, Vergiftungen und toxische Wirkungen von Drogen und Medikamenten
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.254 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24

 | Liste der DRG Positionen in der MDC-Kategorie Verbrennungen
Y02A | Andere Verbrennungen mit Hauttransplantation und kompliz. Prozedur oder Beatmung > 24 Stunden oder äusserst schwere CC oder Dialyse oder IntK > 196/360 Aufwandspunkte, oder mehrzeitigem Eingriff oder verstorben < 5 Tage nach Aufnahme
Y02B | Andere Verbrennungen mit Hauttransplantation und aufwendige Prozedur oder Diagnosen
Y02C | Andere Verbrennungen mit Hauttransplantation oder bestimmtem Eingriff
Y62A | Andere Verbrennungen und mehr als ein Belegungstag, Alter < 6 Jahre
Y62B | Andere Verbrennungen mit grossflächigem Débridement oder schwerer Verbrennung oder intensivmedizinische Komplexbehandlung > 196/360 Aufwandspunkte, Alter > 5 Jahre und mehr als ein Belegungstag
Y62C | Andere Verbrennungen und mehr als ein Belegungstag, Alter > 5 Jahre
Y63Z | Verbrennungen, ein Belegungstag


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y02A

Y02A | Andere Verbrennungen mit Hauttransplantation und kompliz. Prozedur oder Beatmung > 24 Stunden oder äusserst schwere CC oder Dialyse oder IntK > 196/360 Aufwandspunkte, oder mehrzeitigem Eingriff oder verstorben < 5 Tage nach Aufnahme
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Verbrennungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 4.907 · CW(low) = 0.748 · CW(high) = 0.217 · CW(reloc) = 0.231
 |  | Durchschnittsaufenthalt (ALOS) | 16.8 Tage
 |  | Untere Schranke (LTP) | 5 Tage
 |  | Obere Schranke 1 (HTP1) | 30 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y02B

Y02B | Andere Verbrennungen mit Hauttransplantation und aufwendige Prozedur oder Diagnosen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Verbrennungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.1 · CW(low) = 0.483 · CW(high) = 0.167 · CW(reloc) = 0.156
 |  | Durchschnittsaufenthalt (ALOS) | 9.9 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 19 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y02C

Y02C | Andere Verbrennungen mit Hauttransplantation oder bestimmtem Eingriff
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Verbrennungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.054 · CW(low) = 0.341 · CW(high) = 0.149 · CW(reloc) = 0.126
 |  | Durchschnittsaufenthalt (ALOS) | 5.0 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y62A

Y62A | Andere Verbrennungen und mehr als ein Belegungstag, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Verbrennungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.855 · CW(low) = 0.0 · CW(high) = 0.172 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 4.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y62B

Y62B | Andere Verbrennungen mit grossflächigem Débridement oder schwerer Verbrennung oder intensivmedizinische Komplexbehandlung > 196/360 Aufwandspunkte, Alter > 5 Jahre und mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Verbrennungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.676 · CW(low) = 0.0 · CW(high) = 0.149 · CW(reloc) = 0.169
 |  | Durchschnittsaufenthalt (ALOS) | 3.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y62C

Y62C | Andere Verbrennungen und mehr als ein Belegungstag, Alter > 5 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Verbrennungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.529 · CW(low) = 0.0 · CW(high) = 0.122 · CW(reloc) = 0.118
 |  | Durchschnittsaufenthalt (ALOS) | 4.5 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 12 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 24
  • DRG Code Y63Z

Y63Z | Verbrennungen, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Verbrennungen
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.283 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25

 | Liste der DRG Positionen in der MDC-Kategorie Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens
Z01Z | OR-Prozeduren bei anderen Zuständen, die zur Inanspruchnahme des Gesundheitswesens führen
Z02Z | Leber- oder Nierenspende (Lebendspende) oder intensivmedizinische Komplexbehandlung / IMCK > 196/119 Aufwandspunkte
Z43Z | Knochenmark- oder Stammzellentnahme, allogen
Z64A | Andere Faktoren, die den Gesundheitszustand beeinflussen und Nachbehandlung nach abgeschlossener Behandlung, bei bestimmter Konstellation od. Vorbereitung zur Lebendspende oder Zustand nach Organtransplantation, Alter < 18 Jahre
Z64B | Andere Faktoren, die den Gesundheitszustand beeinflussen und Nachbehandlung nach abgeschlossener Behandlung oder Zustand nach Organtransplantation, Alter > 17 Jahre, mehr als ein Belegungstag
Z64C | Andere Faktoren, die den Gesundheitszustand beeinflussen und Nachbehandlung nach abgeschlossener Behandlung oder Zustand nach Organtransplantation, mehr als ein Belegungstag
Z65A | Beschwerden, Symptome, andere Anomalien und Nachbehandlung mit bestimmter Diagnose und Prozedur oder Dialyse, mehr als ein Belegungstag
Z65B | Beschwerden, Symptome, andere Anomalien und Nachbehandlung, mehr als ein Belegungstag
Z86A | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens und Zustand nach Organtransplantation, ein Belegungstag
Z86B | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens, ein Belegungstag


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z01Z

Z01Z | OR-Prozeduren bei anderen Zuständen, die zur Inanspruchnahme des Gesundheitswesens führen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 0.812 · CW(low) = 0.194 · CW(high) = 0.145 · CW(reloc) = 0.194
 |  | Durchschnittsaufenthalt (ALOS) | 2.9 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z02Z

Z02Z | Leber- oder Nierenspende (Lebendspende) oder intensivmedizinische Komplexbehandlung / IMCK > 196/119 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.654 · CW(low) = 0.526 · CW(high) = 0.15 · CW(reloc) = 0.194
 |  | Durchschnittsaufenthalt (ALOS) | 5.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 8 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z43Z

Z43Z | Knochenmark- oder Stammzellentnahme, allogen
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | andere
 |  | Kostengewichte | CW = 0.9 · CW(low) = 0.316 · CW(high) = 0.221 · CW(reloc) = 0.316
 |  | Durchschnittsaufenthalt (ALOS) | 2.1 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 2 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z64A

Z64A | Andere Faktoren, die den Gesundheitszustand beeinflussen und Nachbehandlung nach abgeschlossener Behandlung, bei bestimmter Konstellation od. Vorbereitung zur Lebendspende oder Zustand nach Organtransplantation, Alter < 18 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.155 · CW(low) = 0.486 · CW(high) = 0.414 · CW(reloc) = 0.486
 |  | Durchschnittsaufenthalt (ALOS) | 2.4 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 3 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z64B

Z64B | Andere Faktoren, die den Gesundheitszustand beeinflussen und Nachbehandlung nach abgeschlossener Behandlung oder Zustand nach Organtransplantation, Alter > 17 Jahre, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.803 · CW(low) = 0.0 · CW(high) = 0.211 · CW(reloc) = 0.395
 |  | Durchschnittsaufenthalt (ALOS) | 2.8 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 5 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z64C

Z64C | Andere Faktoren, die den Gesundheitszustand beeinflussen und Nachbehandlung nach abgeschlossener Behandlung oder Zustand nach Organtransplantation, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.501 · CW(low) = 0.0 · CW(high) = 0.11 · CW(reloc) = 0.153
 |  | Durchschnittsaufenthalt (ALOS) | 3.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 7 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z65A

Z65A | Beschwerden, Symptome, andere Anomalien und Nachbehandlung mit bestimmter Diagnose und Prozedur oder Dialyse, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.783 · CW(low) = 0.0 · CW(high) = 0.123 · CW(reloc) = 0.107
 |  | Durchschnittsaufenthalt (ALOS) | 7.4 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 17 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z65B

Z65B | Beschwerden, Symptome, andere Anomalien und Nachbehandlung, mehr als ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.608 · CW(low) = 0.0 · CW(high) = 0.086 · CW(reloc) = 0.114
 |  | Durchschnittsaufenthalt (ALOS) | 5.2 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 11 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z86A

Z86A | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens und Zustand nach Organtransplantation, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.517 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 25
  • DRG Code Z86B

Z86B | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens, ein Belegungstag
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Faktoren, die den Gesundheitszustand beeinflussen, und andere Inanspruchnahme des Gesundheitswesens
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.254 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 1.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26

 | Liste der DRG Positionen in der MDC-Kategorie Fehler-DRGs und sonstige DRGs
901A | Ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose mit komplizierenden Prozeduren oder Strahlentherapie
901B | Ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose mit komplexer OR-Prozedur
901C | Ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose mit anderem Eingriff an Kopf und Wirbelsäule oder Alter < 1 Jahr
901D | Ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose
902Z | Nicht ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose
960Z | Nicht gruppierbar
961Z | Unzulässige Hauptdiagnose
962Z | Unzulässige Kodierung einer Sectio caesarea
963Z | Neonatale Diagnose unvereinbar mit Alter oder Gewicht


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 901A

901A | Ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose mit komplizierenden Prozeduren oder Strahlentherapie
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Fehler-DRGs und sonstige DRGs
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.614 · CW(low) = 0.509 · CW(high) = 0.118 · CW(reloc) = 0.168
 |  | Durchschnittsaufenthalt (ALOS) | 18.1 Tage
 |  | Untere Schranke (LTP) | 6 Tage
 |  | Obere Schranke 1 (HTP1) | 34 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 901B

901B | Ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose mit komplexer OR-Prozedur
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Fehler-DRGs und sonstige DRGs
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 3.111 · CW(low) = 0.546 · CW(high) = 0.117 · CW(reloc) = 0.165
 |  | Durchschnittsaufenthalt (ALOS) | 13.4 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 28 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 901C

901C | Ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose mit anderem Eingriff an Kopf und Wirbelsäule oder Alter < 1 Jahr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Fehler-DRGs und sonstige DRGs
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 2.201 · CW(low) = 0.439 · CW(high) = 0.103 · CW(reloc) = 0.144
 |  | Durchschnittsaufenthalt (ALOS) | 12.1 Tage
 |  | Untere Schranke (LTP) | 4 Tage
 |  | Obere Schranke 1 (HTP1) | 25 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 901D

901D | Ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Fehler-DRGs und sonstige DRGs
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.811 · CW(low) = 0.465 · CW(high) = 0.109 · CW(reloc) = 0.15
 |  | Durchschnittsaufenthalt (ALOS) | 9.7 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 21 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 902Z

902Z | Nicht ausgedehnte OR-Prozedur ohne Bezug zur Hauptdiagnose
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Fehler-DRGs und sonstige DRGs
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | chirurgisch
 |  | Kostengewichte | CW = 1.268 · CW(low) = 0.789 · CW(high) = 0.101 · CW(reloc) = 0.113
 |  | Durchschnittsaufenthalt (ALOS) | 8.2 Tage
 |  | Untere Schranke (LTP) | 2 Tage
 |  | Obere Schranke 1 (HTP1) | 20 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 960Z

960Z | Nicht gruppierbar
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Fehler-DRGs und sonstige DRGs
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.0 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 0.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Nein
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 961Z

961Z | Unzulässige Hauptdiagnose
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Fehler-DRGs und sonstige DRGs
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.0 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 0.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Nein
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 962Z

962Z | Unzulässige Kodierung einer Sectio caesarea
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Fehler-DRGs und sonstige DRGs
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 0.0 · CW(low) = 0.0 · CW(high) = 0.0 · CW(reloc) = 0.0
 |  | Durchschnittsaufenthalt (ALOS) | 0.0 Tage
 |  | Untere Schranke (LTP) | 0 Tage
 |  | Obere Schranke 1 (HTP1) | 0 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Nein
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG V12.0

  • DRG 010 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 26
  • DRG Code 963Z

963Z | Neonatale Diagnose unvereinbar mit Alter oder Gewicht
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Fehler-DRGs und sonstige DRGs
 |  | Art | swissDRG - Akutspitäler
 |  | Typ | medizinisch
 |  | Kostengewichte | CW = 1.779 · CW(low) = 0.544 · CW(high) = 0.116 · CW(reloc) = 0.159
 |  | Durchschnittsaufenthalt (ALOS) | 10.5 Tage
 |  | Untere Schranke (LTP) | 3 Tage
 |  | Obere Schranke 1 (HTP1) | 22 Tage
 |  | Obere Schranke 2 (HTP2) | 0 Tage
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln |
 |  | formula


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes

 | Liste der Major Diagnostic Groups (MDC)
MDC 99 | Zusatzentgelte-Katalog


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • MDC Codes
  • DRG Codes

 | Liste der DRG Positionen
ZE-2024-01.01 | Hämodialyse: Intermittierend, Antikoagulation mit Heparin oder ohne Antikoagulation, Alter > 11 Jahre
ZE-2024-01.02 | Hämodialyse: Intermittierend, Antikoagulation mit Heparin oder ohne Antikoagulation, Alter < 12 Jahre
ZE-2024-02.01 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, bis 24 Stunden,
ZE-2024-02.02 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 24 Stunden bis 72 Stunden,
ZE-2024-02.03 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 72 Stunden bis 144 Stunden,
ZE-2024-02.04 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 144 Stunden bis 264 Stunden,
ZE-2024-02.05 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 264 Stunden bis 432 Stunden,
ZE-2024-02.06 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 432 Stunden,
ZE-2024-03.19 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], bis 24 Stunden,
ZE-2024-03.20 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 24 Stunden bis 72 Stunden,
ZE-2024-03.21 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 72 Stunden bis 144 Stunden,
ZE-2024-03.22 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 144 Stunden bis 264 Stunden,
ZE-2024-03.23 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 264 Stunden bis 432 Stunden,
ZE-2024-03.24 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 432 Stunden,
ZE-2024-04.04 | Ersatz einer patientenfernen Teilkomponente eines univentrikulären herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal,
ZE-2024-04.05 | Ersatz der linksventrikulären patientenfernen Teilkomponente eines biventrikulären herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal,
ZE-2024-04.08 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, linksventrikulär, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
ZE-2024-04.09 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie), Alter > 15 Jahre
ZE-2024-04.10 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie), Alter < 16 Jahre
ZE-2024-04.13 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, linksventrikulär, Hospital Set, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
ZE-2024-04.14 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, linksventrikulär, nur Take Home Set, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
ZE-2024-04.15 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, biventrikulär, Hospital Set, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
ZE-2024-04.16 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, biventrikulär, nur Take Home Set, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
ZE-2024-06.01 | Cytomegalievirus-Immunglobulin, intravenös, 2000 U bis unter 4000 U
ZE-2024-06.02 | Cytomegalievirus-Immunglobulin, intravenös, 4000 U bis unter 6000 U
ZE-2024-06.03 | Cytomegalievirus-Immunglobulin, intravenös, 6000 U bis unter 10000 U
ZE-2024-06.04 | Cytomegalievirus-Immunglobulin, intravenös, 10000 U bis unter 15000 U
ZE-2024-06.05 | Cytomegalievirus-Immunglobulin, intravenös, 15000 U bis unter 20000 U
ZE-2024-06.06 | Cytomegalievirus-Immunglobulin, intravenös, 20000 U bis unter 25000 U
ZE-2024-06.16 | Cytomegalievirus-Immunglobulin, intravenös, 25000 U bis unter 35000 U
ZE-2024-06.17 | Cytomegalievirus-Immunglobulin, intravenös, 35000 U bis unter 45000 U
ZE-2024-06.18 | Cytomegalievirus-Immunglobulin, intravenös, 45000 U bis unter 55000 U
ZE-2024-06.19 | Cytomegalievirus-Immunglobulin, intravenös, 55000 U bis unter 65000 U
ZE-2024-06.20 | Cytomegalievirus-Immunglobulin, intravenös, 65000 U bis unter 75000 U
ZE-2024-06.21 | Cytomegalievirus-Immunglobulin, intravenös, 75000 U bis unter 85000 U
ZE-2024-06.22 | Cytomegalievirus-Immunglobulin, intravenös, 85000 U bis unter 95000 U
ZE-2024-06.23 | Cytomegalievirus-Immunglobulin, intravenös, 95000 U bis unter 105000 U
ZE-2024-06.24 | Cytomegalievirus-Immunglobulin, intravenös, 105000 U und mehr
ZE-2024-07.20 | Pemetrexed, intravenös, 550 mg bis unter 650 mg
ZE-2024-07.21 | Pemetrexed, intravenös, 650 mg bis unter 750 mg
ZE-2024-07.22 | Pemetrexed, intravenös, 750 mg bis unter 850 mg
ZE-2024-07.23 | Pemetrexed, intravenös, 850 mg bis unter 950 mg
ZE-2024-07.24 | Pemetrexed, intravenös, 950 mg bis unter 1050 mg
ZE-2024-07.25 | Pemetrexed, intravenös, 1050 mg bis unter 1150 mg
ZE-2024-07.26 | Pemetrexed, intravenös, 1150 mg bis unter 1350 mg
ZE-2024-07.27 | Pemetrexed, intravenös, 1350 mg bis unter 1550 mg
ZE-2024-07.28 | Pemetrexed, intravenös, 1550 mg bis unter 1750 mg
ZE-2024-07.29 | Pemetrexed, intravenös, 1750 mg bis unter 1950 mg
ZE-2024-07.30 | Pemetrexed, intravenös, 1950 mg bis unter 2150 mg
ZE-2024-07.31 | Pemetrexed, intravenös, 2150 mg bis unter 2350 mg
ZE-2024-07.32 | Pemetrexed, intravenös, 2350 mg bis unter 2550 mg
ZE-2024-07.33 | Pemetrexed, intravenös, 2550 mg bis unter 2750 mg
ZE-2024-07.34 | Pemetrexed, intravenös, 2750 mg bis unter 2950 mg
ZE-2024-07.35 | Pemetrexed, intravenös, 2950 mg bis unter 3250 mg
ZE-2024-07.36 | Pemetrexed, intravenös, 3250 mg bis unter 3550 mg
ZE-2024-07.37 | Pemetrexed, intravenös, 3550 mg bis unter 3850 mg
ZE-2024-07.38 | Pemetrexed, intravenös, 3850 mg und mehr
ZE-2024-10.00 | Cetuximab, intravenös, 250 mg bis unter 350 mg
ZE-2024-10.02 | Cetuximab, intravenös, 350 mg bis unter 450 mg
ZE-2024-10.03 | Cetuximab, intravenös, 450 mg bis unter 550 mg
ZE-2024-10.04 | Cetuximab, intravenös, 550 mg bis unter 650 mg
ZE-2024-10.05 | Cetuximab, intravenös, 650 mg bis unter 750 mg
ZE-2024-10.06 | Cetuximab, intravenös, 750 mg bis unter 850 mg
ZE-2024-10.07 | Cetuximab, intravenös, 850 mg bis unter 1050 mg
ZE-2024-10.08 | Cetuximab, intravenös, 1050 mg bis unter 1250 mg
ZE-2024-10.09 | Cetuximab, intravenös, 1250 mg bis unter 1450 mg
ZE-2024-10.10 | Cetuximab, intravenös, 1450 mg bis unter 1650 mg
ZE-2024-10.11 | Cetuximab, intravenös, 1650 mg bis unter 1850 mg
ZE-2024-10.12 | Cetuximab, intravenös, 1850 mg bis unter 2150 mg
ZE-2024-10.13 | Cetuximab, intravenös, 2150 mg bis unter 2450 mg
ZE-2024-10.14 | Cetuximab, intravenös, 2450 mg bis unter 2750 mg
ZE-2024-10.15 | Cetuximab, intravenös, 2750 mg bis unter 3050 mg
ZE-2024-10.16 | Cetuximab, intravenös, 3050 mg bis unter 3350 mg
ZE-2024-10.18 | Cetuximab, intravenös, 3350 mg bis unter 3950 mg
ZE-2024-10.19 | Cetuximab, intravenös, 3950 mg bis unter 4550 mg
ZE-2024-10.21 | Cetuximab, intravenös, 4550 mg bis unter 5150 mg
ZE-2024-10.22 | Cetuximab, intravenös, 5150 mg bis unter 5750 mg
ZE-2024-10.23 | Cetuximab, intravenös, 5750 mg und mehr
ZE-2024-11.21 | Bevacizumab, intravenös, 50 mg bis unter 150 mg, Alter < 6 Jahre
ZE-2024-11.22 | Bevacizumab, intravenös, 150 mg bis unter 250 mg, Alter < 6 Jahre
ZE-2024-11.23 | Bevacizumab, intravenös, 250 mg bis unter 350 mg
ZE-2024-11.24 | Bevacizumab, intravenös, 350 mg bis unter 450 mg
ZE-2024-11.25 | Bevacizumab, intravenös, 450 mg bis unter 550 mg
ZE-2024-11.26 | Bevacizumab, intravenös, 550 mg bis unter 650 mg
ZE-2024-11.27 | Bevacizumab, intravenös, 650 mg bis unter 750 mg
ZE-2024-11.28 | Bevacizumab, intravenös, 750 mg bis unter 850 mg
ZE-2024-11.29 | Bevacizumab, intravenös, 850 mg bis unter 950 mg
ZE-2024-11.30 | Bevacizumab, intravenös, 950 mg bis unter 1150 mg
ZE-2024-11.31 | Bevacizumab, intravenös, 1150 mg bis unter 1350 mg
ZE-2024-11.32 | Bevacizumab, intravenös, 1350 mg bis unter 1550 mg
ZE-2024-11.33 | Bevacizumab, intravenös, 1550 mg bis unter 1750 mg
ZE-2024-11.34 | Bevacizumab, intravenös, 1750 mg bis unter 1950 mg
ZE-2024-11.35 | Bevacizumab, intravenös, 1950 mg bis unter 2350 mg
ZE-2024-11.36 | Bevacizumab, intravenös, 2350 mg bis unter 2750 mg
ZE-2024-11.37 | Bevacizumab, intravenös, 2750 mg bis unter 3350 mg
ZE-2024-11.38 | Bevacizumab, intravenös, 3350 mg bis unter 3950 mg
ZE-2024-11.39 | Bevacizumab, intravenös, 3950 mg bis unter 4550 mg
ZE-2024-11.41 | Bevacizumab, intravenös, 4550 mg bis unter 5150 mg
ZE-2024-11.42 | Bevacizumab, intravenös, 5150 mg bis unter 5750 mg
ZE-2024-11.43 | Bevacizumab, intravenös, 5750 mg und mehr
ZE-2024-14.00 | Amphotericin B, intravenös, 50 mg bis unter 100 mg, Alter < 10 Jahre [4]
ZE-2024-14.01 | Amphotericin B, intravenös, 100 mg bis unter 175 mg, Alter < 10 Jahre [4]
ZE-2024-14.02 | Amphotericin B, intravenös, 175 mg bis unter 250 mg, Alter < 16 Jahre
ZE-2024-14.03 | Amphotericin B, intravenös, 250 mg bis unter 350 mg
ZE-2024-14.04 | Amphotericin B, intravenös, 350 mg bis unter 450 mg
ZE-2024-14.05 | Amphotericin B, intravenös, 450 mg bis unter 550 mg
ZE-2024-14.06 | Amphotericin B, intravenös, 550 mg bis unter 650 mg
ZE-2024-14.07 | Amphotericin B, intravenös, 650 mg bis unter 750 mg
ZE-2024-14.08 | Amphotericin B, intravenös, 750 mg bis unter 850 mg
ZE-2024-14.09 | Amphotericin B, intravenös, 850 mg bis unter 950 mg
ZE-2024-14.10 | Amphotericin B, intravenös, 950 mg bis unter 1150 mg
ZE-2024-14.11 | Amphotericin B, intravenös, 1150 mg bis unter 1350 mg
ZE-2024-14.12 | Amphotericin B, intravenös, 1350 mg bis unter 1550 mg
ZE-2024-14.13 | Amphotericin B, intravenös, 1550 mg bis unter 1750 mg
ZE-2024-14.14 | Amphotericin B, intravenös, 1750 mg bis unter 1950 mg
ZE-2024-14.15 | Amphotericin B, intravenös, 1950 mg bis unter 2150 mg
ZE-2024-14.16 | Amphotericin B, intravenös, 2150 mg bis unter 3150 mg
ZE-2024-14.17 | Amphotericin B, intravenös, 3150 mg bis unter 4150 mg
ZE-2024-14.18 | Amphotericin B, intravenös, 4150 mg bis unter 5150 mg
ZE-2024-14.19 | Amphotericin B, intravenös, 5150 mg bis unter 6150 mg
ZE-2024-14.20 | Amphotericin B, intravenös, 6150 mg bis unter 8650 mg
ZE-2024-14.21 | Amphotericin B, intravenös, 8650 mg bis unter 11150 mg
ZE-2024-14.22 | Amphotericin B, intravenös, 11150 mg bis unter 13650 mg
ZE-2024-14.23 | Amphotericin B, intravenös, 13650 mg bis unter 18650 mg
ZE-2024-14.24 | Amphotericin B, intravenös, 18650 mg bis unter 23650 mg
ZE-2024-14.25 | Amphotericin B, intravenös, 23650 mg bis unter 28650 mg
ZE-2024-14.26 | Amphotericin B, intravenös, 28650 mg bis unter 33650 mg
ZE-2024-14.27 | Amphotericin B, intravenös, 33650 mg bis unter 38650 mg
ZE-2024-14.28 | Amphotericin B, intravenös, 38650 mg bis unter 43650 mg
ZE-2024-14.30 | Amphotericin B, intravenös, 43650 mg bis unter 48650 mg
ZE-2024-14.32 | Amphotericin B, intravenös, 48650 mg bis unter 53650 mg
ZE-2024-14.33 | Amphotericin B, intravenös, 53650 mg bis unter 58650 mg
ZE-2024-14.34 | Amphotericin B, intravenös, 58650 mg bis unter 63650 mg
ZE-2024-14.35 | Amphotericin B, intravenös, 63650 mg und mehr
ZE-2024-15.42 | Voriconazol, oral, 4500 mg bis unter 6500 mg, Alter < 16 Jahre
ZE-2024-15.43 | Voriconazol, oral, 6500 mg bis unter 8500 mg, Alter < 16 Jahre
ZE-2024-15.44 | Voriconazol, oral, 8500 mg bis unter 10500 mg
ZE-2024-15.45 | Voriconazol, oral, 10500 mg bis unter 15500 mg
ZE-2024-15.46 | Voriconazol, oral, 15500 mg bis unter 20500 mg
ZE-2024-15.47 | Voriconazol, oral, 20500 mg bis unter 25500 mg
ZE-2024-15.48 | Voriconazol, oral, 25500 mg bis unter 30500 mg
ZE-2024-15.49 | Voriconazol, oral, 30500 mg bis unter 35500 mg
ZE-2024-15.50 | Voriconazol, oral, 35500 mg bis unter 40500 mg
ZE-2024-15.51 | Voriconazol, oral, 40500 mg bis unter 45500 mg
ZE-2024-15.52 | Voriconazol, oral, 45500 mg bis unter 55500 mg
ZE-2024-15.53 | Voriconazol, oral, 55500 mg bis unter 65500 mg
ZE-2024-15.54 | Voriconazol, oral, 65500 mg bis unter 75500 mg
ZE-2024-15.55 | Voriconazol, oral, 75500 mg bis unter 85500 mg
ZE-2024-15.56 | Voriconazol, oral, 85500 mg bis unter 105500 mg
ZE-2024-15.57 | Voriconazol, oral, 105500 mg bis unter 125500 mg
ZE-2024-15.58 | Voriconazol, oral, 125500 mg bis unter 145500 mg
ZE-2024-15.59 | Voriconazol, oral, 145500 mg bis unter 165500 mg
ZE-2024-15.60 | Voriconazol, oral, 165500 mg bis unter 185500 mg
ZE-2024-15.61 | Voriconazol, oral, 185500 mg bis unter 205500 mg
ZE-2024-15.62 | Voriconazol, oral, 205500 mg bis unter 225500 mg
ZE-2024-15.63 | Voriconazol, oral, 225500 mg und mehr
ZE-2024-16.54 | Voriconazol, intravenös, 1200 mg bis unter 1600 mg, Alter < 6 Jahre
ZE-2024-16.55 | Voriconazol, intravenös, 1600 mg bis unter 2000 mg, Alter < 16 Jahre
ZE-2024-16.56 | Voriconazol, intravenös, 2000 mg bis unter 2400 mg, Alter < 16 Jahre
ZE-2024-16.57 | Voriconazol, intravenös, 2400 mg bis unter 3200 mg, Alter < 16 Jahre
ZE-2024-16.58 | Voriconazol, intravenös, 3200 mg bis unter 4000 mg
ZE-2024-16.59 | Voriconazol, intravenös, 4000 mg bis unter 4800 mg
ZE-2024-16.60 | Voriconazol, intravenös, 4800 mg bis unter 5600 mg
ZE-2024-16.61 | Voriconazol, intravenös, 5600 mg bis unter 6400 mg
ZE-2024-16.62 | Voriconazol, intravenös, 6400 mg bis unter 7200 mg
ZE-2024-16.63 | Voriconazol, intravenös, 7200 mg bis unter 8800 mg
ZE-2024-16.64 | Voriconazol, intravenös, 8800 mg bis unter 10400 mg
ZE-2024-16.65 | Voriconazol, intravenös, 10400 mg bis unter 12000 mg
ZE-2024-16.66 | Voriconazol, intravenös, 12000 mg bis unter 13600 mg
ZE-2024-16.67 | Voriconazol, intravenös, 13600 mg bis unter 16800 mg
ZE-2024-16.68 | Voriconazol, intravenös, 16800 mg bis unter 20000 mg
ZE-2024-16.69 | Voriconazol, intravenös, 20000 mg bis unter 23200 mg
ZE-2024-16.70 | Voriconazol, intravenös, 23200 mg bis unter 26400 mg
ZE-2024-16.71 | Voriconazol, intravenös, 26400 mg bis unter 32800 mg
ZE-2024-16.72 | Voriconazol, intravenös, 32800 mg bis unter 39200 mg
ZE-2024-16.73 | Voriconazol, intravenös, 39200 mg bis unter 45600 mg
ZE-2024-16.74 | Voriconazol, intravenös, 45600 mg bis unter 52000 mg
ZE-2024-16.75 | Voriconazol, intravenös, 52000 mg bis unter 64800 mg
ZE-2024-16.76 | Voriconazol, intravenös, 64800 mg bis unter 77600 mg
ZE-2024-16.77 | Voriconazol, intravenös, 77600 mg bis unter 90400 mg
ZE-2024-16.78 | Voriconazol, intravenös, 90400 mg und mehr
ZE-2024-17.00 | Posaconazol, Suspension, oral, 1000 mg bis unter 2000 mg, Alter < 6 Jahre
ZE-2024-17.02 | Posaconazol, Suspension, oral, 2000 mg bis unter 3000 mg, Alter < 16 Jahre
ZE-2024-17.03 | Posaconazol, Suspension, oral, 3000 mg bis unter 4200 mg
ZE-2024-17.04 | Posaconazol, Suspension, oral, 4200 mg bis unter 5400 mg
ZE-2024-17.05 | Posaconazol, Suspension, oral, 5400 mg bis unter 6600 mg
ZE-2024-17.06 | Posaconazol, Suspension, oral, 6600 mg bis unter 7800 mg
ZE-2024-17.07 | Posaconazol, Suspension, oral, 7800 mg bis unter 9000 mg
ZE-2024-17.08 | Posaconazol, Suspension, oral, 9000 mg bis unter 11400 mg
ZE-2024-17.09 | Posaconazol, Suspension, oral, 11400 mg bis unter 13800 mg
ZE-2024-17.10 | Posaconazol, Suspension, oral, 13800 mg bis unter 16200 mg
ZE-2024-17.11 | Posaconazol, Suspension, oral, 16200 mg bis unter 18600 mg
ZE-2024-17.12 | Posaconazol, Suspension, oral, 18600 mg bis unter 21000 mg
ZE-2024-17.13 | Posaconazol, Suspension, oral, 21000 mg bis unter 25800 mg
ZE-2024-17.14 | Posaconazol, Suspension, oral, 25800 mg bis unter 30600 mg
ZE-2024-17.15 | Posaconazol, Suspension, oral, 30600 mg bis unter 35400 mg
ZE-2024-17.16 | Posaconazol, Suspension, oral, 35400 mg bis unter 40200 mg
ZE-2024-17.17 | Posaconazol, Suspension, oral, 40200 mg bis unter 45000 mg
ZE-2024-17.18 | Posaconazol, Suspension, oral, 45000 mg bis unter 54600 mg
ZE-2024-17.19 | Posaconazol, Suspension, oral, 54600 mg bis unter 64200 mg
ZE-2024-17.20 | Posaconazol, Suspension, oral, 64200 mg bis unter 73800 mg
ZE-2024-17.21 | Posaconazol, Suspension, oral, 73800 mg bis unter 83400 mg
ZE-2024-17.22 | Posaconazol, Suspension, oral, 83400 mg bis unter 93000 mg
ZE-2024-17.23 | Posaconazol, Suspension, oral, 93000 mg und mehr
ZE-2024-18.28 | Anidulafungin, intravenös, 150 mg bis unter 250 mg
ZE-2024-18.29 | Anidulafungin, intravenös, 250 mg bis unter 350 mg
ZE-2024-18.30 | Anidulafungin, intravenös, 350 mg bis unter 450 mg
ZE-2024-18.31 | Anidulafungin, intravenös, 450 mg bis unter 550 mg
ZE-2024-18.32 | Anidulafungin, intravenös, 550 mg bis unter 750 mg
ZE-2024-18.33 | Anidulafungin, intravenös, 750 mg bis unter 950 mg
ZE-2024-18.34 | Anidulafungin, intravenös, 950 mg bis unter 1150 mg
ZE-2024-18.35 | Anidulafungin, intravenös, 1150 mg bis unter 1350 mg
ZE-2024-18.36 | Anidulafungin, intravenös, 1350 mg bis unter 1650 mg
ZE-2024-18.37 | Anidulafungin, intravenös, 1650 mg bis unter 1950 mg
ZE-2024-18.38 | Anidulafungin, intravenös, 1950 mg bis unter 2250 mg
ZE-2024-18.39 | Anidulafungin, intravenös, 2250 mg bis unter 2550 mg
ZE-2024-18.40 | Anidulafungin, intravenös, 2550 mg bis unter 2950 mg
ZE-2024-18.41 | Anidulafungin, intravenös, 2950 mg bis unter 3350 mg
ZE-2024-18.42 | Anidulafungin, intravenös, 3350 mg bis unter 3750 mg
ZE-2024-18.43 | Anidulafungin, intravenös, 3750 mg bis unter 4150 mg
ZE-2024-18.44 | Anidulafungin, intravenös, 4150 mg bis unter 4950 mg
ZE-2024-18.45 | Anidulafungin, intravenös, 4950 mg bis unter 5750 mg
ZE-2024-18.46 | Anidulafungin, intravenös, 5750 mg bis unter 6550 mg
ZE-2024-18.47 | Anidulafungin, intravenös, 6550 mg bis unter 7350 mg
ZE-2024-18.48 | Anidulafungin, intravenös, 7350 mg bis unter 8950 mg
ZE-2024-18.49 | Anidulafungin, intravenös, 8950 mg bis unter 10550 mg
ZE-2024-18.50 | Anidulafungin, intravenös, 10550 mg bis unter 12150 mg
ZE-2024-18.51 | Anidulafungin, intravenös, 12150 mg bis unter 13750 mg
ZE-2024-18.53 | Anidulafungin, intravenös, 13750 mg bis unter 15350 mg
ZE-2024-18.54 | Anidulafungin, intravenös, 15350 mg und mehr
ZE-2024-19.18 | Infliximab, intravenös / subkutan, 75 mg bis unter 125 mg, Alter < 6 Jahre
ZE-2024-19.19 | Infliximab, intravenös / subkutan, 125 mg bis unter 175 mg, Alter < 16 Jahre
ZE-2024-19.20 | Infliximab, intravenös / subkutan, 175 mg bis unter 225 mg
ZE-2024-19.21 | Infliximab, intravenös / subkutan, 225 mg bis unter 275 mg
ZE-2024-19.22 | Infliximab, intravenös / subkutan, 275 mg bis unter 325 mg
ZE-2024-19.23 | Infliximab, intravenös / subkutan, 325 mg bis unter 400 mg
ZE-2024-19.24 | Infliximab, intravenös / subkutan, 400 mg bis unter 500 mg
ZE-2024-19.25 | Infliximab, intravenös / subkutan, 500 mg bis unter 600 mg
ZE-2024-19.26 | Infliximab, intravenös / subkutan, 600 mg bis unter 700 mg
ZE-2024-19.27 | Infliximab, intravenös / subkutan, 700 mg bis unter 800 mg
ZE-2024-19.28 | Infliximab, intravenös / subkutan, 800 mg bis unter 900 mg
ZE-2024-19.29 | Infliximab, intravenös / subkutan, 900 mg bis unter 1000 mg
ZE-2024-19.30 | Infliximab, intravenös / subkutan, 1000 mg bis unter 1200 mg
ZE-2024-19.31 | Infliximab, intravenös / subkutan, 1200 mg bis unter 1400 mg
ZE-2024-19.32 | Infliximab, intravenös / subkutan, 1400 mg bis unter 1600 mg
ZE-2024-19.33 | Infliximab, intravenös / subkutan, 1600 mg bis unter 1800 mg
ZE-2024-19.34 | Infliximab, intravenös / subkutan, 1800 mg bis unter 2000 mg
ZE-2024-19.36 | Infliximab, intravenös / subkutan, 2000 mg bis unter 2200 mg
ZE-2024-19.37 | Infliximab, intravenös / subkutan, 2200 mg bis unter 2400 mg
ZE-2024-19.38 | Infliximab, intravenös / subkutan, 2400 mg und mehr
ZE-2024-20.01 | Transfusion von Erythrozytenkonzentrat, 6 TE bis 10 TE, Alter < 16 Jahre
ZE-2024-20.02 | Transfusion von Erythrozytenkonzentrat, 11 TE bis 15 TE, Alter < 16 Jahre
ZE-2024-20.03 | Transfusion von Erythrozytenkonzentrat, 16 TE bis 20 TE,
ZE-2024-20.04 | Transfusion von Erythrozytenkonzentrat, 21 TE bis 30 TE,
ZE-2024-20.05 | Transfusion von Erythrozytenkonzentrat, 31 TE bis 40 TE,
ZE-2024-20.06 | Transfusion von Erythrozytenkonzentrat, 41 TE bis 50 TE,
ZE-2024-20.07 | Transfusion von Erythrozytenkonzentrat, 51 TE bis 60 TE,
ZE-2024-20.08 | Transfusion von Erythrozytenkonzentrat, 61 TE bis 70 TE,
ZE-2024-20.09 | Transfusion von Erythrozytenkonzentrat, 71 TE bis 80 TE,
ZE-2024-20.10 | Transfusion von Erythrozytenkonzentrat, 81 TE bis 90 TE,
ZE-2024-20.11 | Transfusion von Erythrozytenkonzentrat, 91 TE bis 100 TE,
ZE-2024-20.12 | Transfusion von Erythrozytenkonzentrat, 101 TE bis 115 TE,
ZE-2024-20.13 | Transfusion von Erythrozytenkonzentrat, 116 TE bis 130 TE,
ZE-2024-20.14 | Transfusion von Erythrozytenkonzentrat, 131 TE bis 145 TE,
ZE-2024-20.15 | Transfusion von Erythrozytenkonzentrat, 146 TE bis 160 TE,
ZE-2024-20.16 | Transfusion von Erythrozytenkonzentrat, 161 TE bis 175 TE,
ZE-2024-20.17 | Transfusion von Erythrozytenkonzentrat, 176 TE bis 190 TE,
ZE-2024-20.18 | Transfusion von Erythrozytenkonzentrat, 191 TE bis 205 TE,
ZE-2024-20.19 | Transfusion von Erythrozytenkonzentrat, 206 TE bis 220 TE,
ZE-2024-20.20 | Transfusion von Erythrozytenkonzentrat, 221 TE bis 235 TE,
ZE-2024-20.21 | Transfusion von Erythrozytenkonzentrat, 236 TE bis 250 TE,
ZE-2024-20.22 | Transfusion von Erythrozytenkonzentrat, 251 TE bis 265 TE,
ZE-2024-20.23 | Transfusion von Erythrozytenkonzentrat, 266 TE bis 280 TE,
ZE-2024-20.24 | Transfusion von Erythrozytenkonzentrat, 281 TE und mehr,
ZE-2024-23.01 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 1 Konzentrat, Alter < 15 Jahre
ZE-2024-23.02 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 2 Konzentrate, Alter < 15 Jahre
ZE-2024-23.03 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 3 Konzentrate, Alter < 15 Jahre
ZE-2024-23.04 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 4 Konzentrate,
ZE-2024-23.05 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 5 Konzentrate,
ZE-2024-23.06 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 6 bis 8 Konzentrate,
ZE-2024-23.07 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 9 bis 11 Konzentrate,
ZE-2024-23.08 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 12 bis 14 Konzentrate,
ZE-2024-23.09 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 15 bis 17 Konzentrate,
ZE-2024-23.10 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 18 bis 20 Konzentrate,
ZE-2024-23.11 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 21 bis 23 Konzentrate,
ZE-2024-23.12 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 24 bis 26 Konzentrate,
ZE-2024-23.13 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 27 bis 29 Konzentrate,
ZE-2024-23.14 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 30 bis 32 Konzentrate,
ZE-2024-23.15 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 33 bis 35 Konzentrate,
ZE-2024-23.16 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 36 bis 38 Konzentrate,
ZE-2024-23.17 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 39 bis 41 Konzentrate,
ZE-2024-23.18 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 42 bis 44 Konzentrate,
ZE-2024-23.19 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 45 bis 47 Konzentrate,
ZE-2024-23.20 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 48 bis 50 Konzentrate,
ZE-2024-23.21 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 51 bis 53 Konzentrate,
ZE-2024-23.22 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 54 bis 56 Konzentrate,
ZE-2024-23.23 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 57 bis 59 Konzentrate,
ZE-2024-23.24 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 60 bis 62 Konzentrate,
ZE-2024-23.25 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 63 bis 65 Konzentrate,
ZE-2024-23.26 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 66 bis 68 Konzentrate,
ZE-2024-23.27 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 69 und mehr Konzentrate,
ZE-2024-24.50 | Einsetzen und Wechsel einer selbstexpandierenden Prothese (permanenter Tubus) in den Ösophagus, endoskopisch,
ZE-2024-24.51 | Einsetzen und Wechsel von zwei selbstexpandierenden Prothesen (permanenter Tubus) in den Ösophagus, endoskopisch,
ZE-2024-24.52 | Einsetzen und Wechsel von mehr als zwei selbstexpandierenden Prothesen (permanenter Tubus) in den Ösophagus, endoskopisch,
ZE-2024-24.60 | Einlegen oder Wechsel einer selbstexpandierenden Prothese am Magen, endoskopisch,
ZE-2024-24.80 | Endoskopische Einlage und Wechsel eines selbstexpandierenden Stents [Prothese] in den Ductus pancreaticus,
ZE-2024-24.91 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 2 Stents,
ZE-2024-24.92 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 3 Stents,
ZE-2024-24.93 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 4 Stents,
ZE-2024-24.94 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 5 Stents,
ZE-2024-24.95 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 6 und mehr Stents,
ZE-2024-26.01 | Therapeutische Leukapherese,
ZE-2024-26.02 | Therapeutische Plasmapherese, Plasmaaustausch mit NaCl und Kolloiden (z. B. Albumin),
ZE-2024-26.03 | Extrakorporale Immunadsorption, mit regenerierbarer Säule,
ZE-2024-26.04 | Therapeutische Plasmapherese, Plasmaaustausch ausschliesslich mit FFP [qFFP, piFFP],
ZE-2024-28.77 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 100 U bis unter 300 U, Alter < 2 Jahre
ZE-2024-28.78 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 300 U bis unter 500 U, Alter < 6 Jahre
ZE-2024-28.79 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 500 U bis unter 1000 U, Alter < 16 Jahre
ZE-2024-28.80 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 1000 U bis unter 2000 U
ZE-2024-28.81 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 2000 U bis unter 4000 U
ZE-2024-28.82 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 4000 U bis unter 6000 U
ZE-2024-28.83 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 6000 U bis unter 8000 U
ZE-2024-28.84 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 8000 U bis unter 10000 U
ZE-2024-28.85 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 10000 U bis unter 12000 U
ZE-2024-28.86 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 12000 U bis unter 14000 U
ZE-2024-28.87 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 14000 U bis unter 16000 U
ZE-2024-28.88 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 16000 U bis unter 18000 U
ZE-2024-28.89 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 18000 U bis unter 20000 U
ZE-2024-28.90 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 20000 U bis unter 24000 U
ZE-2024-28.91 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 24000 U bis unter 28000 U
ZE-2024-28.92 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 28000 U bis unter 32000 U
ZE-2024-28.93 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 32000 U bis unter 36000 U
ZE-2024-28.94 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 36000 U bis unter 40000 U
ZE-2024-28.95 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 40000 U bis unter 46000 U
ZE-2024-28.96 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 46000 U bis unter 52000 U
ZE-2024-28.97 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 52000 U bis unter 58000 U
ZE-2024-28.98 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 58000 U bis unter 64000 U
ZE-2024-28.99 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 64000 U bis unter 70000 U
ZE-2024-28.100 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 70000 U bis unter 78000 U
ZE-2024-28.101 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 78000 U bis unter 86000 U
ZE-2024-28.102 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 86000 U bis unter 94000 U
ZE-2024-28.103 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 94000 U bis unter 102000 U
ZE-2024-28.104 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 102000 U bis unter 110000 U
ZE-2024-28.105 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 110000 U und mehr
ZE-2024-30.50 | Fibrinogen, human, intravenös, 0.5 g bis unter 1.5 g, Alter < 6 Jahre
ZE-2024-30.51 | Fibrinogen, human, intravenös, 1.5 g bis unter 2.5 g
ZE-2024-30.52 | Fibrinogen, human, intravenös, 2.5 g bis unter 3.5 g
ZE-2024-30.71 | Fibrinogen, human, intravenös, 3.5 g bis unter 4.5 g
ZE-2024-30.72 | Fibrinogen, human, intravenös, 4.5 g bis unter 5.5 g
ZE-2024-30.73 | Fibrinogen, human, intravenös, 5.5 g bis unter 6.5 g
ZE-2024-30.74 | Fibrinogen, human, intravenös, 6.5 g bis unter 7.5 g
ZE-2024-30.75 | Fibrinogen, human, intravenös, 7.5 g bis unter 8.5 g
ZE-2024-30.76 | Fibrinogen, human, intravenös, 8.5 g bis unter 10.5 g
ZE-2024-30.77 | Fibrinogen, human, intravenös, 10.5 g bis unter 12.5 g
ZE-2024-30.78 | Fibrinogen, human, intravenös, 12.5 g bis unter 15 g
ZE-2024-30.79 | Fibrinogen, human, intravenös, 15 g bis unter 20 g
ZE-2024-30.80 | Fibrinogen, human, intravenös, 20 g bis unter 30 g
ZE-2024-30.81 | Fibrinogen, human, intravenös, 30 g bis unter 40 g
ZE-2024-30.82 | Fibrinogen, human, intravenös, 40 g bis unter 50 g
ZE-2024-30.83 | Fibrinogen, human, intravenös, 50 g bis unter 60 g
ZE-2024-30.84 | Fibrinogen, human, intravenös, 60 g bis unter 80 g
ZE-2024-30.85 | Fibrinogen, human, intravenös, 80 g bis unter 100 g
ZE-2024-30.86 | Fibrinogen, human, intravenös, 100 g bis unter 120 g
ZE-2024-30.87 | Fibrinogen, human, intravenös, 120 g bis unter 140 g
ZE-2024-30.88 | Fibrinogen, human, intravenös, 140 g bis unter 160 g
ZE-2024-30.89 | Fibrinogen, human, intravenös, 160 g bis unter 180 g
ZE-2024-30.90 | Fibrinogen, human, intravenös, 180 g bis unter 200 g
ZE-2024-30.91 | Fibrinogen, human, intravenös, 200 g bis unter 220 g
ZE-2024-30.93 | Fibrinogen, human, intravenös, 220 g bis unter 240 g
ZE-2024-30.94 | Fibrinogen, human, intravenös, 240 g und mehr
ZE-2024-31.24 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 1000 U bis unter 1500 U, Alter < 16 Jahre
ZE-2024-31.25 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 1500 U bis unter 2500 U, Alter < 16 Jahre
ZE-2024-31.26 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 2500 U bis unter 3500 U, Alter < 16 Jahre
ZE-2024-31.27 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 3500 U bis unter 4500 U
ZE-2024-31.28 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 4500 U bis unter 5500 U
ZE-2024-31.29 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 5500 U bis unter 6500 U
ZE-2024-31.30 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 6500 U bis unter 7500 U
ZE-2024-31.31 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 7500 U bis unter 8500 U
ZE-2024-31.32 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 8500 U bis unter 9500 U
ZE-2024-31.33 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 9500 U bis unter 10500 U
ZE-2024-31.34 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 10500 U bis unter 15500 U
ZE-2024-31.35 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 15500 U bis unter 20500 U
ZE-2024-31.36 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 20500 U bis unter 25500 U
ZE-2024-31.37 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 25500 U bis unter 30500 U
ZE-2024-31.38 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 30500 U bis unter 40500 U
ZE-2024-31.39 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 40500 U bis unter 50500 U
ZE-2024-31.40 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 50500 U bis unter 60500 U
ZE-2024-31.41 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 60500 U bis unter 70500 U
ZE-2024-31.42 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 70500 U bis unter 80500 U
ZE-2024-31.43 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 80500 U bis unter 100500 U
ZE-2024-31.44 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 100500 U bis unter 120500 U
ZE-2024-31.45 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 120500 U bis unter 140500 U
ZE-2024-31.46 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 140500 U bis unter 160500 U
ZE-2024-31.47 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 160500 U bis unter 200500 U
ZE-2024-31.48 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 200500 U und mehr
ZE-2024-32.27 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 500 U bis unter 1000 U, Alter < 6 Jahre
ZE-2024-32.28 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 1000 U bis unter 1500 U, Alter < 16 Jahre
ZE-2024-32.29 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 1500 U bis unter 5000 U
ZE-2024-32.30 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 5000 U bis unter 10000 U
ZE-2024-32.31 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 10000 U bis unter 15000 U
ZE-2024-32.32 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 15000 U bis unter 20000 U
ZE-2024-32.33 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 20000 U bis unter 25000 U
ZE-2024-32.34 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 25000 U bis unter 30000 U
ZE-2024-32.35 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 30000 U bis unter 35000 U
ZE-2024-32.36 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 35000 U bis unter 40000 U
ZE-2024-32.37 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 40000 U bis unter 45000 U
ZE-2024-32.38 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 45000 U bis unter 50000 U
ZE-2024-32.39 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 50000 U bis unter 55000 U
ZE-2024-32.40 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 55000 U bis unter 60000 U
ZE-2024-32.41 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 60000 U bis unter 65000 U
ZE-2024-32.42 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 65000 U bis unter 70000 U
ZE-2024-32.43 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 70000 U bis unter 75000 U
ZE-2024-32.44 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 75000 U bis unter 80000 U
ZE-2024-32.45 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 80000 U bis unter 85000 U
ZE-2024-32.46 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 85000 U bis unter 90000 U
ZE-2024-32.47 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 90000 U bis unter 100000 U
ZE-2024-32.48 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 100000 U bis unter 110000 U
ZE-2024-32.49 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 110000 U bis unter 120000 U
ZE-2024-32.50 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 120000 U bis unter 130000 U
ZE-2024-32.51 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 130000 U bis unter 140000 U
ZE-2024-32.52 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 140000 U bis unter 150000 U
ZE-2024-32.53 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 150000 U und mehr
ZE-2024-33.27 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 500 U bis unter 1000 U, Alter < 16 Jahre
ZE-2024-33.28 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 1000 U bis unter 2000 U
ZE-2024-33.29 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 2000 U bis unter 5000 U
ZE-2024-33.30 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 5000 U bis unter 8000 U
ZE-2024-33.31 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 8000 U bis unter 12000 U
ZE-2024-33.32 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 12000 U bis unter 16000 U
ZE-2024-33.33 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 16000 U bis unter 20000 U
ZE-2024-33.34 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 20000 U bis unter 26000 U
ZE-2024-33.35 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 26000 U bis unter 32000 U
ZE-2024-33.36 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 32000 U bis unter 38000 U
ZE-2024-33.37 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 38000 U bis unter 44000 U
ZE-2024-33.38 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 44000 U bis unter 50000 U
ZE-2024-33.39 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 50000 U bis unter 58000 U
ZE-2024-33.40 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 58000 U bis unter 66000 U
ZE-2024-33.41 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 66000 U bis unter 74000 U
ZE-2024-33.42 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 74000 U bis unter 82000 U
ZE-2024-33.43 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 82000 U bis unter 90000 U
ZE-2024-33.44 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 90000 U bis unter 100000 U
ZE-2024-33.45 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 100000 U bis unter 110000 U
ZE-2024-33.46 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 110000 U bis unter 120000 U
ZE-2024-33.47 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 120000 U bis unter 130000 U
ZE-2024-33.48 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 130000 U bis unter 140000 U
ZE-2024-33.49 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 140000 U bis unter 150000 U
ZE-2024-33.51 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 150000 U bis unter 160000 U
ZE-2024-33.52 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 160000 U bis unter 170000 U
ZE-2024-33.53 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 170000 U bis unter 190000 U
ZE-2024-33.54 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 190000 U und mehr
ZE-2024-34.01 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 1500 U bis unter 5000 U
ZE-2024-34.02 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 5000 U bis unter 10000 U
ZE-2024-34.03 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 10000 U bis unter 15000 U
ZE-2024-34.04 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 15000 U bis unter 20000 U
ZE-2024-34.05 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 20000 U bis unter 25000 U
ZE-2024-34.06 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 25000 U bis unter 30000 U
ZE-2024-34.07 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 30000 U bis unter 35000 U
ZE-2024-34.08 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 35000 U bis unter 40000 U
ZE-2024-34.09 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 40000 U bis unter 45000 U
ZE-2024-34.10 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 45000 U bis unter 50000 U
ZE-2024-34.11 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 50000 U bis unter 55000 U
ZE-2024-34.12 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 55000 U bis unter 60000 U
ZE-2024-34.13 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 60000 U bis unter 65000 U
ZE-2024-34.14 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 65000 U bis unter 70000 U
ZE-2024-34.15 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 70000 U bis unter 75000 U
ZE-2024-34.16 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 75000 U bis unter 80000 U
ZE-2024-34.17 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 80000 U bis unter 85000 U
ZE-2024-34.18 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 85000 U bis unter 90000 U
ZE-2024-34.19 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 90000 U bis unter 95000 U
ZE-2024-34.20 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 95000 U bis unter 100000 U
ZE-2024-34.21 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 100000 U bis unter 105000 U
ZE-2024-34.22 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 105000 U bis unter 110000 U
ZE-2024-34.23 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 110000 U bis unter 115000 U
ZE-2024-34.24 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 115000 U bis unter 120000 U
ZE-2024-34.25 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 120000 U bis unter 125000 U
ZE-2024-34.26 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 125000 U bis unter 130000 U
ZE-2024-34.28 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 130000 U bis unter 135000 U
ZE-2024-34.29 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 135000 U bis unter 140000 U
ZE-2024-34.30 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 140000 U bis unter 150000 U
ZE-2024-34.31 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 150000 U bis unter 160000 U
ZE-2024-34.32 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 160000 U bis unter 170000 U
ZE-2024-34.33 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 170000 U bis unter 180000 U
ZE-2024-34.34 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 180000 U bis unter 190000 U
ZE-2024-34.35 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 190000 U bis unter 200000 U
ZE-2024-34.36 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 200000 U bis unter 220000 U
ZE-2024-34.37 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 220000 U bis unter 240000 U
ZE-2024-34.38 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 240000 U bis unter 260000 U
ZE-2024-34.39 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 260000 U bis unter 280000 U
ZE-2024-34.40 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 280000 U bis unter 300000 U
ZE-2024-34.41 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 300000 U bis unter 320000 U
ZE-2024-34.42 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 320000 U bis unter 340000 U
ZE-2024-34.43 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 340000 U bis unter 360000 U
ZE-2024-34.44 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 360000 U und mehr
ZE-2024-35.28 | Blutgerinnungsfaktor IX, CBB, intravenös, 400 U bis unter 900 U, Alter < 16 Jahre
ZE-2024-35.29 | Blutgerinnungsfaktor IX, CBB, intravenös, 900 U bis unter 1500 U
ZE-2024-35.30 | Blutgerinnungsfaktor IX, CBB, intravenös, 1500 U bis unter 5000 U
ZE-2024-35.31 | Blutgerinnungsfaktor IX, CBB, intravenös, 5000 U bis unter 10000 U
ZE-2024-35.32 | Blutgerinnungsfaktor IX, CBB, intravenös, 10000 U bis unter 15000 U
ZE-2024-35.33 | Blutgerinnungsfaktor IX, CBB, intravenös, 15000 U bis unter 20000 U
ZE-2024-35.34 | Blutgerinnungsfaktor IX, CBB, intravenös, 20000 U bis unter 25000 U
ZE-2024-35.35 | Blutgerinnungsfaktor IX, CBB, intravenös, 25000 U bis unter 30000 U
ZE-2024-35.36 | Blutgerinnungsfaktor IX, CBB, intravenös, 30000 U bis unter 35000 U
ZE-2024-35.37 | Blutgerinnungsfaktor IX, CBB, intravenös, 35000 U bis unter 40000 U
ZE-2024-35.38 | Blutgerinnungsfaktor IX, CBB, intravenös, 40000 U bis unter 45000 U
ZE-2024-35.39 | Blutgerinnungsfaktor IX, CBB, intravenös, 45000 U bis unter 50000 U
ZE-2024-35.40 | Blutgerinnungsfaktor IX, CBB, intravenös, 50000 U bis unter 55000 U
ZE-2024-35.41 | Blutgerinnungsfaktor IX, CBB, intravenös, 55000 U bis unter 60000 U
ZE-2024-35.42 | Blutgerinnungsfaktor IX, CBB, intravenös, 60000 U bis unter 65000 U
ZE-2024-35.43 | Blutgerinnungsfaktor IX, CBB, intravenös, 65000 U bis unter 70000 U
ZE-2024-35.44 | Blutgerinnungsfaktor IX, CBB, intravenös, 70000 U bis unter 75000 U
ZE-2024-35.45 | Blutgerinnungsfaktor IX, CBB, intravenös, 75000 U bis unter 80000 U
ZE-2024-35.46 | Blutgerinnungsfaktor IX, CBB, intravenös, 80000 U bis unter 85000 U
ZE-2024-35.47 | Blutgerinnungsfaktor IX, CBB, intravenös, 85000 U bis unter 90000 U
ZE-2024-35.48 | Blutgerinnungsfaktor IX, CBB, intravenös, 90000 U bis unter 95000 U
ZE-2024-35.49 | Blutgerinnungsfaktor IX, CBB, intravenös, 95000 U bis unter 100000 U
ZE-2024-35.50 | Blutgerinnungsfaktor IX, CBB, intravenös, 100000 U bis unter 105000 U
ZE-2024-35.51 | Blutgerinnungsfaktor IX, CBB, intravenös, 105000 U bis unter 110000 U
ZE-2024-35.52 | Blutgerinnungsfaktor IX, CBB, intravenös, 110000 U bis unter 115000 U
ZE-2024-35.53 | Blutgerinnungsfaktor IX, CBB, intravenös, 115000 U bis unter 120000 U
ZE-2024-35.54 | Blutgerinnungsfaktor IX, CBB, intravenös, 120000 U bis unter 125000 U
ZE-2024-35.55 | Blutgerinnungsfaktor IX, CBB, intravenös, 125000 U bis unter 130000 U
ZE-2024-35.56 | Blutgerinnungsfaktor IX, CBB, intravenös, 130000 U und mehr
ZE-2024-36.19 | Blutgerinnungsfaktor VII, intravenös, 1000 U bis unter 2000 U
ZE-2024-36.20 | Blutgerinnungsfaktor VII, intravenös, 2000 U bis unter 5000 U
ZE-2024-36.21 | Blutgerinnungsfaktor VII, intravenös, 5000 U bis unter 10000 U
ZE-2024-36.22 | Blutgerinnungsfaktor VII, intravenös, 10000 U bis unter 15000 U
ZE-2024-36.23 | Blutgerinnungsfaktor VII, intravenös, 15000 U bis unter 20000 U
ZE-2024-36.24 | Blutgerinnungsfaktor VII, intravenös, 20000 U bis unter 25000 U
ZE-2024-36.25 | Blutgerinnungsfaktor VII, intravenös, 25000 U bis unter 30000 U
ZE-2024-36.26 | Blutgerinnungsfaktor VII, intravenös, 30000 U bis unter 35000 U
ZE-2024-36.27 | Blutgerinnungsfaktor VII, intravenös, 35000 U bis unter 40000 U
ZE-2024-36.28 | Blutgerinnungsfaktor VII, intravenös, 40000 U bis unter 45000 U
ZE-2024-36.29 | Blutgerinnungsfaktor VII, intravenös, 45000 U bis unter 50000 U
ZE-2024-36.30 | Blutgerinnungsfaktor VII, intravenös, 50000 U bis unter 55000 U
ZE-2024-36.31 | Blutgerinnungsfaktor VII, intravenös, 55000 U bis unter 60000 U
ZE-2024-36.32 | Blutgerinnungsfaktor VII, intravenös, 60000 U bis unter 70000 U
ZE-2024-36.33 | Blutgerinnungsfaktor VII, intravenös, 70000 U bis unter 80000 U
ZE-2024-36.34 | Blutgerinnungsfaktor VII, intravenös, 80000 U bis unter 90000 U
ZE-2024-36.35 | Blutgerinnungsfaktor VII, intravenös, 90000 U bis unter 100000 U
ZE-2024-36.36 | Blutgerinnungsfaktor VII, intravenös, 100000 U und mehr
ZE-2024-37.20 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 500 U bis unter 1000 U, Alter < 10 Jahre [4]
ZE-2024-37.21 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 1000 U bis unter 1500 U, Alter < 16 Jahre
ZE-2024-37.22 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 1500 U bis unter 2500 U
ZE-2024-37.23 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 2500 U bis unter 3500 U
ZE-2024-37.24 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 3500 U bis unter 4500 U
ZE-2024-37.25 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 4500 U bis unter 6500 U
ZE-2024-37.26 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 6500 U bis unter 10000 U
ZE-2024-37.27 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 10000 U bis unter 15000 U
ZE-2024-37.28 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 15000 U bis unter 20000 U
ZE-2024-37.29 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 20000 U bis unter 25000 U
ZE-2024-37.30 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 25000 U bis unter 30000 U
ZE-2024-37.31 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 30000 U bis unter 35000 U
ZE-2024-37.32 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 35000 U bis unter 40000 U
ZE-2024-37.33 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 40000 U bis unter 50000 U
ZE-2024-37.34 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 50000 U bis unter 60000 U
ZE-2024-37.35 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 60000 U bis unter 70000 U
ZE-2024-37.36 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 70000 U bis unter 80000 U
ZE-2024-37.37 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 80000 U bis unter 90000 U
ZE-2024-37.38 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 90000 U bis unter 100000 U
ZE-2024-37.39 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 100000 U und mehr
ZE-2024-39.55 | Blutgerinnungsfaktor VIIa, intravenös, 1 mg bis unter 2 mg
ZE-2024-39.56 | Blutgerinnungsfaktor VIIa, intravenös, 2 mg bis unter 8 mg
ZE-2024-39.57 | Blutgerinnungsfaktor VIIa, intravenös, 8 mg bis unter 14 mg
ZE-2024-39.58 | Blutgerinnungsfaktor VIIa, intravenös, 14 mg bis unter 20 mg
ZE-2024-39.59 | Blutgerinnungsfaktor VIIa, intravenös, 20 mg bis unter 26 mg
ZE-2024-39.60 | Blutgerinnungsfaktor VIIa, intravenös, 26 mg bis unter 32 mg
ZE-2024-39.61 | Blutgerinnungsfaktor VIIa, intravenös, 32 mg bis unter 38 mg
ZE-2024-39.62 | Blutgerinnungsfaktor VIIa, intravenös, 38 mg bis unter 44 mg
ZE-2024-39.63 | Blutgerinnungsfaktor VIIa, intravenös, 44 mg bis unter 50 mg
ZE-2024-39.64 | Blutgerinnungsfaktor VIIa, intravenös, 50 mg bis unter 58 mg
ZE-2024-39.65 | Blutgerinnungsfaktor VIIa, intravenös, 58 mg bis unter 66 mg
ZE-2024-39.66 | Blutgerinnungsfaktor VIIa, intravenös, 66 mg bis unter 74 mg
ZE-2024-39.67 | Blutgerinnungsfaktor VIIa, intravenös, 74 mg bis unter 82 mg
ZE-2024-39.68 | Blutgerinnungsfaktor VIIa, intravenös, 82 mg bis unter 90 mg
ZE-2024-39.69 | Blutgerinnungsfaktor VIIa, intravenös, 90 mg bis unter 98 mg
ZE-2024-39.70 | Blutgerinnungsfaktor VIIa, intravenös, 98 mg bis unter 106 mg
ZE-2024-39.71 | Blutgerinnungsfaktor VIIa, intravenös, 106 mg bis unter 114 mg
ZE-2024-39.72 | Blutgerinnungsfaktor VIIa, intravenös, 114 mg bis unter 122 mg
ZE-2024-39.73 | Blutgerinnungsfaktor VIIa, intravenös, 122 mg bis unter 130 mg
ZE-2024-39.74 | Blutgerinnungsfaktor VIIa, intravenös, 130 mg bis unter 140 mg
ZE-2024-39.75 | Blutgerinnungsfaktor VIIa, intravenös, 140 mg bis unter 150 mg
ZE-2024-39.76 | Blutgerinnungsfaktor VIIa, intravenös, 150 mg bis unter 160 mg
ZE-2024-39.77 | Blutgerinnungsfaktor VIIa, intravenös, 160 mg bis unter 170 mg
ZE-2024-39.78 | Blutgerinnungsfaktor VIIa, intravenös, 170 mg bis unter 180 mg
ZE-2024-39.79 | Blutgerinnungsfaktor VIIa, intravenös, 180 mg bis unter 190 mg
ZE-2024-39.80 | Blutgerinnungsfaktor VIIa, intravenös, 190 mg bis unter 200 mg
ZE-2024-39.81 | Blutgerinnungsfaktor VIIa, intravenös, 200 mg bis unter 215 mg
ZE-2024-39.82 | Blutgerinnungsfaktor VIIa, intravenös, 215 mg bis unter 230 mg
ZE-2024-39.83 | Blutgerinnungsfaktor VIIa, intravenös, 230 mg bis unter 245 mg
ZE-2024-39.84 | Blutgerinnungsfaktor VIIa, intravenös, 245 mg bis unter 260 mg
ZE-2024-39.85 | Blutgerinnungsfaktor VIIa, intravenös, 260 mg bis unter 275 mg
ZE-2024-39.86 | Blutgerinnungsfaktor VIIa, intravenös, 275 mg bis unter 290 mg
ZE-2024-39.87 | Blutgerinnungsfaktor VIIa, intravenös, 290 mg bis unter 305 mg
ZE-2024-39.88 | Blutgerinnungsfaktor VIIa, intravenös, 305 mg bis unter 320 mg
ZE-2024-39.89 | Blutgerinnungsfaktor VIIa, intravenös, 320 mg bis unter 340 mg
ZE-2024-39.90 | Blutgerinnungsfaktor VIIa, intravenös, 340 mg bis unter 360 mg
ZE-2024-39.91 | Blutgerinnungsfaktor VIIa, intravenös, 360 mg bis unter 380 mg
ZE-2024-39.92 | Blutgerinnungsfaktor VIIa, intravenös, 380 mg bis unter 400 mg
ZE-2024-39.93 | Blutgerinnungsfaktor VIIa, intravenös, 400 mg bis unter 420 mg
ZE-2024-39.94 | Blutgerinnungsfaktor VIIa, intravenös, 420 mg bis unter 440 mg
ZE-2024-39.95 | Blutgerinnungsfaktor VIIa, intravenös, 440 mg bis unter 460 mg
ZE-2024-39.96 | Blutgerinnungsfaktor VIIa, intravenös, 460 mg bis unter 480 mg
ZE-2024-39.97 | Blutgerinnungsfaktor VIIa, intravenös, 480 mg bis unter 500 mg
ZE-2024-39.98 | Blutgerinnungsfaktor VIIa, intravenös, 500 mg bis unter 550 mg
ZE-2024-39.99 | Blutgerinnungsfaktor VIIa, intravenös, 550 mg bis unter 600 mg
ZE-2024-39.100 | Blutgerinnungsfaktor VIIa, intravenös, 600 mg bis unter 650 mg
ZE-2024-39.101 | Blutgerinnungsfaktor VIIa, intravenös, 650 mg bis unter 700 mg
ZE-2024-39.102 | Blutgerinnungsfaktor VIIa, intravenös, 700 mg bis unter 750 mg
ZE-2024-39.103 | Blutgerinnungsfaktor VIIa, intravenös, 750 mg bis unter 800 mg
ZE-2024-39.104 | Blutgerinnungsfaktor VIIa, intravenös, 800 mg bis unter 850 mg
ZE-2024-39.105 | Blutgerinnungsfaktor VIIa, intravenös, 850 mg bis unter 900 mg
ZE-2024-39.106 | Blutgerinnungsfaktor VIIa, intravenös, 900 mg bis unter 950 mg
ZE-2024-39.107 | Blutgerinnungsfaktor VIIa, intravenös, 950 mg bis unter 1000 mg
ZE-2024-39.108 | Blutgerinnungsfaktor VIIa, intravenös, 1000 mg und mehr
ZE-2024-42.00 | Nelarabin, intravenös, 500 mg bis unter 1000 mg
ZE-2024-42.01 | Nelarabin, intravenös, 1000 mg bis unter 1500 mg
ZE-2024-42.02 | Nelarabin, intravenös, 1500 mg bis unter 2000 mg
ZE-2024-42.03 | Nelarabin, intravenös, 2000 mg bis unter 2500 mg
ZE-2024-42.04 | Nelarabin, intravenös, 2500 mg bis unter 3000 mg
ZE-2024-42.05 | Nelarabin, intravenös, 3000 mg bis unter 3500 mg
ZE-2024-42.06 | Nelarabin, intravenös, 3500 mg bis unter 4000 mg
ZE-2024-42.07 | Nelarabin, intravenös, 4000 mg bis unter 4500 mg
ZE-2024-42.08 | Nelarabin, intravenös, 4500 mg bis unter 5000 mg
ZE-2024-42.09 | Nelarabin, intravenös, 5000 mg bis unter 6000 mg
ZE-2024-42.10 | Nelarabin, intravenös, 6000 mg bis unter 7000 mg
ZE-2024-42.11 | Nelarabin, intravenös, 7000 mg bis unter 8000 mg
ZE-2024-42.12 | Nelarabin, intravenös, 8000 mg bis unter 9000 mg
ZE-2024-42.13 | Nelarabin, intravenös, 9000 mg bis unter 10000 mg
ZE-2024-42.14 | Nelarabin, intravenös, 10000 mg bis unter 12000 mg
ZE-2024-42.15 | Nelarabin, intravenös, 12000 mg bis unter 14000 mg
ZE-2024-42.17 | Nelarabin, intravenös, 14000 mg bis unter 16000 mg
ZE-2024-42.18 | Nelarabin, intravenös, 16000 mg bis unter 18000 mg
ZE-2024-42.19 | Nelarabin, intravenös, 18000 mg bis unter 20000 mg
ZE-2024-42.20 | Nelarabin, intravenös, 20000 mg und mehr
ZE-2024-44.12 | Adalimumab, subkutan / intravenös, 20 mg bis unter 60 mg
ZE-2024-44.13 | Adalimumab, subkutan / intravenös, 60 mg bis unter 100 mg
ZE-2024-44.14 | Adalimumab, subkutan / intravenös, 100 mg bis unter 140 mg
ZE-2024-44.15 | Adalimumab, subkutan / intravenös, 140 mg bis unter 180 mg
ZE-2024-44.16 | Adalimumab, subkutan / intravenös, 180 mg bis unter 220 mg
ZE-2024-44.17 | Adalimumab, subkutan / intravenös, 220 mg bis unter 260 mg
ZE-2024-44.18 | Adalimumab, subkutan / intravenös, 260 mg bis unter 300 mg
ZE-2024-44.19 | Adalimumab, subkutan / intravenös, 300 mg bis unter 340 mg
ZE-2024-44.20 | Adalimumab, subkutan / intravenös, 340 mg bis unter 380 mg
ZE-2024-44.21 | Adalimumab, subkutan / intravenös, 380 mg bis unter 420 mg
ZE-2024-44.23 | Adalimumab, subkutan / intravenös, 420 mg bis unter 500 mg
ZE-2024-44.24 | Adalimumab, subkutan / intravenös, 500 mg bis unter 580 mg
ZE-2024-44.25 | Adalimumab, subkutan / intravenös, 580 mg bis unter 660 mg
ZE-2024-44.26 | Adalimumab, subkutan / intravenös, 660 mg bis unter 740 mg
ZE-2024-44.27 | Adalimumab, subkutan / intravenös, 740 mg bis unter 820 mg
ZE-2024-44.28 | Adalimumab, subkutan / intravenös, 820 mg bis unter 900 mg
ZE-2024-44.29 | Adalimumab, subkutan / intravenös, 900 mg bis unter 980 mg
ZE-2024-44.30 | Adalimumab, subkutan / intravenös, 980 mg und mehr
ZE-2024-45.13 | Certolizumab pegol, subkutan / intravenös, 100 mg bis unter 300 mg
ZE-2024-45.14 | Certolizumab pegol, subkutan / intravenös, 300 mg bis unter 500 mg
ZE-2024-45.15 | Certolizumab pegol, subkutan / intravenös, 500 mg bis unter 700 mg
ZE-2024-45.16 | Certolizumab pegol, subkutan / intravenös, 700 mg bis unter 900 mg
ZE-2024-45.17 | Certolizumab pegol, subkutan / intravenös, 900 mg bis unter 1100 mg
ZE-2024-45.18 | Certolizumab pegol, subkutan / intravenös, 1100 mg bis unter 1300 mg
ZE-2024-45.19 | Certolizumab pegol, subkutan / intravenös, 1300 mg bis unter 1500 mg
ZE-2024-45.20 | Certolizumab pegol, subkutan / intravenös, 1500 mg bis unter 1700 mg
ZE-2024-45.21 | Certolizumab pegol, subkutan / intravenös, 1700 mg bis unter 1900 mg
ZE-2024-45.22 | Certolizumab pegol, subkutan / intravenös, 1900 mg bis unter 2100 mg
ZE-2024-45.23 | Certolizumab pegol, subkutan / intravenös, 2100 mg bis unter 2300 mg
ZE-2024-45.24 | Certolizumab pegol, subkutan / intravenös, 2300 mg bis unter 2500 mg
ZE-2024-45.25 | Certolizumab pegol, subkutan / intravenös, 2500 mg und mehr
ZE-2024-46.01 | Golimumab, subkutan / intravenös, 25 mg bis unter 75 mg
ZE-2024-46.02 | Golimumab, subkutan / intravenös, 75 mg bis unter 125 mg
ZE-2024-46.03 | Golimumab, subkutan / intravenös, 125 mg bis unter 175 mg
ZE-2024-46.04 | Golimumab, subkutan / intravenös, 175 mg bis unter 225 mg
ZE-2024-46.05 | Golimumab, subkutan / intravenös, 225 mg bis unter 275 mg
ZE-2024-46.06 | Golimumab, subkutan / intravenös, 275 mg bis unter 325 mg
ZE-2024-46.07 | Golimumab, subkutan / intravenös, 325 mg bis unter 375 mg
ZE-2024-46.08 | Golimumab, subkutan / intravenös, 375 mg bis unter 425 mg
ZE-2024-46.09 | Golimumab, subkutan / intravenös, 425 mg und mehr
ZE-2024-47.32 | Tocilizumab, intravenös, 200 mg bis unter 300 mg, Alter < 16 Jahre
ZE-2024-47.33 | Tocilizumab, intravenös, 300 mg bis unter 500 mg
ZE-2024-47.34 | Tocilizumab, intravenös, 500 mg bis unter 700 mg
ZE-2024-47.35 | Tocilizumab, intravenös, 700 mg bis unter 900 mg
ZE-2024-47.36 | Tocilizumab, intravenös, 900 mg bis unter 1100 mg
ZE-2024-47.37 | Tocilizumab, intravenös, 1100 mg bis unter 1300 mg
ZE-2024-47.38 | Tocilizumab, intravenös, 1300 mg bis unter 1500 mg
ZE-2024-47.39 | Tocilizumab, intravenös, 1500 mg bis unter 1700 mg
ZE-2024-47.40 | Tocilizumab, intravenös, 1700 mg bis unter 1900 mg
ZE-2024-47.41 | Tocilizumab, intravenös, 1900 mg bis unter 2300 mg
ZE-2024-47.42 | Tocilizumab, intravenös, 2300 mg bis unter 2700 mg
ZE-2024-47.43 | Tocilizumab, intravenös, 2700 mg bis unter 3100 mg
ZE-2024-47.44 | Tocilizumab, intravenös, 3100 mg bis unter 3500 mg
ZE-2024-47.45 | Tocilizumab, intravenös, 3500 mg bis unter 4300 mg
ZE-2024-47.46 | Tocilizumab, intravenös, 4300 mg bis unter 5100 mg
ZE-2024-47.47 | Tocilizumab, intravenös, 5100 mg bis unter 5900 mg
ZE-2024-47.48 | Tocilizumab, intravenös, 5900 mg bis unter 6700 mg
ZE-2024-47.49 | Tocilizumab, intravenös, 6700 mg bis unter 7500 mg
ZE-2024-47.50 | Tocilizumab, intravenös, 7500 mg bis unter 8300 mg
ZE-2024-47.52 | Tocilizumab, intravenös, 8300 mg bis unter 9500 mg
ZE-2024-47.53 | Tocilizumab, intravenös, 9500 mg bis unter 10700 mg
ZE-2024-47.54 | Tocilizumab, intravenös, 10700 mg bis unter 11900 mg
ZE-2024-47.55 | Tocilizumab, intravenös, 11900 mg bis unter 13100 mg
ZE-2024-47.56 | Tocilizumab, intravenös, 13100 mg bis unter 14300 mg
ZE-2024-47.57 | Tocilizumab, intravenös, 14300 mg und mehr
ZE-2024-48.01 | (Perkutan-)transluminale Implantation von Stents zur Strömungslaminierung bei Aneurysmen, intrakranielle Gefässe,
ZE-2024-49.09 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, bis 24 Stunden,
ZE-2024-49.10 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 24 Stunden bis 48 Stunden,
ZE-2024-49.11 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 48 Stunden bis 72 Stunden,
ZE-2024-49.12 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 72 Stunden bis 96 Stunden,
ZE-2024-49.13 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 96 Stunden bis 120 Stunden,
ZE-2024-49.14 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 120 Stunden bis 144 Stunden,
ZE-2024-49.15 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 144 Stunden bis 168 Stunden,
ZE-2024-49.17 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 168 Stunden bis 192 Stunden,
ZE-2024-49.18 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 192 Stunden bis 216 Stunden,
ZE-2024-49.19 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 216 Stunden bis 240 Stunden,
ZE-2024-49.20 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 240 Stunden bis 264 Stunden,
ZE-2024-49.21 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 264 Stunden bis 288 Stunden,
ZE-2024-49.22 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 288 Stunden bis 336 Stunden,
ZE-2024-49.23 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 336 Stunden bis 384 Stunden,
ZE-2024-49.24 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 384 Stunden bis 432 Stunden,
ZE-2024-49.25 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 432 Stunden bis 480 Stunden,
ZE-2024-49.26 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 480 Stunden bis 528 Stunden,
ZE-2024-49.27 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 528 Stunden bis 600 Stunden,
ZE-2024-49.29 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 600 Stunden bis 672 Stunden,
ZE-2024-49.30 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 672 Stunden bis 744 Stunden,
ZE-2024-49.31 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 744 Stunden bis 816 Stunden,
ZE-2024-49.32 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 816 Stunden bis 888 Stunden,
ZE-2024-49.33 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 888 Stunden bis 960 Stunden,
ZE-2024-49.34 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 960 Stunden bis 1032 Stunden,
ZE-2024-49.35 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 1032 Stunden,
ZE-2024-51.26 | Bortezomib, intravenös / subkutan, 1.5 mg bis unter 2.5 mg, Alter < 6 Jahre
ZE-2024-51.27 | Bortezomib, intravenös / subkutan, 2.5 mg bis unter 3.5 mg, Alter < 16 Jahre
ZE-2024-51.28 | Bortezomib, intravenös / subkutan, 3.5 mg bis unter 4.5 mg
ZE-2024-51.29 | Bortezomib, intravenös / subkutan, 4.5 mg bis unter 5.5 mg
ZE-2024-51.30 | Bortezomib, intravenös / subkutan, 5.5 mg bis unter 7.5 mg
ZE-2024-51.31 | Bortezomib, intravenös / subkutan, 7.5 mg bis unter 9.5 mg
ZE-2024-51.32 | Bortezomib, intravenös / subkutan, 9.5 mg bis unter 11.5 mg
ZE-2024-51.33 | Bortezomib, intravenös / subkutan, 11.5 mg bis unter 13.5 mg
ZE-2024-51.34 | Bortezomib, intravenös / subkutan, 13.5 mg bis unter 16.5 mg
ZE-2024-51.35 | Bortezomib, intravenös / subkutan, 16.5 mg bis unter 19.5 mg
ZE-2024-51.36 | Bortezomib, intravenös / subkutan, 19.5 mg bis unter 22.5 mg
ZE-2024-51.37 | Bortezomib, intravenös / subkutan, 22.5 mg bis unter 25.5 mg
ZE-2024-51.38 | Bortezomib, intravenös / subkutan, 25.5 mg bis unter 29.5 mg
ZE-2024-51.39 | Bortezomib, intravenös / subkutan, 29.5 mg bis unter 33.5 mg
ZE-2024-51.40 | Bortezomib, intravenös / subkutan, 33.5 mg bis unter 37.5 mg
ZE-2024-51.41 | Bortezomib, intravenös / subkutan, 37.5 mg bis unter 41.5 mg
ZE-2024-51.42 | Bortezomib, intravenös / subkutan, 41.5 mg bis unter 47.5 mg
ZE-2024-51.43 | Bortezomib, intravenös / subkutan, 47.5 mg bis unter 53.5 mg
ZE-2024-51.44 | Bortezomib, intravenös / subkutan, 53.5 mg bis unter 59.5 mg
ZE-2024-51.45 | Bortezomib, intravenös / subkutan, 59.5 mg und mehr
ZE-2024-52.01 | Immunglobuline, normal human, zur intravasalen Anwendung, 2.5 g bis unter 5 g, Alter < 12 Jahre
ZE-2024-52.29 | Immunglobuline, normal human, zur intravasalen Anwendung, 5 g bis unter 10 g, Alter < 16 Jahre
ZE-2024-52.30 | Immunglobuline, normal human, zur intravasalen Anwendung, 10 g bis unter 15 g
ZE-2024-52.31 | Immunglobuline, normal human, zur intravasalen Anwendung, 15 g bis unter 25 g
ZE-2024-52.32 | Immunglobuline, normal human, zur intravasalen Anwendung, 25 g bis unter 35 g
ZE-2024-52.33 | Immunglobuline, normal human, zur intravasalen Anwendung, 35 g bis unter 45 g
ZE-2024-52.34 | Immunglobuline, normal human, zur intravasalen Anwendung, 45 g bis unter 55 g
ZE-2024-52.35 | Immunglobuline, normal human, zur intravasalen Anwendung, 55 g bis unter 65 g
ZE-2024-52.36 | Immunglobuline, normal human, zur intravasalen Anwendung, 65 g bis unter 75 g
ZE-2024-52.37 | Immunglobuline, normal human, zur intravasalen Anwendung, 75 g bis unter 85 g
ZE-2024-52.38 | Immunglobuline, normal human, zur intravasalen Anwendung, 85 g bis unter 105 g
ZE-2024-52.39 | Immunglobuline, normal human, zur intravasalen Anwendung, 105 g bis unter 125 g
ZE-2024-52.40 | Immunglobuline, normal human, zur intravasalen Anwendung, 125 g bis unter 145 g
ZE-2024-52.41 | Immunglobuline, normal human, zur intravasalen Anwendung, 145 g bis unter 165 g
ZE-2024-52.42 | Immunglobuline, normal human, zur intravasalen Anwendung, 165 g bis unter 185 g
ZE-2024-52.43 | Immunglobuline, normal human, zur intravasalen Anwendung, 185 g bis unter 205 g
ZE-2024-52.44 | Immunglobuline, normal human, zur intravasalen Anwendung, 205 g bis unter 225 g
ZE-2024-52.45 | Immunglobuline, normal human, zur intravasalen Anwendung, 225 g bis unter 245 g
ZE-2024-52.46 | Immunglobuline, normal human, zur intravasalen Anwendung, 245 g bis unter 285 g
ZE-2024-52.47 | Immunglobuline, normal human, zur intravasalen Anwendung, 285 g bis unter 325 g
ZE-2024-52.48 | Immunglobuline, normal human, zur intravasalen Anwendung, 325 g bis unter 365 g
ZE-2024-52.49 | Immunglobuline, normal human, zur intravasalen Anwendung, 365 g bis unter 445 g
ZE-2024-52.50 | Immunglobuline, normal human, zur intravasalen Anwendung, 445 g bis unter 525 g
ZE-2024-52.51 | Immunglobuline, normal human, zur intravasalen Anwendung, 525 g bis unter 605 g
ZE-2024-52.52 | Immunglobuline, normal human, zur intravasalen Anwendung, 605 g bis unter 685 g
ZE-2024-52.53 | Immunglobuline, normal human, zur intravasalen Anwendung, 685 g bis unter 765 g
ZE-2024-52.54 | Immunglobuline, normal human, zur intravasalen Anwendung, 765 g bis unter 845 g
ZE-2024-52.55 | Immunglobuline, normal human, zur intravasalen Anwendung, 845 g bis unter 925 g
ZE-2024-52.56 | Immunglobuline, normal human, zur intravasalen Anwendung, 925 g bis unter 1005 g
ZE-2024-52.57 | Immunglobuline, normal human, zur intravasalen Anwendung, 1005 g bis unter 1105 g
ZE-2024-52.58 | Immunglobuline, normal human, zur intravasalen Anwendung, 1105 g bis unter 1205 g
ZE-2024-52.59 | Immunglobuline, normal human, zur intravasalen Anwendung, 1205 g bis unter 1305 g
ZE-2024-52.60 | Immunglobuline, normal human, zur intravasalen Anwendung, 1305 g bis unter 1425 g
ZE-2024-52.61 | Immunglobuline, normal human, zur intravasalen Anwendung, 1425 g bis unter 1545 g
ZE-2024-52.62 | Immunglobuline, normal human, zur intravasalen Anwendung, 1545 g und mehr
ZE-2024-55.17 | Ustekinumab, subkutan, 22.5 mg bis unter 67.5 mg
ZE-2024-55.18 | Ustekinumab, subkutan, 67.5 mg bis unter 112.5 mg
ZE-2024-55.19 | Ustekinumab, subkutan, 112.5 mg bis unter 157.5 mg
ZE-2024-55.20 | Ustekinumab, subkutan, 157.5 mg bis unter 202.5 mg
ZE-2024-55.21 | Ustekinumab, subkutan, 202.5 mg bis unter 292.5 mg
ZE-2024-55.22 | Ustekinumab, subkutan, 292.5 mg bis unter 382.5 mg
ZE-2024-55.23 | Ustekinumab, subkutan, 382.5 mg und mehr
ZE-2024-56.19 | Eculizumab, intravenös, 150 mg bis unter 450 mg
ZE-2024-56.20 | Eculizumab, intravenös, 450 mg bis unter 750 mg
ZE-2024-56.21 | Eculizumab, intravenös, 750 mg bis unter 1050 mg
ZE-2024-56.22 | Eculizumab, intravenös, 1050 mg bis unter 1350 mg
ZE-2024-56.23 | Eculizumab, intravenös, 1350 mg bis unter 1650 mg
ZE-2024-56.24 | Eculizumab, intravenös, 1650 mg bis unter 1950 mg
ZE-2024-56.25 | Eculizumab, intravenös, 1950 mg bis unter 2250 mg
ZE-2024-56.26 | Eculizumab, intravenös, 2250 mg bis unter 2550 mg
ZE-2024-56.27 | Eculizumab, intravenös, 2550 mg bis unter 2850 mg
ZE-2024-56.28 | Eculizumab, intravenös, 2850 mg bis unter 3150 mg
ZE-2024-56.29 | Eculizumab, intravenös, 3150 mg bis unter 3450 mg
ZE-2024-56.30 | Eculizumab, intravenös, 3450 mg bis unter 3750 mg
ZE-2024-56.31 | Eculizumab, intravenös, 3750 mg bis unter 4050 mg
ZE-2024-56.32 | Eculizumab, intravenös, 4050 mg bis unter 4350 mg
ZE-2024-56.33 | Eculizumab, intravenös, 4350 mg bis unter 4650 mg
ZE-2024-56.34 | Eculizumab, intravenös, 4650 mg bis unter 4950 mg
ZE-2024-56.35 | Eculizumab, intravenös, 4950 mg bis unter 5250 mg
ZE-2024-56.36 | Eculizumab, intravenös, 5250 mg bis unter 5550 mg
ZE-2024-56.37 | Eculizumab, intravenös, 5550 mg bis unter 5850 mg
ZE-2024-56.38 | Eculizumab, intravenös, 5850 mg bis unter 6150 mg
ZE-2024-56.39 | Eculizumab, intravenös, 6150 mg bis unter 6450 mg
ZE-2024-56.41 | Eculizumab, intravenös, 6450 mg bis unter 7050 mg
ZE-2024-56.42 | Eculizumab, intravenös, 7050 mg bis unter 7650 mg
ZE-2024-56.43 | Eculizumab, intravenös, 7650 mg bis unter 8250 mg
ZE-2024-56.44 | Eculizumab, intravenös, 8250 mg bis unter 8850 mg
ZE-2024-56.45 | Eculizumab, intravenös, 8850 mg und mehr
ZE-2024-57.12 | Abatacept, intravenös / intrathekal, 375 mg bis unter 625 mg
ZE-2024-57.13 | Abatacept, intravenös / intrathekal, 625 mg bis unter 875 mg
ZE-2024-57.14 | Abatacept, intravenös / intrathekal, 875 mg bis unter 1125 mg
ZE-2024-57.15 | Abatacept, intravenös / intrathekal, 1125 mg bis unter 1375 mg
ZE-2024-57.16 | Abatacept, intravenös / intrathekal, 1375 mg bis unter 1625 mg
ZE-2024-57.17 | Abatacept, intravenös / intrathekal, 1625 mg bis unter 1875 mg
ZE-2024-57.18 | Abatacept, intravenös / intrathekal, 1875 mg bis unter 2125 mg
ZE-2024-57.19 | Abatacept, intravenös / intrathekal, 2125 mg bis unter 2375 mg
ZE-2024-57.20 | Abatacept, intravenös / intrathekal, 2375 mg bis unter 2625 mg
ZE-2024-57.21 | Abatacept, intravenös / intrathekal, 2625 mg bis unter 2875 mg
ZE-2024-57.22 | Abatacept, intravenös / intrathekal, 2875 mg und mehr
ZE-2024-58.07 | Abatacept, subkutan, 187.5 mg bis unter 312.5 mg
ZE-2024-58.08 | Abatacept, subkutan, 312.5 mg bis unter 437.5 mg
ZE-2024-58.09 | Abatacept, subkutan, 437.5 mg bis unter 562.5 mg
ZE-2024-58.10 | Abatacept, subkutan, 562.5 mg bis unter 687.5 mg
ZE-2024-58.11 | Abatacept, subkutan, 687.5 mg bis unter 937.5 mg
ZE-2024-58.12 | Abatacept, subkutan, 937.5 mg bis unter 1187.5 mg
ZE-2024-58.13 | Abatacept, subkutan, 1187.5 mg bis unter 1437.5 mg
ZE-2024-58.14 | Abatacept, subkutan, 1437.5 mg bis unter 1687.5 mg
ZE-2024-58.15 | Abatacept, subkutan, 1687.5 mg und mehr
ZE-2024-61.01 | Panitumumab, intravenös, 180 mg bis unter 300 mg
ZE-2024-61.02 | Panitumumab, intravenös, 300 mg bis unter 420 mg
ZE-2024-61.03 | Panitumumab, intravenös, 420 mg bis unter 540 mg
ZE-2024-61.04 | Panitumumab, intravenös, 540 mg bis unter 660 mg
ZE-2024-61.05 | Panitumumab, intravenös, 660 mg bis unter 780 mg
ZE-2024-61.06 | Panitumumab, intravenös, 780 mg bis unter 900 mg
ZE-2024-61.07 | Panitumumab, intravenös, 900 mg bis unter 1020 mg
ZE-2024-61.08 | Panitumumab, intravenös, 1020 mg bis unter 1260 mg
ZE-2024-61.09 | Panitumumab, intravenös, 1260 mg bis unter 1500 mg
ZE-2024-61.10 | Panitumumab, intravenös, 1500 mg bis unter 1740 mg
ZE-2024-61.11 | Panitumumab, intravenös, 1740 mg bis unter 1980 mg
ZE-2024-61.12 | Panitumumab, intravenös, 1980 mg bis unter 2220 mg
ZE-2024-61.13 | Panitumumab, intravenös, 2220 mg bis unter 2460 mg
ZE-2024-61.14 | Panitumumab, intravenös, 2460 mg und mehr
ZE-2024-62.02 | Rituximab, intravenös, 250 mg bis unter 350 mg
ZE-2024-62.03 | Rituximab, intravenös, 350 mg bis unter 450 mg
ZE-2024-62.04 | Rituximab, intravenös, 450 mg bis unter 550 mg
ZE-2024-62.05 | Rituximab, intravenös, 550 mg bis unter 650 mg
ZE-2024-62.06 | Rituximab, intravenös, 650 mg bis unter 750 mg
ZE-2024-62.07 | Rituximab, intravenös, 750 mg bis unter 850 mg
ZE-2024-62.08 | Rituximab, intravenös, 850 mg bis unter 950 mg
ZE-2024-62.09 | Rituximab, intravenös, 950 mg bis unter 1050 mg
ZE-2024-62.10 | Rituximab, intravenös, 1050 mg bis unter 1250 mg
ZE-2024-62.11 | Rituximab, intravenös, 1250 mg bis unter 1450 mg
ZE-2024-62.12 | Rituximab, intravenös, 1450 mg bis unter 1650 mg
ZE-2024-62.13 | Rituximab, intravenös, 1650 mg bis unter 1850 mg
ZE-2024-62.14 | Rituximab, intravenös, 1850 mg bis unter 2050 mg
ZE-2024-62.15 | Rituximab, intravenös, 2050 mg bis unter 2450 mg
ZE-2024-62.16 | Rituximab, intravenös, 2450 mg bis unter 2850 mg
ZE-2024-62.17 | Rituximab, intravenös, 2850 mg bis unter 3250 mg
ZE-2024-62.18 | Rituximab, intravenös, 3250 mg bis unter 3650 mg
ZE-2024-62.20 | Rituximab, intravenös, 3650 mg bis unter 4150 mg
ZE-2024-62.21 | Rituximab, intravenös, 4150 mg bis unter 4650 mg
ZE-2024-62.22 | Rituximab, intravenös, 4650 mg bis unter 5150 mg
ZE-2024-62.23 | Rituximab, intravenös, 5150 mg bis unter 5650 mg
ZE-2024-62.24 | Rituximab, intravenös, 5650 mg bis unter 6250 mg
ZE-2024-62.25 | Rituximab, intravenös, 6250 mg bis unter 6850 mg
ZE-2024-62.26 | Rituximab, intravenös, 6850 mg bis unter 7450 mg
ZE-2024-62.27 | Rituximab, intravenös, 7450 mg bis unter 8050 mg
ZE-2024-62.29 | Rituximab, intravenös, 8050 mg bis unter 8850 mg
ZE-2024-62.30 | Rituximab, intravenös, 8850 mg bis unter 9650 mg
ZE-2024-62.31 | Rituximab, intravenös, 9650 mg bis unter 10450 mg
ZE-2024-62.32 | Rituximab, intravenös, 10450 mg bis unter 11250 mg
ZE-2024-62.34 | Rituximab, intravenös, 11250 mg bis unter 12050 mg
ZE-2024-62.35 | Rituximab, intravenös, 12050 mg und mehr
ZE-2024-63.04 | Rituximab, subkutan, 500 mg bis unter 900 mg
ZE-2024-63.14 | Rituximab, subkutan, 900 mg bis unter 1100 mg
ZE-2024-63.15 | Rituximab, subkutan, 1100 mg bis unter 1700 mg
ZE-2024-63.16 | Rituximab, subkutan, 1700 mg bis unter 2800 mg
ZE-2024-63.17 | Rituximab, subkutan, 2800 mg bis unter 4200 mg
ZE-2024-63.18 | Rituximab, subkutan, 4200 mg bis unter 5600 mg
ZE-2024-63.19 | Rituximab, subkutan, 5600 mg bis unter 7000 mg
ZE-2024-63.20 | Rituximab, subkutan, 7000 mg bis unter 8400 mg
ZE-2024-63.21 | Rituximab, subkutan, 8400 mg bis unter 9800 mg
ZE-2024-63.22 | Rituximab, subkutan, 9800 mg und mehr
ZE-2024-64.23 | Trastuzumab, intravenös / intrathekal / subkutan, 100 mg bis unter 150 mg
ZE-2024-64.24 | Trastuzumab, intravenös / intrathekal / subkutan, 150 mg bis unter 200 mg
ZE-2024-64.25 | Trastuzumab, intravenös / intrathekal / subkutan, 200 mg bis unter 250 mg
ZE-2024-64.26 | Trastuzumab, intravenös / intrathekal / subkutan, 250 mg bis unter 350 mg
ZE-2024-64.27 | Trastuzumab, intravenös / intrathekal / subkutan, 350 mg bis unter 500 mg
ZE-2024-64.28 | Trastuzumab, intravenös / intrathekal / subkutan, 500 mg bis unter 650 mg
ZE-2024-64.29 | Trastuzumab, intravenös / intrathekal / subkutan, 650 mg bis unter 800 mg
ZE-2024-64.30 | Trastuzumab, intravenös / intrathekal / subkutan, 800 mg bis unter 950 mg
ZE-2024-64.31 | Trastuzumab, intravenös / intrathekal / subkutan, 950 mg bis unter 1100 mg
ZE-2024-64.32 | Trastuzumab, intravenös / intrathekal / subkutan, 1100 mg bis unter 1300 mg
ZE-2024-64.33 | Trastuzumab, intravenös / intrathekal / subkutan, 1300 mg bis unter 1500 mg
ZE-2024-64.34 | Trastuzumab, intravenös / intrathekal / subkutan, 1500 mg bis unter 1700 mg
ZE-2024-64.35 | Trastuzumab, intravenös / intrathekal / subkutan, 1700 mg bis unter 2000 mg
ZE-2024-64.36 | Trastuzumab, intravenös / intrathekal / subkutan, 2000 mg bis unter 2300 mg
ZE-2024-64.37 | Trastuzumab, intravenös / intrathekal / subkutan, 2300 mg und mehr
ZE-2024-68.20 | Blutgerinnungsfaktor XIII, intravenös, 500 U bis unter 1000 U, Alter < 16 Jahre
ZE-2024-68.21 | Blutgerinnungsfaktor XIII, intravenös, 1000 U bis unter 2000 U, Alter < 16 Jahre
ZE-2024-68.40 | Blutgerinnungsfaktor XIII, intravenös, 2000 U bis unter 3075 U
ZE-2024-68.41 | Blutgerinnungsfaktor XIII, intravenös, 3075 U bis unter 4375 U
ZE-2024-68.42 | Blutgerinnungsfaktor XIII, intravenös, 4375 U bis unter 5625 U
ZE-2024-68.43 | Blutgerinnungsfaktor XIII, intravenös, 5625 U bis unter 6875 U
ZE-2024-68.44 | Blutgerinnungsfaktor XIII, intravenös, 6875 U bis unter 8125 U
ZE-2024-68.45 | Blutgerinnungsfaktor XIII, intravenös, 8125 U bis unter 9375 U
ZE-2024-68.46 | Blutgerinnungsfaktor XIII, intravenös, 9375 U bis unter 10625 U
ZE-2024-68.47 | Blutgerinnungsfaktor XIII, intravenös, 10625 U bis unter 11875 U
ZE-2024-68.48 | Blutgerinnungsfaktor XIII, intravenös, 11875 U bis unter 13125 U
ZE-2024-68.49 | Blutgerinnungsfaktor XIII, intravenös, 13125 U bis unter 15000 U
ZE-2024-68.50 | Blutgerinnungsfaktor XIII, intravenös, 15000 U bis unter 20000 U
ZE-2024-68.51 | Blutgerinnungsfaktor XIII, intravenös, 20000 U bis unter 25000 U
ZE-2024-68.52 | Blutgerinnungsfaktor XIII, intravenös, 25000 U bis unter 30000 U
ZE-2024-68.53 | Blutgerinnungsfaktor XIII, intravenös, 30000 U bis unter 35000 U
ZE-2024-68.54 | Blutgerinnungsfaktor XIII, intravenös, 35000 U bis unter 40000 U
ZE-2024-68.55 | Blutgerinnungsfaktor XIII, intravenös, 40000 U bis unter 50000 U
ZE-2024-68.56 | Blutgerinnungsfaktor XIII, intravenös, 50000 U bis unter 60000 U
ZE-2024-68.57 | Blutgerinnungsfaktor XIII, intravenös, 60000 U bis unter 70000 U
ZE-2024-68.58 | Blutgerinnungsfaktor XIII, intravenös, 70000 U bis unter 80000 U
ZE-2024-68.59 | Blutgerinnungsfaktor XIII, intravenös, 80000 U bis unter 90000 U
ZE-2024-68.60 | Blutgerinnungsfaktor XIII, intravenös, 90000 U bis unter 100000 U
ZE-2024-68.61 | Blutgerinnungsfaktor XIII, intravenös, 100000 U bis unter 110000 U
ZE-2024-68.62 | Blutgerinnungsfaktor XIII, intravenös, 110000 U bis unter 120000 U
ZE-2024-68.63 | Blutgerinnungsfaktor XIII, intravenös, 120000 U und mehr
ZE-2024-69.03 | Caspofungin, intravenös, 150 mg bis unter 200 mg
ZE-2024-69.04 | Caspofungin, intravenös, 200 mg bis unter 250 mg
ZE-2024-69.05 | Caspofungin, intravenös, 250 mg bis unter 300 mg
ZE-2024-69.06 | Caspofungin, intravenös, 300 mg bis unter 350 mg
ZE-2024-69.07 | Caspofungin, intravenös, 350 mg bis unter 400 mg
ZE-2024-69.08 | Caspofungin, intravenös, 400 mg bis unter 450 mg
ZE-2024-69.09 | Caspofungin, intravenös, 450 mg bis unter 500 mg
ZE-2024-69.10 | Caspofungin, intravenös, 500 mg bis unter 600 mg
ZE-2024-69.11 | Caspofungin, intravenös, 600 mg bis unter 700 mg
ZE-2024-69.12 | Caspofungin, intravenös, 700 mg bis unter 800 mg
ZE-2024-69.13 | Caspofungin, intravenös, 800 mg bis unter 900 mg
ZE-2024-69.14 | Caspofungin, intravenös, 900 mg bis unter 1000 mg
ZE-2024-69.15 | Caspofungin, intravenös, 1000 mg bis unter 1200 mg
ZE-2024-69.16 | Caspofungin, intravenös, 1200 mg bis unter 1400 mg
ZE-2024-69.17 | Caspofungin, intravenös, 1400 mg bis unter 1600 mg
ZE-2024-69.18 | Caspofungin, intravenös, 1600 mg bis unter 2000 mg
ZE-2024-69.19 | Caspofungin, intravenös, 2000 mg bis unter 2400 mg
ZE-2024-69.20 | Caspofungin, intravenös, 2400 mg bis unter 2800 mg
ZE-2024-69.21 | Caspofungin, intravenös, 2800 mg bis unter 3600 mg
ZE-2024-69.22 | Caspofungin, intravenös, 3600 mg bis unter 4400 mg
ZE-2024-69.23 | Caspofungin, intravenös, 4400 mg bis unter 5200 mg
ZE-2024-69.24 | Caspofungin, intravenös, 5200 mg bis unter 6000 mg
ZE-2024-69.25 | Caspofungin, intravenös, 6000 mg bis unter 6800 mg
ZE-2024-69.26 | Caspofungin, intravenös, 6800 mg bis unter 7600 mg
ZE-2024-69.27 | Caspofungin, intravenös, 7600 mg bis unter 8400 mg
ZE-2024-69.29 | Caspofungin, intravenös, 8400 mg bis unter 9200 mg
ZE-2024-69.30 | Caspofungin, intravenös, 9200 mg bis unter 10000 mg
ZE-2024-69.31 | Caspofungin, intravenös, 10000 mg bis unter 10800 mg
ZE-2024-69.32 | Caspofungin, intravenös, 10800 mg bis unter 11600 mg
ZE-2024-69.33 | Caspofungin, intravenös, 11600 mg bis unter 12400 mg
ZE-2024-69.34 | Caspofungin, intravenös, 12400 mg bis unter 13200 mg
ZE-2024-69.35 | Caspofungin, intravenös, 13200 mg und mehr
ZE-2024-70.01 | Implantation einer intraaortale Ballonpumpe [IABP], offen chirurgisch,
ZE-2024-72.02 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), linksventrikulär, perkutan, mit einer potentiellen Pumpleistung bis maximal 2.5 l/min,
ZE-2024-72.03 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. Intrakardial), rechtsventrikulär, perkutan,
ZE-2024-73.20 | Pflege-Komplexbehandlung bei Erwachsenen, 31 bis 35 Aufwandspunkte,
ZE-2024-73.22 | Pflege-Komplexbehandlung bei Erwachsenen, 51 bis 55 Aufwandspunkte,
ZE-2024-73.23 | Pflege-Komplexbehandlung bei Erwachsenen, 71 bis 80 Aufwandspunkte,
ZE-2024-73.24 | Pflege-Komplexbehandlung bei Erwachsenen, 126 bis 150 Aufwandspunkte,
ZE-2024-73.25 | Pflege-Komplexbehandlung bei Erwachsenen, 226 bis 250 Aufwandspunkte,
ZE-2024-73.26 | Pflege-Komplexbehandlung bei Erwachsenen, 351 bis 400 Aufwandspunkte,
ZE-2024-73.28 | Pflege-Komplexbehandlung bei Erwachsenen, 601 bis 700 Aufwandspunkte,
ZE-2024-73.29 | Pflege-Komplexbehandlung bei Erwachsenen, 1001 bis 1100 Aufwandspunkte,
ZE-2024-73.30 | Pflege-Komplexbehandlung bei Erwachsenen, 1401 bis 1500 Aufwandspunkte,
ZE-2024-73.31 | Pflege-Komplexbehandlung bei Erwachsenen, 1801 bis 1900 Aufwandspunkte,
ZE-2024-73.32 | Pflege-Komplexbehandlung bei Erwachsenen, 2201 bis 2300 Aufwandspunkte,
ZE-2024-73.50 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 31 bis 35 Aufwandspunkte,
ZE-2024-73.52 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 51 bis 55 Aufwandspunkte,
ZE-2024-73.53 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 71 bis 80 Aufwandspunkte,
ZE-2024-73.54 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 126 bis 150 Aufwandspunkte,
ZE-2024-73.55 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 226 bis 250 Aufwandspunkte,
ZE-2024-73.56 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 351 bis 400 Aufwandspunkte,
ZE-2024-73.58 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 601 bis 700 Aufwandspunkte,
ZE-2024-73.59 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 1001 bis 1100 Aufwandspunkte,
ZE-2024-73.60 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 1401 bis 1500 Aufwandspunkte,
ZE-2024-73.61 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 1801 bis 1900 Aufwandspunkte,
ZE-2024-73.62 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 2201 bis 2300 Aufwandspunkte,
ZE-2024-75.43 | Bosentan, oral, 500 mg bis unter 1000 mg, Alter < 12 Jahre
ZE-2024-75.44 | Bosentan, oral, 1000 mg bis unter 2000 mg, Alter < 12 Jahre
ZE-2024-75.46 | Bosentan, oral, 4000 mg bis unter 6000 mg
ZE-2024-75.47 | Bosentan, oral, 6000 mg bis unter 8000 mg
ZE-2024-75.48 | Bosentan, oral, 8000 mg bis unter 10000 mg
ZE-2024-75.49 | Bosentan, oral, 10000 mg bis unter 12000 mg
ZE-2024-75.50 | Bosentan, oral, 12000 mg bis unter 14000 mg
ZE-2024-75.51 | Bosentan, oral, 14000 mg bis unter 17000 mg
ZE-2024-75.52 | Bosentan, oral, 17000 mg bis unter 20000 mg
ZE-2024-75.53 | Bosentan, oral, 20000 mg bis unter 23000 mg
ZE-2024-75.54 | Bosentan, oral, 23000 mg bis unter 26000 mg
ZE-2024-75.55 | Bosentan, oral, 26000 mg und mehr
ZE-2024-78.01 | Posaconazol, Tablette / Kapsel, oral, 600 mg bis unter 1200 mg, Alter < 16 Jahre
ZE-2024-78.02 | Posaconazol, Tablette / Kapsel, oral, 1200 mg bis unter 1800 mg, Alter < 16 Jahre
ZE-2024-78.03 | Posaconazol, Tablette / Kapsel, oral, 1800 mg bis unter 3000 mg, Alter < 16 Jahre
ZE-2024-78.04 | Posaconazol, Tablette / Kapsel, oral, 3000 mg bis unter 4200 mg
ZE-2024-78.05 | Posaconazol, Tablette / Kapsel, oral, 4200 mg bis unter 5400 mg
ZE-2024-78.06 | Posaconazol, Tablette / Kapsel, oral, 5400 mg bis unter 6600 mg
ZE-2024-78.07 | Posaconazol, Tablette / Kapsel, oral, 6600 mg bis unter 7800 mg
ZE-2024-78.08 | Posaconazol, Tablette / Kapsel, oral, 7800 mg bis unter 9000 mg
ZE-2024-78.09 | Posaconazol, Tablette / Kapsel, oral, 9000 mg bis unter 11400 mg
ZE-2024-78.10 | Posaconazol, Tablette / Kapsel, oral, 11400 mg bis unter 13800 mg
ZE-2024-78.11 | Posaconazol, Tablette / Kapsel, oral, 13800 mg bis unter 16200 mg
ZE-2024-78.12 | Posaconazol, Tablette / Kapsel, oral, 16200 mg bis unter 18600 mg
ZE-2024-78.13 | Posaconazol, Tablette / Kapsel, oral, 18600 mg bis unter 21000 mg
ZE-2024-78.14 | Posaconazol, Tablette / Kapsel, oral, 21000 mg bis unter 25800 mg
ZE-2024-78.15 | Posaconazol, Tablette / Kapsel, oral, 25800 mg bis unter 30600 mg
ZE-2024-78.16 | Posaconazol, Tablette / Kapsel, oral, 30600 mg bis unter 35400 mg
ZE-2024-78.17 | Posaconazol, Tablette / Kapsel, oral, 35400 mg bis unter 40200 mg
ZE-2024-78.18 | Posaconazol, Tablette / Kapsel, oral, 40200 mg bis unter 45000 mg
ZE-2024-78.19 | Posaconazol, Tablette / Kapsel, oral, 45000 mg bis unter 54600 mg
ZE-2024-78.20 | Posaconazol, Tablette / Kapsel, oral, 54600 mg bis unter 64200 mg
ZE-2024-78.21 | Posaconazol, Tablette / Kapsel, oral, 64200 mg bis unter 73800 mg
ZE-2024-78.22 | Posaconazol, Tablette / Kapsel, oral, 73800 mg bis unter 83400 mg
ZE-2024-78.23 | Posaconazol, Tablette / Kapsel, oral, 83400 mg bis unter 93000 mg
ZE-2024-78.24 | Posaconazol, Tablette / Kapsel, oral, 93000 mg und mehr
ZE-2024-79.25 | Posaconazol, intravenös, 150 mg bis unter 450 mg
ZE-2024-79.26 | Posaconazol, intravenös, 450 mg bis unter 750 mg
ZE-2024-79.27 | Posaconazol, intravenös, 750 mg bis unter 1350 mg
ZE-2024-79.28 | Posaconazol, intravenös, 1350 mg bis unter 1950 mg
ZE-2024-79.29 | Posaconazol, intravenös, 1950 mg bis unter 2550 mg
ZE-2024-79.30 | Posaconazol, intravenös, 2550 mg bis unter 3450 mg
ZE-2024-79.31 | Posaconazol, intravenös, 3450 mg bis unter 4350 mg
ZE-2024-79.32 | Posaconazol, intravenös, 4350 mg bis unter 5250 mg
ZE-2024-79.33 | Posaconazol, intravenös, 5250 mg bis unter 6150 mg
ZE-2024-79.34 | Posaconazol, intravenös, 6150 mg bis unter 7350 mg
ZE-2024-79.35 | Posaconazol, intravenös, 7350 mg bis unter 8550 mg
ZE-2024-79.36 | Posaconazol, intravenös, 8550 mg bis unter 9750 mg
ZE-2024-79.37 | Posaconazol, intravenös, 9750 mg bis unter 10950 mg
ZE-2024-79.38 | Posaconazol, intravenös, 10950 mg bis unter 12750 mg
ZE-2024-79.39 | Posaconazol, intravenös, 12750 mg bis unter 14550 mg
ZE-2024-79.40 | Posaconazol, intravenös, 14550 mg bis unter 16350 mg
ZE-2024-79.41 | Posaconazol, intravenös, 16350 mg bis unter 18150 mg
ZE-2024-79.42 | Posaconazol, intravenös, 18150 mg bis unter 20550 mg
ZE-2024-79.43 | Posaconazol, intravenös, 20550 mg bis unter 22950 mg
ZE-2024-79.44 | Posaconazol, intravenös, 22950 mg bis unter 25350 mg
ZE-2024-79.45 | Posaconazol, intravenös, 25350 mg bis unter 27750 mg
ZE-2024-79.47 | Posaconazol, intravenös, 27750 mg bis unter 30150 mg
ZE-2024-79.48 | Posaconazol, intravenös, 30150 mg und mehr
ZE-2024-81.01 | Brentuximab vedotin, intravenös, 50 mg bis unter 60 mg
ZE-2024-81.02 | Brentuximab vedotin, intravenös, 60 mg bis unter 70 mg
ZE-2024-81.03 | Brentuximab vedotin, intravenös, 70 mg bis unter 80 mg
ZE-2024-81.04 | Brentuximab vedotin, intravenös, 80 mg bis unter 90 mg
ZE-2024-81.05 | Brentuximab vedotin, intravenös, 90 mg bis unter 100 mg
ZE-2024-81.06 | Brentuximab vedotin, intravenös, 100 mg bis unter 120 mg
ZE-2024-81.07 | Brentuximab vedotin, intravenös, 120 mg bis unter 140 mg
ZE-2024-81.08 | Brentuximab vedotin, intravenös, 140 mg bis unter 160 mg
ZE-2024-81.09 | Brentuximab vedotin, intravenös, 160 mg bis unter 180 mg
ZE-2024-81.10 | Brentuximab vedotin, intravenös, 180 mg bis unter 200 mg
ZE-2024-81.11 | Brentuximab vedotin, intravenös, 200 mg bis unter 240 mg
ZE-2024-81.12 | Brentuximab vedotin, intravenös, 240 mg bis unter 280 mg
ZE-2024-81.13 | Brentuximab vedotin, intravenös, 280 mg bis unter 320 mg
ZE-2024-81.14 | Brentuximab vedotin, intravenös, 320 mg bis unter 360 mg
ZE-2024-81.15 | Brentuximab vedotin, intravenös, 360 mg bis unter 400 mg
ZE-2024-81.17 | Brentuximab vedotin, intravenös, 400 mg bis unter 460 mg
ZE-2024-81.18 | Brentuximab vedotin, intravenös, 460 mg bis unter 520 mg
ZE-2024-81.19 | Brentuximab vedotin, intravenös, 520 mg und mehr
ZE-2024-85.01 | Arsentrioxid, intravenös, 10 mg bis unter 20 mg, Alter < 16 Jahre
ZE-2024-85.02 | Arsentrioxid, intravenös, 20 mg bis unter 40 mg
ZE-2024-85.03 | Arsentrioxid, intravenös, 40 mg bis unter 60 mg
ZE-2024-85.04 | Arsentrioxid, intravenös, 60 mg bis unter 80 mg
ZE-2024-85.05 | Arsentrioxid, intravenös, 80 mg bis unter 100 mg
ZE-2024-85.06 | Arsentrioxid, intravenös, 100 mg bis unter 140 mg
ZE-2024-85.07 | Arsentrioxid, intravenös, 140 mg bis unter 180 mg
ZE-2024-85.08 | Arsentrioxid, intravenös, 180 mg bis unter 220 mg
ZE-2024-85.09 | Arsentrioxid, intravenös, 220 mg bis unter 260 mg
ZE-2024-85.10 | Arsentrioxid, intravenös, 260 mg bis unter 300 mg
ZE-2024-85.11 | Arsentrioxid, intravenös, 300 mg bis unter 360 mg
ZE-2024-85.12 | Arsentrioxid, intravenös, 360 mg bis unter 420 mg
ZE-2024-85.13 | Arsentrioxid, intravenös, 420 mg bis unter 480 mg
ZE-2024-85.14 | Arsentrioxid, intravenös, 480 mg bis unter 540 mg
ZE-2024-85.15 | Arsentrioxid, intravenös, 540 mg bis unter 600 mg
ZE-2024-85.16 | Arsentrioxid, intravenös, 600 mg bis unter 680 mg
ZE-2024-85.17 | Arsentrioxid, intravenös, 680 mg bis unter 760 mg
ZE-2024-85.18 | Arsentrioxid, intravenös, 760 mg bis unter 840 mg
ZE-2024-85.19 | Arsentrioxid, intravenös, 840 mg bis unter 920 mg
ZE-2024-85.20 | Arsentrioxid, intravenös, 920 mg bis unter 1000 mg
ZE-2024-85.21 | Arsentrioxid, intravenös, 1000 mg bis unter 1100 mg
ZE-2024-85.22 | Arsentrioxid, intravenös, 1100 mg bis unter 1200 mg
ZE-2024-85.23 | Arsentrioxid, intravenös, 1200 mg bis unter 1300 mg
ZE-2024-85.24 | Arsentrioxid, intravenös, 1300 mg bis unter 1400 mg
ZE-2024-85.25 | Arsentrioxid, intravenös, 1400 mg bis unter 1500 mg
ZE-2024-85.26 | Arsentrioxid, intravenös, 1500 mg bis unter 1700 mg
ZE-2024-85.27 | Arsentrioxid, intravenös, 1700 mg bis unter 1900 mg
ZE-2024-85.28 | Arsentrioxid, intravenös, 1900 mg bis unter 2100 mg
ZE-2024-85.29 | Arsentrioxid, intravenös, 2100 mg bis unter 2300 mg
ZE-2024-85.30 | Arsentrioxid, intravenös, 2300 mg und mehr
ZE-2024-86.18 | Pegfilgrastim, subkutan, 3 mg bis unter 9 mg
ZE-2024-86.19 | Pegfilgrastim, subkutan, 9 mg bis unter 15 mg
ZE-2024-86.20 | Pegfilgrastim, subkutan, 15 mg bis unter 21 mg
ZE-2024-86.21 | Pegfilgrastim, subkutan, 21 mg bis unter 27 mg
ZE-2024-86.22 | Pegfilgrastim, subkutan, 27 mg bis unter 33 mg
ZE-2024-86.23 | Pegfilgrastim, subkutan, 33 mg bis unter 39 mg
ZE-2024-86.24 | Pegfilgrastim, subkutan, 39 mg bis unter 45 mg
ZE-2024-86.25 | Pegfilgrastim, subkutan, 45 mg bis unter 51 mg
ZE-2024-86.26 | Pegfilgrastim, subkutan, 51 mg bis unter 57 mg
ZE-2024-86.27 | Pegfilgrastim, subkutan, 57 mg bis unter 63 mg
ZE-2024-86.28 | Pegfilgrastim, subkutan, 63 mg bis unter 69 mg
ZE-2024-86.29 | Pegfilgrastim, subkutan, 69 mg bis unter 75 mg
ZE-2024-86.30 | Pegfilgrastim, subkutan, 75 mg und mehr
ZE-2024-89.53 | Lenalidomid, oral, 75 mg bis unter 95 mg
ZE-2024-89.54 | Lenalidomid, oral, 95 mg bis unter 125 mg
ZE-2024-89.55 | Lenalidomid, oral, 125 mg bis unter 155 mg
ZE-2024-89.56 | Lenalidomid, oral, 155 mg bis unter 185 mg
ZE-2024-89.57 | Lenalidomid, oral, 185 mg bis unter 235 mg
ZE-2024-89.58 | Lenalidomid, oral, 235 mg bis unter 285 mg
ZE-2024-89.59 | Lenalidomid, oral, 285 mg bis unter 335 mg
ZE-2024-89.60 | Lenalidomid, oral, 335 mg bis unter 405 mg
ZE-2024-89.61 | Lenalidomid, oral, 405 mg bis unter 475 mg
ZE-2024-89.62 | Lenalidomid, oral, 475 mg bis unter 545 mg
ZE-2024-89.63 | Lenalidomid, oral, 545 mg bis unter 665 mg
ZE-2024-89.64 | Lenalidomid, oral, 665 mg bis unter 785 mg
ZE-2024-89.65 | Lenalidomid, oral, 785 mg bis unter 905 mg
ZE-2024-89.66 | Lenalidomid, oral, 905 mg bis unter 1065 mg
ZE-2024-89.67 | Lenalidomid, oral, 1065 mg bis unter 1225 mg
ZE-2024-89.68 | Lenalidomid, oral, 1225 mg bis unter 1385 mg
ZE-2024-89.69 | Lenalidomid, oral, 1385 mg bis unter 1585 mg
ZE-2024-89.70 | Lenalidomid, oral, 1585 mg bis unter 1785 mg
ZE-2024-89.72 | Lenalidomid, oral, 1785 mg bis unter 1985 mg
ZE-2024-89.73 | Lenalidomid, oral, 1985 mg und mehr
ZE-2024-91.01 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 1 bis 2 Coils,
ZE-2024-91.02 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 3 bis 4 Coils,
ZE-2024-91.03 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 5 bis 6 Coils,
ZE-2024-91.04 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 7 bis 8 Coils,
ZE-2024-91.05 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 9 bis 10 Coils,
ZE-2024-91.06 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 11 bis 12 Coils,
ZE-2024-91.07 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 13 bis 14 Coils,
ZE-2024-91.08 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 15 bis 16 Coils,
ZE-2024-91.09 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 17 und mehr Coils,
ZE-2024-94.01 | Azacitidin, subkutan / intravenös, 225 mg bis unter 300 mg
ZE-2024-94.02 | Azacitidin, subkutan / intravenös, 300 mg bis unter 375 mg
ZE-2024-94.03 | Azacitidin, subkutan / intravenös, 375 mg bis unter 450 mg
ZE-2024-94.04 | Azacitidin, subkutan / intravenös, 450 mg bis unter 600 mg
ZE-2024-94.05 | Azacitidin, subkutan / intravenös, 600 mg bis unter 750 mg
ZE-2024-94.06 | Azacitidin, subkutan / intravenös, 750 mg bis unter 900 mg
ZE-2024-94.07 | Azacitidin, subkutan / intravenös, 900 mg bis unter 1200 mg
ZE-2024-94.08 | Azacitidin, subkutan / intravenös, 1200 mg bis unter 1500 mg
ZE-2024-94.09 | Azacitidin, subkutan / intravenös, 1500 mg bis unter 1800 mg
ZE-2024-94.10 | Azacitidin, subkutan / intravenös, 1800 mg bis unter 2100 mg
ZE-2024-94.11 | Azacitidin, subkutan / intravenös, 2100 mg bis unter 2400 mg
ZE-2024-94.12 | Azacitidin, subkutan / intravenös, 2400 mg bis unter 2700 mg
ZE-2024-94.13 | Azacitidin, subkutan / intravenös, 2700 mg bis unter 3000 mg
ZE-2024-94.15 | Azacitidin, subkutan / intravenös, 3000 mg bis unter 3400 mg
ZE-2024-94.16 | Azacitidin, subkutan / intravenös, 3400 mg bis unter 3800 mg
ZE-2024-94.17 | Azacitidin, subkutan / intravenös, 3800 mg bis unter 4200 mg
ZE-2024-94.18 | Azacitidin, subkutan / intravenös, 4200 mg bis unter 4600 mg
ZE-2024-94.19 | Azacitidin, subkutan / intravenös, 4600 mg bis unter 5000 mg
ZE-2024-94.20 | Azacitidin, subkutan / intravenös, 5000 mg und mehr
ZE-2024-95.01 | Trabectedin, intravenös, 0.25 mg bis unter 0.5 mg, Alter < 16 Jahre
ZE-2024-95.02 | Trabectedin, intravenös, 0.5 mg bis unter 0.75 mg
ZE-2024-95.03 | Trabectedin, intravenös, 0.75 mg bis unter 1 mg
ZE-2024-95.04 | Trabectedin, intravenös, 1 mg bis unter 1.25 mg
ZE-2024-95.05 | Trabectedin, intravenös, 1.25 mg bis unter 1.5 mg
ZE-2024-95.06 | Trabectedin, intravenös, 1.5 mg bis unter 1.75 mg
ZE-2024-95.07 | Trabectedin, intravenös, 1.75 mg bis unter 2 mg
ZE-2024-95.08 | Trabectedin, intravenös, 2 mg bis unter 2.25 mg
ZE-2024-95.09 | Trabectedin, intravenös, 2.25 mg bis unter 2.5 mg
ZE-2024-95.10 | Trabectedin, intravenös, 2.5 mg bis unter 2.75 mg
ZE-2024-95.11 | Trabectedin, intravenös, 2.75 mg bis unter 3 mg
ZE-2024-95.12 | Trabectedin, intravenös, 3 mg bis unter 3.25 mg
ZE-2024-95.13 | Trabectedin, intravenös, 3.25 mg bis unter 3.5 mg
ZE-2024-95.14 | Trabectedin, intravenös, 3.5 mg bis unter 4 mg
ZE-2024-95.15 | Trabectedin, intravenös, 4 mg bis unter 4.5 mg
ZE-2024-95.16 | Trabectedin, intravenös, 4.5 mg bis unter 5 mg
ZE-2024-95.17 | Trabectedin, intravenös, 5 mg bis unter 5.5 mg
ZE-2024-95.20 | Trabectedin, intravenös, 5.5 mg bis unter 6.5 mg
ZE-2024-95.21 | Trabectedin, intravenös, 6.5 mg bis unter 7.5 mg
ZE-2024-95.22 | Trabectedin, intravenös, 7.5 mg und mehr
ZE-2024-100.01 | Pertuzumab, intravenös, 210 mg bis unter 630 mg
ZE-2024-100.02 | Pertuzumab, intravenös, 630 mg bis unter 1050 mg
ZE-2024-100.03 | Pertuzumab, intravenös, 1050 mg bis unter 1470 mg
ZE-2024-100.04 | Pertuzumab, intravenös, 1470 mg bis unter 1890 mg
ZE-2024-100.06 | Pertuzumab, intravenös, 1890 mg bis unter 2310 mg
ZE-2024-100.07 | Pertuzumab, intravenös, 2310 mg bis unter 2730 mg
ZE-2024-100.08 | Pertuzumab, intravenös, 2730 mg bis unter 3150 mg
ZE-2024-100.09 | Pertuzumab, intravenös, 3150 mg und mehr
ZE-2024-101.32 | Trastuzumab emtansin, intravenös, 90 mg bis unter 110 mg
ZE-2024-101.33 | Trastuzumab emtansin, intravenös, 110 mg bis unter 130 mg
ZE-2024-101.34 | Trastuzumab emtansin, intravenös, 130 mg bis unter 150 mg
ZE-2024-101.35 | Trastuzumab emtansin, intravenös, 150 mg bis unter 170 mg
ZE-2024-101.36 | Trastuzumab emtansin, intravenös, 170 mg bis unter 190 mg
ZE-2024-101.37 | Trastuzumab emtansin, intravenös, 190 mg bis unter 210 mg
ZE-2024-101.38 | Trastuzumab emtansin, intravenös, 210 mg bis unter 230 mg
ZE-2024-101.39 | Trastuzumab emtansin, intravenös, 230 mg bis unter 250 mg
ZE-2024-101.40 | Trastuzumab emtansin, intravenös, 250 mg bis unter 270 mg
ZE-2024-101.41 | Trastuzumab emtansin, intravenös, 270 mg bis unter 290 mg
ZE-2024-101.42 | Trastuzumab emtansin, intravenös, 290 mg bis unter 330 mg
ZE-2024-101.43 | Trastuzumab emtansin, intravenös, 330 mg bis unter 370 mg
ZE-2024-101.44 | Trastuzumab emtansin, intravenös, 370 mg bis unter 410 mg
ZE-2024-101.45 | Trastuzumab emtansin, intravenös, 410 mg bis unter 450 mg
ZE-2024-101.46 | Trastuzumab emtansin, intravenös, 450 mg bis unter 490 mg
ZE-2024-101.47 | Trastuzumab emtansin, intravenös, 490 mg bis unter 570 mg
ZE-2024-101.48 | Trastuzumab emtansin, intravenös, 570 mg bis unter 650 mg
ZE-2024-101.49 | Trastuzumab emtansin, intravenös, 650 mg bis unter 850 mg
ZE-2024-101.50 | Trastuzumab emtansin, intravenös, 850 mg und mehr
ZE-2024-102.13 | Crizotinib, oral, 800 mg bis unter 1300 mg
ZE-2024-102.14 | Crizotinib, oral, 1300 mg bis unter 2500 mg
ZE-2024-102.15 | Crizotinib, oral, 2500 mg bis unter 3500 mg
ZE-2024-102.16 | Crizotinib, oral, 3500 mg bis unter 4500 mg
ZE-2024-102.17 | Crizotinib, oral, 4500 mg bis unter 6000 mg
ZE-2024-102.18 | Crizotinib, oral, 6000 mg bis unter 8000 mg
ZE-2024-102.19 | Crizotinib, oral, 8000 mg bis unter 10000 mg
ZE-2024-102.20 | Crizotinib, oral, 10000 mg bis unter 12000 mg
ZE-2024-102.21 | Crizotinib, oral, 12000 mg bis unter 14000 mg
ZE-2024-102.22 | Crizotinib, oral, 14000 mg bis unter 16000 mg
ZE-2024-102.23 | Crizotinib, oral, 16000 mg bis unter 18000 mg
ZE-2024-102.24 | Crizotinib, oral, 18000 mg bis unter 20000 mg
ZE-2024-102.25 | Crizotinib, oral, 20000 mg bis unter 24000 mg
ZE-2024-102.26 | Crizotinib, oral, 24000 mg bis unter 28000 mg
ZE-2024-102.27 | Crizotinib, oral, 28000 mg bis unter 32000 mg
ZE-2024-102.28 | Crizotinib, oral, 32000 mg bis unter 36000 mg
ZE-2024-102.29 | Crizotinib, oral, 36000 mg und mehr
ZE-2024-104.01 | Hämodialyse zur Entfernung von Proteinen mit einer Molekularmasse bis zu 60000, n.n.bez.,
ZE-2024-105.01 | Autogene matrixinduzierte Chondrozytentransplantation an Gelenken, Kniegelenk, arthroskopisch,
ZE-2024-106.01 | Implantation eines motorisierten internen Verlängerungs- oder Knochentransportsystem,
ZE-2024-107.01 | Protonentherapie, ohne bildgestützte Einstellung, bis zu 2 Bestrahlungsfelder,
ZE-2024-108.01 | Intravenöse Anästhesie,
ZE-2024-109.01 | Endoskopisches Einsetzen von Bronchialventil(en), ein Ventil,
ZE-2024-109.02 | Endoskopisches Einsetzen von Bronchialventil(en), zwei Ventile,
ZE-2024-109.03 | Endoskopisches Einsetzen von Bronchialventil(en), drei Ventile,
ZE-2024-109.04 | Endoskopisches Einsetzen von Bronchialventil(en), vier Ventile,
ZE-2024-109.05 | Endoskopisches Einsetzen von Bronchialventil(en), fünf Ventile,
ZE-2024-109.06 | Endoskopisches Einsetzen von Bronchialventil(en), sechs Ventile,
ZE-2024-109.07 | Endoskopisches Einsetzen von Bronchialventil(en), sieben Ventile,
ZE-2024-109.08 | Endoskopisches Einsetzen von Bronchialventil(en), acht Ventile,
ZE-2024-109.09 | Endoskopisches Einsetzen von Bronchialventil(en), neun Ventile,
ZE-2024-109.10 | Endoskopisches Einsetzen von Bronchialventil(en), zehn und mehr Ventile,
ZE-2024-110.28 | Von Willebrand-Faktor, intravenös, 1000 U bis unter 2500 U
ZE-2024-110.29 | Von Willebrand-Faktor, intravenös, 2500 U bis unter 5000 U
ZE-2024-110.30 | Von Willebrand-Faktor, intravenös, 5000 U bis unter 10000 U
ZE-2024-110.31 | Von Willebrand-Faktor, intravenös, 10000 U bis unter 15000 U
ZE-2024-110.32 | Von Willebrand-Faktor, intravenös, 15000 U bis unter 20000 U
ZE-2024-110.33 | Von Willebrand-Faktor, intravenös, 20000 U bis unter 25000 U
ZE-2024-110.34 | Von Willebrand-Faktor, intravenös, 25000 U bis unter 30000 U
ZE-2024-110.35 | Von Willebrand-Faktor, intravenös, 30000 U bis unter 35000 U
ZE-2024-110.36 | Von Willebrand-Faktor, intravenös, 35000 U bis unter 40000 U
ZE-2024-110.37 | Von Willebrand-Faktor, intravenös, 40000 U bis unter 45000 U
ZE-2024-110.38 | Von Willebrand-Faktor, intravenös, 45000 U bis unter 50000 U
ZE-2024-110.39 | Von Willebrand-Faktor, intravenös, 50000 U bis unter 55000 U
ZE-2024-110.40 | Von Willebrand-Faktor, intravenös, 55000 U bis unter 60000 U
ZE-2024-110.41 | Von Willebrand-Faktor, intravenös, 60000 U bis unter 65000 U
ZE-2024-110.42 | Von Willebrand-Faktor, intravenös, 65000 U bis unter 70000 U
ZE-2024-110.43 | Von Willebrand-Faktor, intravenös, 70000 U bis unter 75000 U
ZE-2024-110.44 | Von Willebrand-Faktor, intravenös, 75000 U bis unter 80000 U
ZE-2024-110.45 | Von Willebrand-Faktor, intravenös, 80000 U bis unter 85000 U
ZE-2024-110.46 | Von Willebrand-Faktor, intravenös, 85000 U bis unter 90000 U
ZE-2024-110.47 | Von Willebrand-Faktor, intravenös, 90000 U bis unter 95000 U
ZE-2024-110.48 | Von Willebrand-Faktor, intravenös, 95000 U bis unter 100000 U
ZE-2024-110.49 | Von Willebrand-Faktor, intravenös, 100000 U bis unter 105000 U
ZE-2024-110.50 | Von Willebrand-Faktor, intravenös, 105000 U bis unter 110000 U
ZE-2024-110.51 | Von Willebrand-Faktor, intravenös, 110000 U bis unter 115000 U
ZE-2024-110.52 | Von Willebrand-Faktor, intravenös, 115000 U bis unter 120000 U
ZE-2024-110.53 | Von Willebrand-Faktor, intravenös, 120000 U bis unter 125000 U
ZE-2024-110.54 | Von Willebrand-Faktor, intravenös, 125000 U bis unter 130000 U
ZE-2024-110.55 | Von Willebrand-Faktor, intravenös, 130000 U und mehr
ZE-2024-114.01 | Palivizumab, intramuskulär, 15 mg bis unter 30 mg, Alter < 6 Jahre
ZE-2024-114.02 | Palivizumab, intramuskulär, 30 mg bis unter 45 mg, Alter < 6 Jahre
ZE-2024-114.03 | Palivizumab, intramuskulär, 45 mg bis unter 60 mg, Alter < 6 Jahre
ZE-2024-114.04 | Palivizumab, intramuskulär, 60 mg bis unter 90 mg, Alter < 6 Jahre
ZE-2024-114.05 | Palivizumab, intramuskulär, 90 mg bis unter 120 mg, Alter < 6 Jahre
ZE-2024-114.06 | Palivizumab, intramuskulär, 120 mg bis unter 150 mg, Alter < 6 Jahre
ZE-2024-114.07 | Palivizumab, intramuskulär, 150 mg bis unter 210 mg, Alter < 6 Jahre
ZE-2024-114.08 | Palivizumab, intramuskulär, 210 mg bis unter 270 mg, Alter < 6 Jahre
ZE-2024-114.09 | Palivizumab, intramuskulär, 270 mg bis unter 330 mg, Alter < 6 Jahre
ZE-2024-114.10 | Palivizumab, intramuskulär, 330 mg bis unter 420 mg, Alter < 6 Jahre
ZE-2024-114.11 | Palivizumab, intramuskulär, 420 mg bis unter 510 mg, Alter < 6 Jahre
ZE-2024-114.12 | Palivizumab, intramuskulär, 510 mg bis unter 600 mg, Alter < 6 Jahre
ZE-2024-114.13 | Palivizumab, intramuskulär, 600 mg bis unter 720 mg, Alter < 6 Jahre
ZE-2024-114.14 | Palivizumab, intramuskulär, 720 mg bis unter 840 mg, Alter < 6 Jahre
ZE-2024-114.15 | Palivizumab, intramuskulär, 840 mg bis unter 960 mg, Alter < 6 Jahre
ZE-2024-114.16 | Palivizumab, intramuskulär, 960 mg bis unter 1080 mg, Alter < 6 Jahre
ZE-2024-114.17 | Palivizumab, intramuskulär, 1080 mg bis unter 1200 mg, Alter < 6 Jahre
ZE-2024-114.19 | Palivizumab, intramuskulär, 1200 mg bis unter 1320 mg, Alter < 6 Jahre
ZE-2024-114.20 | Palivizumab, intramuskulär, 1320 mg und mehr, Alter < 6 Jahre
ZE-2024-115.01 | Decitabin, intravenös, 30 mg bis unter 60 mg
ZE-2024-115.02 | Decitabin, intravenös, 60 mg bis unter 90 mg
ZE-2024-115.03 | Decitabin, intravenös, 90 mg bis unter 120 mg
ZE-2024-115.04 | Decitabin, intravenös, 120 mg bis unter 150 mg
ZE-2024-115.05 | Decitabin, intravenös, 150 mg bis unter 180 mg
ZE-2024-115.06 | Decitabin, intravenös, 180 mg bis unter 210 mg
ZE-2024-115.07 | Decitabin, intravenös, 210 mg bis unter 240 mg
ZE-2024-115.08 | Decitabin, intravenös, 240 mg bis unter 270 mg
ZE-2024-115.09 | Decitabin, intravenös, 270 mg bis unter 300 mg
ZE-2024-115.10 | Decitabin, intravenös, 300 mg bis unter 350 mg
ZE-2024-115.11 | Decitabin, intravenös, 350 mg bis unter 400 mg
ZE-2024-115.12 | Decitabin, intravenös, 400 mg bis unter 450 mg
ZE-2024-115.13 | Decitabin, intravenös, 450 mg bis unter 500 mg
ZE-2024-115.14 | Decitabin, intravenös, 500 mg bis unter 550 mg
ZE-2024-115.15 | Decitabin, intravenös, 550 mg bis unter 600 mg
ZE-2024-115.16 | Decitabin, intravenös, 600 mg bis unter 700 mg
ZE-2024-115.18 | Decitabin, intravenös, 700 mg bis unter 800 mg
ZE-2024-115.20 | Decitabin, intravenös, 800 mg bis unter 900 mg
ZE-2024-115.22 | Decitabin, intravenös, 900 mg bis unter 1000 mg
ZE-2024-115.23 | Decitabin, intravenös, 1000 mg bis unter 1100 mg
ZE-2024-115.24 | Decitabin, intravenös, 1100 mg bis unter 1200 mg
ZE-2024-115.25 | Decitabin, intravenös, 1200 mg und mehr
ZE-2024-116.29 | Dabrafenib, oral, 450 mg bis unter 750 mg
ZE-2024-116.30 | Dabrafenib, oral, 750 mg bis unter 1050 mg
ZE-2024-116.31 | Dabrafenib, oral, 1050 mg bis unter 1350 mg
ZE-2024-116.32 | Dabrafenib, oral, 1350 mg bis unter 1650 mg
ZE-2024-116.33 | Dabrafenib, oral, 1650 mg bis unter 2250 mg
ZE-2024-116.34 | Dabrafenib, oral, 2250 mg bis unter 2850 mg
ZE-2024-116.35 | Dabrafenib, oral, 2850 mg bis unter 3450 mg
ZE-2024-116.36 | Dabrafenib, oral, 3450 mg bis unter 4050 mg
ZE-2024-116.37 | Dabrafenib, oral, 4050 mg bis unter 4950 mg
ZE-2024-116.38 | Dabrafenib, oral, 4950 mg bis unter 5850 mg
ZE-2024-116.39 | Dabrafenib, oral, 5850 mg bis unter 6750 mg
ZE-2024-116.40 | Dabrafenib, oral, 6750 mg bis unter 7650 mg
ZE-2024-116.41 | Dabrafenib, oral, 7650 mg bis unter 8850 mg
ZE-2024-116.42 | Dabrafenib, oral, 8850 mg bis unter 10050 mg
ZE-2024-116.43 | Dabrafenib, oral, 10050 mg bis unter 11250 mg
ZE-2024-116.44 | Dabrafenib, oral, 11250 mg bis unter 12450 mg
ZE-2024-116.45 | Dabrafenib, oral, 12450 mg bis unter 13950 mg
ZE-2024-116.47 | Dabrafenib, oral, 13950 mg bis unter 15450 mg
ZE-2024-116.48 | Dabrafenib, oral, 15450 mg und mehr
ZE-2024-117.00 | Vedolizumab, intravenös, 50 mg bis unter 150 mg, Alter < 16 Jahre
ZE-2024-117.01 | Vedolizumab, intravenös, 150 mg bis unter 450 mg
ZE-2024-117.02 | Vedolizumab, intravenös, 450 mg bis unter 750 mg
ZE-2024-117.03 | Vedolizumab, intravenös, 750 mg bis unter 1050 mg
ZE-2024-117.04 | Vedolizumab, intravenös, 1050 mg bis unter 1350 mg
ZE-2024-117.06 | Vedolizumab, intravenös, 1350 mg bis unter 1650 mg
ZE-2024-117.07 | Vedolizumab, intravenös, 1650 mg bis unter 1950 mg
ZE-2024-117.09 | Vedolizumab, intravenös, 1950 mg bis unter 2250 mg
ZE-2024-117.10 | Vedolizumab, intravenös, 2250 mg und mehr
ZE-2024-118.18 | Pomalidomid, oral, 1.5 mg bis unter 2.5 mg
ZE-2024-118.19 | Pomalidomid, oral, 2.5 mg bis unter 4.5 mg
ZE-2024-118.20 | Pomalidomid, oral, 4.5 mg bis unter 7.5 mg
ZE-2024-118.21 | Pomalidomid, oral, 7.5 mg bis unter 10.5 mg
ZE-2024-118.22 | Pomalidomid, oral, 10.5 mg bis unter 13.5 mg
ZE-2024-118.23 | Pomalidomid, oral, 13.5 mg bis unter 20.5 mg
ZE-2024-118.24 | Pomalidomid, oral, 20.5 mg bis unter 27.5 mg
ZE-2024-118.25 | Pomalidomid, oral, 27.5 mg bis unter 35 mg
ZE-2024-118.26 | Pomalidomid, oral, 35 mg bis unter 43 mg
ZE-2024-118.27 | Pomalidomid, oral, 43 mg bis unter 51 mg
ZE-2024-118.28 | Pomalidomid, oral, 51 mg bis unter 59 mg
ZE-2024-118.29 | Pomalidomid, oral, 59 mg bis unter 70 mg
ZE-2024-118.30 | Pomalidomid, oral, 70 mg bis unter 82 mg
ZE-2024-118.31 | Pomalidomid, oral, 82 mg bis unter 94 mg
ZE-2024-118.32 | Pomalidomid, oral, 94 mg bis unter 106 mg
ZE-2024-118.33 | Pomalidomid, oral, 106 mg bis unter 124 mg
ZE-2024-118.35 | Pomalidomid, oral, 124 mg bis unter 142 mg
ZE-2024-118.36 | Pomalidomid, oral, 142 mg bis unter 160 mg
ZE-2024-118.37 | Pomalidomid, oral, 160 mg bis unter 178 mg
ZE-2024-118.38 | Pomalidomid, oral, 178 mg bis unter 196 mg
ZE-2024-118.39 | Pomalidomid, oral, 196 mg und mehr
ZE-2024-119.00 | Ustekinumab, intravenös, 65 mg bis unter 195 mg
ZE-2024-119.01 | Ustekinumab, intravenös, 195 mg bis unter 325 mg
ZE-2024-119.02 | Ustekinumab, intravenös, 325 mg bis unter 455 mg
ZE-2024-119.03 | Ustekinumab, intravenös, 455 mg bis unter 585 mg
ZE-2024-119.05 | Ustekinumab, intravenös, 585 mg bis unter 715 mg
ZE-2024-119.07 | Ustekinumab, intravenös, 715 mg bis unter 845 mg
ZE-2024-119.08 | Ustekinumab, intravenös, 845 mg bis unter 975 mg
ZE-2024-119.09 | Ustekinumab, intravenös, 975 mg und mehr
ZE-2024-120.01 | Blutgerinnungsfaktor IX, CAI, intravenös, 1500 U bis unter 5000 U
ZE-2024-120.02 | Blutgerinnungsfaktor IX, CAI, intravenös, 5000 U bis unter 10000 U
ZE-2024-120.03 | Blutgerinnungsfaktor IX, CAI, intravenös, 10000 U bis unter 15000 U
ZE-2024-120.04 | Blutgerinnungsfaktor IX, CAI, intravenös, 15000 U bis unter 20000 U
ZE-2024-120.05 | Blutgerinnungsfaktor IX, CAI, intravenös, 20000 U bis unter 25000 U
ZE-2024-120.06 | Blutgerinnungsfaktor IX, CAI, intravenös, 25000 U bis unter 30000 U
ZE-2024-120.07 | Blutgerinnungsfaktor IX, CAI, intravenös, 30000 U bis unter 35000 U
ZE-2024-120.08 | Blutgerinnungsfaktor IX, CAI, intravenös, 35000 U bis unter 40000 U
ZE-2024-120.09 | Blutgerinnungsfaktor IX, CAI, intravenös, 40000 U bis unter 45000 U
ZE-2024-120.10 | Blutgerinnungsfaktor IX, CAI, intravenös, 45000 U bis unter 50000 U
ZE-2024-120.11 | Blutgerinnungsfaktor IX, CAI, intravenös, 50000 U bis unter 55000 U
ZE-2024-120.12 | Blutgerinnungsfaktor IX, CAI, intravenös, 55000 U bis unter 60000 U
ZE-2024-120.13 | Blutgerinnungsfaktor IX, CAI, intravenös, 60000 U bis unter 65000 U
ZE-2024-120.14 | Blutgerinnungsfaktor IX, CAI, intravenös, 65000 U bis unter 70000 U
ZE-2024-120.15 | Blutgerinnungsfaktor IX, CAI, intravenös, 70000 U bis unter 75000 U
ZE-2024-120.16 | Blutgerinnungsfaktor IX, CAI, intravenös, 75000 U bis unter 80000 U
ZE-2024-120.17 | Blutgerinnungsfaktor IX, CAI, intravenös, 80000 U und mehr
ZE-2024-121.01 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], ohne Öffnung,
ZE-2024-121.02 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], mit 1 Öffnung,
ZE-2024-121.09 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], mit 2 Öffnungen,
ZE-2024-121.10 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], mit 3 Öffnungen,
ZE-2024-121.11 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], mit 4 und mehr Öffnungen,
ZE-2024-122.01 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], ohne Öffnung,
ZE-2024-122.02 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], mit 1 Öffnung,
ZE-2024-122.08 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], mit 2 Öffnungen,
ZE-2024-122.09 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], mit 3 Öffnungen,
ZE-2024-122.10 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], mit 4 und mehr Öffnungen,
ZE-2024-122.11 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], mit Versorgung eines Gefässabganges in Parallelgraft-Technik,
ZE-2024-123.08 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit 1 Öffnung,
ZE-2024-123.09 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit 2 Öffnungen,
ZE-2024-123.10 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit 3 Öffnungen,
ZE-2024-123.11 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit 4 und mehr Öffnungen,
ZE-2024-123.12 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit Versorgung eines Gefässabganges in Parallelgraft-Technik,
ZE-2024-123.13 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit Versorgung von zwei oder mehr Gefässabgängen in Parallelgraft-Technik,
ZE-2024-124.01 | Implantation von mitwachsenden oder expandierenden Systemen, Wirbelsäule,
ZE-2024-125.00 | Carfilzomib, intravenös, 20 mg bis unter 40 mg
ZE-2024-125.01 | Carfilzomib, intravenös, 40 mg bis unter 80 mg
ZE-2024-125.02 | Carfilzomib, intravenös, 80 mg bis unter 120 mg
ZE-2024-125.03 | Carfilzomib, intravenös, 120 mg bis unter 160 mg
ZE-2024-125.04 | Carfilzomib, intravenös, 160 mg bis unter 200 mg
ZE-2024-125.05 | Carfilzomib, intravenös, 200 mg bis unter 280 mg
ZE-2024-125.06 | Carfilzomib, intravenös, 280 mg bis unter 360 mg
ZE-2024-125.07 | Carfilzomib, intravenös, 360 mg bis unter 440 mg
ZE-2024-125.08 | Carfilzomib, intravenös, 440 mg bis unter 520 mg
ZE-2024-125.09 | Carfilzomib, intravenös, 520 mg bis unter 600 mg
ZE-2024-125.10 | Carfilzomib, intravenös, 600 mg bis unter 720 mg
ZE-2024-125.11 | Carfilzomib, intravenös, 720 mg bis unter 840 mg
ZE-2024-125.12 | Carfilzomib, intravenös, 840 mg bis unter 960 mg
ZE-2024-125.13 | Carfilzomib, intravenös, 960 mg bis unter 1080 mg
ZE-2024-125.14 | Carfilzomib, intravenös, 1080 mg bis unter 1200 mg
ZE-2024-125.16 | Carfilzomib, intravenös, 1200 mg bis unter 1320 mg
ZE-2024-125.17 | Carfilzomib, intravenös, 1320 mg bis unter 1440 mg
ZE-2024-125.18 | Carfilzomib, intravenös, 1440 mg und mehr
ZE-2024-126.01 | Transfusion von Thrombozytenkonzentraten, 2 Konzentrate, Alter < 15 Jahre
ZE-2024-126.02 | Transfusion von Thrombozytenkonzentraten, 3 Konzentrate, Alter < 15 Jahre
ZE-2024-126.03 | Transfusion von Thrombozytenkonzentraten, 4 Konzentrate,
ZE-2024-126.04 | Transfusion von Thrombozytenkonzentraten, 5 Konzentrate,
ZE-2024-126.05 | Transfusion von Thrombozytenkonzentraten, 6 bis 8 Konzentrate,
ZE-2024-126.06 | Transfusion von Thrombozytenkonzentraten, 9 bis 11 Konzentrate,
ZE-2024-126.07 | Transfusion von Thrombozytenkonzentraten, 12 bis 14 Konzentrate,
ZE-2024-126.08 | Transfusion von Thrombozytenkonzentraten, 15 bis 17 Konzentrate,
ZE-2024-126.09 | Transfusion von Thrombozytenkonzentraten, 18 bis 20 Konzentrate,
ZE-2024-126.10 | Transfusion von Thrombozytenkonzentraten, 21 bis 23 Konzentrate,
ZE-2024-126.11 | Transfusion von Thrombozytenkonzentraten, 24 bis 26 Konzentrate,
ZE-2024-126.12 | Transfusion von Thrombozytenkonzentraten, 27 bis 29 Konzentrate,
ZE-2024-126.13 | Transfusion von Thrombozytenkonzentraten, 30 bis 35 Konzentrate,
ZE-2024-126.14 | Transfusion von Thrombozytenkonzentraten, 36 bis 41 Konzentrate,
ZE-2024-126.15 | Transfusion von Thrombozytenkonzentraten, 42 bis 47 Konzentrate,
ZE-2024-126.16 | Transfusion von Thrombozytenkonzentraten, 48 bis 53 Konzentrate,
ZE-2024-126.17 | Transfusion von Thrombozytenkonzentraten, 54 bis 59 Konzentrate,
ZE-2024-126.18 | Transfusion von Thrombozytenkonzentraten, 60 bis 65 Konzentrate,
ZE-2024-126.19 | Transfusion von Thrombozytenkonzentraten, 66 bis 71 Konzentrate,
ZE-2024-126.20 | Transfusion von Thrombozytenkonzentraten, 72 bis 77 Konzentrate,
ZE-2024-126.21 | Transfusion von Thrombozytenkonzentraten, 78 bis 83 Konzentrate,
ZE-2024-126.22 | Transfusion von Thrombozytenkonzentraten, 84 bis 89 Konzentrate,
ZE-2024-126.23 | Transfusion von Thrombozytenkonzentraten, 90 bis 95 Konzentrate,
ZE-2024-126.24 | Transfusion von Thrombozytenkonzentraten, 96 bis 101 Konzentrate,
ZE-2024-126.25 | Transfusion von Thrombozytenkonzentraten, 102 bis 107 Konzentrate,
ZE-2024-126.26 | Transfusion von Thrombozytenkonzentraten, 108 bis 113 Konzentrate,
ZE-2024-126.27 | Transfusion von Thrombozytenkonzentraten, 114 bis 119 Konzentrate,
ZE-2024-126.28 | Transfusion von Thrombozytenkonzentraten, 120 bis 129 Konzentrate,
ZE-2024-126.29 | Transfusion von Thrombozytenkonzentraten, 130 bis 139 Konzentrate,
ZE-2024-126.30 | Transfusion von Thrombozytenkonzentraten, 140 bis 149 Konzentrate,
ZE-2024-126.31 | Transfusion von Thrombozytenkonzentraten, 150 bis 159 Konzentrate,
ZE-2024-126.32 | Transfusion von Thrombozytenkonzentraten, 160 bis 169 Konzentrate,
ZE-2024-126.33 | Transfusion von Thrombozytenkonzentraten, 170 bis 179 Konzentrate,
ZE-2024-126.34 | Transfusion von Thrombozytenkonzentraten, 180 bis 189 Konzentrate,
ZE-2024-126.35 | Transfusion von Thrombozytenkonzentraten, 190 bis 199 Konzentrate,
ZE-2024-126.37 | Transfusion von Thrombozytenkonzentraten, 200 bis 219 Konzentrate,
ZE-2024-126.38 | Transfusion von Thrombozytenkonzentraten, 220 bis 239 Konzentrate,
ZE-2024-126.39 | Transfusion von Thrombozytenkonzentraten, 240 bis 259 Konzentrate,
ZE-2024-126.40 | Transfusion von Thrombozytenkonzentraten, 260 bis 279 Konzentrate,
ZE-2024-126.41 | Transfusion von Thrombozytenkonzentraten, 280 bis 299 Konzentrate,
ZE-2024-126.42 | Transfusion von Thrombozytenkonzentraten, 300 bis 319 Konzentrate,
ZE-2024-126.43 | Transfusion von Thrombozytenkonzentraten, 320 bis 339 Konzentrate,
ZE-2024-126.44 | Transfusion von Thrombozytenkonzentraten, 340 bis 359 Konzentrate,
ZE-2024-126.45 | Transfusion von Thrombozytenkonzentraten, 360 bis 379 Konzentrate,
ZE-2024-126.46 | Transfusion von Thrombozytenkonzentraten, 380 bis 399 Konzentrate,
ZE-2024-126.47 | Transfusion von Thrombozytenkonzentraten, 400 bis 419 Konzentrate,
ZE-2024-126.48 | Transfusion von Thrombozytenkonzentraten, 420 bis 439 Konzentrate,
ZE-2024-126.49 | Transfusion von Thrombozytenkonzentraten, 440 bis 459 Konzentrate,
ZE-2024-126.50 | Transfusion von Thrombozytenkonzentraten, 460 bis 479 Konzentrate,
ZE-2024-126.51 | Transfusion von Thrombozytenkonzentraten, 480 bis 499 Konzentrate,
ZE-2024-126.52 | Transfusion von Thrombozytenkonzentraten, 500 und mehr Konzentrate,
ZE-2024-127.16 | Macitentan, oral, 35 mg bis unter 45 mg
ZE-2024-127.17 | Macitentan, oral, 45 mg bis unter 55 mg
ZE-2024-127.18 | Macitentan, oral, 55 mg bis unter 75 mg
ZE-2024-127.19 | Macitentan, oral, 75 mg bis unter 95 mg
ZE-2024-127.20 | Macitentan, oral, 95 mg bis unter 115 mg
ZE-2024-127.21 | Macitentan, oral, 115 mg bis unter 135 mg
ZE-2024-127.22 | Macitentan, oral, 135 mg bis unter 155 mg
ZE-2024-127.23 | Macitentan, oral, 155 mg bis unter 195 mg
ZE-2024-127.24 | Macitentan, oral, 195 mg bis unter 235 mg
ZE-2024-127.25 | Macitentan, oral, 235 mg bis unter 275 mg
ZE-2024-127.26 | Macitentan, oral, 275 mg bis unter 315 mg
ZE-2024-127.27 | Macitentan, oral, 315 mg bis unter 395 mg
ZE-2024-127.28 | Macitentan, oral, 395 mg bis unter 475 mg
ZE-2024-127.29 | Macitentan, oral, 475 mg bis unter 555 mg
ZE-2024-127.30 | Macitentan, oral, 555 mg bis unter 635 mg
ZE-2024-127.31 | Macitentan, oral, 635 mg bis unter 795 mg
ZE-2024-127.32 | Macitentan, oral, 795 mg bis unter 955 mg
ZE-2024-127.34 | Macitentan, oral, 955 mg bis unter 1115 mg
ZE-2024-127.35 | Macitentan, oral, 1115 mg bis unter 1275 mg
ZE-2024-127.36 | Macitentan, oral, 1275 mg und mehr
ZE-2024-128.00 | Riociguat, oral, 30 mg bis unter 40 mg
ZE-2024-128.01 | Riociguat, oral, 40 mg bis unter 50 mg
ZE-2024-128.02 | Riociguat, oral, 50 mg bis unter 60 mg
ZE-2024-128.03 | Riociguat, oral, 60 mg bis unter 70 mg
ZE-2024-128.04 | Riociguat, oral, 70 mg bis unter 80 mg
ZE-2024-128.16 | Riociguat, oral, 80 mg bis unter 90 mg
ZE-2024-128.17 | Riociguat, oral, 90 mg bis unter 140 mg
ZE-2024-128.18 | Riociguat, oral, 140 mg bis unter 190 mg
ZE-2024-128.19 | Riociguat, oral, 190 mg bis unter 240 mg
ZE-2024-128.20 | Riociguat, oral, 240 mg bis unter 290 mg
ZE-2024-128.21 | Riociguat, oral, 290 mg bis unter 390 mg
ZE-2024-128.22 | Riociguat, oral, 390 mg bis unter 490 mg
ZE-2024-128.23 | Riociguat, oral, 490 mg und mehr
ZE-2024-131.42 | Romiplostim, subkutan, 125 mcg bis unter 375 mcg
ZE-2024-131.43 | Romiplostim, subkutan, 375 mcg bis unter 625 mcg
ZE-2024-131.44 | Romiplostim, subkutan, 625 mcg bis unter 875 mcg
ZE-2024-131.45 | Romiplostim, subkutan, 875 mcg bis unter 1125 mcg
ZE-2024-131.46 | Romiplostim, subkutan, 1125 mcg bis unter 1375 mcg
ZE-2024-131.47 | Romiplostim, subkutan, 1375 mcg bis unter 1625 mcg
ZE-2024-131.48 | Romiplostim, subkutan, 1625 mcg bis unter 1875 mcg
ZE-2024-131.49 | Romiplostim, subkutan, 1875 mcg bis unter 2125 mcg
ZE-2024-131.50 | Romiplostim, subkutan, 2125 mcg bis unter 2750 mcg
ZE-2024-131.51 | Romiplostim, subkutan, 2750 mcg bis unter 3500 mcg
ZE-2024-131.52 | Romiplostim, subkutan, 3500 mcg bis unter 4500 mcg
ZE-2024-131.53 | Romiplostim, subkutan, 4500 mcg bis unter 5500 mcg
ZE-2024-131.54 | Romiplostim, subkutan, 5500 mcg bis unter 7000 mcg
ZE-2024-131.55 | Romiplostim, subkutan, 7000 mcg bis unter 8500 mcg
ZE-2024-131.56 | Romiplostim, subkutan, 8500 mcg bis unter 10000 mcg
ZE-2024-131.57 | Romiplostim, subkutan, 10000 mcg bis unter 12500 mcg
ZE-2024-131.58 | Romiplostim, subkutan, 12500 mcg und mehr
ZE-2024-132.00 | Isavuconazol, intravenös, 100 mg bis unter 300 mg
ZE-2024-132.01 | Isavuconazol, intravenös, 300 mg bis unter 500 mg
ZE-2024-132.02 | Isavuconazol, intravenös, 500 mg bis unter 700 mg
ZE-2024-132.03 | Isavuconazol, intravenös, 700 mg bis unter 900 mg
ZE-2024-132.04 | Isavuconazol, intravenös, 900 mg bis unter 1100 mg
ZE-2024-132.05 | Isavuconazol, intravenös, 1100 mg bis unter 1500 mg
ZE-2024-132.06 | Isavuconazol, intravenös, 1500 mg bis unter 1900 mg
ZE-2024-132.07 | Isavuconazol, intravenös, 1900 mg bis unter 2300 mg
ZE-2024-132.08 | Isavuconazol, intravenös, 2300 mg bis unter 2700 mg
ZE-2024-132.09 | Isavuconazol, intravenös, 2700 mg bis unter 3500 mg
ZE-2024-132.10 | Isavuconazol, intravenös, 3500 mg bis unter 4300 mg
ZE-2024-132.11 | Isavuconazol, intravenös, 4300 mg bis unter 5100 mg
ZE-2024-132.12 | Isavuconazol, intravenös, 5100 mg bis unter 5900 mg
ZE-2024-132.13 | Isavuconazol, intravenös, 5900 mg bis unter 7500 mg
ZE-2024-132.14 | Isavuconazol, intravenös, 7500 mg bis unter 9100 mg
ZE-2024-132.15 | Isavuconazol, intravenös, 9100 mg bis unter 10700 mg
ZE-2024-132.16 | Isavuconazol, intravenös, 10700 mg bis unter 12300 mg
ZE-2024-132.17 | Isavuconazol, intravenös, 12300 mg bis unter 15500 mg
ZE-2024-132.18 | Isavuconazol, intravenös, 15500 mg bis unter 18700 mg
ZE-2024-132.19 | Isavuconazol, intravenös, 18700 mg bis unter 21900 mg
ZE-2024-132.20 | Isavuconazol, intravenös, 21900 mg bis unter 25100 mg
ZE-2024-132.21 | Isavuconazol, intravenös, 25100 mg und mehr
ZE-2024-133.15 | Isavuconazol, oral, 500 mg bis unter 1000 mg
ZE-2024-133.16 | Isavuconazol, oral, 1000 mg bis unter 2000 mg
ZE-2024-133.17 | Isavuconazol, oral, 2000 mg bis unter 3000 mg
ZE-2024-133.18 | Isavuconazol, oral, 3000 mg bis unter 4000 mg
ZE-2024-133.19 | Isavuconazol, oral, 4000 mg bis unter 5000 mg
ZE-2024-133.20 | Isavuconazol, oral, 5000 mg bis unter 6000 mg
ZE-2024-133.21 | Isavuconazol, oral, 6000 mg bis unter 8000 mg
ZE-2024-133.22 | Isavuconazol, oral, 8000 mg bis unter 10000 mg
ZE-2024-133.23 | Isavuconazol, oral, 10000 mg bis unter 12000 mg
ZE-2024-133.24 | Isavuconazol, oral, 12000 mg bis unter 14000 mg
ZE-2024-133.25 | Isavuconazol, oral, 14000 mg bis unter 16000 mg
ZE-2024-133.26 | Isavuconazol, oral, 16000 mg bis unter 20000 mg
ZE-2024-133.27 | Isavuconazol, oral, 20000 mg bis unter 24000 mg
ZE-2024-133.28 | Isavuconazol, oral, 24000 mg bis unter 28000 mg
ZE-2024-133.30 | Isavuconazol, oral, 28000 mg bis unter 36000 mg
ZE-2024-133.31 | Isavuconazol, oral, 36000 mg bis unter 44000 mg
ZE-2024-133.32 | Isavuconazol, oral, 44000 mg bis unter 52000 mg
ZE-2024-133.33 | Isavuconazol, oral, 52000 mg bis unter 60000 mg
ZE-2024-133.34 | Isavuconazol, oral, 60000 mg und mehr
ZE-2024-134.01 | Ipilimumab, intravenös, 15 mg bis unter 25 mg
ZE-2024-134.02 | Ipilimumab, intravenös, 25 mg bis unter 35 mg
ZE-2024-134.03 | Ipilimumab, intravenös, 35 mg bis unter 45 mg
ZE-2024-134.04 | Ipilimumab, intravenös, 45 mg bis unter 55 mg
ZE-2024-134.05 | Ipilimumab, intravenös, 55 mg bis unter 75 mg
ZE-2024-134.06 | Ipilimumab, intravenös, 75 mg bis unter 95 mg
ZE-2024-134.07 | Ipilimumab, intravenös, 95 mg bis unter 115 mg
ZE-2024-134.08 | Ipilimumab, intravenös, 115 mg bis unter 135 mg
ZE-2024-134.09 | Ipilimumab, intravenös, 135 mg bis unter 175 mg
ZE-2024-134.10 | Ipilimumab, intravenös, 175 mg bis unter 215 mg
ZE-2024-134.11 | Ipilimumab, intravenös, 215 mg bis unter 255 mg
ZE-2024-134.12 | Ipilimumab, intravenös, 255 mg bis unter 295 mg
ZE-2024-134.13 | Ipilimumab, intravenös, 295 mg bis unter 375 mg
ZE-2024-134.14 | Ipilimumab, intravenös, 375 mg bis unter 455 mg
ZE-2024-134.16 | Ipilimumab, intravenös, 455 mg bis unter 535 mg
ZE-2024-134.17 | Ipilimumab, intravenös, 535 mg bis unter 615 mg
ZE-2024-134.18 | Ipilimumab, intravenös, 615 mg bis unter 695 mg
ZE-2024-134.19 | Ipilimumab, intravenös, 695 mg und mehr
ZE-2024-135.01 | Obinutuzumab, intravenös, 500 mg bis unter 1500 mg
ZE-2024-135.02 | Obinutuzumab, intravenös, 1500 mg bis unter 2500 mg
ZE-2024-135.03 | Obinutuzumab, intravenös, 2500 mg bis unter 3500 mg
ZE-2024-135.04 | Obinutuzumab, intravenös, 3500 mg bis unter 4500 mg
ZE-2024-135.06 | Obinutuzumab, intravenös, 4500 mg bis unter 5500 mg
ZE-2024-135.07 | Obinutuzumab, intravenös, 5500 mg und mehr
ZE-2024-136.00 | Nivolumab, intravenös, 50 mg bis unter 70 mg
ZE-2024-136.01 | Nivolumab, intravenös, 70 mg bis unter 90 mg
ZE-2024-136.02 | Nivolumab, intravenös, 90 mg bis unter 110 mg
ZE-2024-136.03 | Nivolumab, intravenös, 110 mg bis unter 130 mg
ZE-2024-136.04 | Nivolumab, intravenös, 130 mg bis unter 170 mg
ZE-2024-136.05 | Nivolumab, intravenös, 170 mg bis unter 210 mg
ZE-2024-136.21 | Nivolumab, intravenös, 210 mg bis unter 260 mg
ZE-2024-136.22 | Nivolumab, intravenös, 260 mg bis unter 310 mg
ZE-2024-136.23 | Nivolumab, intravenös, 310 mg bis unter 370 mg
ZE-2024-136.24 | Nivolumab, intravenös, 370 mg bis unter 430 mg
ZE-2024-136.25 | Nivolumab, intravenös, 430 mg bis unter 510 mg
ZE-2024-136.26 | Nivolumab, intravenös, 510 mg bis unter 590 mg
ZE-2024-136.27 | Nivolumab, intravenös, 590 mg bis unter 670 mg
ZE-2024-136.28 | Nivolumab, intravenös, 670 mg bis unter 770 mg
ZE-2024-136.29 | Nivolumab, intravenös, 770 mg bis unter 870 mg
ZE-2024-136.30 | Nivolumab, intravenös, 870 mg bis unter 970 mg
ZE-2024-136.31 | Nivolumab, intravenös, 970 mg bis unter 1090 mg
ZE-2024-136.32 | Nivolumab, intravenös, 1090 mg bis unter 1210 mg
ZE-2024-136.33 | Nivolumab, intravenös, 1210 mg bis unter 1330 mg
ZE-2024-136.34 | Nivolumab, intravenös, 1330 mg bis unter 1470 mg
ZE-2024-136.35 | Nivolumab, intravenös, 1470 mg und mehr
ZE-2024-137.01 | Pembrolizumab, intravenös, 50 mg bis unter 150 mg
ZE-2024-137.02 | Pembrolizumab, intravenös, 150 mg bis unter 250 mg
ZE-2024-137.03 | Pembrolizumab, intravenös, 250 mg bis unter 350 mg
ZE-2024-137.04 | Pembrolizumab, intravenös, 350 mg bis unter 450 mg
ZE-2024-137.05 | Pembrolizumab, intravenös, 450 mg bis unter 650 mg
ZE-2024-137.06 | Pembrolizumab, intravenös, 650 mg bis unter 850 mg
ZE-2024-137.07 | Pembrolizumab, intravenös, 850 mg bis unter 1050 mg
ZE-2024-137.08 | Pembrolizumab, intravenös, 1050 mg bis unter 1250 mg
ZE-2024-137.09 | Pembrolizumab, intravenös, 1250 mg bis unter 1550 mg
ZE-2024-137.10 | Pembrolizumab, intravenös, 1550 mg und mehr
ZE-2024-138.01 | Blinatumomab, intravenös, 13.5 mcg bis unter 31.5 mcg
ZE-2024-138.02 | Blinatumomab, intravenös, 31.5 mcg bis unter 49.5 mcg
ZE-2024-138.03 | Blinatumomab, intravenös, 49.5 mcg bis unter 67.5 mcg
ZE-2024-138.04 | Blinatumomab, intravenös, 67.5 mcg bis unter 85.5 mcg
ZE-2024-138.05 | Blinatumomab, intravenös, 85.5 mcg bis unter 105 mcg
ZE-2024-138.06 | Blinatumomab, intravenös, 105 mcg bis unter 161 mcg
ZE-2024-138.07 | Blinatumomab, intravenös, 161 mcg bis unter 217 mcg
ZE-2024-138.08 | Blinatumomab, intravenös, 217 mcg bis unter 273 mcg
ZE-2024-138.09 | Blinatumomab, intravenös, 273 mcg bis unter 329 mcg
ZE-2024-138.10 | Blinatumomab, intravenös, 329 mcg bis unter 441 mcg
ZE-2024-138.11 | Blinatumomab, intravenös, 441 mcg bis unter 553 mcg
ZE-2024-138.12 | Blinatumomab, intravenös, 553 mcg bis unter 665 mcg
ZE-2024-138.13 | Blinatumomab, intravenös, 665 mcg bis unter 777 mcg
ZE-2024-138.14 | Blinatumomab, intravenös, 777 mcg bis unter 889 mcg
ZE-2024-138.16 | Blinatumomab, intravenös, 889 mcg bis unter 1001 mcg
ZE-2024-138.17 | Blinatumomab, intravenös, 1001 mcg bis unter 1113 mcg
ZE-2024-138.19 | Blinatumomab, intravenös, 1113 mcg bis unter 1225 mcg
ZE-2024-138.21 | Blinatumomab, intravenös, 1225 mcg bis unter 1337 mcg
ZE-2024-138.22 | Blinatumomab, intravenös, 1337 mcg und mehr
ZE-2024-139.01 | Daratumumab, intravenös, 100 mg bis unter 300 mg
ZE-2024-139.02 | Daratumumab, intravenös, 300 mg bis unter 500 mg
ZE-2024-139.03 | Daratumumab, intravenös, 500 mg bis unter 700 mg
ZE-2024-139.04 | Daratumumab, intravenös, 700 mg bis unter 900 mg
ZE-2024-139.05 | Daratumumab, intravenös, 900 mg bis unter 1300 mg
ZE-2024-139.06 | Daratumumab, intravenös, 1300 mg bis unter 1700 mg
ZE-2024-139.07 | Daratumumab, intravenös, 1700 mg bis unter 2100 mg
ZE-2024-139.08 | Daratumumab, intravenös, 2100 mg bis unter 2500 mg
ZE-2024-139.09 | Daratumumab, intravenös, 2500 mg bis unter 3100 mg
ZE-2024-139.10 | Daratumumab, intravenös, 3100 mg bis unter 3700 mg
ZE-2024-139.11 | Daratumumab, intravenös, 3700 mg bis unter 4300 mg
ZE-2024-139.12 | Daratumumab, intravenös, 4300 mg bis unter 4900 mg
ZE-2024-139.13 | Daratumumab, intravenös, 4900 mg bis unter 5700 mg
ZE-2024-139.14 | Daratumumab, intravenös, 5700 mg bis unter 6500 mg
ZE-2024-139.16 | Daratumumab, intravenös, 6500 mg bis unter 7300 mg
ZE-2024-139.17 | Daratumumab, intravenös, 7300 mg bis unter 8300 mg
ZE-2024-139.18 | Daratumumab, intravenös, 8300 mg bis unter 9300 mg
ZE-2024-139.19 | Daratumumab, intravenös, 9300 mg und mehr
ZE-2024-140.12 | Pazopanib, oral, 2800 mg bis unter 3600 mg
ZE-2024-140.13 | Pazopanib, oral, 3600 mg bis unter 4400 mg
ZE-2024-140.14 | Pazopanib, oral, 4400 mg bis unter 5200 mg
ZE-2024-140.15 | Pazopanib, oral, 5200 mg bis unter 6800 mg
ZE-2024-140.16 | Pazopanib, oral, 6800 mg bis unter 8400 mg
ZE-2024-140.17 | Pazopanib, oral, 8400 mg bis unter 10000 mg
ZE-2024-140.18 | Pazopanib, oral, 10000 mg bis unter 11600 mg
ZE-2024-140.19 | Pazopanib, oral, 11600 mg bis unter 14800 mg
ZE-2024-140.20 | Pazopanib, oral, 14800 mg bis unter 18000 mg
ZE-2024-140.21 | Pazopanib, oral, 18000 mg bis unter 21200 mg
ZE-2024-140.22 | Pazopanib, oral, 21200 mg bis unter 24400 mg
ZE-2024-140.23 | Pazopanib, oral, 24400 mg bis unter 30800 mg
ZE-2024-140.24 | Pazopanib, oral, 30800 mg bis unter 37200 mg
ZE-2024-140.25 | Pazopanib, oral, 37200 mg und mehr
ZE-2024-142.14 | Vemurafenib, oral, 1000 mg bis unter 3000 mg, Alter < 6 Jahre
ZE-2024-142.15 | Vemurafenib, oral, 3000 mg bis unter 5000 mg, Alter < 16 Jahre
ZE-2024-142.16 | Vemurafenib, oral, 5000 mg bis unter 7000 mg
ZE-2024-142.17 | Vemurafenib, oral, 7000 mg bis unter 11000 mg
ZE-2024-142.18 | Vemurafenib, oral, 11000 mg bis unter 15000 mg
ZE-2024-142.19 | Vemurafenib, oral, 15000 mg bis unter 19000 mg
ZE-2024-142.20 | Vemurafenib, oral, 19000 mg bis unter 25000 mg
ZE-2024-142.21 | Vemurafenib, oral, 25000 mg bis unter 31000 mg
ZE-2024-142.22 | Vemurafenib, oral, 31000 mg bis unter 37000 mg
ZE-2024-142.23 | Vemurafenib, oral, 37000 mg bis unter 45000 mg
ZE-2024-142.24 | Vemurafenib, oral, 45000 mg bis unter 53000 mg
ZE-2024-142.25 | Vemurafenib, oral, 53000 mg bis unter 61000 mg
ZE-2024-142.26 | Vemurafenib, oral, 61000 mg und mehr
ZE-2024-143.00 | Trametinib, oral, 5 mg bis unter 7 mg
ZE-2024-143.01 | Trametinib, oral, 7 mg bis unter 9 mg
ZE-2024-143.02 | Trametinib, oral, 9 mg bis unter 11 mg
ZE-2024-143.03 | Trametinib, oral, 11 mg bis unter 13 mg
ZE-2024-143.04 | Trametinib, oral, 13 mg bis unter 15 mg
ZE-2024-143.05 | Trametinib, oral, 15 mg bis unter 19 mg
ZE-2024-143.06 | Trametinib, oral, 19 mg bis unter 23 mg
ZE-2024-143.07 | Trametinib, oral, 23 mg bis unter 27 mg
ZE-2024-143.08 | Trametinib, oral, 27 mg bis unter 31 mg
ZE-2024-143.09 | Trametinib, oral, 31 mg bis unter 39 mg
ZE-2024-143.10 | Trametinib, oral, 39 mg bis unter 47 mg
ZE-2024-143.11 | Trametinib, oral, 47 mg bis unter 55 mg
ZE-2024-143.12 | Trametinib, oral, 55 mg bis unter 63 mg
ZE-2024-143.13 | Trametinib, oral, 63 mg bis unter 76 mg
ZE-2024-143.14 | Trametinib, oral, 76 mg bis unter 89 mg
ZE-2024-143.16 | Trametinib, oral, 89 mg bis unter 102 mg
ZE-2024-143.17 | Trametinib, oral, 102 mg bis unter 115 mg
ZE-2024-143.18 | Trametinib, oral, 115 mg bis unter 128 mg
ZE-2024-143.19 | Trametinib, oral, 128 mg bis unter 141 mg
ZE-2024-143.20 | Trametinib, oral, 141 mg und mehr
ZE-2024-144.00 | Ibrutinib, oral, 1400 mg bis unter 2000 mg
ZE-2024-144.01 | Ibrutinib, oral, 2000 mg bis unter 2800 mg
ZE-2024-144.02 | Ibrutinib, oral, 2800 mg bis unter 3600 mg
ZE-2024-144.03 | Ibrutinib, oral, 3600 mg bis unter 4400 mg
ZE-2024-144.04 | Ibrutinib, oral, 4400 mg bis unter 5200 mg
ZE-2024-144.05 | Ibrutinib, oral, 5200 mg bis unter 6800 mg
ZE-2024-144.06 | Ibrutinib, oral, 6800 mg bis unter 8400 mg
ZE-2024-144.07 | Ibrutinib, oral, 8400 mg bis unter 10000 mg
ZE-2024-144.08 | Ibrutinib, oral, 10000 mg bis unter 11600 mg
ZE-2024-144.09 | Ibrutinib, oral, 11600 mg bis unter 14800 mg
ZE-2024-144.10 | Ibrutinib, oral, 14800 mg bis unter 18000 mg
ZE-2024-144.11 | Ibrutinib, oral, 18000 mg bis unter 21600 mg
ZE-2024-144.12 | Ibrutinib, oral, 21600 mg bis unter 25200 mg
ZE-2024-144.14 | Ibrutinib, oral, 25200 mg bis unter 30600 mg
ZE-2024-144.15 | Ibrutinib, oral, 30600 mg bis unter 36000 mg
ZE-2024-144.16 | Ibrutinib, oral, 36000 mg bis unter 41400 mg
ZE-2024-144.17 | Ibrutinib, oral, 41400 mg bis unter 46800 mg
ZE-2024-144.18 | Ibrutinib, oral, 46800 mg bis unter 53800 mg
ZE-2024-144.19 | Ibrutinib, oral, 53800 mg bis unter 60800 mg
ZE-2024-144.20 | Ibrutinib, oral, 60800 mg bis unter 67800 mg
ZE-2024-144.21 | Ibrutinib, oral, 67800 mg und mehr
ZE-2024-145.00 | Cobimetinib, oral, 150 mg bis unter 210 mg
ZE-2024-145.01 | Cobimetinib, oral, 210 mg bis unter 330 mg
ZE-2024-145.02 | Cobimetinib, oral, 330 mg bis unter 450 mg
ZE-2024-145.03 | Cobimetinib, oral, 450 mg bis unter 570 mg
ZE-2024-145.04 | Cobimetinib, oral, 570 mg bis unter 690 mg
ZE-2024-145.05 | Cobimetinib, oral, 690 mg bis unter 870 mg
ZE-2024-145.06 | Cobimetinib, oral, 870 mg bis unter 1050 mg
ZE-2024-145.07 | Cobimetinib, oral, 1050 mg bis unter 1230 mg
ZE-2024-145.08 | Cobimetinib, oral, 1230 mg bis unter 1410 mg
ZE-2024-145.10 | Cobimetinib, oral, 1410 mg bis unter 1590 mg
ZE-2024-145.11 | Cobimetinib, oral, 1590 mg und mehr
ZE-2024-146.00 | Enzalutamid, oral, 560 mg bis unter 880 mg
ZE-2024-146.01 | Enzalutamid, oral, 880 mg bis unter 1200 mg
ZE-2024-146.02 | Enzalutamid, oral, 1200 mg bis unter 1520 mg
ZE-2024-146.03 | Enzalutamid, oral, 1520 mg bis unter 1840 mg
ZE-2024-146.04 | Enzalutamid, oral, 1840 mg bis unter 2160 mg
ZE-2024-146.05 | Enzalutamid, oral, 2160 mg bis unter 2640 mg
ZE-2024-146.06 | Enzalutamid, oral, 2640 mg bis unter 3120 mg
ZE-2024-146.07 | Enzalutamid, oral, 3120 mg bis unter 3600 mg
ZE-2024-146.08 | Enzalutamid, oral, 3600 mg bis unter 4080 mg
ZE-2024-146.09 | Enzalutamid, oral, 4080 mg bis unter 4720 mg
ZE-2024-146.10 | Enzalutamid, oral, 4720 mg bis unter 5360 mg
ZE-2024-146.11 | Enzalutamid, oral, 5360 mg bis unter 6000 mg
ZE-2024-146.12 | Enzalutamid, oral, 6000 mg bis unter 6640 mg
ZE-2024-146.13 | Enzalutamid, oral, 6640 mg bis unter 7440 mg
ZE-2024-146.15 | Enzalutamid, oral, 7440 mg bis unter 8240 mg
ZE-2024-146.16 | Enzalutamid, oral, 8240 mg bis unter 9040 mg
ZE-2024-146.17 | Enzalutamid, oral, 9040 mg bis unter 9840 mg
ZE-2024-146.19 | Enzalutamid, oral, 9840 mg bis unter 11000 mg
ZE-2024-146.20 | Enzalutamid, oral, 11000 mg bis unter 12500 mg
ZE-2024-146.21 | Enzalutamid, oral, 12500 mg bis unter 14000 mg
ZE-2024-146.22 | Enzalutamid, oral, 14000 mg bis unter 15500 mg
ZE-2024-146.23 | Enzalutamid, oral, 15500 mg und mehr
ZE-2024-147.03 | Abirateron, oral, 9500 mg bis unter 11500 mg
ZE-2024-147.04 | Abirateron, oral, 11500 mg bis unter 13500 mg
ZE-2024-147.05 | Abirateron, oral, 13500 mg bis unter 17500 mg
ZE-2024-147.06 | Abirateron, oral, 17500 mg bis unter 21500 mg
ZE-2024-147.07 | Abirateron, oral, 21500 mg bis unter 25500 mg
ZE-2024-147.08 | Abirateron, oral, 25500 mg bis unter 29500 mg
ZE-2024-147.09 | Abirateron, oral, 29500 mg bis unter 37500 mg
ZE-2024-147.10 | Abirateron, oral, 37500 mg bis unter 45500 mg
ZE-2024-147.11 | Abirateron, oral, 45500 mg bis unter 53500 mg
ZE-2024-147.12 | Abirateron, oral, 53500 mg bis unter 61500 mg
ZE-2024-147.13 | Abirateron, oral, 61500 mg bis unter 77500 mg
ZE-2024-147.14 | Abirateron, oral, 77500 mg bis unter 93500 mg
ZE-2024-147.16 | Abirateron, oral, 93500 mg bis unter 109500 mg
ZE-2024-147.17 | Abirateron, oral, 109500 mg und mehr
ZE-2024-148.01 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 250 U bis unter 750 U
ZE-2024-148.02 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 750 U bis unter 1250 U
ZE-2024-148.03 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 1250 U bis unter 1750 U
ZE-2024-148.04 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 1750 U bis unter 2250 U
ZE-2024-148.05 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 2250 U bis unter 2750 U
ZE-2024-148.06 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 2750 U bis unter 3750 U
ZE-2024-148.07 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 3750 U bis unter 4750 U
ZE-2024-148.08 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 4750 U bis unter 5750 U
ZE-2024-148.09 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 5750 U bis unter 6750 U
ZE-2024-148.10 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 6750 U bis unter 7750 U
ZE-2024-148.12 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 7750 U bis unter 8750 U
ZE-2024-148.13 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 8750 U bis unter 10250 U
ZE-2024-148.14 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 10250 U bis unter 11750 U
ZE-2024-148.15 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 11750 U bis unter 13250 U
ZE-2024-148.17 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 13250 U bis unter 14750 U
ZE-2024-148.18 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 14750 U bis unter 16250 U
ZE-2024-148.19 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 16250 U und mehr
ZE-2024-149.01 | Hyperbare Oxygenation,
ZE-2024-150.01 | Dekompressionskammer,
ZE-2024-152.03 | Endovaskuläre Implantation, iliakal, 1 Stent-Prothese, ohne Öffnung,
ZE-2024-152.04 | Endovaskuläre Implantation in Beckenarterien eines Stent-Grafts [Stent-Prothesen], iliakal mit Öffnung,
ZE-2024-153.01 | Nusinersen, intrathekal, 6 mg bis unter 18 mg
ZE-2024-153.02 | Nusinersen, intrathekal, 18 mg bis unter 30 mg
ZE-2024-153.03 | Nusinersen, intrathekal, 30 mg bis unter 42 mg
ZE-2024-153.04 | Nusinersen, intrathekal, 42 mg bis unter 54 mg
ZE-2024-153.05 | Nusinersen, intrathekal, 54 mg bis unter 66 mg
ZE-2024-153.06 | Nusinersen, intrathekal, 66 mg und mehr
ZE-2024-154.01 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, bis 24 Stunden,
ZE-2024-154.02 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 24 Stunden bis 48 Stunden,
ZE-2024-154.03 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 48 Stunden bis 72 Stunden,
ZE-2024-154.04 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 72 Stunden bis 96 Stunden,
ZE-2024-154.05 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 96 Stunden bis 120 Stunden,
ZE-2024-154.06 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 120 Stunden bis 144 Stunden,
ZE-2024-154.07 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 144 Stunden bis 168 Stunden,
ZE-2024-154.09 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 168 Stunden bis 192 Stunden,
ZE-2024-154.10 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 192 Stunden bis 216 Stunden,
ZE-2024-154.11 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 216 Stunden bis 240 Stunden,
ZE-2024-154.12 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 240 Stunden bis 264 Stunden,
ZE-2024-154.13 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 264 Stunden bis 288 Stunden,
ZE-2024-154.14 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 288 Stunden bis 336 Stunden,
ZE-2024-154.15 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 336 Stunden bis 384 Stunden,
ZE-2024-154.16 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 384 Stunden bis 432 Stunden,
ZE-2024-154.17 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 432 Stunden bis 480 Stunden,
ZE-2024-154.18 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 480 Stunden bis 528 Stunden,
ZE-2024-154.19 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 528 Stunden bis 600 Stunden,
ZE-2024-154.20 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 600 Stunden bis 672 Stunden,
ZE-2024-154.21 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 672 Stunden bis 744 Stunden,
ZE-2024-154.22 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 744 Stunden bis 816 Stunden,
ZE-2024-154.23 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 816 Stunden bis 888 Stunden,
ZE-2024-154.24 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 888 Stunden bis 960 Stunden,
ZE-2024-154.25 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 960 Stunden bis 1032 Stunden,
ZE-2024-154.26 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 1032 Stunden,
ZE-2024-155.01 | Sonderisolierstation I
ZE-2024-155.02 | Sonderisolierstation II
ZE-2024-158.01 | Tocilizumab, subkutan, 385 mg bis unter 547 mg
ZE-2024-158.02 | Tocilizumab, subkutan, 547 mg bis unter 709 mg
ZE-2024-158.03 | Tocilizumab, subkutan, 709 mg bis unter 871 mg
ZE-2024-158.04 | Tocilizumab, subkutan, 871 mg bis unter 1033 mg
ZE-2024-158.06 | Tocilizumab, subkutan, 1033 mg bis unter 1195 mg
ZE-2024-158.07 | Tocilizumab, subkutan, 1195 mg bis unter 1357 mg
ZE-2024-158.08 | Tocilizumab, subkutan, 1357 mg bis unter 1519 mg
ZE-2024-158.09 | Tocilizumab, 1519 mg und mehr
ZE-2024-159.01 | Sofosbuvir und Velpatasvir, CEP, oral, 2.5 UD bis unter 3.5 UD
ZE-2024-159.02 | Sofosbuvir und Velpatasvir, CEP, oral, 3.5 UD bis unter 4.5 UD
ZE-2024-159.03 | Sofosbuvir und Velpatasvir, CEP, oral, 4.5 UD bis unter 6.5 UD
ZE-2024-159.04 | Sofosbuvir und Velpatasvir, CEP, oral, 6.5 UD bis unter 8.5 UD
ZE-2024-159.05 | Sofosbuvir und Velpatasvir, CEP, oral, 8.5 UD bis unter 10.5 UD
ZE-2024-159.06 | Sofosbuvir und Velpatasvir, CEP, oral, 10.5 UD bis unter 13.5 UD
ZE-2024-159.07 | Sofosbuvir und Velpatasvir, CEP, oral, 13.5 UD bis unter 16.5 UD
ZE-2024-159.08 | Sofosbuvir und Velpatasvir, CEP, oral, 16.5 UD bis unter 19.5 UD
ZE-2024-159.09 | Sofosbuvir und Velpatasvir, CEP, oral, 19.5 UD bis unter 22.5 UD
ZE-2024-159.10 | Sofosbuvir und Velpatasvir, CEP, oral, 22.5 UD bis unter 26.5 UD
ZE-2024-159.11 | Sofosbuvir und Velpatasvir, CEP, oral, 26.5 UD bis unter 30.5 UD
ZE-2024-159.12 | Sofosbuvir und Velpatasvir, CEP, oral, 30.5 UD bis unter 34.5 UD
ZE-2024-159.13 | Sofosbuvir und Velpatasvir, CEP, oral, 34.5 UD bis unter 38.5 UD
ZE-2024-159.15 | Sofosbuvir und Velpatasvir, CEP, oral, 38.5 UD bis unter 44.5 UD
ZE-2024-159.16 | Sofosbuvir und Velpatasvir, CEP, oral, 44.5 UD bis unter 50.5 UD
ZE-2024-159.17 | Sofosbuvir und Velpatasvir, CEP, oral, 50.5 UD bis unter 56.5 UD
ZE-2024-159.18 | Sofosbuvir und Velpatasvir, CEP, oral, 56.5 UD bis unter 62.5 UD
ZE-2024-159.20 | Sofosbuvir und Velpatasvir, CEP, oral, 62.5 UD bis unter 70.5 UD
ZE-2024-159.21 | Sofosbuvir und Velpatasvir, CEP, oral, 70.5 UD bis unter 78.5 UD
ZE-2024-159.22 | Sofosbuvir und Velpatasvir, CEP, oral, 78.5 UD bis unter 86.5 UD
ZE-2024-159.23 | Sofosbuvir und Velpatasvir, CEP, oral, 86.5 UD bis unter 94.5 UD
ZE-2024-159.24 | Sofosbuvir und Velpatasvir, CEP, oral, 94.5 UD und mehr
ZE-2024-162.01 | Iloprost, CVT, inhalativ, 400 mcg bis unter 500 mcg
ZE-2024-162.02 | Iloprost, CVT, inhalativ, 500 mcg bis unter 600 mcg
ZE-2024-162.03 | Iloprost, CVT, inhalativ, 600 mcg bis unter 700 mcg
ZE-2024-162.04 | Iloprost, CVT, inhalativ, 700 mcg bis unter 800 mcg
ZE-2024-162.05 | Iloprost, CVT, inhalativ, 800 mcg bis unter 1000 mcg
ZE-2024-162.06 | Iloprost, CVT, inhalativ, 1000 mcg bis unter 1200 mcg
ZE-2024-162.07 | Iloprost, CVT, inhalativ, 1200 mcg bis unter 1400 mcg
ZE-2024-162.08 | Iloprost, CVT, inhalativ, 1400 mcg bis unter 1600 mcg
ZE-2024-162.09 | Iloprost, CVT, inhalativ, 1600 mcg bis unter 2000 mcg
ZE-2024-162.11 | Iloprost, CVT, inhalativ, 2000 mcg bis unter 2400 mcg
ZE-2024-162.12 | Iloprost, CVT, inhalativ, 2400 mcg bis unter 2800 mcg
ZE-2024-162.13 | Iloprost, CVT, inhalativ, 2800 mcg und mehr
ZE-2024-163.00 | Iloprost, CIM, intravenös, 200 mcg bis unter 300 mcg
ZE-2024-163.01 | Iloprost, CIM, intravenös, 300 mcg bis unter 400 mcg
ZE-2024-163.02 | Iloprost, CIM, intravenös, 400 mcg bis unter 500 mcg
ZE-2024-163.03 | Iloprost, CIM, intravenös, 500 mcg bis unter 600 mcg
ZE-2024-163.04 | Iloprost, CIM, intravenös, 600 mcg bis unter 700 mcg
ZE-2024-163.05 | Iloprost, CIM, intravenös, 700 mcg bis unter 900 mcg
ZE-2024-163.06 | Iloprost, CIM, intravenös, 900 mcg bis unter 1100 mcg
ZE-2024-163.07 | Iloprost, CIM, intravenös, 1100 mcg bis unter 1300 mcg
ZE-2024-163.08 | Iloprost, CIM, intravenös, 1300 mcg bis unter 1500 mcg
ZE-2024-163.09 | Iloprost, CIM, intravenös, 1500 mcg bis unter 1900 mcg
ZE-2024-163.10 | Iloprost, CIM, intravenös, 1900 mcg bis unter 2300 mcg
ZE-2024-163.11 | Iloprost, CIM, intravenös, 2300 mcg bis unter 2700 mcg
ZE-2024-163.12 | Iloprost, CIM, intravenös, 2700 mcg und mehr
ZE-2024-164.00 | Treprostinil, intravenös / subkutan, 3 mg bis unter 5 mg
ZE-2024-164.01 | Treprostinil, intravenös / subkutan, 5 mg bis unter 7 mg
ZE-2024-164.02 | Treprostinil, intravenös / subkutan, 7 mg bis unter 9 mg
ZE-2024-164.03 | Treprostinil, intravenös / subkutan, 9 mg bis unter 11 mg
ZE-2024-164.04 | Treprostinil, intravenös / subkutan, 11 mg bis unter 13 mg
ZE-2024-164.05 | Treprostinil, intravenös / subkutan, 13 mg bis unter 17 mg
ZE-2024-164.06 | Treprostinil, intravenös / subkutan, 17 mg bis unter 21 mg
ZE-2024-164.07 | Treprostinil, intravenös / subkutan, 21 mg bis unter 25 mg
ZE-2024-164.08 | Treprostinil, intravenös / subkutan, 25 mg bis unter 29 mg
ZE-2024-164.09 | Treprostinil, intravenös / subkutan, 29 mg bis unter 37 mg
ZE-2024-164.10 | Treprostinil, intravenös / subkutan, 37 mg bis unter 45 mg
ZE-2024-164.11 | Treprostinil, intravenös / subkutan, 45 mg bis unter 53 mg
ZE-2024-164.12 | Treprostinil, intravenös / subkutan, 53 mg bis unter 61 mg
ZE-2024-164.13 | Treprostinil, intravenös / subkutan, 61 mg bis unter 77 mg
ZE-2024-164.14 | Treprostinil, intravenös / subkutan, 77 mg bis unter 93 mg
ZE-2024-164.15 | Treprostinil, intravenös / subkutan, 93 mg bis unter 109 mg
ZE-2024-164.16 | Treprostinil, intravenös / subkutan, 109 mg bis unter 125 mg
ZE-2024-164.18 | Treprostinil, intravenös / subkutan, 125 mg bis unter 149 mg
ZE-2024-164.19 | Treprostinil, intravenös / subkutan, 149 mg bis unter 173 mg
ZE-2024-164.20 | Treprostinil, intravenös / subkutan, 173 mg bis unter 197 mg
ZE-2024-164.21 | Treprostinil, intravenös / subkutan, 197 mg bis unter 221 mg
ZE-2024-164.22 | Treprostinil, intravenös / subkutan, 221 mg bis unter 253 mg
ZE-2024-164.23 | Treprostinil, intravenös / subkutan, 253 mg bis unter 285 mg
ZE-2024-164.24 | Treprostinil, intravenös / subkutan, 285 mg bis unter 317 mg
ZE-2024-164.25 | Treprostinil, intravenös / subkutan, 317 mg bis unter 349 mg
ZE-2024-164.26 | Treprostinil, intravenös / subkutan, 349 mg bis unter 389 mg
ZE-2024-164.27 | Treprostinil, intravenös / subkutan, 389 mg bis unter 429 mg
ZE-2024-164.28 | Treprostinil, intravenös / subkutan, 429 mg und mehr
ZE-2024-166.01 | Inotuzumab ozogamicin, intravenös, 0.2 mg bis unter 0.3 mg, Alter < 16 Jahre
ZE-2024-166.02 | Inotuzumab ozogamicin, intravenös, 0.3 mg bis unter 0.4 mg, Alter < 16 Jahre
ZE-2024-166.03 | Inotuzumab ozogamicin, intravenös, 0.4 mg bis unter 0.5 mg, Alter < 16 Jahre
ZE-2024-166.04 | Inotuzumab ozogamicin, intravenös, 0.5 mg bis unter 0.6 mg, Alter < 16 Jahre
ZE-2024-166.05 | Inotuzumab ozogamicin, intravenös, 0.6 mg bis unter 0.7 mg
ZE-2024-166.06 | Inotuzumab ozogamicin, intravenös, 0.7 mg bis unter 0.8 mg
ZE-2024-166.07 | Inotuzumab ozogamicin, intravenös, 0.8 mg bis unter 0.9 mg
ZE-2024-166.08 | Inotuzumab ozogamicin, intravenös, 0.9 mg bis unter 1.1 mg
ZE-2024-166.09 | Inotuzumab ozogamicin, intravenös, 1.1 mg bis unter 1.3 mg
ZE-2024-166.10 | Inotuzumab ozogamicin, intravenös, 1.3 mg bis unter 1.5 mg
ZE-2024-166.11 | Inotuzumab ozogamicin, intravenös, 1.5 mg bis unter 1.7 mg
ZE-2024-166.12 | Inotuzumab ozogamicin, intravenös, 1.7 mg bis unter 2.1 mg
ZE-2024-166.13 | Inotuzumab ozogamicin, intravenös, 2.1 mg bis unter 2.5 mg
ZE-2024-166.14 | Inotuzumab ozogamicin, intravenös, 2.5 mg bis unter 3.5 mg
ZE-2024-166.15 | Inotuzumab ozogamicin, intravenös, 3.5 mg bis unter 4.5 mg
ZE-2024-166.16 | Inotuzumab ozogamicin, intravenös, 4.5 mg bis unter 5.5 mg
ZE-2024-166.17 | Inotuzumab ozogamicin, intravenös, 5.5 mg bis unter 6.5 mg
ZE-2024-166.18 | Inotuzumab ozogamicin, intravenös, 6.5 mg und mehr
ZE-2024-167.01 | Atezolizumab, intravenös, 680 mg bis unter 1000 mg
ZE-2024-167.02 | Atezolizumab, intravenös, 1000 mg bis unter 1400 mg
ZE-2024-167.03 | Atezolizumab, intravenös, 1400 mg bis unter 1960 mg
ZE-2024-167.04 | Atezolizumab, intravenös, 1960 mg bis unter 2840 mg
ZE-2024-167.05 | Atezolizumab, intravenös, 2840 mg bis unter 3720 mg
ZE-2024-167.06 | Atezolizumab, intravenös, 3720 mg bis unter 4600 mg
ZE-2024-167.08 | Atezolizumab, intravenös, 4600 mg bis unter 5480 mg
ZE-2024-167.09 | Atezolizumab, intravenös, 5480 mg bis unter 6680 mg
ZE-2024-167.10 | Atezolizumab, intravenös, 6680 mg und mehr
ZE-2024-168.17 | Ruxolitinib, oral, 60 mg bis unter 95 mg, Alter < 16 Jahre
ZE-2024-168.18 | Ruxolitinib, oral, 95 mg bis unter 135 mg
ZE-2024-168.19 | Ruxolitinib, oral, 135 mg bis unter 175 mg
ZE-2024-168.20 | Ruxolitinib, oral, 175 mg bis unter 215 mg
ZE-2024-168.21 | Ruxolitinib, oral, 215 mg bis unter 315 mg
ZE-2024-168.22 | Ruxolitinib, oral, 315 mg bis unter 415 mg
ZE-2024-168.23 | Ruxolitinib, oral, 415 mg bis unter 520 mg
ZE-2024-168.24 | Ruxolitinib, oral, 520 mg bis unter 680 mg
ZE-2024-168.25 | Ruxolitinib, oral, 680 mg bis unter 840 mg
ZE-2024-168.26 | Ruxolitinib, oral, 840 mg bis unter 1000 mg
ZE-2024-168.27 | Ruxolitinib, oral, 1000 mg bis unter 1300 mg
ZE-2024-168.28 | Ruxolitinib, oral, 1300 mg bis unter 1600 mg
ZE-2024-168.29 | Ruxolitinib, oral, 1600 mg bis unter 1900 mg
ZE-2024-168.30 | Ruxolitinib, oral, 1900 mg bis unter 2500 mg
ZE-2024-168.31 | Ruxolitinib, oral, 2500 mg bis unter 3100 mg
ZE-2024-168.32 | Ruxolitinib, oral, 3100 mg bis unter 3700 mg
ZE-2024-168.33 | Ruxolitinib, oral, 3700 mg und mehr
ZE-2024-169.01 | Onasemnogen abeparvovec, intravenös
ZE-2024-170.01 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), bis 48 Stunden,
ZE-2024-170.02 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 48 Stunden bis 96 Stunden,
ZE-2024-170.03 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 96 Stunden bis 120 Stunden,
ZE-2024-170.05 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 120 Stunden bis 144 Stunden,
ZE-2024-170.06 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 144 Stunden bis 168 Stunden,
ZE-2024-170.07 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 168 Stunden bis 192 Stunden,
ZE-2024-170.08 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 192 Stunden bis 216 Stunden,
ZE-2024-170.09 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 216 Stunden bis 240 Stunden,
ZE-2024-170.10 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 240 Stunden bis 288 Stunden,
ZE-2024-170.11 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 288 Stunden bis 336 Stunden,
ZE-2024-170.12 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 336 Stunden bis 384 Stunden,
ZE-2024-170.13 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 384 Stunden bis 432 Stunden,
ZE-2024-170.14 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 432 Stunden bis 480 Stunden,
ZE-2024-170.15 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 480 Stunden bis 528 Stunden,
ZE-2024-170.16 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 528 Stunden bis 600 Stunden,
ZE-2024-170.17 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 600 Stunden bis 672 Stunden,
ZE-2024-170.18 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 672 Stunden bis 744 Stunden,
ZE-2024-170.19 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 744 Stunden bis 816 Stunden,
ZE-2024-170.20 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 816 Stunden bis 888 Stunden,
ZE-2024-170.21 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 888 Stunden bis 960 Stunden,
ZE-2024-170.22 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 960 Stunden bis 1032 Stunden,
ZE-2024-170.23 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 1032 Stunden,
ZE-2024-171.01 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, bis 48 Stunden,
ZE-2024-171.02 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 48 Stunden bis 96 Stunden,
ZE-2024-171.03 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 96 Stunden bis 120 Stunden,
ZE-2024-171.05 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 120 Stunden bis 144 Stunden,
ZE-2024-171.06 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 144 Stunden bis 168 Stunden,
ZE-2024-171.07 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 168 Stunden bis 192 Stunden,
ZE-2024-171.08 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 192 Stunden bis 216 Stunden,
ZE-2024-171.09 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 216 Stunden bis 240 Stunden,
ZE-2024-171.10 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 240 Stunden bis 288 Stunden,
ZE-2024-171.11 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 288 Stunden bis 336 Stunden,
ZE-2024-171.12 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 336 Stunden bis 384 Stunden,
ZE-2024-171.13 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 384 Stunden bis 432 Stunden,
ZE-2024-171.14 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 432 Stunden bis 480 Stunden,
ZE-2024-171.15 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 480 Stunden bis 528 Stunden,
ZE-2024-171.16 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 528 Stunden bis 600 Stunden,
ZE-2024-171.17 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 600 Stunden bis 672 Stunden,
ZE-2024-171.18 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 672 Stunden bis 744 Stunden,
ZE-2024-171.19 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 744 Stunden bis 816 Stunden,
ZE-2024-171.20 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 816 Stunden bis 888 Stunden,
ZE-2024-171.21 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 888 Stunden bis 960 Stunden,
ZE-2024-171.22 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 960 Stunden bis 1032 Stunden,
ZE-2024-171.23 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 1032 Stunden,
ZE-2024-172.01 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, bis 48 Stunden,
ZE-2024-172.02 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 48 Stunden bis 96 Stunden,
ZE-2024-172.03 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 96 Stunden bis 120 Stunden,
ZE-2024-172.05 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 120 Stunden bis 144 Stunden,
ZE-2024-172.06 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 144 Stunden bis 168 Stunden,
ZE-2024-172.07 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 168 Stunden bis 192 Stunden,
ZE-2024-172.08 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 192 Stunden bis 216 Stunden,
ZE-2024-172.09 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 216 Stunden bis 240 Stunden,
ZE-2024-172.10 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 240 Stunden bis 288 Stunden,
ZE-2024-172.11 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 288 Stunden bis 336 Stunden,
ZE-2024-172.12 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 336 Stunden bis 384 Stunden,
ZE-2024-172.13 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 384 Stunden bis 432 Stunden,
ZE-2024-172.14 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 432 Stunden bis 480 Stunden,
ZE-2024-172.15 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 480 Stunden bis 528 Stunden,
ZE-2024-172.16 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 528 Stunden bis 600 Stunden,
ZE-2024-172.17 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 600 Stunden bis 672 Stunden,
ZE-2024-172.18 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 672 Stunden bis 744 Stunden,
ZE-2024-172.19 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 744 Stunden bis 816 Stunden,
ZE-2024-172.20 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 816 Stunden bis 888 Stunden,
ZE-2024-172.21 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 888 Stunden bis 960 Stunden,
ZE-2024-172.22 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 960 Stunden bis 1032 Stunden,
ZE-2024-172.23 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 1032 Stunden,
ZE-2024-173.01 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, bis 48 Stunden,
ZE-2024-173.02 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 48 Stunden bis 96 Stunden,
ZE-2024-173.03 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 96 Stunden bis 120 Stunden,
ZE-2024-173.05 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 120 Stunden bis 144 Stunden,
ZE-2024-173.06 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 144 Stunden bis 168 Stunden,
ZE-2024-173.07 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 168 Stunden bis 192 Stunden,
ZE-2024-173.08 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 192 Stunden bis 216 Stunden,
ZE-2024-173.09 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 216 Stunden bis 240 Stunden,
ZE-2024-173.10 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 240 Stunden bis 288 Stunden,
ZE-2024-173.11 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 288 Stunden bis 336 Stunden,
ZE-2024-173.12 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 336 Stunden bis 384 Stunden,
ZE-2024-173.13 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 384 Stunden bis 432 Stunden,
ZE-2024-173.14 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 432 Stunden bis 480 Stunden,
ZE-2024-173.15 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 480 Stunden bis 528 Stunden,
ZE-2024-173.16 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 528 Stunden bis 600 Stunden,
ZE-2024-173.17 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 600 Stunden bis 672 Stunden,
ZE-2024-173.18 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 672 Stunden bis 744 Stunden,
ZE-2024-173.19 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 744 Stunden bis 816 Stunden,
ZE-2024-173.20 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 816 Stunden bis 888 Stunden,
ZE-2024-173.21 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 888 Stunden bis 960 Stunden,
ZE-2024-173.22 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 960 Stunden bis 1032 Stunden,
ZE-2024-173.23 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 1032 Stunden,
ZE-2024-175.01 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 1 Coil
ZE-2024-175.04 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 2 Coils
ZE-2024-175.07 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 3 Coils
ZE-2024-175.10 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 4 Coils
ZE-2024-175.13 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 5 Coils
ZE-2024-175.16 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 6 Coils
ZE-2024-175.19 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 7 Coils
ZE-2024-175.22 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 8 Coils
ZE-2024-175.25 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 9 Coils
ZE-2024-175.28 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 10 und mehr Coils
ZE-2024-176.01 | Eingesetzte endovaskuläre überlange Coils, 1 überlanger Coil,
ZE-2024-176.02 | Eingesetzte endovaskuläre überlange Coils, 2 überlange Coils,
ZE-2024-176.03 | Eingesetzte endovaskuläre überlange Coils, 3 überlange Coils,
ZE-2024-176.04 | Eingesetzte endovaskuläre überlange Coils, 4 überlange Coils,
ZE-2024-176.05 | Eingesetzte endovaskuläre überlange Coils, 5 überlange Coils,
ZE-2024-176.06 | Eingesetzte endovaskuläre überlange Coils, 6 überlange Coils,
ZE-2024-177.01 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 1 Plug
ZE-2024-177.04 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 2 Plugs
ZE-2024-177.07 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 3 Plugs
ZE-2024-177.10 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 4 Plugs
ZE-2024-177.13 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 5 und mehr Plugs
ZE-2024-178.01 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 1 Schirm
ZE-2024-178.04 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 2 Schirme
ZE-2024-178.07 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 3 Schirme
ZE-2024-178.10 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 4 Schirme
ZE-2024-178.13 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 5 und mehr Schirme
ZE-2024-179.01 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 1 Coil,
ZE-2024-179.02 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 2 Coils,
ZE-2024-179.03 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 3 Coils,
ZE-2024-179.04 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 4 Coils,
ZE-2024-179.05 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 5 Coils,
ZE-2024-179.06 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 6 Coils,
ZE-2024-179.07 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 7 Coils,
ZE-2024-179.08 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 8 Coils,
ZE-2024-179.09 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 9 Coils,
ZE-2024-179.10 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 10 Coils,
ZE-2024-179.11 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 11 Coils,
ZE-2024-179.12 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 12 Coils,
ZE-2024-179.13 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 13 Coils,
ZE-2024-179.14 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 14 Coils,
ZE-2024-179.15 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 15 Coils,
ZE-2024-179.16 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 16 Coils,
ZE-2024-179.17 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 17 Coils,
ZE-2024-179.18 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 18 Coils,
ZE-2024-179.19 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 19 Coils,
ZE-2024-179.20 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 20 Coils,
ZE-2024-179.21 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 21 Coils,
ZE-2024-179.22 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 22 Coils,
ZE-2024-179.23 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 23 Coils,
ZE-2024-179.24 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 24 Coils,
ZE-2024-179.25 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 25 Coils,
ZE-2024-179.26 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 26 Coils,
ZE-2024-179.27 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 27 Coils,
ZE-2024-179.28 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 28 und mehr Coils,
ZE-2024-180.01 | Eingesetzte endovaskuläre überlange Coils, 1 überlanger Coil,
ZE-2024-180.02 | Eingesetzte endovaskuläre überlange Coils, 2 überlange Coils,
ZE-2024-180.03 | Eingesetzte endovaskuläre überlange Coils, 3 überlange Coils,
ZE-2024-180.04 | Eingesetzte endovaskuläre überlange Coils, 4 überlange Coils,
ZE-2024-180.05 | Eingesetzte endovaskuläre überlange Coils, 5 überlange Coils,
ZE-2024-180.06 | Eingesetzte endovaskuläre überlange Coils, 6 überlange Coils,
ZE-2024-181.01 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 1 Plug,
ZE-2024-181.02 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 2 Plugs,
ZE-2024-181.03 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 3 Plugs,
ZE-2024-181.04 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 4 Plugs,
ZE-2024-181.05 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 5 Plugs,
ZE-2024-181.06 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 6 Plugs,
ZE-2024-181.07 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 7 Plugs,
ZE-2024-181.08 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 8 Plugs,
ZE-2024-181.09 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 9 Plugs,
ZE-2024-181.10 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 10 und mehr Plugs,
ZE-2024-182.01 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 1 Schirm,
ZE-2024-182.02 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 2 Schirme,
ZE-2024-182.03 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 3 Schirme,
ZE-2024-182.04 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 4 Schirme,
ZE-2024-182.05 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 5 Schirme,
ZE-2024-182.06 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 6 Schirme,
ZE-2024-182.07 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 7 Schirme,
ZE-2024-182.08 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 8 Schirme,
ZE-2024-182.09 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 9 Schirme,
ZE-2024-182.10 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 10 und mehr Schirme,
ZE-2024-185.01 | Glecaprevir und Pibrentasvir, CMA, 4.5 UD bis unter 6.5 UD
ZE-2024-185.02 | Glecaprevir und Pibrentasvir, CMA, 6.5 UD bis unter 8.5 UD
ZE-2024-185.03 | Glecaprevir und Pibrentasvir, CMA, 8.5 UD bis unter 10.5 UD
ZE-2024-185.04 | Glecaprevir und Pibrentasvir, CMA, 10.5 UD bis unter 12.5 UD
ZE-2024-185.05 | Glecaprevir und Pibrentasvir, CMA, 12.5 UD bis unter 16.5 UD
ZE-2024-185.06 | Glecaprevir und Pibrentasvir, CMA, 16.5 UD bis unter 20.5 UD
ZE-2024-185.07 | Glecaprevir und Pibrentasvir, CMA, 20.5 UD bis unter 24.5 UD
ZE-2024-185.08 | Glecaprevir und Pibrentasvir, CMA, 24.5 UD bis unter 28.5 UD
ZE-2024-185.09 | Glecaprevir und Pibrentasvir, CMA, 28.5 UD bis unter 36.5 UD
ZE-2024-185.10 | Glecaprevir und Pibrentasvir, CMA, 36.5 UD bis unter 44.5 UD
ZE-2024-185.11 | Glecaprevir und Pibrentasvir, CMA, 44.5 UD bis unter 52.5 UD
ZE-2024-185.12 | Glecaprevir und Pibrentasvir, CMA, 52.5 UD bis unter 60.5 UD
ZE-2024-185.14 | Glecaprevir und Pibrentasvir, CMA, 60.5 UD bis unter 68.5 UD
ZE-2024-185.15 | Glecaprevir und Pibrentasvir, CMA, 68.5 UD bis unter 78.5 UD
ZE-2024-185.16 | Glecaprevir und Pibrentasvir, CMA, 78.5 UD bis unter 88.5 UD
ZE-2024-185.17 | Glecaprevir und Pibrentasvir, CMA, 88.5 UD bis unter 98.5 UD
ZE-2024-185.18 | Glecaprevir und Pibrentasvir, CMA, 98.5 UD und mehr
ZE-2024-186.01 | Ocrelizumab, intravenös, 150 mg bis unter 450 mg
ZE-2024-186.02 | Ocrelizumab, intravenös, 450 mg bis unter 750 mg
ZE-2024-186.03 | Ocrelizumab, intravenös, 750 mg bis unter 1050 mg
ZE-2024-186.04 | Ocrelizumab, intravenös, 1050 mg bis unter 1350 mg
ZE-2024-186.05 | Ocrelizumab, intravenös, 1350 mg bis unter 1650 mg
ZE-2024-186.06 | Ocrelizumab, intravenös, 1650 mg bis unter 1950 mg
ZE-2024-186.07 | Ocrelizumab, intravenös, 1950 mg und mehr
ZE-2024-187.00 | Palbociclib, oral, 400 mg bis unter 600 mg
ZE-2024-187.01 | Palbociclib, oral, 600 mg bis unter 800 mg
ZE-2024-187.02 | Palbociclib, oral, 800 mg bis unter 1000 mg
ZE-2024-187.03 | Palbociclib, oral, 1000 mg bis unter 1200 mg
ZE-2024-187.04 | Palbociclib, oral, 1200 mg bis unter 1400 mg
ZE-2024-187.05 | Palbociclib, oral, 1400 mg bis unter 1800 mg
ZE-2024-187.06 | Palbociclib, oral, 1800 mg bis unter 2200 mg
ZE-2024-187.07 | Palbociclib, oral, 2200 mg bis unter 2600 mg
ZE-2024-187.08 | Palbociclib, oral, 2600 mg bis unter 3000 mg
ZE-2024-187.09 | Palbociclib, oral, 3000 mg bis unter 3800 mg
ZE-2024-187.10 | Palbociclib, oral, 3800 mg bis unter 4600 mg
ZE-2024-187.11 | Palbociclib, oral, 4600 mg bis unter 5400 mg
ZE-2024-187.13 | Palbociclib, oral, 5400 mg bis unter 6400 mg
ZE-2024-187.14 | Palbociclib, oral, 6400 mg bis unter 7400 mg
ZE-2024-187.15 | Palbociclib, oral, 7400 mg und mehr
ZE-2024-188.00 | Venetoclax, oral, 1400 mg bis unter 1800 mg
ZE-2024-188.01 | Venetoclax, oral, 1800 mg bis unter 2200 mg
ZE-2024-188.02 | Venetoclax, oral, 2200 mg bis unter 2600 mg
ZE-2024-188.03 | Venetoclax, oral, 2600 mg bis unter 3000 mg
ZE-2024-188.04 | Venetoclax, oral, 3000 mg bis unter 3400 mg
ZE-2024-188.05 | Venetoclax, oral, 3400 mg bis unter 4200 mg
ZE-2024-188.06 | Venetoclax, oral, 4200 mg bis unter 5000 mg
ZE-2024-188.07 | Venetoclax, oral, 5000 mg bis unter 5800 mg
ZE-2024-188.08 | Venetoclax, oral, 5800 mg bis unter 6600 mg
ZE-2024-188.09 | Venetoclax, oral, 6600 mg bis unter 8200 mg
ZE-2024-188.10 | Venetoclax, oral, 8200 mg bis unter 9800 mg
ZE-2024-188.11 | Venetoclax, oral, 9800 mg bis unter 11400 mg
ZE-2024-188.12 | Venetoclax, oral, 11400 mg bis unter 13000 mg
ZE-2024-188.13 | Venetoclax, oral, 13000 mg bis unter 14600 mg
ZE-2024-188.15 | Venetoclax, oral, 14600 mg bis unter 16200 mg
ZE-2024-188.16 | Venetoclax, oral, 16200 mg bis unter 17800 mg
ZE-2024-188.17 | Venetoclax, oral, 17800 mg und mehr
ZE-2024-189.01 | Elotuzumab, intravenös, 250 mg bis unter 350 mg
ZE-2024-189.02 | Elotuzumab, intravenös, 350 mg bis unter 450 mg
ZE-2024-189.03 | Elotuzumab, intravenös, 450 mg bis unter 550 mg
ZE-2024-189.04 | Elotuzumab, intravenös, 550 mg bis unter 650 mg
ZE-2024-189.05 | Elotuzumab, intravenös, 650 mg bis unter 850 mg
ZE-2024-189.06 | Elotuzumab, intravenös, 850 mg bis unter 1050 mg
ZE-2024-189.07 | Elotuzumab, intravenös, 1050 mg bis unter 1250 mg
ZE-2024-189.08 | Elotuzumab, intravenös, 1250 mg bis unter 1450 mg
ZE-2024-189.09 | Elotuzumab, intravenös, 1450 mg bis unter 1850 mg
ZE-2024-189.10 | Elotuzumab, intravenös, 1850 mg bis unter 2250 mg
ZE-2024-189.11 | Elotuzumab, intravenös, 2250 mg bis unter 2650 mg
ZE-2024-189.12 | Elotuzumab, intravenös, 2650 mg bis unter 3050 mg
ZE-2024-189.13 | Elotuzumab, intravenös, 3050 mg bis unter 3850 mg
ZE-2024-189.14 | Elotuzumab, intravenös, 3850 mg bis unter 4650 mg
ZE-2024-189.15 | Elotuzumab, intravenös, 4650 mg bis unter 5450 mg
ZE-2024-189.16 | Elotuzumab, intravenös, 5450 mg und mehr
ZE-2024-191.01 | Voretigen Neparvovec, subretinal, 1 AN
ZE-2024-197.01 | Eingesetzte vaskuläre Verschlussdevices in den Ductus arteriosus Botalli, 1 Device,
ZE-2024-197.02 | Eingesetzte vaskuläre Verschlussdevices in den Ductus arteriosus Botalli, 2 Devices,
ZE-2024-197.03 | Eingesetzte vaskuläre Verschlussdevices in den Ductus arteriosus Botalli, 3 Devices,
ZE-2024-197.04 | Eingesetzte vaskuläre Verschlussdevices in den Ductus arteriosus Botalli, 4 und mehr Devices,
ZE-2024-198.01 | Daratumumab, subkutan, 900 mg bis unter 2700 mg
ZE-2024-198.02 | Daratumumab, subkutan, 2700 mg bis unter 4500 mg
ZE-2024-198.03 | Daratumumab, subkutan, 4500 mg bis unter 6300 mg
ZE-2024-198.04 | Daratumumab, subkutan, 6300 mg bis unter 8100 mg
ZE-2024-198.05 | Daratumumab, subkutan, 8100 mg bis unter 9900 mg
ZE-2024-198.07 | Daratumumab, subkutan, 9900 mg bis unter 11700 mg
ZE-2024-198.08 | Daratumumab, subkutan, 11700 mg bis unter 13500 mg
ZE-2024-198.09 | Daratumumab, subkutan, 13500 mg und mehr
ZE-2024-199.01 | Pertuzumab und Trastuzumab, subkutan, 300 mg bis unter 900 mg
ZE-2024-199.02 | Pertuzumab und Trastuzumab, subkutan, 900 mg bis unter 1500 mg
ZE-2024-199.03 | Pertuzumab und Trastuzumab, subkutan, 1500 mg bis unter 2100 mg
ZE-2024-199.04 | Pertuzumab und Trastuzumab, subkutan, 2100 mg bis unter 2700 mg
ZE-2024-199.05 | Pertuzumab und Trastuzumab, subkutan, 2700 mg und mehr
ZE-2024-200.01 | Risdiplam, oral, 2 mg bis unter 30 mg
ZE-2024-200.02 | Risdiplam, oral, 30 mg bis unter 90 mg
ZE-2024-200.03 | Risdiplam, oral, 90 mg bis unter 150 mg
ZE-2024-200.04 | Risdiplam, oral, 150 mg bis unter 210 mg
ZE-2024-200.05 | Risdiplam, oral, 210 mg bis unter 270 mg
ZE-2024-200.06 | Risdiplam, oral, 270 mg bis unter 330 mg
ZE-2024-200.07 | Risdiplam, oral, 330 mg bis unter 390 mg
ZE-2024-200.08 | Risdiplam, oral, 390 mg bis unter 450 mg
ZE-2024-200.09 | Risdiplam, oral, 450 mg bis unter 510 mg
ZE-2024-200.10 | Risdiplam, oral, 510 mg bis unter 570 mg
ZE-2024-200.11 | Risdiplam, oral, 570 mg bis unter 630 mg
ZE-2024-200.12 | Risdiplam, oral, 630 mg bis unter 690 mg
ZE-2024-200.13 | Risdiplam, oral, 690 mg bis unter 750 mg
ZE-2024-200.14 | Risdiplam, oral, 750 mg bis unter 810 mg
ZE-2024-200.15 | Risdiplam, oral, 810 mg bis unter 870 mg
ZE-2024-200.16 | Risdiplam, oral, 870 mg bis unter 930 mg
ZE-2024-200.17 | Risdiplam, oral, 930 mg bis unter 990 mg
ZE-2024-200.18 | Risdiplam, oral, 990 mg bis unter 1050 mg
ZE-2024-200.19 | Risdiplam, oral, 1050 mg bis unter 1110 mg
ZE-2024-200.20 | Risdiplam, oral, 1110 mg bis unter 1170 mg
ZE-2024-200.21 | Risdiplam, oral, 1170 mg bis unter 1230 mg
ZE-2024-200.22 | Risdiplam, oral, 1230 mg bis unter 1290 mg
ZE-2024-200.23 | Risdiplam, oral, 1290 mg bis unter 1350 mg
ZE-2024-200.24 | Risdiplam, oral, 1350 mg bis unter 1410 mg
ZE-2024-200.25 | Risdiplam, oral, 1410 mg bis unter 1470 mg
ZE-2024-200.26 | Risdiplam, oral, 1470 mg bis unter 1530 mg
ZE-2024-200.27 | Risdiplam, oral, 1530 mg bis unter 1590 mg
ZE-2024-200.28 | Risdiplam, oral, 1590 mg bis unter 1650 mg
ZE-2024-200.29 | Risdiplam, oral, 1650 mg bis unter 1710 mg
ZE-2024-200.30 | Risdiplam, oral, 1710 mg bis unter 1770 mg
ZE-2024-200.31 | Risdiplam, oral, 1770 mg bis unter 1830 mg
ZE-2024-200.32 | Risdiplam, oral, 1830 mg bis unter 1890 mg
ZE-2024-200.33 | Risdiplam, oral, 1890 mg bis unter 1950 mg
ZE-2024-200.34 | Risdiplam, oral, 1950 mg und mehr
ZE-2024-202.01 | Tisagenlecleucel, Tarifierung gemäss Vertrag über die Vergütung für Tisagenlecleucel
ZE-2024-203.01 | Eltrombopag, oral, 200 mg bis unter 300 mg
ZE-2024-203.02 | Eltrombopag, oral, 300 mg bis unter 400 mg
ZE-2024-203.03 | Eltrombopag, oral, 400 mg bis unter 500 mg
ZE-2024-203.04 | Eltrombopag, oral, 500 mg bis unter 600 mg
ZE-2024-203.05 | Eltrombopag, oral, 600 mg bis unter 800 mg
ZE-2024-203.06 | Eltrombopag, oral, 800 mg bis unter 1000 mg
ZE-2024-203.07 | Eltrombopag, oral, 1000 mg bis unter 1200 mg
ZE-2024-203.08 | Eltrombopag, oral, 1200 mg bis unter 1400 mg
ZE-2024-203.09 | Eltrombopag, oral, 1400 mg bis unter 1800 mg
ZE-2024-203.10 | Eltrombopag, oral, 1800 mg bis unter 2200 mg
ZE-2024-203.11 | Eltrombopag, oral, 2200 mg bis unter 2600 mg
ZE-2024-203.12 | Eltrombopag, oral, 2600 mg bis unter 3000 mg
ZE-2024-203.13 | Eltrombopag, oral, 3000 mg bis unter 3800 mg
ZE-2024-203.14 | Eltrombopag, oral, 3800 mg bis unter 4600 mg
ZE-2024-203.15 | Eltrombopag, oral, 4600 mg bis unter 5400 mg
ZE-2024-203.16 | Eltrombopag, oral, 5400 mg bis unter 6200 mg
ZE-2024-203.17 | Eltrombopag, oral, 6200 mg bis unter 7000 mg
ZE-2024-203.18 | Eltrombopag, oral, 7000 mg bis unter 8500 mg
ZE-2024-203.19 | Eltrombopag, oral, 8500 mg bis unter 10000 mg
ZE-2024-203.20 | Eltrombopag, oral, 10000 mg bis unter 11500 mg
ZE-2024-203.21 | Eltrombopag, oral, 11500 mg bis unter 13000 mg
ZE-2024-203.22 | Eltrombopag, oral, 13000 mg und mehr
ZE-2024-204.01 | Letermovir, intravenös / oral, 1180 mg bis unter 1320 mg
ZE-2024-204.02 | Letermovir, intravenös / oral, 1320 mg bis unter 1560 mg
ZE-2024-204.03 | Letermovir, intravenös / oral, 1560 mg bis unter 1700 mg
ZE-2024-204.04 | Letermovir, intravenös / oral, 1700 mg bis unter 2160 mg
ZE-2024-204.05 | Letermovir, intravenös / oral, 2160 mg bis unter 2640 mg
ZE-2024-204.06 | Letermovir, intravenös / oral, 2640 mg bis unter 3120 mg
ZE-2024-204.07 | Letermovir, intravenös / oral, 3120 mg bis unter 4080 mg
ZE-2024-204.08 | Letermovir, intravenös / oral, 4080 mg bis unter 5040 mg
ZE-2024-204.09 | Letermovir, intravenös / oral, 5040 mg bis unter 6000 mg
ZE-2024-204.10 | Letermovir, intravenös / oral, 6000 mg bis unter 6960 mg
ZE-2024-204.11 | Letermovir, intravenös / oral, 6960 mg bis unter 8880 mg
ZE-2024-204.12 | Letermovir, intravenös / oral, 8880 mg bis unter 10800 mg
ZE-2024-204.13 | Letermovir, intravenös / oral, 10800 mg bis unter 12720 mg
ZE-2024-204.14 | Letermovir, intravenös / oral, 12720 mg bis unter 14640 mg
ZE-2024-204.15 | Letermovir, intravenös / oral, 14640 mg bis unter 18480 mg
ZE-2024-204.16 | Letermovir, intravenös / oral, 18480 mg bis unter 22320 mg
ZE-2024-204.17 | Letermovir, intravenös / oral, 22320 mg bis unter 26160 mg
ZE-2024-204.18 | Letermovir, intravenös / oral, 26160 mg bis unter 30000 mg
ZE-2024-204.19 | Letermovir, intravenös / oral, 30000 mg bis unter 37680 mg
ZE-2024-204.20 | Letermovir, intravenös / oral, 37680 mg bis unter 45360 mg
ZE-2024-204.21 | Letermovir, intravenös / oral, 45360 mg bis unter 53040 mg
ZE-2024-204.22 | Letermovir, intravenös / oral, 53040 mg bis unter 60720 mg
ZE-2024-204.23 | Letermovir, intravenös / oral, 60720 mg bis unter 70800 mg
ZE-2024-204.24 | Letermovir, intravenös / oral, 70800 mg bis unter 80880 mg
ZE-2024-204.25 | Letermovir, intravenös / oral, 80880 mg bis unter 90960 mg
ZE-2024-204.26 | Letermovir, intravenös / oral, 90960 mg und mehr
ZE-2024-205.01 | Osimertinib, oral, 280 mg bis unter 360 mg
ZE-2024-205.02 | Osimertinib, oral, 360 mg bis unter 440 mg
ZE-2024-205.03 | Osimertinib, oral, 440 mg bis unter 520 mg
ZE-2024-205.04 | Osimertinib, oral, 520 mg bis unter 600 mg
ZE-2024-205.05 | Osimertinib, oral, 600 mg bis unter 760 mg
ZE-2024-205.06 | Osimertinib, oral, 760 mg bis unter 920 mg
ZE-2024-205.07 | Osimertinib, oral, 920 mg bis unter 1080 mg
ZE-2024-205.08 | Osimertinib, oral, 1080 mg bis unter 1240 mg
ZE-2024-205.09 | Osimertinib, oral, 1240 mg bis unter 1480 mg
ZE-2024-205.10 | Osimertinib, oral, 1480 mg bis unter 1720 mg
ZE-2024-205.11 | Osimertinib, oral, 1720 mg bis unter 1960 mg
ZE-2024-205.12 | Osimertinib, oral, 1960 mg bis unter 2200 mg
ZE-2024-205.13 | Osimertinib, oral, 2200 mg bis unter 2520 mg
ZE-2024-205.14 | Osimertinib, oral, 2520 mg bis unter 2840 mg
ZE-2024-205.15 | Osimertinib, oral, 2840 mg bis unter 3160 mg
ZE-2024-205.16 | Osimertinib, oral, 3160 mg bis unter 3800 mg
ZE-2024-205.17 | Osimertinib, oral, 3800 mg bis unter 4440 mg
ZE-2024-205.18 | Osimertinib, oral, 4440 mg bis unter 5080 mg
ZE-2024-205.19 | Osimertinib, oral, 5080 mg bis unter 5720 mg
ZE-2024-205.20 | Osimertinib, oral, 5720 mg und mehr
ZE-2024-206.01 | Ravulizumab, intravenös, 150 mg bis unter 450 mg, Alter < 6 Jahre
ZE-2024-206.02 | Ravulizumab, intravenös, 450 mg bis unter 750 mg, Alter < 12 Jahre
ZE-2024-206.03 | Ravulizumab, intravenös, 750 mg bis unter 1050 mg, Alter < 16 Jahre
ZE-2024-206.04 | Ravulizumab, intravenös, 1050 mg bis unter 1350 mg
ZE-2024-206.05 | Ravulizumab, intravenös, 1350 mg bis unter 1650 mg
ZE-2024-206.06 | Ravulizumab, intravenös, 1650 mg bis unter 1950 mg
ZE-2024-206.07 | Ravulizumab, intravenös, 1950 mg bis unter 2250 mg
ZE-2024-206.08 | Ravulizumab, intravenös, 2250 mg bis unter 2550 mg
ZE-2024-206.09 | Ravulizumab, intravenös, 2550 mg bis unter 2850 mg
ZE-2024-206.10 | Ravulizumab, intravenös, 2850 mg bis unter 3150 mg
ZE-2024-206.11 | Ravulizumab, intravenös, 3150 mg bis unter 3450 mg
ZE-2024-206.12 | Ravulizumab, intravenös, 3450 mg bis unter 3750 mg
ZE-2024-206.13 | Ravulizumab, intravenös, 3750 mg bis unter 4050 mg
ZE-2024-206.14 | Ravulizumab, intravenös, 4050 mg bis unter 4550 mg
ZE-2024-206.15 | Ravulizumab, intravenös, 4550 mg bis unter 5100 mg
ZE-2024-206.16 | Ravulizumab, intravenös, 5100 mg bis unter 5700 mg
ZE-2024-206.17 | Ravulizumab, intravenös, 5700 mg bis unter 6300 mg
ZE-2024-206.18 | Ravulizumab, intravenös, 6300 mg bis unter 6900 mg
ZE-2024-206.19 | Ravulizumab, intravenös, 6900 mg bis unter 7500 mg
ZE-2024-206.20 | Ravulizumab, intravenös, 7500 mg bis unter 8100 mg
ZE-2024-206.21 | Ravulizumab, intravenös, 8100 mg bis unter 8700 mg
ZE-2024-206.22 | Ravulizumab, intravenös, 8700 mg bis unter 9600 mg
ZE-2024-206.23 | Ravulizumab, intravenös, 9600 mg bis unter 10500 mg
ZE-2024-206.24 | Ravulizumab, intravenös, 10500 mg bis unter 14000 mg
ZE-2024-206.25 | Ravulizumab, intravenös, 14000 mg und mehr
ZE-2024-209.01 | Treosulfan, intravenös, 7500 mg bis unter 12500 mg
ZE-2024-209.02 | Treosulfan, intravenös, 12500 mg bis unter 17500 mg
ZE-2024-209.03 | Treosulfan, intravenös, 17500 mg bis unter 22500 mg
ZE-2024-209.04 | Treosulfan, intravenös, 22500 mg bis unter 30000 mg
ZE-2024-209.05 | Treosulfan, intravenös, 30000 mg bis unter 37500 mg
ZE-2024-209.06 | Treosulfan, intravenös, 37500 mg bis unter 45000 mg
ZE-2024-209.07 | Treosulfan, intravenös, 45000 mg bis unter 55000 mg
ZE-2024-209.08 | Treosulfan, intravenös, 55000 mg bis unter 65000 mg
ZE-2024-209.09 | Treosulfan, intravenös, 65000 mg bis unter 75000 mg
ZE-2024-209.10 | Treosulfan, intravenös, 75000 mg bis unter 85000 mg
ZE-2024-209.11 | Treosulfan, intravenös, 85000 mg bis unter 95000 mg
ZE-2024-209.12 | Treosulfan, intravenös, 95000 mg bis unter 105000 mg
ZE-2024-209.13 | Treosulfan, intravenös, 105000 mg bis unter 125000 mg
ZE-2024-209.14 | Treosulfan, intravenös, 125000 mg bis unter 145000 mg
ZE-2024-209.15 | Treosulfan, intravenös, 145000 mg und mehr
ZE-2024-211.01 | Canakinumab, subkutan, 20 mg bis unter 30 mg, Alter < 6 Jahre
ZE-2024-211.02 | Canakinumab, subkutan, 30 mg bis unter 40 mg, Alter < 12 Jahre
ZE-2024-211.03 | Canakinumab, subkutan, 40 mg bis unter 60 mg
ZE-2024-211.04 | Canakinumab, subkutan, 60 mg bis unter 90 mg
ZE-2024-211.05 | Canakinumab, subkutan, 90 mg bis unter 120 mg
ZE-2024-211.06 | Canakinumab, subkutan, 120 mg bis unter 180 mg
ZE-2024-211.07 | Canakinumab, subkutan, 180 mg bis unter 260 mg
ZE-2024-211.08 | Canakinumab, subkutan, 260 mg bis unter 340 mg
ZE-2024-211.09 | Canakinumab, subkutan, 340 mg bis unter 400 mg
ZE-2024-211.10 | Canakinumab, subkutan, 400 mg bis unter 500 mg
ZE-2024-211.11 | Canakinumab, subkutan, 500 mg bis unter 700 mg
ZE-2024-211.12 | Canakinumab, subkutan, 700 mg bis unter 900 mg
ZE-2024-211.13 | Canakinumab, subkutan, 900 mg und mehr
ZE-2024-212.01 | Cemiplimab, intravenös, 175 mg bis unter 525 mg
ZE-2024-212.02 | Cemiplimab, intravenös, 525 mg bis unter 875 mg
ZE-2024-212.03 | Cemiplimab, intravenös, 875 mg bis unter 1225 mg
ZE-2024-212.04 | Cemiplimab, intravenös, 1225 mg und mehr
ZE-2024-213.01 | Umfassende genomische Diagnostik von malignen Neoplasien, Tumorprofiling von mehr als 100 Genen,
ZE-2024-215.01 | Resektion der thorakalen Aorta und Ersatz mit Hybridprothese,
ZE-2024-04.01 | Implantation eines kompletten Herzersatzsystems
ZE-2024-41.01 | Clofarabin, intravenös, 10 mg bis unter 20 mg
ZE-2024-41.02 | Clofarabin, intravenös, 20 mg bis unter 30 mg
ZE-2024-41.03 | Clofarabin, intravenös, 30 mg bis unter 40 mg
ZE-2024-41.04 | Clofarabin, intravenös, 40 mg bis unter 50 mg
ZE-2024-41.05 | Clofarabin, intravenös, 50 mg bis unter 60 mg
ZE-2024-41.06 | Clofarabin, intravenös, 60 mg bis unter 70 mg
ZE-2024-41.07 | Clofarabin, intravenös, 70 mg bis unter 80 mg
ZE-2024-41.08 | Clofarabin, intravenös, 80 mg bis unter 100 mg
ZE-2024-41.09 | Clofarabin, intravenös, 100 mg bis unter 120 mg
ZE-2024-41.10 | Clofarabin, intravenös, 120 mg bis unter 140 mg
ZE-2024-41.11 | Clofarabin, intravenös, 140 mg bis unter 160 mg
ZE-2024-41.12 | Clofarabin, intravenös, 160 mg bis unter 180 mg
ZE-2024-41.13 | Clofarabin, intravenös, 180 mg bis unter 200 mg
ZE-2024-41.14 | Clofarabin, intravenös, 200 mg bis unter 220 mg
ZE-2024-41.15 | Clofarabin, intravenös, 220 mg bis unter 240 mg
ZE-2024-41.16 | Clofarabin, intravenös, 240 mg bis unter 260 mg
ZE-2024-41.17 | Clofarabin, intravenös, 260 mg bis unter 280 mg
ZE-2024-41.18 | Clofarabin, intravenös, 280 mg bis unter 320 mg
ZE-2024-41.19 | Clofarabin, intravenös, 320 mg bis unter 360 mg
ZE-2024-41.20 | Clofarabin, intravenös, 360 mg bis unter 440 mg
ZE-2024-41.21 | Clofarabin, intravenös, 440 mg bis unter 520 mg
ZE-2024-41.22 | Clofarabin, intravenös, 520 mg bis unter 600 mg
ZE-2024-41.23 | Clofarabin, intravenös, 600 mg bis unter 760 mg
ZE-2024-41.24 | Clofarabin, intravenös, 760 mg bis unter 920 mg
ZE-2024-41.25 | Clofarabin, intravenös, 920 mg und mehr
ZE-2024-77.00 | Antithrombin III, intravenös, 500 U bis unter 1000 U, Alter < 2 Jahre
ZE-2024-77.01 | Antithrombin III, intravenös, 1000 U bis unter 2000 U, Alter < 2 Jahre
ZE-2024-77.02 | Antithrombin III, intravenös, 2000 U bis unter 3500 U, Alter < 16 Jahre
ZE-2024-77.03 | Antithrombin III, intravenös, 3500 U bis unter 5000 U, Alter < 16 Jahre
ZE-2024-77.14 | Antithrombin III, intravenös, 5000 U bis unter 7000 U
ZE-2024-77.15 | Antithrombin III, intravenös, 7000 U bis unter 10000 U
ZE-2024-77.16 | Antithrombin III, intravenös, 10000 U bis unter 15000 U
ZE-2024-77.17 | Antithrombin III, intravenös, 15000 U bis unter 20000 U
ZE-2024-77.18 | Antithrombin III, intravenös, 20000 U bis unter 25000 U
ZE-2024-77.19 | Antithrombin III, intravenös, 25000 U bis unter 30000 U
ZE-2024-77.20 | Antithrombin III, intravenös, 30000 U bis unter 40000 U
ZE-2024-77.21 | Antithrombin III, intravenös, 40000 U bis unter 50000 U
ZE-2024-77.22 | Antithrombin III, intravenös, 50000 U bis unter 60000 U
ZE-2024-77.24 | Antithrombin III, intravenös, 60000 U bis unter 70000 U
ZE-2024-77.25 | Antithrombin III, intravenös, 70000 U bis unter 80000 U
ZE-2024-77.26 | Antithrombin III, intravenös, 80000 U bis unter 90000 U
ZE-2024-77.27 | Antithrombin III, intravenös, 90000 U bis unter 100000 U
ZE-2024-77.28 | Antithrombin III, intravenös, 100000 U bis unter 120000 U
ZE-2024-77.29 | Antithrombin III, intravenös, 120000 U und mehr
ZE-2024-87.01 | Plerixafor, intravenös / subkutan, 2.5 mg bis unter 5 mg
ZE-2024-87.02 | Plerixafor, intravenös / subkutan, 5 mg bis unter 10 mg
ZE-2024-87.03 | Plerixafor, intravenös / subkutan, 10 mg bis unter 15 mg
ZE-2024-87.04 | Plerixafor, intravenös / subkutan, 15 mg bis unter 20 mg
ZE-2024-87.05 | Plerixafor, intravenös / subkutan, 20 mg bis unter 25 mg
ZE-2024-87.06 | Plerixafor, intravenös / subkutan, 25 mg bis unter 30 mg
ZE-2024-87.07 | Plerixafor, intravenös / subkutan, 30 mg bis unter 35 mg
ZE-2024-87.08 | Plerixafor, intravenös / subkutan, 35 mg bis unter 40 mg
ZE-2024-87.09 | Plerixafor, intravenös / subkutan, 40 mg bis unter 45 mg
ZE-2024-87.10 | Plerixafor, intravenös / subkutan, 45 mg bis unter 50 mg
ZE-2024-87.11 | Plerixafor, intravenös / subkutan, 50 mg bis unter 60 mg
ZE-2024-87.12 | Plerixafor, intravenös / subkutan, 60 mg bis unter 70 mg
ZE-2024-87.13 | Plerixafor, intravenös / subkutan, 70 mg bis unter 80 mg
ZE-2024-87.14 | Plerixafor, intravenös / subkutan, 80 mg bis unter 100 mg
ZE-2024-87.15 | Plerixafor, intravenös / subkutan, 100 mg bis unter 120 mg
ZE-2024-87.16 | Plerixafor, intravenös / subkutan, 120 mg bis unter 140 mg
ZE-2024-87.17 | Plerixafor, intravenös / subkutan, 140 mg bis unter 160 mg
ZE-2024-87.18 | Plerixafor, intravenös / subkutan, 160 mg bis unter 180 mg
ZE-2024-87.19 | Plerixafor, intravenös / subkutan, 180 mg bis unter 200 mg
ZE-2024-87.20 | Plerixafor, intravenös / subkutan, 200 mg bis unter 220 mg
ZE-2024-87.21 | Plerixafor, intravenös / subkutan, 220 mg bis unter 240 mg
ZE-2024-87.22 | Plerixafor, intravenös / subkutan, 240 mg und mehr
ZE-2024-88.00 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 500 mg bis unter 1000 mg
ZE-2024-88.01 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 1000 mg bis unter 2000 mg
ZE-2024-88.02 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 2000 mg bis unter 3000 mg
ZE-2024-88.03 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 3000 mg bis unter 4000 mg
ZE-2024-88.04 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 4000 mg bis unter 5000 mg
ZE-2024-88.05 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 5000 mg bis unter 6000 mg
ZE-2024-88.06 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 6000 mg bis unter 7000 mg
ZE-2024-88.07 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 7000 mg bis unter 8000 mg
ZE-2024-88.08 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 8000 mg bis unter 9000 mg
ZE-2024-88.09 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 9000 mg bis unter 10000 mg
ZE-2024-88.10 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 10000 mg bis unter 11000 mg
ZE-2024-88.11 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 11000 mg bis unter 12000 mg
ZE-2024-88.12 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 12000 mg bis unter 13000 mg
ZE-2024-88.13 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 13000 mg bis unter 14000 mg
ZE-2024-88.14 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 14000 mg bis unter 15000 mg
ZE-2024-88.15 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 15000 mg bis unter 16000 mg
ZE-2024-88.16 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 16000 mg bis unter 17000 mg
ZE-2024-88.17 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 17000 mg bis unter 18000 mg
ZE-2024-88.18 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 18000 mg bis unter 19000 mg
ZE-2024-88.19 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 19000 mg bis unter 20000 mg
ZE-2024-88.21 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 20000 mg bis unter 22000 mg
ZE-2024-88.22 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 22000 mg bis unter 24000 mg
ZE-2024-88.24 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 24000 mg bis unter 26000 mg
ZE-2024-88.25 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 26000 mg bis unter 28000 mg
ZE-2024-88.26 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 28000 mg bis unter 30000 mg
ZE-2024-88.27 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 30000 mg und mehr
ZE-2024-90.01 | Rasburicase, intravenös, 5 mg bis unter 10 mg, Alter < 16 Jahre
ZE-2024-90.18 | Rasburicase, intravenös, 10 mg bis unter 15 mg
ZE-2024-90.19 | Rasburicase, intravenös, 15 mg bis unter 25 mg
ZE-2024-90.20 | Rasburicase, intravenös, 25 mg bis unter 35 mg
ZE-2024-90.21 | Rasburicase, intravenös, 35 mg bis unter 45 mg
ZE-2024-90.22 | Rasburicase, intravenös, 45 mg bis unter 55 mg
ZE-2024-90.23 | Rasburicase, intravenös, 55 mg bis unter 65 mg
ZE-2024-90.24 | Rasburicase, intravenös, 65 mg bis unter 75 mg
ZE-2024-90.25 | Rasburicase, intravenös, 75 mg bis unter 85 mg
ZE-2024-90.26 | Rasburicase, intravenös, 85 mg bis unter 95 mg
ZE-2024-90.27 | Rasburicase, intravenös, 95 mg bis unter 115 mg
ZE-2024-90.28 | Rasburicase, intravenös, 115 mg bis unter 135 mg
ZE-2024-90.29 | Rasburicase, intravenös, 135 mg bis unter 155 mg
ZE-2024-90.30 | Rasburicase, intravenös, 155 mg bis unter 175 mg
ZE-2024-90.31 | Rasburicase, intravenös, 175 mg bis unter 195 mg
ZE-2024-90.32 | Rasburicase, intravenös, 195 mg bis unter 215 mg
ZE-2024-90.33 | Rasburicase, intravenös, 215 mg und mehr
ZE-2024-92.00 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 20 mg bis unter 40 mg, Alter < 16 Jahre
ZE-2024-92.01 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 40 mg bis unter 60 mg, Alter < 16 Jahre
ZE-2024-92.02 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 60 mg bis unter 80 mg, Alter < 16 Jahre
ZE-2024-92.03 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 80 mg bis unter 100 mg
ZE-2024-92.04 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 100 mg bis unter 150 mg
ZE-2024-92.05 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 150 mg bis unter 200 mg
ZE-2024-92.06 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 200 mg bis unter 250 mg
ZE-2024-92.07 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 250 mg bis unter 300 mg
ZE-2024-92.08 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 300 mg bis unter 350 mg
ZE-2024-92.09 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 350 mg bis unter 400 mg
ZE-2024-92.33 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 400 mg bis unter 500 mg
ZE-2024-92.34 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 500 mg bis unter 600 mg
ZE-2024-92.35 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 600 mg bis unter 700 mg
ZE-2024-92.36 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 700 mg bis unter 800 mg
ZE-2024-92.37 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 800 mg bis unter 1000 mg
ZE-2024-92.38 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 1000 mg bis unter 1200 mg
ZE-2024-92.39 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 1200 mg bis unter 1400 mg
ZE-2024-92.40 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 1400 mg bis unter 1600 mg
ZE-2024-92.41 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 1600 mg bis unter 1800 mg
ZE-2024-92.42 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 1800 mg bis unter 2000 mg
ZE-2024-92.43 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 2000 mg bis unter 2400 mg
ZE-2024-92.45 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 2400 mg bis unter 2800 mg
ZE-2024-92.46 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 2800 mg bis unter 3200 mg
ZE-2024-92.47 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 3200 mg bis unter 3600 mg
ZE-2024-92.48 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 3600 mg bis unter 4000 mg
ZE-2024-92.49 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 4000 mg bis unter 4400 mg
ZE-2024-92.50 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 4400 mg bis unter 4800 mg
ZE-2024-92.51 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 4800 mg und mehr
ZE-2024-93.82 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 50 mg bis unter 100 mg, Alter < 2 Jahre
ZE-2024-93.83 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 100 mg bis unter 150 mg, Alter < 16 Jahre
ZE-2024-93.84 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 150 mg bis unter 250 mg, Alter < 16 Jahre
ZE-2024-93.85 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 250 mg bis unter 350 mg
ZE-2024-93.86 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 350 mg bis unter 450 mg
ZE-2024-93.87 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 450 mg bis unter 550 mg
ZE-2024-93.88 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 550 mg bis unter 650 mg
ZE-2024-93.89 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 650 mg bis unter 750 mg
ZE-2024-93.90 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 750 mg bis unter 850 mg
ZE-2024-93.91 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 850 mg bis unter 1050 mg
ZE-2024-93.92 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 1050 mg bis unter 1250 mg
ZE-2024-93.93 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 1250 mg bis unter 1450 mg
ZE-2024-93.94 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 1450 mg bis unter 1650 mg
ZE-2024-93.95 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 1650 mg bis unter 1850 mg
ZE-2024-93.96 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 1850 mg bis unter 2250 mg
ZE-2024-93.97 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 2250 mg bis unter 2650 mg
ZE-2024-93.98 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 2650 mg bis unter 3050 mg
ZE-2024-93.99 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 3050 mg bis unter 3450 mg
ZE-2024-93.100 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 3450 mg bis unter 3850 mg
ZE-2024-93.101 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 3850 mg bis unter 4250 mg
ZE-2024-93.102 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 4250 mg bis unter 4650 mg
ZE-2024-93.103 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 4650 mg bis unter 5050 mg
ZE-2024-93.104 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 5050 mg bis unter 5650 mg
ZE-2024-93.105 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 5650 mg bis unter 6250 mg
ZE-2024-93.106 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 6250 mg bis unter 6850 mg
ZE-2024-93.107 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 6850 mg bis unter 7450 mg
ZE-2024-93.108 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 7450 mg bis unter 8250 mg
ZE-2024-93.109 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 8250 mg bis unter 9050 mg
ZE-2024-93.110 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 9050 mg und mehr
ZE-2024-96.01 | Susoctocog alfa, intravenös, 1500 U bis unter 5000 U
ZE-2024-96.02 | Susoctocog alfa, intravenös, 5000 U bis unter 10000 U
ZE-2024-96.03 | Susoctocog alfa, intravenös, 10000 U bis unter 15000 U
ZE-2024-96.04 | Susoctocog alfa, intravenös, 15000 U bis unter 20000 U
ZE-2024-96.05 | Susoctocog alfa, intravenös, 20000 U bis unter 25000 U
ZE-2024-96.06 | Susoctocog alfa, intravenös, 25000 U bis unter 30000 U
ZE-2024-96.07 | Susoctocog alfa, intravenös, 30000 U bis unter 35000 U
ZE-2024-96.08 | Susoctocog alfa, intravenös, 35000 U bis unter 40000 U
ZE-2024-96.09 | Susoctocog alfa, intravenös, 40000 U bis unter 45000 U
ZE-2024-96.10 | Susoctocog alfa, intravenös, 45000 U bis unter 50000 U
ZE-2024-96.11 | Susoctocog alfa, intravenös, 50000 U bis unter 55000 U
ZE-2024-96.12 | Susoctocog alfa, intravenös, 55000 U bis unter 60000 U
ZE-2024-96.13 | Susoctocog alfa, intravenös, 60000 U bis unter 65000 U
ZE-2024-96.14 | Susoctocog alfa, intravenös, 65000 U bis unter 70000 U
ZE-2024-96.15 | Susoctocog alfa, intravenös, 70000 U bis unter 75000 U
ZE-2024-96.16 | Susoctocog alfa, intravenös, 75000 U bis unter 80000 U
ZE-2024-96.17 | Susoctocog alfa, intravenös, 80000 U bis unter 85000 U
ZE-2024-96.18 | Susoctocog alfa, intravenös, 85000 U bis unter 90000 U
ZE-2024-96.19 | Susoctocog alfa, intravenös, 90000 U bis unter 95000 U
ZE-2024-96.20 | Susoctocog alfa, intravenös, 95000 U bis unter 100000 U
ZE-2024-96.21 | Susoctocog alfa, intravenös, 100000 U bis unter 105000 U
ZE-2024-96.22 | Susoctocog alfa, intravenös, 105000 U bis unter 110000 U
ZE-2024-96.23 | Susoctocog alfa, intravenös, 110000 U bis unter 115000 U
ZE-2024-96.24 | Susoctocog alfa, intravenös, 115000 U bis unter 120000 U
ZE-2024-96.25 | Susoctocog alfa, intravenös, 120000 U bis unter 125000 U
ZE-2024-96.26 | Susoctocog alfa, intravenös, 125000 U bis unter 130000 U
ZE-2024-96.27 | Susoctocog alfa, intravenös, 130000 U bis unter 135000 U
ZE-2024-96.28 | Susoctocog alfa, intravenös, 135000 U bis unter 140000 U
ZE-2024-96.29 | Susoctocog alfa, intravenös, 140000 U bis unter 145000 U
ZE-2024-96.30 | Susoctocog alfa, intravenös, 145000 U bis unter 150000 U
ZE-2024-96.31 | Susoctocog alfa, intravenös, 150000 U bis unter 155000 U
ZE-2024-96.32 | Susoctocog alfa, intravenös, 155000 U bis unter 160000 U
ZE-2024-96.33 | Susoctocog alfa, intravenös, 160000 U bis unter 165000 U
ZE-2024-96.34 | Susoctocog alfa, intravenös, 165000 U bis unter 170000 U
ZE-2024-96.35 | Susoctocog alfa, intravenös, 170000 U bis unter 175000 U
ZE-2024-96.36 | Susoctocog alfa, intravenös, 175000 U bis unter 180000 U
ZE-2024-96.37 | Susoctocog alfa, intravenös, 180000 U bis unter 185000 U
ZE-2024-96.38 | Susoctocog alfa, intravenös, 185000 U bis unter 190000 U
ZE-2024-96.39 | Susoctocog alfa, intravenös, 190000 U bis unter 195000 U
ZE-2024-96.40 | Susoctocog alfa, intravenös, 195000 U bis unter 200000 U
ZE-2024-96.41 | Susoctocog alfa, intravenös, 200000 U und mehr
ZE-2024-98.30 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 10 mg bis unter 20 mg
ZE-2024-98.31 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 20 mg bis unter 30 mg
ZE-2024-98.32 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 30 mg bis unter 40 mg
ZE-2024-98.33 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 40 mg bis unter 50 mg
ZE-2024-98.34 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 50 mg bis unter 60 mg
ZE-2024-98.35 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 60 mg bis unter 70 mg
ZE-2024-98.36 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 70 mg bis unter 80 mg
ZE-2024-98.37 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 80 mg bis unter 100 mg
ZE-2024-98.38 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 100 mg bis unter 120 mg
ZE-2024-98.39 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 120 mg bis unter 140 mg
ZE-2024-98.40 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 140 mg bis unter 160 mg
ZE-2024-98.41 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 160 mg bis unter 180 mg
ZE-2024-98.42 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 180 mg bis unter 200 mg
ZE-2024-98.43 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 200 mg bis unter 240 mg
ZE-2024-98.44 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 240 mg bis unter 280 mg
ZE-2024-98.45 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 280 mg bis unter 320 mg
ZE-2024-98.46 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 320 mg bis unter 360 mg
ZE-2024-98.48 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 360 mg bis unter 440 mg
ZE-2024-98.49 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 440 mg bis unter 520 mg
ZE-2024-98.50 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 520 mg bis unter 600 mg
ZE-2024-98.51 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 600 mg und mehr
ZE-2024-99.18 | Busulfan, intravenös, 25 mg bis unter 50 mg, Alter < 6 Jahre
ZE-2024-99.19 | Busulfan, intravenös, 50 mg bis unter 75 mg, Alter < 16 Jahre
ZE-2024-99.20 | Busulfan, intravenös, 75 mg bis unter 100 mg, Alter < 16 Jahre
ZE-2024-99.21 | Busulfan, intravenös, 100 mg bis unter 150 mg, Alter < 16 Jahre
ZE-2024-99.22 | Busulfan, intravenös, 150 mg bis unter 200 mg
ZE-2024-99.23 | Busulfan, intravenös, 200 mg bis unter 250 mg
ZE-2024-99.24 | Busulfan, intravenös, 250 mg bis unter 300 mg
ZE-2024-99.25 | Busulfan, intravenös, 300 mg bis unter 350 mg
ZE-2024-99.26 | Busulfan, intravenös, 350 mg bis unter 400 mg
ZE-2024-99.27 | Busulfan, intravenös, 400 mg bis unter 450 mg
ZE-2024-99.28 | Busulfan, intravenös, 450 mg bis unter 500 mg
ZE-2024-99.29 | Busulfan, intravenös, 500 mg bis unter 600 mg
ZE-2024-99.30 | Busulfan, intravenös, 600 mg bis unter 700 mg
ZE-2024-99.31 | Busulfan, intravenös, 700 mg bis unter 800 mg
ZE-2024-99.32 | Busulfan, intravenös, 800 mg bis unter 900 mg
ZE-2024-99.33 | Busulfan, intravenös, 900 mg bis unter 1000 mg
ZE-2024-99.34 | Busulfan, intravenös, 1000 mg bis unter 1200 mg
ZE-2024-99.35 | Busulfan, intravenös, 1200 mg bis unter 1400 mg
ZE-2024-99.36 | Busulfan, intravenös, 1400 mg bis unter 1600 mg
ZE-2024-99.37 | Busulfan, intravenös, 1600 mg bis unter 1800 mg
ZE-2024-99.38 | Busulfan, intravenös, 1800 mg bis unter 2000 mg
ZE-2024-99.39 | Busulfan, intravenös, 2000 mg und mehr
ZE-2024-103.21 | Glucarpidase, intravenös, 250 U bis unter 750 U
ZE-2024-103.22 | Glucarpidase, intravenös, 750 U bis unter 1250 U
ZE-2024-103.23 | Glucarpidase, intravenös, 1250 U bis unter 1750 U
ZE-2024-103.24 | Glucarpidase, intravenös, 1750 U bis unter 2250 U
ZE-2024-103.25 | Glucarpidase, intravenös, 2250 U bis unter 2750 U
ZE-2024-103.26 | Glucarpidase, intravenös, 2750 U bis unter 3250 U
ZE-2024-103.27 | Glucarpidase, intravenös, 3250 U bis unter 3750 U
ZE-2024-103.28 | Glucarpidase, intravenös, 3750 U bis unter 4250 U
ZE-2024-103.29 | Glucarpidase, intravenös, 4250 U bis unter 4750 U
ZE-2024-103.30 | Glucarpidase, intravenös, 4750 U bis unter 5250 U
ZE-2024-103.31 | Glucarpidase, intravenös, 5250 U bis unter 5750 U
ZE-2024-103.32 | Glucarpidase, intravenös, 5750 U bis unter 6250 U
ZE-2024-103.33 | Glucarpidase, intravenös, 6250 U bis unter 6750 U
ZE-2024-103.34 | Glucarpidase, intravenös, 6750 U bis unter 7250 U
ZE-2024-103.35 | Glucarpidase, intravenös, 7250 U bis unter 7750 U
ZE-2024-103.36 | Glucarpidase, intravenös, 7750 U bis unter 8250 U
ZE-2024-103.37 | Glucarpidase, intravenös, 8250 U bis unter 8750 U
ZE-2024-103.38 | Glucarpidase, intravenös, 8750 U bis unter 9250 U
ZE-2024-103.39 | Glucarpidase, intravenös, 9250 U bis unter 9750 U
ZE-2024-103.40 | Glucarpidase, intravenös, 9750 U und mehr
ZE-2024-130.00 | Defibrotid, intravenös, 100 mg bis unter 500 mg, Alter < 16 Jahre
ZE-2024-130.01 | Defibrotid, intravenös, 500 mg bis unter 1000 mg
ZE-2024-130.02 | Defibrotid, intravenös, 1000 mg bis unter 1500 mg
ZE-2024-130.03 | Defibrotid, intravenös, 1500 mg bis unter 2000 mg
ZE-2024-130.04 | Defibrotid, intravenös, 2000 mg bis unter 3000 mg
ZE-2024-130.05 | Defibrotid, intravenös, 3000 mg bis unter 4000 mg
ZE-2024-130.06 | Defibrotid, intravenös, 4000 mg bis unter 5000 mg
ZE-2024-130.07 | Defibrotid, intravenös, 5000 mg bis unter 6000 mg
ZE-2024-130.08 | Defibrotid, intravenös, 6000 mg bis unter 8000 mg
ZE-2024-130.09 | Defibrotid, intravenös, 8000 mg bis unter 10000 mg
ZE-2024-130.10 | Defibrotid, intravenös, 10000 mg bis unter 12000 mg
ZE-2024-130.11 | Defibrotid, intravenös, 12000 mg bis unter 14000 mg
ZE-2024-130.12 | Defibrotid, intravenös, 14000 mg bis unter 16000 mg
ZE-2024-130.13 | Defibrotid, intravenös, 16000 mg bis unter 20000 mg
ZE-2024-130.14 | Defibrotid, intravenös, 20000 mg bis unter 24000 mg
ZE-2024-130.15 | Defibrotid, intravenös, 24000 mg bis unter 28000 mg
ZE-2024-130.16 | Defibrotid, intravenös, 28000 mg bis unter 32000 mg
ZE-2024-130.17 | Defibrotid, intravenös, 32000 mg bis unter 36000 mg
ZE-2024-130.18 | Defibrotid, intravenös, 36000 mg bis unter 40000 mg
ZE-2024-130.19 | Defibrotid, intravenös, 40000 mg bis unter 46000 mg
ZE-2024-130.20 | Defibrotid, intravenös, 46000 mg bis unter 52000 mg
ZE-2024-130.21 | Defibrotid, intravenös, 52000 mg bis unter 58000 mg
ZE-2024-130.22 | Defibrotid, intravenös, 58000 mg bis unter 64000 mg
ZE-2024-130.24 | Defibrotid, intravenös, 64000 mg bis unter 70000 mg
ZE-2024-130.26 | Defibrotid, intravenös, 70000 mg bis unter 76000 mg
ZE-2024-130.27 | Defibrotid, intravenös, 76000 mg bis unter 82000 mg
ZE-2024-130.28 | Defibrotid, intravenös, 82000 mg und mehr
ZE-2024-141.01 | Asparaginase, ACY, intravenös / intramuskulär, 7500 U bis unter 12500 U
ZE-2024-141.02 | Asparaginase, ACY, intravenös / intramuskulär, 12500 U bis unter 17500 U
ZE-2024-141.03 | Asparaginase, ACY, intravenös / intramuskulär, 17500 U bis unter 22500 U
ZE-2024-141.04 | Asparaginase, ACY, intravenös / intramuskulär, 22500 U bis unter 27500 U
ZE-2024-141.05 | Asparaginase, ACY, intravenös / intramuskulär, 27500 U bis unter 35000 U
ZE-2024-141.06 | Asparaginase, ACY, intravenös / intramuskulär, 35000 U bis unter 42500 U
ZE-2024-141.07 | Asparaginase, ACY, intravenös / intramuskulär, 42500 U bis unter 50000 U
ZE-2024-141.08 | Asparaginase, ACY, intravenös / intramuskulär, 50000 U bis unter 57500 U
ZE-2024-141.09 | Asparaginase, ACY, intravenös / intramuskulär, 57500 U bis unter 65000 U
ZE-2024-141.10 | Asparaginase, ACY, intravenös / intramuskulär, 65000 U bis unter 85000 U
ZE-2024-141.11 | Asparaginase, ACY, intravenös / intramuskulär, 85000 U bis unter 105000 U
ZE-2024-141.12 | Asparaginase, ACY, intravenös / intramuskulär, 105000 U bis unter 125000 U
ZE-2024-141.13 | Asparaginase, ACY, intravenös / intramuskulär, 125000 U bis unter 145000 U
ZE-2024-141.14 | Asparaginase, ACY, intravenös / intramuskulär, 145000 U bis unter 175000 U
ZE-2024-141.15 | Asparaginase, ACY, intravenös / intramuskulär, 175000 U bis unter 205000 U
ZE-2024-141.16 | Asparaginase, ACY, intravenös / intramuskulär, 205000 U bis unter 235000 U
ZE-2024-141.17 | Asparaginase, ACY, intravenös / intramuskulär, 235000 U bis unter 265000 U
ZE-2024-141.18 | Asparaginase, ACY, intravenös / intramuskulär, 265000 U bis unter 305000 U
ZE-2024-141.19 | Asparaginase, ACY, intravenös / intramuskulär, 305000 U bis unter 345000 U
ZE-2024-141.20 | Asparaginase, ACY, intravenös / intramuskulär, 345000 U bis unter 385000 U
ZE-2024-141.22 | Asparaginase, ACY, intravenös / intramuskulär, 385000 U bis unter 425000 U
ZE-2024-141.24 | Asparaginase, ACY, intravenös / intramuskulär, 425000 U bis unter 485000 U
ZE-2024-141.25 | Asparaginase, ACY, intravenös / intramuskulär, 485000 U bis unter 545000 U
ZE-2024-141.26 | Asparaginase, ACY, intravenös / intramuskulär, 545000 U und mehr
ZE-2024-160.00 | Midostaurin, oral, 125 mg bis unter 175 mg
ZE-2024-160.01 | Midostaurin, oral, 175 mg bis unter 275 mg
ZE-2024-160.02 | Midostaurin, oral, 275 mg bis unter 375 mg
ZE-2024-160.03 | Midostaurin, oral, 375 mg bis unter 475 mg
ZE-2024-160.04 | Midostaurin, oral, 475 mg bis unter 575 mg
ZE-2024-160.05 | Midostaurin, oral, 575 mg bis unter 725 mg
ZE-2024-160.06 | Midostaurin, oral, 725 mg bis unter 875 mg
ZE-2024-160.07 | Midostaurin, oral, 875 mg bis unter 1025 mg
ZE-2024-160.08 | Midostaurin, oral, 1025 mg bis unter 1175 mg
ZE-2024-160.09 | Midostaurin, oral, 1175 mg bis unter 1375 mg
ZE-2024-160.10 | Midostaurin, oral, 1375 mg bis unter 1575 mg
ZE-2024-160.11 | Midostaurin, oral, 1575 mg bis unter 1775 mg
ZE-2024-160.12 | Midostaurin, oral, 1775 mg bis unter 1975 mg
ZE-2024-160.13 | Midostaurin, oral, 1975 mg bis unter 2275 mg
ZE-2024-160.14 | Midostaurin, oral, 2275 mg bis unter 2575 mg
ZE-2024-160.15 | Midostaurin, oral, 2575 mg bis unter 2875 mg
ZE-2024-160.16 | Midostaurin, oral, 2875 mg bis unter 3175 mg
ZE-2024-160.17 | Midostaurin, oral, 3175 mg bis unter 3575 mg
ZE-2024-160.18 | Midostaurin, oral, 3575 mg bis unter 3975 mg
ZE-2024-160.20 | Midostaurin, oral, 3975 mg bis unter 4375 mg
ZE-2024-160.21 | Midostaurin, oral, 4375 mg bis unter 4775 mg
ZE-2024-160.22 | Midostaurin, oral, 4775 mg bis unter 5375 mg
ZE-2024-160.23 | Midostaurin, oral, 5375 mg bis unter 5975 mg
ZE-2024-160.24 | Midostaurin, oral, 5975 mg und mehr
ZE-2024-165.01 | Foscarnet, intravenös, 20000 mg bis unter 30000 mg
ZE-2024-165.02 | Foscarnet, intravenös, 30000 mg bis unter 40000 mg
ZE-2024-165.03 | Foscarnet, intravenös, 40000 mg bis unter 50000 mg
ZE-2024-165.04 | Foscarnet, intravenös, 50000 mg bis unter 60000 mg
ZE-2024-165.05 | Foscarnet, intravenös, 60000 mg bis unter 80000 mg
ZE-2024-165.06 | Foscarnet, intravenös, 80000 mg bis unter 100000 mg
ZE-2024-165.07 | Foscarnet, intravenös, 100000 mg bis unter 120000 mg
ZE-2024-165.08 | Foscarnet, intravenös, 120000 mg bis unter 140000 mg
ZE-2024-165.09 | Foscarnet, intravenös, 140000 mg bis unter 180000 mg
ZE-2024-165.10 | Foscarnet, intravenös, 180000 mg bis unter 220000 mg
ZE-2024-165.11 | Foscarnet, intravenös, 220000 mg bis unter 260000 mg
ZE-2024-165.12 | Foscarnet, intravenös, 260000 mg bis unter 300000 mg
ZE-2024-165.13 | Foscarnet, intravenös, 300000 mg bis unter 380000 mg
ZE-2024-165.14 | Foscarnet, intravenös, 380000 mg bis unter 460000 mg
ZE-2024-165.15 | Foscarnet, intravenös, 460000 mg bis unter 540000 mg
ZE-2024-165.16 | Foscarnet, intravenös, 540000 mg bis unter 620000 mg
ZE-2024-165.18 | Foscarnet, intravenös, 620000 mg bis unter 740000 mg
ZE-2024-165.19 | Foscarnet, intravenös, 740000 mg bis unter 860000 mg
ZE-2024-165.20 | Foscarnet, intravenös, 860000 mg bis unter 980000 mg
ZE-2024-165.21 | Foscarnet, intravenös, 980000 mg bis unter 1.1e+06 mg
ZE-2024-165.22 | Foscarnet, intravenös, 1.1e+06 mg und mehr
ZE-2024-183.01 | Thiotepa, intravenös, 75 mg bis unter 125 mg
ZE-2024-183.02 | Thiotepa, intravenös, 125 mg bis unter 175 mg
ZE-2024-183.03 | Thiotepa, intravenös, 175 mg bis unter 225 mg
ZE-2024-183.04 | Thiotepa, intravenös, 225 mg bis unter 275 mg
ZE-2024-183.05 | Thiotepa, intravenös, 275 mg bis unter 375 mg
ZE-2024-183.06 | Thiotepa, intravenös, 375 mg bis unter 475 mg
ZE-2024-183.07 | Thiotepa, intravenös, 475 mg bis unter 575 mg
ZE-2024-183.08 | Thiotepa, intravenös, 575 mg bis unter 675 mg
ZE-2024-183.09 | Thiotepa, intravenös, 675 mg bis unter 875 mg
ZE-2024-183.10 | Thiotepa, intravenös, 875 mg bis unter 1075 mg
ZE-2024-183.11 | Thiotepa, intravenös, 1075 mg bis unter 1275 mg
ZE-2024-183.12 | Thiotepa, intravenös, 1275 mg bis unter 1475 mg
ZE-2024-183.13 | Thiotepa, intravenös, 1475 mg bis unter 1875 mg
ZE-2024-183.14 | Thiotepa, intravenös, 1875 mg bis unter 2275 mg
ZE-2024-183.15 | Thiotepa, intravenös, 2275 mg bis unter 2675 mg
ZE-2024-183.16 | Thiotepa, intravenös, 2675 mg bis unter 3075 mg
ZE-2024-183.17 | Thiotepa, intravenös, 3075 mg bis unter 3475 mg
ZE-2024-183.18 | Thiotepa, intravenös, 3475 mg bis unter 3875 mg
ZE-2024-183.19 | Thiotepa, intravenös, 3875 mg bis unter 4275 mg
ZE-2024-183.20 | Thiotepa, intravenös, 4275 mg bis unter 4675 mg
ZE-2024-183.21 | Thiotepa, intravenös, 4675 mg und mehr
ZE-2024-184.01 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 0.5 UD bis unter 1.5 UD
ZE-2024-184.02 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 1.5 UD bis unter 2.5 UD
ZE-2024-184.03 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 2.5 UD bis unter 3.5 UD
ZE-2024-184.05 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 3.5 UD bis unter 4.5 UD
ZE-2024-184.06 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 4.5 UD bis unter 6.5 UD
ZE-2024-184.07 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 6.5 UD bis unter 8.5 UD
ZE-2024-184.08 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 8.5 UD bis unter 10.5 UD
ZE-2024-184.09 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 10.5 UD bis unter 12.5 UD
ZE-2024-184.10 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 12.5 UD bis unter 15.5 UD
ZE-2024-184.11 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 15.5 UD bis unter 18.5 UD
ZE-2024-184.12 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 18.5 UD bis unter 21.5 UD
ZE-2024-184.13 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 21.5 UD bis unter 25.5 UD
ZE-2024-184.14 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 25.5 UD bis unter 29.5 UD
ZE-2024-184.15 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 29.5 UD bis unter 33.5 UD
ZE-2024-184.16 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 33.5 UD und mehr
ZE-2024-190.01 | Carmustin, intravenös, 50 mg bis unter 150 mg
ZE-2024-190.02 | Carmustin, intravenös, 150 mg bis unter 250 mg
ZE-2024-190.03 | Carmustin, intravenös, 250 mg bis unter 350 mg
ZE-2024-190.04 | Carmustin, intravenös, 350 mg bis unter 450 mg
ZE-2024-190.05 | Carmustin, intravenös, 450 mg bis unter 550 mg
ZE-2024-190.06 | Carmustin, intravenös, 550 mg bis unter 650 mg
ZE-2024-190.07 | Carmustin, intravenös, 650 mg bis unter 850 mg
ZE-2024-190.08 | Carmustin, intravenös, 850 mg bis unter 1050 mg
ZE-2024-190.09 | Carmustin, intravenös, 1050 mg bis unter 1250 mg
ZE-2024-190.10 | Carmustin, intravenös, 1250 mg bis unter 1450 mg
ZE-2024-190.11 | Carmustin, intravenös, 1450 mg bis unter 1650 mg
ZE-2024-190.12 | Carmustin, intravenös, 1650 mg bis unter 1850 mg
ZE-2024-190.13 | Carmustin, intravenös, 1850 mg bis unter 2150 mg
ZE-2024-190.14 | Carmustin, intravenös, 2150 mg bis unter 2450 mg
ZE-2024-190.15 | Carmustin, intravenös, 2450 mg bis unter 2750 mg
ZE-2024-190.16 | Carmustin, intravenös, 2750 mg bis unter 3050 mg
ZE-2024-190.17 | Carmustin, intravenös, 3050 mg bis unter 3350 mg
ZE-2024-190.18 | Carmustin, intravenös, 3350 mg bis unter 3650 mg
ZE-2024-190.19 | Carmustin, intravenös, 3650 mg bis unter 3950 mg
ZE-2024-190.20 | Carmustin, intravenös, 3950 mg und mehr
ZE-2024-207.01 | Caplacizumab, intravenös / subkutan, 5 mg bis unter 15 mg
ZE-2024-207.02 | Caplacizumab, intravenös / subkutan, 15 mg bis unter 25 mg
ZE-2024-207.03 | Caplacizumab, intravenös / subkutan, 25 mg bis unter 35 mg
ZE-2024-207.04 | Caplacizumab, intravenös / subkutan, 35 mg bis unter 45 mg
ZE-2024-207.05 | Caplacizumab, intravenös / subkutan, 45 mg bis unter 55 mg
ZE-2024-207.06 | Caplacizumab, intravenös / subkutan, 55 mg bis unter 65 mg
ZE-2024-207.07 | Caplacizumab, intravenös / subkutan, 65 mg bis unter 75 mg
ZE-2024-207.08 | Caplacizumab, intravenös / subkutan, 75 mg bis unter 85 mg
ZE-2024-207.09 | Caplacizumab, intravenös / subkutan, 85 mg bis unter 95 mg
ZE-2024-207.10 | Caplacizumab, intravenös / subkutan, 95 mg bis unter 105 mg
ZE-2024-207.11 | Caplacizumab, intravenös / subkutan, 105 mg bis unter 125 mg
ZE-2024-207.12 | Caplacizumab, intravenös / subkutan, 125 mg bis unter 145 mg
ZE-2024-207.13 | Caplacizumab, intravenös / subkutan, 145 mg bis unter 165 mg
ZE-2024-207.14 | Caplacizumab, intravenös / subkutan, 165 mg und mehr
ZE-2024-208.01 | Hemin, intravenös, 100 mg bis unter 140 mg
ZE-2024-208.02 | Hemin, intravenös, 140 mg bis unter 180 mg
ZE-2024-208.03 | Hemin, intravenös, 180 mg bis unter 225 mg
ZE-2024-208.04 | Hemin, intravenös, 225 mg bis unter 275 mg
ZE-2024-208.05 | Hemin, intravenös, 275 mg bis unter 350 mg
ZE-2024-208.06 | Hemin, intravenös, 350 mg bis unter 450 mg
ZE-2024-208.07 | Hemin, intravenös, 450 mg bis unter 550 mg
ZE-2024-208.08 | Hemin, intravenös, 550 mg bis unter 675 mg
ZE-2024-208.09 | Hemin, intravenös, 675 mg bis unter 825 mg
ZE-2024-208.10 | Hemin, intravenös, 825 mg bis unter 975 mg
ZE-2024-208.11 | Hemin, intravenös, 975 mg bis unter 1125 mg
ZE-2024-208.12 | Hemin, intravenös, 1125 mg bis unter 1325 mg
ZE-2024-208.13 | Hemin, intravenös, 1325 mg bis unter 1525 mg
ZE-2024-208.14 | Hemin, intravenös, 1525 mg bis unter 1725 mg
ZE-2024-208.15 | Hemin, intravenös, 1725 mg und mehr
ZE-2024-210.01 | Dinutuximab beta, CQZ, intravenös, 15 mg bis unter 25 mg
ZE-2024-210.02 | Dinutuximab beta, CQZ, intravenös, 25 mg bis unter 35 mg
ZE-2024-210.03 | Dinutuximab beta, CQZ, intravenös, 35 mg bis unter 45 mg
ZE-2024-210.04 | Dinutuximab beta, CQZ, intravenös, 45 mg bis unter 55 mg
ZE-2024-210.05 | Dinutuximab beta, CQZ, intravenös, 55 mg bis unter 65 mg
ZE-2024-210.06 | Dinutuximab beta, CQZ, intravenös, 65 mg bis unter 75 mg
ZE-2024-210.07 | Dinutuximab beta, CQZ, intravenös, 75 mg bis unter 85 mg
ZE-2024-210.08 | Dinutuximab beta, CQZ, intravenös, 85 mg bis unter 95 mg
ZE-2024-210.09 | Dinutuximab beta, CQZ, intravenös, 95 mg bis unter 105 mg
ZE-2024-210.10 | Dinutuximab beta, CQZ, intravenös, 105 mg und mehr
ZE-2024-214.01 | Argatroban, intravenös, 625 mg bis unter 875 mg
ZE-2024-214.02 | Argatroban, intravenös, 875 mg bis unter 1125 mg
ZE-2024-214.03 | Argatroban, intravenös, 1125 mg bis unter 1375 mg
ZE-2024-214.04 | Argatroban, intravenös, 1375 mg bis unter 1875 mg
ZE-2024-214.05 | Argatroban, intravenös, 1875 mg bis unter 2375 mg
ZE-2024-214.06 | Argatroban, intravenös, 2375 mg bis unter 2875 mg
ZE-2024-214.07 | Argatroban, intravenös, 2875 mg bis unter 3375 mg
ZE-2024-214.08 | Argatroban, intravenös, 3375 mg bis unter 4375 mg
ZE-2024-214.09 | Argatroban, intravenös, 4375 mg bis unter 5375 mg
ZE-2024-214.10 | Argatroban, intravenös, 5375 mg bis unter 6375 mg
ZE-2024-214.11 | Argatroban, intravenös, 6375 mg bis unter 7500 mg
ZE-2024-214.12 | Argatroban, intravenös, 7500 mg bis unter 9000 mg
ZE-2024-214.13 | Argatroban, intravenös, 9000 mg bis unter 10500 mg
ZE-2024-214.14 | Argatroban, intravenös, 10500 mg bis unter 12000 mg
ZE-2024-214.15 | Argatroban, intravenös, 12000 mg bis unter 13500 mg
ZE-2024-214.16 | Argatroban, intravenös, 13500 mg bis unter 15000 mg
ZE-2024-214.17 | Argatroban, intravenös, 15000 mg und mehr
ZE-2024-217.01 | Teclistamab, subkutan, 80 mg bis unter 100 mg
ZE-2024-217.02 | Teclistamab, subkutan, 100 mg bis unter 128 mg
ZE-2024-217.03 | Teclistamab, subkutan, 128 mg bis unter 178 mg
ZE-2024-217.04 | Teclistamab, subkutan, 178 mg bis unter 235 mg
ZE-2024-217.05 | Teclistamab, subkutan, 235 mg bis unter 300 mg
ZE-2024-217.06 | Teclistamab, subkutan, 300 mg bis unter 360 mg
ZE-2024-217.07 | Teclistamab, subkutan, 360 mg bis unter 420 mg
ZE-2024-217.08 | Teclistamab, subkutan, 420 mg bis unter 540 mg
ZE-2024-217.09 | Teclistamab, subkutan, 540 mg und mehr


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99

 | Liste der DRG Positionen in der MDC-Kategorie Zusatzentgelte-Katalog
ZE-2024-01.01 | Hämodialyse: Intermittierend, Antikoagulation mit Heparin oder ohne Antikoagulation, Alter > 11 Jahre
ZE-2024-01.02 | Hämodialyse: Intermittierend, Antikoagulation mit Heparin oder ohne Antikoagulation, Alter < 12 Jahre
ZE-2024-02.01 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, bis 24 Stunden,
ZE-2024-02.02 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 24 Stunden bis 72 Stunden,
ZE-2024-02.03 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 72 Stunden bis 144 Stunden,
ZE-2024-02.04 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 144 Stunden bis 264 Stunden,
ZE-2024-02.05 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 264 Stunden bis 432 Stunden,
ZE-2024-02.06 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 432 Stunden,
ZE-2024-03.19 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], bis 24 Stunden,
ZE-2024-03.20 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 24 Stunden bis 72 Stunden,
ZE-2024-03.21 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 72 Stunden bis 144 Stunden,
ZE-2024-03.22 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 144 Stunden bis 264 Stunden,
ZE-2024-03.23 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 264 Stunden bis 432 Stunden,
ZE-2024-03.24 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 432 Stunden,
ZE-2024-04.04 | Ersatz einer patientenfernen Teilkomponente eines univentrikulären herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal,
ZE-2024-04.05 | Ersatz der linksventrikulären patientenfernen Teilkomponente eines biventrikulären herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal,
ZE-2024-04.08 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, linksventrikulär, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
ZE-2024-04.09 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie), Alter > 15 Jahre
ZE-2024-04.10 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie), Alter < 16 Jahre
ZE-2024-04.13 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, linksventrikulär, Hospital Set, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
ZE-2024-04.14 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, linksventrikulär, nur Take Home Set, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
ZE-2024-04.15 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, biventrikulär, Hospital Set, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
ZE-2024-04.16 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, biventrikulär, nur Take Home Set, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
ZE-2024-06.01 | Cytomegalievirus-Immunglobulin, intravenös, 2000 U bis unter 4000 U
ZE-2024-06.02 | Cytomegalievirus-Immunglobulin, intravenös, 4000 U bis unter 6000 U
ZE-2024-06.03 | Cytomegalievirus-Immunglobulin, intravenös, 6000 U bis unter 10000 U
ZE-2024-06.04 | Cytomegalievirus-Immunglobulin, intravenös, 10000 U bis unter 15000 U
ZE-2024-06.05 | Cytomegalievirus-Immunglobulin, intravenös, 15000 U bis unter 20000 U
ZE-2024-06.06 | Cytomegalievirus-Immunglobulin, intravenös, 20000 U bis unter 25000 U
ZE-2024-06.16 | Cytomegalievirus-Immunglobulin, intravenös, 25000 U bis unter 35000 U
ZE-2024-06.17 | Cytomegalievirus-Immunglobulin, intravenös, 35000 U bis unter 45000 U
ZE-2024-06.18 | Cytomegalievirus-Immunglobulin, intravenös, 45000 U bis unter 55000 U
ZE-2024-06.19 | Cytomegalievirus-Immunglobulin, intravenös, 55000 U bis unter 65000 U
ZE-2024-06.20 | Cytomegalievirus-Immunglobulin, intravenös, 65000 U bis unter 75000 U
ZE-2024-06.21 | Cytomegalievirus-Immunglobulin, intravenös, 75000 U bis unter 85000 U
ZE-2024-06.22 | Cytomegalievirus-Immunglobulin, intravenös, 85000 U bis unter 95000 U
ZE-2024-06.23 | Cytomegalievirus-Immunglobulin, intravenös, 95000 U bis unter 105000 U
ZE-2024-06.24 | Cytomegalievirus-Immunglobulin, intravenös, 105000 U und mehr
ZE-2024-07.20 | Pemetrexed, intravenös, 550 mg bis unter 650 mg
ZE-2024-07.21 | Pemetrexed, intravenös, 650 mg bis unter 750 mg
ZE-2024-07.22 | Pemetrexed, intravenös, 750 mg bis unter 850 mg
ZE-2024-07.23 | Pemetrexed, intravenös, 850 mg bis unter 950 mg
ZE-2024-07.24 | Pemetrexed, intravenös, 950 mg bis unter 1050 mg
ZE-2024-07.25 | Pemetrexed, intravenös, 1050 mg bis unter 1150 mg
ZE-2024-07.26 | Pemetrexed, intravenös, 1150 mg bis unter 1350 mg
ZE-2024-07.27 | Pemetrexed, intravenös, 1350 mg bis unter 1550 mg
ZE-2024-07.28 | Pemetrexed, intravenös, 1550 mg bis unter 1750 mg
ZE-2024-07.29 | Pemetrexed, intravenös, 1750 mg bis unter 1950 mg
ZE-2024-07.30 | Pemetrexed, intravenös, 1950 mg bis unter 2150 mg
ZE-2024-07.31 | Pemetrexed, intravenös, 2150 mg bis unter 2350 mg
ZE-2024-07.32 | Pemetrexed, intravenös, 2350 mg bis unter 2550 mg
ZE-2024-07.33 | Pemetrexed, intravenös, 2550 mg bis unter 2750 mg
ZE-2024-07.34 | Pemetrexed, intravenös, 2750 mg bis unter 2950 mg
ZE-2024-07.35 | Pemetrexed, intravenös, 2950 mg bis unter 3250 mg
ZE-2024-07.36 | Pemetrexed, intravenös, 3250 mg bis unter 3550 mg
ZE-2024-07.37 | Pemetrexed, intravenös, 3550 mg bis unter 3850 mg
ZE-2024-07.38 | Pemetrexed, intravenös, 3850 mg und mehr
ZE-2024-10.00 | Cetuximab, intravenös, 250 mg bis unter 350 mg
ZE-2024-10.02 | Cetuximab, intravenös, 350 mg bis unter 450 mg
ZE-2024-10.03 | Cetuximab, intravenös, 450 mg bis unter 550 mg
ZE-2024-10.04 | Cetuximab, intravenös, 550 mg bis unter 650 mg
ZE-2024-10.05 | Cetuximab, intravenös, 650 mg bis unter 750 mg
ZE-2024-10.06 | Cetuximab, intravenös, 750 mg bis unter 850 mg
ZE-2024-10.07 | Cetuximab, intravenös, 850 mg bis unter 1050 mg
ZE-2024-10.08 | Cetuximab, intravenös, 1050 mg bis unter 1250 mg
ZE-2024-10.09 | Cetuximab, intravenös, 1250 mg bis unter 1450 mg
ZE-2024-10.10 | Cetuximab, intravenös, 1450 mg bis unter 1650 mg
ZE-2024-10.11 | Cetuximab, intravenös, 1650 mg bis unter 1850 mg
ZE-2024-10.12 | Cetuximab, intravenös, 1850 mg bis unter 2150 mg
ZE-2024-10.13 | Cetuximab, intravenös, 2150 mg bis unter 2450 mg
ZE-2024-10.14 | Cetuximab, intravenös, 2450 mg bis unter 2750 mg
ZE-2024-10.15 | Cetuximab, intravenös, 2750 mg bis unter 3050 mg
ZE-2024-10.16 | Cetuximab, intravenös, 3050 mg bis unter 3350 mg
ZE-2024-10.18 | Cetuximab, intravenös, 3350 mg bis unter 3950 mg
ZE-2024-10.19 | Cetuximab, intravenös, 3950 mg bis unter 4550 mg
ZE-2024-10.21 | Cetuximab, intravenös, 4550 mg bis unter 5150 mg
ZE-2024-10.22 | Cetuximab, intravenös, 5150 mg bis unter 5750 mg
ZE-2024-10.23 | Cetuximab, intravenös, 5750 mg und mehr
ZE-2024-11.21 | Bevacizumab, intravenös, 50 mg bis unter 150 mg, Alter < 6 Jahre
ZE-2024-11.22 | Bevacizumab, intravenös, 150 mg bis unter 250 mg, Alter < 6 Jahre
ZE-2024-11.23 | Bevacizumab, intravenös, 250 mg bis unter 350 mg
ZE-2024-11.24 | Bevacizumab, intravenös, 350 mg bis unter 450 mg
ZE-2024-11.25 | Bevacizumab, intravenös, 450 mg bis unter 550 mg
ZE-2024-11.26 | Bevacizumab, intravenös, 550 mg bis unter 650 mg
ZE-2024-11.27 | Bevacizumab, intravenös, 650 mg bis unter 750 mg
ZE-2024-11.28 | Bevacizumab, intravenös, 750 mg bis unter 850 mg
ZE-2024-11.29 | Bevacizumab, intravenös, 850 mg bis unter 950 mg
ZE-2024-11.30 | Bevacizumab, intravenös, 950 mg bis unter 1150 mg
ZE-2024-11.31 | Bevacizumab, intravenös, 1150 mg bis unter 1350 mg
ZE-2024-11.32 | Bevacizumab, intravenös, 1350 mg bis unter 1550 mg
ZE-2024-11.33 | Bevacizumab, intravenös, 1550 mg bis unter 1750 mg
ZE-2024-11.34 | Bevacizumab, intravenös, 1750 mg bis unter 1950 mg
ZE-2024-11.35 | Bevacizumab, intravenös, 1950 mg bis unter 2350 mg
ZE-2024-11.36 | Bevacizumab, intravenös, 2350 mg bis unter 2750 mg
ZE-2024-11.37 | Bevacizumab, intravenös, 2750 mg bis unter 3350 mg
ZE-2024-11.38 | Bevacizumab, intravenös, 3350 mg bis unter 3950 mg
ZE-2024-11.39 | Bevacizumab, intravenös, 3950 mg bis unter 4550 mg
ZE-2024-11.41 | Bevacizumab, intravenös, 4550 mg bis unter 5150 mg
ZE-2024-11.42 | Bevacizumab, intravenös, 5150 mg bis unter 5750 mg
ZE-2024-11.43 | Bevacizumab, intravenös, 5750 mg und mehr
ZE-2024-14.00 | Amphotericin B, intravenös, 50 mg bis unter 100 mg, Alter < 10 Jahre [4]
ZE-2024-14.01 | Amphotericin B, intravenös, 100 mg bis unter 175 mg, Alter < 10 Jahre [4]
ZE-2024-14.02 | Amphotericin B, intravenös, 175 mg bis unter 250 mg, Alter < 16 Jahre
ZE-2024-14.03 | Amphotericin B, intravenös, 250 mg bis unter 350 mg
ZE-2024-14.04 | Amphotericin B, intravenös, 350 mg bis unter 450 mg
ZE-2024-14.05 | Amphotericin B, intravenös, 450 mg bis unter 550 mg
ZE-2024-14.06 | Amphotericin B, intravenös, 550 mg bis unter 650 mg
ZE-2024-14.07 | Amphotericin B, intravenös, 650 mg bis unter 750 mg
ZE-2024-14.08 | Amphotericin B, intravenös, 750 mg bis unter 850 mg
ZE-2024-14.09 | Amphotericin B, intravenös, 850 mg bis unter 950 mg
ZE-2024-14.10 | Amphotericin B, intravenös, 950 mg bis unter 1150 mg
ZE-2024-14.11 | Amphotericin B, intravenös, 1150 mg bis unter 1350 mg
ZE-2024-14.12 | Amphotericin B, intravenös, 1350 mg bis unter 1550 mg
ZE-2024-14.13 | Amphotericin B, intravenös, 1550 mg bis unter 1750 mg
ZE-2024-14.14 | Amphotericin B, intravenös, 1750 mg bis unter 1950 mg
ZE-2024-14.15 | Amphotericin B, intravenös, 1950 mg bis unter 2150 mg
ZE-2024-14.16 | Amphotericin B, intravenös, 2150 mg bis unter 3150 mg
ZE-2024-14.17 | Amphotericin B, intravenös, 3150 mg bis unter 4150 mg
ZE-2024-14.18 | Amphotericin B, intravenös, 4150 mg bis unter 5150 mg
ZE-2024-14.19 | Amphotericin B, intravenös, 5150 mg bis unter 6150 mg
ZE-2024-14.20 | Amphotericin B, intravenös, 6150 mg bis unter 8650 mg
ZE-2024-14.21 | Amphotericin B, intravenös, 8650 mg bis unter 11150 mg
ZE-2024-14.22 | Amphotericin B, intravenös, 11150 mg bis unter 13650 mg
ZE-2024-14.23 | Amphotericin B, intravenös, 13650 mg bis unter 18650 mg
ZE-2024-14.24 | Amphotericin B, intravenös, 18650 mg bis unter 23650 mg
ZE-2024-14.25 | Amphotericin B, intravenös, 23650 mg bis unter 28650 mg
ZE-2024-14.26 | Amphotericin B, intravenös, 28650 mg bis unter 33650 mg
ZE-2024-14.27 | Amphotericin B, intravenös, 33650 mg bis unter 38650 mg
ZE-2024-14.28 | Amphotericin B, intravenös, 38650 mg bis unter 43650 mg
ZE-2024-14.30 | Amphotericin B, intravenös, 43650 mg bis unter 48650 mg
ZE-2024-14.32 | Amphotericin B, intravenös, 48650 mg bis unter 53650 mg
ZE-2024-14.33 | Amphotericin B, intravenös, 53650 mg bis unter 58650 mg
ZE-2024-14.34 | Amphotericin B, intravenös, 58650 mg bis unter 63650 mg
ZE-2024-14.35 | Amphotericin B, intravenös, 63650 mg und mehr
ZE-2024-15.42 | Voriconazol, oral, 4500 mg bis unter 6500 mg, Alter < 16 Jahre
ZE-2024-15.43 | Voriconazol, oral, 6500 mg bis unter 8500 mg, Alter < 16 Jahre
ZE-2024-15.44 | Voriconazol, oral, 8500 mg bis unter 10500 mg
ZE-2024-15.45 | Voriconazol, oral, 10500 mg bis unter 15500 mg
ZE-2024-15.46 | Voriconazol, oral, 15500 mg bis unter 20500 mg
ZE-2024-15.47 | Voriconazol, oral, 20500 mg bis unter 25500 mg
ZE-2024-15.48 | Voriconazol, oral, 25500 mg bis unter 30500 mg
ZE-2024-15.49 | Voriconazol, oral, 30500 mg bis unter 35500 mg
ZE-2024-15.50 | Voriconazol, oral, 35500 mg bis unter 40500 mg
ZE-2024-15.51 | Voriconazol, oral, 40500 mg bis unter 45500 mg
ZE-2024-15.52 | Voriconazol, oral, 45500 mg bis unter 55500 mg
ZE-2024-15.53 | Voriconazol, oral, 55500 mg bis unter 65500 mg
ZE-2024-15.54 | Voriconazol, oral, 65500 mg bis unter 75500 mg
ZE-2024-15.55 | Voriconazol, oral, 75500 mg bis unter 85500 mg
ZE-2024-15.56 | Voriconazol, oral, 85500 mg bis unter 105500 mg
ZE-2024-15.57 | Voriconazol, oral, 105500 mg bis unter 125500 mg
ZE-2024-15.58 | Voriconazol, oral, 125500 mg bis unter 145500 mg
ZE-2024-15.59 | Voriconazol, oral, 145500 mg bis unter 165500 mg
ZE-2024-15.60 | Voriconazol, oral, 165500 mg bis unter 185500 mg
ZE-2024-15.61 | Voriconazol, oral, 185500 mg bis unter 205500 mg
ZE-2024-15.62 | Voriconazol, oral, 205500 mg bis unter 225500 mg
ZE-2024-15.63 | Voriconazol, oral, 225500 mg und mehr
ZE-2024-16.54 | Voriconazol, intravenös, 1200 mg bis unter 1600 mg, Alter < 6 Jahre
ZE-2024-16.55 | Voriconazol, intravenös, 1600 mg bis unter 2000 mg, Alter < 16 Jahre
ZE-2024-16.56 | Voriconazol, intravenös, 2000 mg bis unter 2400 mg, Alter < 16 Jahre
ZE-2024-16.57 | Voriconazol, intravenös, 2400 mg bis unter 3200 mg, Alter < 16 Jahre
ZE-2024-16.58 | Voriconazol, intravenös, 3200 mg bis unter 4000 mg
ZE-2024-16.59 | Voriconazol, intravenös, 4000 mg bis unter 4800 mg
ZE-2024-16.60 | Voriconazol, intravenös, 4800 mg bis unter 5600 mg
ZE-2024-16.61 | Voriconazol, intravenös, 5600 mg bis unter 6400 mg
ZE-2024-16.62 | Voriconazol, intravenös, 6400 mg bis unter 7200 mg
ZE-2024-16.63 | Voriconazol, intravenös, 7200 mg bis unter 8800 mg
ZE-2024-16.64 | Voriconazol, intravenös, 8800 mg bis unter 10400 mg
ZE-2024-16.65 | Voriconazol, intravenös, 10400 mg bis unter 12000 mg
ZE-2024-16.66 | Voriconazol, intravenös, 12000 mg bis unter 13600 mg
ZE-2024-16.67 | Voriconazol, intravenös, 13600 mg bis unter 16800 mg
ZE-2024-16.68 | Voriconazol, intravenös, 16800 mg bis unter 20000 mg
ZE-2024-16.69 | Voriconazol, intravenös, 20000 mg bis unter 23200 mg
ZE-2024-16.70 | Voriconazol, intravenös, 23200 mg bis unter 26400 mg
ZE-2024-16.71 | Voriconazol, intravenös, 26400 mg bis unter 32800 mg
ZE-2024-16.72 | Voriconazol, intravenös, 32800 mg bis unter 39200 mg
ZE-2024-16.73 | Voriconazol, intravenös, 39200 mg bis unter 45600 mg
ZE-2024-16.74 | Voriconazol, intravenös, 45600 mg bis unter 52000 mg
ZE-2024-16.75 | Voriconazol, intravenös, 52000 mg bis unter 64800 mg
ZE-2024-16.76 | Voriconazol, intravenös, 64800 mg bis unter 77600 mg
ZE-2024-16.77 | Voriconazol, intravenös, 77600 mg bis unter 90400 mg
ZE-2024-16.78 | Voriconazol, intravenös, 90400 mg und mehr
ZE-2024-17.00 | Posaconazol, Suspension, oral, 1000 mg bis unter 2000 mg, Alter < 6 Jahre
ZE-2024-17.02 | Posaconazol, Suspension, oral, 2000 mg bis unter 3000 mg, Alter < 16 Jahre
ZE-2024-17.03 | Posaconazol, Suspension, oral, 3000 mg bis unter 4200 mg
ZE-2024-17.04 | Posaconazol, Suspension, oral, 4200 mg bis unter 5400 mg
ZE-2024-17.05 | Posaconazol, Suspension, oral, 5400 mg bis unter 6600 mg
ZE-2024-17.06 | Posaconazol, Suspension, oral, 6600 mg bis unter 7800 mg
ZE-2024-17.07 | Posaconazol, Suspension, oral, 7800 mg bis unter 9000 mg
ZE-2024-17.08 | Posaconazol, Suspension, oral, 9000 mg bis unter 11400 mg
ZE-2024-17.09 | Posaconazol, Suspension, oral, 11400 mg bis unter 13800 mg
ZE-2024-17.10 | Posaconazol, Suspension, oral, 13800 mg bis unter 16200 mg
ZE-2024-17.11 | Posaconazol, Suspension, oral, 16200 mg bis unter 18600 mg
ZE-2024-17.12 | Posaconazol, Suspension, oral, 18600 mg bis unter 21000 mg
ZE-2024-17.13 | Posaconazol, Suspension, oral, 21000 mg bis unter 25800 mg
ZE-2024-17.14 | Posaconazol, Suspension, oral, 25800 mg bis unter 30600 mg
ZE-2024-17.15 | Posaconazol, Suspension, oral, 30600 mg bis unter 35400 mg
ZE-2024-17.16 | Posaconazol, Suspension, oral, 35400 mg bis unter 40200 mg
ZE-2024-17.17 | Posaconazol, Suspension, oral, 40200 mg bis unter 45000 mg
ZE-2024-17.18 | Posaconazol, Suspension, oral, 45000 mg bis unter 54600 mg
ZE-2024-17.19 | Posaconazol, Suspension, oral, 54600 mg bis unter 64200 mg
ZE-2024-17.20 | Posaconazol, Suspension, oral, 64200 mg bis unter 73800 mg
ZE-2024-17.21 | Posaconazol, Suspension, oral, 73800 mg bis unter 83400 mg
ZE-2024-17.22 | Posaconazol, Suspension, oral, 83400 mg bis unter 93000 mg
ZE-2024-17.23 | Posaconazol, Suspension, oral, 93000 mg und mehr
ZE-2024-18.28 | Anidulafungin, intravenös, 150 mg bis unter 250 mg
ZE-2024-18.29 | Anidulafungin, intravenös, 250 mg bis unter 350 mg
ZE-2024-18.30 | Anidulafungin, intravenös, 350 mg bis unter 450 mg
ZE-2024-18.31 | Anidulafungin, intravenös, 450 mg bis unter 550 mg
ZE-2024-18.32 | Anidulafungin, intravenös, 550 mg bis unter 750 mg
ZE-2024-18.33 | Anidulafungin, intravenös, 750 mg bis unter 950 mg
ZE-2024-18.34 | Anidulafungin, intravenös, 950 mg bis unter 1150 mg
ZE-2024-18.35 | Anidulafungin, intravenös, 1150 mg bis unter 1350 mg
ZE-2024-18.36 | Anidulafungin, intravenös, 1350 mg bis unter 1650 mg
ZE-2024-18.37 | Anidulafungin, intravenös, 1650 mg bis unter 1950 mg
ZE-2024-18.38 | Anidulafungin, intravenös, 1950 mg bis unter 2250 mg
ZE-2024-18.39 | Anidulafungin, intravenös, 2250 mg bis unter 2550 mg
ZE-2024-18.40 | Anidulafungin, intravenös, 2550 mg bis unter 2950 mg
ZE-2024-18.41 | Anidulafungin, intravenös, 2950 mg bis unter 3350 mg
ZE-2024-18.42 | Anidulafungin, intravenös, 3350 mg bis unter 3750 mg
ZE-2024-18.43 | Anidulafungin, intravenös, 3750 mg bis unter 4150 mg
ZE-2024-18.44 | Anidulafungin, intravenös, 4150 mg bis unter 4950 mg
ZE-2024-18.45 | Anidulafungin, intravenös, 4950 mg bis unter 5750 mg
ZE-2024-18.46 | Anidulafungin, intravenös, 5750 mg bis unter 6550 mg
ZE-2024-18.47 | Anidulafungin, intravenös, 6550 mg bis unter 7350 mg
ZE-2024-18.48 | Anidulafungin, intravenös, 7350 mg bis unter 8950 mg
ZE-2024-18.49 | Anidulafungin, intravenös, 8950 mg bis unter 10550 mg
ZE-2024-18.50 | Anidulafungin, intravenös, 10550 mg bis unter 12150 mg
ZE-2024-18.51 | Anidulafungin, intravenös, 12150 mg bis unter 13750 mg
ZE-2024-18.53 | Anidulafungin, intravenös, 13750 mg bis unter 15350 mg
ZE-2024-18.54 | Anidulafungin, intravenös, 15350 mg und mehr
ZE-2024-19.18 | Infliximab, intravenös / subkutan, 75 mg bis unter 125 mg, Alter < 6 Jahre
ZE-2024-19.19 | Infliximab, intravenös / subkutan, 125 mg bis unter 175 mg, Alter < 16 Jahre
ZE-2024-19.20 | Infliximab, intravenös / subkutan, 175 mg bis unter 225 mg
ZE-2024-19.21 | Infliximab, intravenös / subkutan, 225 mg bis unter 275 mg
ZE-2024-19.22 | Infliximab, intravenös / subkutan, 275 mg bis unter 325 mg
ZE-2024-19.23 | Infliximab, intravenös / subkutan, 325 mg bis unter 400 mg
ZE-2024-19.24 | Infliximab, intravenös / subkutan, 400 mg bis unter 500 mg
ZE-2024-19.25 | Infliximab, intravenös / subkutan, 500 mg bis unter 600 mg
ZE-2024-19.26 | Infliximab, intravenös / subkutan, 600 mg bis unter 700 mg
ZE-2024-19.27 | Infliximab, intravenös / subkutan, 700 mg bis unter 800 mg
ZE-2024-19.28 | Infliximab, intravenös / subkutan, 800 mg bis unter 900 mg
ZE-2024-19.29 | Infliximab, intravenös / subkutan, 900 mg bis unter 1000 mg
ZE-2024-19.30 | Infliximab, intravenös / subkutan, 1000 mg bis unter 1200 mg
ZE-2024-19.31 | Infliximab, intravenös / subkutan, 1200 mg bis unter 1400 mg
ZE-2024-19.32 | Infliximab, intravenös / subkutan, 1400 mg bis unter 1600 mg
ZE-2024-19.33 | Infliximab, intravenös / subkutan, 1600 mg bis unter 1800 mg
ZE-2024-19.34 | Infliximab, intravenös / subkutan, 1800 mg bis unter 2000 mg
ZE-2024-19.36 | Infliximab, intravenös / subkutan, 2000 mg bis unter 2200 mg
ZE-2024-19.37 | Infliximab, intravenös / subkutan, 2200 mg bis unter 2400 mg
ZE-2024-19.38 | Infliximab, intravenös / subkutan, 2400 mg und mehr
ZE-2024-20.01 | Transfusion von Erythrozytenkonzentrat, 6 TE bis 10 TE, Alter < 16 Jahre
ZE-2024-20.02 | Transfusion von Erythrozytenkonzentrat, 11 TE bis 15 TE, Alter < 16 Jahre
ZE-2024-20.03 | Transfusion von Erythrozytenkonzentrat, 16 TE bis 20 TE,
ZE-2024-20.04 | Transfusion von Erythrozytenkonzentrat, 21 TE bis 30 TE,
ZE-2024-20.05 | Transfusion von Erythrozytenkonzentrat, 31 TE bis 40 TE,
ZE-2024-20.06 | Transfusion von Erythrozytenkonzentrat, 41 TE bis 50 TE,
ZE-2024-20.07 | Transfusion von Erythrozytenkonzentrat, 51 TE bis 60 TE,
ZE-2024-20.08 | Transfusion von Erythrozytenkonzentrat, 61 TE bis 70 TE,
ZE-2024-20.09 | Transfusion von Erythrozytenkonzentrat, 71 TE bis 80 TE,
ZE-2024-20.10 | Transfusion von Erythrozytenkonzentrat, 81 TE bis 90 TE,
ZE-2024-20.11 | Transfusion von Erythrozytenkonzentrat, 91 TE bis 100 TE,
ZE-2024-20.12 | Transfusion von Erythrozytenkonzentrat, 101 TE bis 115 TE,
ZE-2024-20.13 | Transfusion von Erythrozytenkonzentrat, 116 TE bis 130 TE,
ZE-2024-20.14 | Transfusion von Erythrozytenkonzentrat, 131 TE bis 145 TE,
ZE-2024-20.15 | Transfusion von Erythrozytenkonzentrat, 146 TE bis 160 TE,
ZE-2024-20.16 | Transfusion von Erythrozytenkonzentrat, 161 TE bis 175 TE,
ZE-2024-20.17 | Transfusion von Erythrozytenkonzentrat, 176 TE bis 190 TE,
ZE-2024-20.18 | Transfusion von Erythrozytenkonzentrat, 191 TE bis 205 TE,
ZE-2024-20.19 | Transfusion von Erythrozytenkonzentrat, 206 TE bis 220 TE,
ZE-2024-20.20 | Transfusion von Erythrozytenkonzentrat, 221 TE bis 235 TE,
ZE-2024-20.21 | Transfusion von Erythrozytenkonzentrat, 236 TE bis 250 TE,
ZE-2024-20.22 | Transfusion von Erythrozytenkonzentrat, 251 TE bis 265 TE,
ZE-2024-20.23 | Transfusion von Erythrozytenkonzentrat, 266 TE bis 280 TE,
ZE-2024-20.24 | Transfusion von Erythrozytenkonzentrat, 281 TE und mehr,
ZE-2024-23.01 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 1 Konzentrat, Alter < 15 Jahre
ZE-2024-23.02 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 2 Konzentrate, Alter < 15 Jahre
ZE-2024-23.03 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 3 Konzentrate, Alter < 15 Jahre
ZE-2024-23.04 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 4 Konzentrate,
ZE-2024-23.05 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 5 Konzentrate,
ZE-2024-23.06 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 6 bis 8 Konzentrate,
ZE-2024-23.07 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 9 bis 11 Konzentrate,
ZE-2024-23.08 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 12 bis 14 Konzentrate,
ZE-2024-23.09 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 15 bis 17 Konzentrate,
ZE-2024-23.10 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 18 bis 20 Konzentrate,
ZE-2024-23.11 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 21 bis 23 Konzentrate,
ZE-2024-23.12 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 24 bis 26 Konzentrate,
ZE-2024-23.13 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 27 bis 29 Konzentrate,
ZE-2024-23.14 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 30 bis 32 Konzentrate,
ZE-2024-23.15 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 33 bis 35 Konzentrate,
ZE-2024-23.16 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 36 bis 38 Konzentrate,
ZE-2024-23.17 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 39 bis 41 Konzentrate,
ZE-2024-23.18 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 42 bis 44 Konzentrate,
ZE-2024-23.19 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 45 bis 47 Konzentrate,
ZE-2024-23.20 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 48 bis 50 Konzentrate,
ZE-2024-23.21 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 51 bis 53 Konzentrate,
ZE-2024-23.22 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 54 bis 56 Konzentrate,
ZE-2024-23.23 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 57 bis 59 Konzentrate,
ZE-2024-23.24 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 60 bis 62 Konzentrate,
ZE-2024-23.25 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 63 bis 65 Konzentrate,
ZE-2024-23.26 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 66 bis 68 Konzentrate,
ZE-2024-23.27 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 69 und mehr Konzentrate,
ZE-2024-24.50 | Einsetzen und Wechsel einer selbstexpandierenden Prothese (permanenter Tubus) in den Ösophagus, endoskopisch,
ZE-2024-24.51 | Einsetzen und Wechsel von zwei selbstexpandierenden Prothesen (permanenter Tubus) in den Ösophagus, endoskopisch,
ZE-2024-24.52 | Einsetzen und Wechsel von mehr als zwei selbstexpandierenden Prothesen (permanenter Tubus) in den Ösophagus, endoskopisch,
ZE-2024-24.60 | Einlegen oder Wechsel einer selbstexpandierenden Prothese am Magen, endoskopisch,
ZE-2024-24.80 | Endoskopische Einlage und Wechsel eines selbstexpandierenden Stents [Prothese] in den Ductus pancreaticus,
ZE-2024-24.91 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 2 Stents,
ZE-2024-24.92 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 3 Stents,
ZE-2024-24.93 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 4 Stents,
ZE-2024-24.94 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 5 Stents,
ZE-2024-24.95 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 6 und mehr Stents,
ZE-2024-26.01 | Therapeutische Leukapherese,
ZE-2024-26.02 | Therapeutische Plasmapherese, Plasmaaustausch mit NaCl und Kolloiden (z. B. Albumin),
ZE-2024-26.03 | Extrakorporale Immunadsorption, mit regenerierbarer Säule,
ZE-2024-26.04 | Therapeutische Plasmapherese, Plasmaaustausch ausschliesslich mit FFP [qFFP, piFFP],
ZE-2024-28.77 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 100 U bis unter 300 U, Alter < 2 Jahre
ZE-2024-28.78 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 300 U bis unter 500 U, Alter < 6 Jahre
ZE-2024-28.79 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 500 U bis unter 1000 U, Alter < 16 Jahre
ZE-2024-28.80 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 1000 U bis unter 2000 U
ZE-2024-28.81 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 2000 U bis unter 4000 U
ZE-2024-28.82 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 4000 U bis unter 6000 U
ZE-2024-28.83 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 6000 U bis unter 8000 U
ZE-2024-28.84 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 8000 U bis unter 10000 U
ZE-2024-28.85 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 10000 U bis unter 12000 U
ZE-2024-28.86 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 12000 U bis unter 14000 U
ZE-2024-28.87 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 14000 U bis unter 16000 U
ZE-2024-28.88 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 16000 U bis unter 18000 U
ZE-2024-28.89 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 18000 U bis unter 20000 U
ZE-2024-28.90 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 20000 U bis unter 24000 U
ZE-2024-28.91 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 24000 U bis unter 28000 U
ZE-2024-28.92 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 28000 U bis unter 32000 U
ZE-2024-28.93 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 32000 U bis unter 36000 U
ZE-2024-28.94 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 36000 U bis unter 40000 U
ZE-2024-28.95 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 40000 U bis unter 46000 U
ZE-2024-28.96 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 46000 U bis unter 52000 U
ZE-2024-28.97 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 52000 U bis unter 58000 U
ZE-2024-28.98 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 58000 U bis unter 64000 U
ZE-2024-28.99 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 64000 U bis unter 70000 U
ZE-2024-28.100 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 70000 U bis unter 78000 U
ZE-2024-28.101 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 78000 U bis unter 86000 U
ZE-2024-28.102 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 86000 U bis unter 94000 U
ZE-2024-28.103 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 94000 U bis unter 102000 U
ZE-2024-28.104 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 102000 U bis unter 110000 U
ZE-2024-28.105 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 110000 U und mehr
ZE-2024-30.50 | Fibrinogen, human, intravenös, 0.5 g bis unter 1.5 g, Alter < 6 Jahre
ZE-2024-30.51 | Fibrinogen, human, intravenös, 1.5 g bis unter 2.5 g
ZE-2024-30.52 | Fibrinogen, human, intravenös, 2.5 g bis unter 3.5 g
ZE-2024-30.71 | Fibrinogen, human, intravenös, 3.5 g bis unter 4.5 g
ZE-2024-30.72 | Fibrinogen, human, intravenös, 4.5 g bis unter 5.5 g
ZE-2024-30.73 | Fibrinogen, human, intravenös, 5.5 g bis unter 6.5 g
ZE-2024-30.74 | Fibrinogen, human, intravenös, 6.5 g bis unter 7.5 g
ZE-2024-30.75 | Fibrinogen, human, intravenös, 7.5 g bis unter 8.5 g
ZE-2024-30.76 | Fibrinogen, human, intravenös, 8.5 g bis unter 10.5 g
ZE-2024-30.77 | Fibrinogen, human, intravenös, 10.5 g bis unter 12.5 g
ZE-2024-30.78 | Fibrinogen, human, intravenös, 12.5 g bis unter 15 g
ZE-2024-30.79 | Fibrinogen, human, intravenös, 15 g bis unter 20 g
ZE-2024-30.80 | Fibrinogen, human, intravenös, 20 g bis unter 30 g
ZE-2024-30.81 | Fibrinogen, human, intravenös, 30 g bis unter 40 g
ZE-2024-30.82 | Fibrinogen, human, intravenös, 40 g bis unter 50 g
ZE-2024-30.83 | Fibrinogen, human, intravenös, 50 g bis unter 60 g
ZE-2024-30.84 | Fibrinogen, human, intravenös, 60 g bis unter 80 g
ZE-2024-30.85 | Fibrinogen, human, intravenös, 80 g bis unter 100 g
ZE-2024-30.86 | Fibrinogen, human, intravenös, 100 g bis unter 120 g
ZE-2024-30.87 | Fibrinogen, human, intravenös, 120 g bis unter 140 g
ZE-2024-30.88 | Fibrinogen, human, intravenös, 140 g bis unter 160 g
ZE-2024-30.89 | Fibrinogen, human, intravenös, 160 g bis unter 180 g
ZE-2024-30.90 | Fibrinogen, human, intravenös, 180 g bis unter 200 g
ZE-2024-30.91 | Fibrinogen, human, intravenös, 200 g bis unter 220 g
ZE-2024-30.93 | Fibrinogen, human, intravenös, 220 g bis unter 240 g
ZE-2024-30.94 | Fibrinogen, human, intravenös, 240 g und mehr
ZE-2024-31.24 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 1000 U bis unter 1500 U, Alter < 16 Jahre
ZE-2024-31.25 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 1500 U bis unter 2500 U, Alter < 16 Jahre
ZE-2024-31.26 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 2500 U bis unter 3500 U, Alter < 16 Jahre
ZE-2024-31.27 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 3500 U bis unter 4500 U
ZE-2024-31.28 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 4500 U bis unter 5500 U
ZE-2024-31.29 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 5500 U bis unter 6500 U
ZE-2024-31.30 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 6500 U bis unter 7500 U
ZE-2024-31.31 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 7500 U bis unter 8500 U
ZE-2024-31.32 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 8500 U bis unter 9500 U
ZE-2024-31.33 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 9500 U bis unter 10500 U
ZE-2024-31.34 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 10500 U bis unter 15500 U
ZE-2024-31.35 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 15500 U bis unter 20500 U
ZE-2024-31.36 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 20500 U bis unter 25500 U
ZE-2024-31.37 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 25500 U bis unter 30500 U
ZE-2024-31.38 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 30500 U bis unter 40500 U
ZE-2024-31.39 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 40500 U bis unter 50500 U
ZE-2024-31.40 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 50500 U bis unter 60500 U
ZE-2024-31.41 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 60500 U bis unter 70500 U
ZE-2024-31.42 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 70500 U bis unter 80500 U
ZE-2024-31.43 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 80500 U bis unter 100500 U
ZE-2024-31.44 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 100500 U bis unter 120500 U
ZE-2024-31.45 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 120500 U bis unter 140500 U
ZE-2024-31.46 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 140500 U bis unter 160500 U
ZE-2024-31.47 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 160500 U bis unter 200500 U
ZE-2024-31.48 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 200500 U und mehr
ZE-2024-32.27 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 500 U bis unter 1000 U, Alter < 6 Jahre
ZE-2024-32.28 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 1000 U bis unter 1500 U, Alter < 16 Jahre
ZE-2024-32.29 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 1500 U bis unter 5000 U
ZE-2024-32.30 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 5000 U bis unter 10000 U
ZE-2024-32.31 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 10000 U bis unter 15000 U
ZE-2024-32.32 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 15000 U bis unter 20000 U
ZE-2024-32.33 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 20000 U bis unter 25000 U
ZE-2024-32.34 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 25000 U bis unter 30000 U
ZE-2024-32.35 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 30000 U bis unter 35000 U
ZE-2024-32.36 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 35000 U bis unter 40000 U
ZE-2024-32.37 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 40000 U bis unter 45000 U
ZE-2024-32.38 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 45000 U bis unter 50000 U
ZE-2024-32.39 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 50000 U bis unter 55000 U
ZE-2024-32.40 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 55000 U bis unter 60000 U
ZE-2024-32.41 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 60000 U bis unter 65000 U
ZE-2024-32.42 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 65000 U bis unter 70000 U
ZE-2024-32.43 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 70000 U bis unter 75000 U
ZE-2024-32.44 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 75000 U bis unter 80000 U
ZE-2024-32.45 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 80000 U bis unter 85000 U
ZE-2024-32.46 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 85000 U bis unter 90000 U
ZE-2024-32.47 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 90000 U bis unter 100000 U
ZE-2024-32.48 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 100000 U bis unter 110000 U
ZE-2024-32.49 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 110000 U bis unter 120000 U
ZE-2024-32.50 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 120000 U bis unter 130000 U
ZE-2024-32.51 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 130000 U bis unter 140000 U
ZE-2024-32.52 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 140000 U bis unter 150000 U
ZE-2024-32.53 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 150000 U und mehr
ZE-2024-33.27 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 500 U bis unter 1000 U, Alter < 16 Jahre
ZE-2024-33.28 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 1000 U bis unter 2000 U
ZE-2024-33.29 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 2000 U bis unter 5000 U
ZE-2024-33.30 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 5000 U bis unter 8000 U
ZE-2024-33.31 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 8000 U bis unter 12000 U
ZE-2024-33.32 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 12000 U bis unter 16000 U
ZE-2024-33.33 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 16000 U bis unter 20000 U
ZE-2024-33.34 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 20000 U bis unter 26000 U
ZE-2024-33.35 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 26000 U bis unter 32000 U
ZE-2024-33.36 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 32000 U bis unter 38000 U
ZE-2024-33.37 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 38000 U bis unter 44000 U
ZE-2024-33.38 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 44000 U bis unter 50000 U
ZE-2024-33.39 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 50000 U bis unter 58000 U
ZE-2024-33.40 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 58000 U bis unter 66000 U
ZE-2024-33.41 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 66000 U bis unter 74000 U
ZE-2024-33.42 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 74000 U bis unter 82000 U
ZE-2024-33.43 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 82000 U bis unter 90000 U
ZE-2024-33.44 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 90000 U bis unter 100000 U
ZE-2024-33.45 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 100000 U bis unter 110000 U
ZE-2024-33.46 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 110000 U bis unter 120000 U
ZE-2024-33.47 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 120000 U bis unter 130000 U
ZE-2024-33.48 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 130000 U bis unter 140000 U
ZE-2024-33.49 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 140000 U bis unter 150000 U
ZE-2024-33.51 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 150000 U bis unter 160000 U
ZE-2024-33.52 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 160000 U bis unter 170000 U
ZE-2024-33.53 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 170000 U bis unter 190000 U
ZE-2024-33.54 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 190000 U und mehr
ZE-2024-34.01 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 1500 U bis unter 5000 U
ZE-2024-34.02 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 5000 U bis unter 10000 U
ZE-2024-34.03 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 10000 U bis unter 15000 U
ZE-2024-34.04 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 15000 U bis unter 20000 U
ZE-2024-34.05 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 20000 U bis unter 25000 U
ZE-2024-34.06 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 25000 U bis unter 30000 U
ZE-2024-34.07 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 30000 U bis unter 35000 U
ZE-2024-34.08 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 35000 U bis unter 40000 U
ZE-2024-34.09 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 40000 U bis unter 45000 U
ZE-2024-34.10 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 45000 U bis unter 50000 U
ZE-2024-34.11 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 50000 U bis unter 55000 U
ZE-2024-34.12 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 55000 U bis unter 60000 U
ZE-2024-34.13 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 60000 U bis unter 65000 U
ZE-2024-34.14 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 65000 U bis unter 70000 U
ZE-2024-34.15 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 70000 U bis unter 75000 U
ZE-2024-34.16 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 75000 U bis unter 80000 U
ZE-2024-34.17 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 80000 U bis unter 85000 U
ZE-2024-34.18 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 85000 U bis unter 90000 U
ZE-2024-34.19 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 90000 U bis unter 95000 U
ZE-2024-34.20 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 95000 U bis unter 100000 U
ZE-2024-34.21 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 100000 U bis unter 105000 U
ZE-2024-34.22 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 105000 U bis unter 110000 U
ZE-2024-34.23 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 110000 U bis unter 115000 U
ZE-2024-34.24 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 115000 U bis unter 120000 U
ZE-2024-34.25 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 120000 U bis unter 125000 U
ZE-2024-34.26 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 125000 U bis unter 130000 U
ZE-2024-34.28 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 130000 U bis unter 135000 U
ZE-2024-34.29 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 135000 U bis unter 140000 U
ZE-2024-34.30 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 140000 U bis unter 150000 U
ZE-2024-34.31 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 150000 U bis unter 160000 U
ZE-2024-34.32 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 160000 U bis unter 170000 U
ZE-2024-34.33 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 170000 U bis unter 180000 U
ZE-2024-34.34 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 180000 U bis unter 190000 U
ZE-2024-34.35 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 190000 U bis unter 200000 U
ZE-2024-34.36 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 200000 U bis unter 220000 U
ZE-2024-34.37 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 220000 U bis unter 240000 U
ZE-2024-34.38 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 240000 U bis unter 260000 U
ZE-2024-34.39 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 260000 U bis unter 280000 U
ZE-2024-34.40 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 280000 U bis unter 300000 U
ZE-2024-34.41 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 300000 U bis unter 320000 U
ZE-2024-34.42 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 320000 U bis unter 340000 U
ZE-2024-34.43 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 340000 U bis unter 360000 U
ZE-2024-34.44 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 360000 U und mehr
ZE-2024-35.28 | Blutgerinnungsfaktor IX, CBB, intravenös, 400 U bis unter 900 U, Alter < 16 Jahre
ZE-2024-35.29 | Blutgerinnungsfaktor IX, CBB, intravenös, 900 U bis unter 1500 U
ZE-2024-35.30 | Blutgerinnungsfaktor IX, CBB, intravenös, 1500 U bis unter 5000 U
ZE-2024-35.31 | Blutgerinnungsfaktor IX, CBB, intravenös, 5000 U bis unter 10000 U
ZE-2024-35.32 | Blutgerinnungsfaktor IX, CBB, intravenös, 10000 U bis unter 15000 U
ZE-2024-35.33 | Blutgerinnungsfaktor IX, CBB, intravenös, 15000 U bis unter 20000 U
ZE-2024-35.34 | Blutgerinnungsfaktor IX, CBB, intravenös, 20000 U bis unter 25000 U
ZE-2024-35.35 | Blutgerinnungsfaktor IX, CBB, intravenös, 25000 U bis unter 30000 U
ZE-2024-35.36 | Blutgerinnungsfaktor IX, CBB, intravenös, 30000 U bis unter 35000 U
ZE-2024-35.37 | Blutgerinnungsfaktor IX, CBB, intravenös, 35000 U bis unter 40000 U
ZE-2024-35.38 | Blutgerinnungsfaktor IX, CBB, intravenös, 40000 U bis unter 45000 U
ZE-2024-35.39 | Blutgerinnungsfaktor IX, CBB, intravenös, 45000 U bis unter 50000 U
ZE-2024-35.40 | Blutgerinnungsfaktor IX, CBB, intravenös, 50000 U bis unter 55000 U
ZE-2024-35.41 | Blutgerinnungsfaktor IX, CBB, intravenös, 55000 U bis unter 60000 U
ZE-2024-35.42 | Blutgerinnungsfaktor IX, CBB, intravenös, 60000 U bis unter 65000 U
ZE-2024-35.43 | Blutgerinnungsfaktor IX, CBB, intravenös, 65000 U bis unter 70000 U
ZE-2024-35.44 | Blutgerinnungsfaktor IX, CBB, intravenös, 70000 U bis unter 75000 U
ZE-2024-35.45 | Blutgerinnungsfaktor IX, CBB, intravenös, 75000 U bis unter 80000 U
ZE-2024-35.46 | Blutgerinnungsfaktor IX, CBB, intravenös, 80000 U bis unter 85000 U
ZE-2024-35.47 | Blutgerinnungsfaktor IX, CBB, intravenös, 85000 U bis unter 90000 U
ZE-2024-35.48 | Blutgerinnungsfaktor IX, CBB, intravenös, 90000 U bis unter 95000 U
ZE-2024-35.49 | Blutgerinnungsfaktor IX, CBB, intravenös, 95000 U bis unter 100000 U
ZE-2024-35.50 | Blutgerinnungsfaktor IX, CBB, intravenös, 100000 U bis unter 105000 U
ZE-2024-35.51 | Blutgerinnungsfaktor IX, CBB, intravenös, 105000 U bis unter 110000 U
ZE-2024-35.52 | Blutgerinnungsfaktor IX, CBB, intravenös, 110000 U bis unter 115000 U
ZE-2024-35.53 | Blutgerinnungsfaktor IX, CBB, intravenös, 115000 U bis unter 120000 U
ZE-2024-35.54 | Blutgerinnungsfaktor IX, CBB, intravenös, 120000 U bis unter 125000 U
ZE-2024-35.55 | Blutgerinnungsfaktor IX, CBB, intravenös, 125000 U bis unter 130000 U
ZE-2024-35.56 | Blutgerinnungsfaktor IX, CBB, intravenös, 130000 U und mehr
ZE-2024-36.19 | Blutgerinnungsfaktor VII, intravenös, 1000 U bis unter 2000 U
ZE-2024-36.20 | Blutgerinnungsfaktor VII, intravenös, 2000 U bis unter 5000 U
ZE-2024-36.21 | Blutgerinnungsfaktor VII, intravenös, 5000 U bis unter 10000 U
ZE-2024-36.22 | Blutgerinnungsfaktor VII, intravenös, 10000 U bis unter 15000 U
ZE-2024-36.23 | Blutgerinnungsfaktor VII, intravenös, 15000 U bis unter 20000 U
ZE-2024-36.24 | Blutgerinnungsfaktor VII, intravenös, 20000 U bis unter 25000 U
ZE-2024-36.25 | Blutgerinnungsfaktor VII, intravenös, 25000 U bis unter 30000 U
ZE-2024-36.26 | Blutgerinnungsfaktor VII, intravenös, 30000 U bis unter 35000 U
ZE-2024-36.27 | Blutgerinnungsfaktor VII, intravenös, 35000 U bis unter 40000 U
ZE-2024-36.28 | Blutgerinnungsfaktor VII, intravenös, 40000 U bis unter 45000 U
ZE-2024-36.29 | Blutgerinnungsfaktor VII, intravenös, 45000 U bis unter 50000 U
ZE-2024-36.30 | Blutgerinnungsfaktor VII, intravenös, 50000 U bis unter 55000 U
ZE-2024-36.31 | Blutgerinnungsfaktor VII, intravenös, 55000 U bis unter 60000 U
ZE-2024-36.32 | Blutgerinnungsfaktor VII, intravenös, 60000 U bis unter 70000 U
ZE-2024-36.33 | Blutgerinnungsfaktor VII, intravenös, 70000 U bis unter 80000 U
ZE-2024-36.34 | Blutgerinnungsfaktor VII, intravenös, 80000 U bis unter 90000 U
ZE-2024-36.35 | Blutgerinnungsfaktor VII, intravenös, 90000 U bis unter 100000 U
ZE-2024-36.36 | Blutgerinnungsfaktor VII, intravenös, 100000 U und mehr
ZE-2024-37.20 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 500 U bis unter 1000 U, Alter < 10 Jahre [4]
ZE-2024-37.21 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 1000 U bis unter 1500 U, Alter < 16 Jahre
ZE-2024-37.22 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 1500 U bis unter 2500 U
ZE-2024-37.23 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 2500 U bis unter 3500 U
ZE-2024-37.24 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 3500 U bis unter 4500 U
ZE-2024-37.25 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 4500 U bis unter 6500 U
ZE-2024-37.26 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 6500 U bis unter 10000 U
ZE-2024-37.27 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 10000 U bis unter 15000 U
ZE-2024-37.28 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 15000 U bis unter 20000 U
ZE-2024-37.29 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 20000 U bis unter 25000 U
ZE-2024-37.30 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 25000 U bis unter 30000 U
ZE-2024-37.31 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 30000 U bis unter 35000 U
ZE-2024-37.32 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 35000 U bis unter 40000 U
ZE-2024-37.33 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 40000 U bis unter 50000 U
ZE-2024-37.34 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 50000 U bis unter 60000 U
ZE-2024-37.35 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 60000 U bis unter 70000 U
ZE-2024-37.36 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 70000 U bis unter 80000 U
ZE-2024-37.37 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 80000 U bis unter 90000 U
ZE-2024-37.38 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 90000 U bis unter 100000 U
ZE-2024-37.39 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 100000 U und mehr
ZE-2024-39.55 | Blutgerinnungsfaktor VIIa, intravenös, 1 mg bis unter 2 mg
ZE-2024-39.56 | Blutgerinnungsfaktor VIIa, intravenös, 2 mg bis unter 8 mg
ZE-2024-39.57 | Blutgerinnungsfaktor VIIa, intravenös, 8 mg bis unter 14 mg
ZE-2024-39.58 | Blutgerinnungsfaktor VIIa, intravenös, 14 mg bis unter 20 mg
ZE-2024-39.59 | Blutgerinnungsfaktor VIIa, intravenös, 20 mg bis unter 26 mg
ZE-2024-39.60 | Blutgerinnungsfaktor VIIa, intravenös, 26 mg bis unter 32 mg
ZE-2024-39.61 | Blutgerinnungsfaktor VIIa, intravenös, 32 mg bis unter 38 mg
ZE-2024-39.62 | Blutgerinnungsfaktor VIIa, intravenös, 38 mg bis unter 44 mg
ZE-2024-39.63 | Blutgerinnungsfaktor VIIa, intravenös, 44 mg bis unter 50 mg
ZE-2024-39.64 | Blutgerinnungsfaktor VIIa, intravenös, 50 mg bis unter 58 mg
ZE-2024-39.65 | Blutgerinnungsfaktor VIIa, intravenös, 58 mg bis unter 66 mg
ZE-2024-39.66 | Blutgerinnungsfaktor VIIa, intravenös, 66 mg bis unter 74 mg
ZE-2024-39.67 | Blutgerinnungsfaktor VIIa, intravenös, 74 mg bis unter 82 mg
ZE-2024-39.68 | Blutgerinnungsfaktor VIIa, intravenös, 82 mg bis unter 90 mg
ZE-2024-39.69 | Blutgerinnungsfaktor VIIa, intravenös, 90 mg bis unter 98 mg
ZE-2024-39.70 | Blutgerinnungsfaktor VIIa, intravenös, 98 mg bis unter 106 mg
ZE-2024-39.71 | Blutgerinnungsfaktor VIIa, intravenös, 106 mg bis unter 114 mg
ZE-2024-39.72 | Blutgerinnungsfaktor VIIa, intravenös, 114 mg bis unter 122 mg
ZE-2024-39.73 | Blutgerinnungsfaktor VIIa, intravenös, 122 mg bis unter 130 mg
ZE-2024-39.74 | Blutgerinnungsfaktor VIIa, intravenös, 130 mg bis unter 140 mg
ZE-2024-39.75 | Blutgerinnungsfaktor VIIa, intravenös, 140 mg bis unter 150 mg
ZE-2024-39.76 | Blutgerinnungsfaktor VIIa, intravenös, 150 mg bis unter 160 mg
ZE-2024-39.77 | Blutgerinnungsfaktor VIIa, intravenös, 160 mg bis unter 170 mg
ZE-2024-39.78 | Blutgerinnungsfaktor VIIa, intravenös, 170 mg bis unter 180 mg
ZE-2024-39.79 | Blutgerinnungsfaktor VIIa, intravenös, 180 mg bis unter 190 mg
ZE-2024-39.80 | Blutgerinnungsfaktor VIIa, intravenös, 190 mg bis unter 200 mg
ZE-2024-39.81 | Blutgerinnungsfaktor VIIa, intravenös, 200 mg bis unter 215 mg
ZE-2024-39.82 | Blutgerinnungsfaktor VIIa, intravenös, 215 mg bis unter 230 mg
ZE-2024-39.83 | Blutgerinnungsfaktor VIIa, intravenös, 230 mg bis unter 245 mg
ZE-2024-39.84 | Blutgerinnungsfaktor VIIa, intravenös, 245 mg bis unter 260 mg
ZE-2024-39.85 | Blutgerinnungsfaktor VIIa, intravenös, 260 mg bis unter 275 mg
ZE-2024-39.86 | Blutgerinnungsfaktor VIIa, intravenös, 275 mg bis unter 290 mg
ZE-2024-39.87 | Blutgerinnungsfaktor VIIa, intravenös, 290 mg bis unter 305 mg
ZE-2024-39.88 | Blutgerinnungsfaktor VIIa, intravenös, 305 mg bis unter 320 mg
ZE-2024-39.89 | Blutgerinnungsfaktor VIIa, intravenös, 320 mg bis unter 340 mg
ZE-2024-39.90 | Blutgerinnungsfaktor VIIa, intravenös, 340 mg bis unter 360 mg
ZE-2024-39.91 | Blutgerinnungsfaktor VIIa, intravenös, 360 mg bis unter 380 mg
ZE-2024-39.92 | Blutgerinnungsfaktor VIIa, intravenös, 380 mg bis unter 400 mg
ZE-2024-39.93 | Blutgerinnungsfaktor VIIa, intravenös, 400 mg bis unter 420 mg
ZE-2024-39.94 | Blutgerinnungsfaktor VIIa, intravenös, 420 mg bis unter 440 mg
ZE-2024-39.95 | Blutgerinnungsfaktor VIIa, intravenös, 440 mg bis unter 460 mg
ZE-2024-39.96 | Blutgerinnungsfaktor VIIa, intravenös, 460 mg bis unter 480 mg
ZE-2024-39.97 | Blutgerinnungsfaktor VIIa, intravenös, 480 mg bis unter 500 mg
ZE-2024-39.98 | Blutgerinnungsfaktor VIIa, intravenös, 500 mg bis unter 550 mg
ZE-2024-39.99 | Blutgerinnungsfaktor VIIa, intravenös, 550 mg bis unter 600 mg
ZE-2024-39.100 | Blutgerinnungsfaktor VIIa, intravenös, 600 mg bis unter 650 mg
ZE-2024-39.101 | Blutgerinnungsfaktor VIIa, intravenös, 650 mg bis unter 700 mg
ZE-2024-39.102 | Blutgerinnungsfaktor VIIa, intravenös, 700 mg bis unter 750 mg
ZE-2024-39.103 | Blutgerinnungsfaktor VIIa, intravenös, 750 mg bis unter 800 mg
ZE-2024-39.104 | Blutgerinnungsfaktor VIIa, intravenös, 800 mg bis unter 850 mg
ZE-2024-39.105 | Blutgerinnungsfaktor VIIa, intravenös, 850 mg bis unter 900 mg
ZE-2024-39.106 | Blutgerinnungsfaktor VIIa, intravenös, 900 mg bis unter 950 mg
ZE-2024-39.107 | Blutgerinnungsfaktor VIIa, intravenös, 950 mg bis unter 1000 mg
ZE-2024-39.108 | Blutgerinnungsfaktor VIIa, intravenös, 1000 mg und mehr
ZE-2024-42.00 | Nelarabin, intravenös, 500 mg bis unter 1000 mg
ZE-2024-42.01 | Nelarabin, intravenös, 1000 mg bis unter 1500 mg
ZE-2024-42.02 | Nelarabin, intravenös, 1500 mg bis unter 2000 mg
ZE-2024-42.03 | Nelarabin, intravenös, 2000 mg bis unter 2500 mg
ZE-2024-42.04 | Nelarabin, intravenös, 2500 mg bis unter 3000 mg
ZE-2024-42.05 | Nelarabin, intravenös, 3000 mg bis unter 3500 mg
ZE-2024-42.06 | Nelarabin, intravenös, 3500 mg bis unter 4000 mg
ZE-2024-42.07 | Nelarabin, intravenös, 4000 mg bis unter 4500 mg
ZE-2024-42.08 | Nelarabin, intravenös, 4500 mg bis unter 5000 mg
ZE-2024-42.09 | Nelarabin, intravenös, 5000 mg bis unter 6000 mg
ZE-2024-42.10 | Nelarabin, intravenös, 6000 mg bis unter 7000 mg
ZE-2024-42.11 | Nelarabin, intravenös, 7000 mg bis unter 8000 mg
ZE-2024-42.12 | Nelarabin, intravenös, 8000 mg bis unter 9000 mg
ZE-2024-42.13 | Nelarabin, intravenös, 9000 mg bis unter 10000 mg
ZE-2024-42.14 | Nelarabin, intravenös, 10000 mg bis unter 12000 mg
ZE-2024-42.15 | Nelarabin, intravenös, 12000 mg bis unter 14000 mg
ZE-2024-42.17 | Nelarabin, intravenös, 14000 mg bis unter 16000 mg
ZE-2024-42.18 | Nelarabin, intravenös, 16000 mg bis unter 18000 mg
ZE-2024-42.19 | Nelarabin, intravenös, 18000 mg bis unter 20000 mg
ZE-2024-42.20 | Nelarabin, intravenös, 20000 mg und mehr
ZE-2024-44.12 | Adalimumab, subkutan / intravenös, 20 mg bis unter 60 mg
ZE-2024-44.13 | Adalimumab, subkutan / intravenös, 60 mg bis unter 100 mg
ZE-2024-44.14 | Adalimumab, subkutan / intravenös, 100 mg bis unter 140 mg
ZE-2024-44.15 | Adalimumab, subkutan / intravenös, 140 mg bis unter 180 mg
ZE-2024-44.16 | Adalimumab, subkutan / intravenös, 180 mg bis unter 220 mg
ZE-2024-44.17 | Adalimumab, subkutan / intravenös, 220 mg bis unter 260 mg
ZE-2024-44.18 | Adalimumab, subkutan / intravenös, 260 mg bis unter 300 mg
ZE-2024-44.19 | Adalimumab, subkutan / intravenös, 300 mg bis unter 340 mg
ZE-2024-44.20 | Adalimumab, subkutan / intravenös, 340 mg bis unter 380 mg
ZE-2024-44.21 | Adalimumab, subkutan / intravenös, 380 mg bis unter 420 mg
ZE-2024-44.23 | Adalimumab, subkutan / intravenös, 420 mg bis unter 500 mg
ZE-2024-44.24 | Adalimumab, subkutan / intravenös, 500 mg bis unter 580 mg
ZE-2024-44.25 | Adalimumab, subkutan / intravenös, 580 mg bis unter 660 mg
ZE-2024-44.26 | Adalimumab, subkutan / intravenös, 660 mg bis unter 740 mg
ZE-2024-44.27 | Adalimumab, subkutan / intravenös, 740 mg bis unter 820 mg
ZE-2024-44.28 | Adalimumab, subkutan / intravenös, 820 mg bis unter 900 mg
ZE-2024-44.29 | Adalimumab, subkutan / intravenös, 900 mg bis unter 980 mg
ZE-2024-44.30 | Adalimumab, subkutan / intravenös, 980 mg und mehr
ZE-2024-45.13 | Certolizumab pegol, subkutan / intravenös, 100 mg bis unter 300 mg
ZE-2024-45.14 | Certolizumab pegol, subkutan / intravenös, 300 mg bis unter 500 mg
ZE-2024-45.15 | Certolizumab pegol, subkutan / intravenös, 500 mg bis unter 700 mg
ZE-2024-45.16 | Certolizumab pegol, subkutan / intravenös, 700 mg bis unter 900 mg
ZE-2024-45.17 | Certolizumab pegol, subkutan / intravenös, 900 mg bis unter 1100 mg
ZE-2024-45.18 | Certolizumab pegol, subkutan / intravenös, 1100 mg bis unter 1300 mg
ZE-2024-45.19 | Certolizumab pegol, subkutan / intravenös, 1300 mg bis unter 1500 mg
ZE-2024-45.20 | Certolizumab pegol, subkutan / intravenös, 1500 mg bis unter 1700 mg
ZE-2024-45.21 | Certolizumab pegol, subkutan / intravenös, 1700 mg bis unter 1900 mg
ZE-2024-45.22 | Certolizumab pegol, subkutan / intravenös, 1900 mg bis unter 2100 mg
ZE-2024-45.23 | Certolizumab pegol, subkutan / intravenös, 2100 mg bis unter 2300 mg
ZE-2024-45.24 | Certolizumab pegol, subkutan / intravenös, 2300 mg bis unter 2500 mg
ZE-2024-45.25 | Certolizumab pegol, subkutan / intravenös, 2500 mg und mehr
ZE-2024-46.01 | Golimumab, subkutan / intravenös, 25 mg bis unter 75 mg
ZE-2024-46.02 | Golimumab, subkutan / intravenös, 75 mg bis unter 125 mg
ZE-2024-46.03 | Golimumab, subkutan / intravenös, 125 mg bis unter 175 mg
ZE-2024-46.04 | Golimumab, subkutan / intravenös, 175 mg bis unter 225 mg
ZE-2024-46.05 | Golimumab, subkutan / intravenös, 225 mg bis unter 275 mg
ZE-2024-46.06 | Golimumab, subkutan / intravenös, 275 mg bis unter 325 mg
ZE-2024-46.07 | Golimumab, subkutan / intravenös, 325 mg bis unter 375 mg
ZE-2024-46.08 | Golimumab, subkutan / intravenös, 375 mg bis unter 425 mg
ZE-2024-46.09 | Golimumab, subkutan / intravenös, 425 mg und mehr
ZE-2024-47.32 | Tocilizumab, intravenös, 200 mg bis unter 300 mg, Alter < 16 Jahre
ZE-2024-47.33 | Tocilizumab, intravenös, 300 mg bis unter 500 mg
ZE-2024-47.34 | Tocilizumab, intravenös, 500 mg bis unter 700 mg
ZE-2024-47.35 | Tocilizumab, intravenös, 700 mg bis unter 900 mg
ZE-2024-47.36 | Tocilizumab, intravenös, 900 mg bis unter 1100 mg
ZE-2024-47.37 | Tocilizumab, intravenös, 1100 mg bis unter 1300 mg
ZE-2024-47.38 | Tocilizumab, intravenös, 1300 mg bis unter 1500 mg
ZE-2024-47.39 | Tocilizumab, intravenös, 1500 mg bis unter 1700 mg
ZE-2024-47.40 | Tocilizumab, intravenös, 1700 mg bis unter 1900 mg
ZE-2024-47.41 | Tocilizumab, intravenös, 1900 mg bis unter 2300 mg
ZE-2024-47.42 | Tocilizumab, intravenös, 2300 mg bis unter 2700 mg
ZE-2024-47.43 | Tocilizumab, intravenös, 2700 mg bis unter 3100 mg
ZE-2024-47.44 | Tocilizumab, intravenös, 3100 mg bis unter 3500 mg
ZE-2024-47.45 | Tocilizumab, intravenös, 3500 mg bis unter 4300 mg
ZE-2024-47.46 | Tocilizumab, intravenös, 4300 mg bis unter 5100 mg
ZE-2024-47.47 | Tocilizumab, intravenös, 5100 mg bis unter 5900 mg
ZE-2024-47.48 | Tocilizumab, intravenös, 5900 mg bis unter 6700 mg
ZE-2024-47.49 | Tocilizumab, intravenös, 6700 mg bis unter 7500 mg
ZE-2024-47.50 | Tocilizumab, intravenös, 7500 mg bis unter 8300 mg
ZE-2024-47.52 | Tocilizumab, intravenös, 8300 mg bis unter 9500 mg
ZE-2024-47.53 | Tocilizumab, intravenös, 9500 mg bis unter 10700 mg
ZE-2024-47.54 | Tocilizumab, intravenös, 10700 mg bis unter 11900 mg
ZE-2024-47.55 | Tocilizumab, intravenös, 11900 mg bis unter 13100 mg
ZE-2024-47.56 | Tocilizumab, intravenös, 13100 mg bis unter 14300 mg
ZE-2024-47.57 | Tocilizumab, intravenös, 14300 mg und mehr
ZE-2024-48.01 | (Perkutan-)transluminale Implantation von Stents zur Strömungslaminierung bei Aneurysmen, intrakranielle Gefässe,
ZE-2024-49.09 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, bis 24 Stunden,
ZE-2024-49.10 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 24 Stunden bis 48 Stunden,
ZE-2024-49.11 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 48 Stunden bis 72 Stunden,
ZE-2024-49.12 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 72 Stunden bis 96 Stunden,
ZE-2024-49.13 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 96 Stunden bis 120 Stunden,
ZE-2024-49.14 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 120 Stunden bis 144 Stunden,
ZE-2024-49.15 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 144 Stunden bis 168 Stunden,
ZE-2024-49.17 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 168 Stunden bis 192 Stunden,
ZE-2024-49.18 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 192 Stunden bis 216 Stunden,
ZE-2024-49.19 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 216 Stunden bis 240 Stunden,
ZE-2024-49.20 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 240 Stunden bis 264 Stunden,
ZE-2024-49.21 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 264 Stunden bis 288 Stunden,
ZE-2024-49.22 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 288 Stunden bis 336 Stunden,
ZE-2024-49.23 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 336 Stunden bis 384 Stunden,
ZE-2024-49.24 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 384 Stunden bis 432 Stunden,
ZE-2024-49.25 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 432 Stunden bis 480 Stunden,
ZE-2024-49.26 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 480 Stunden bis 528 Stunden,
ZE-2024-49.27 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 528 Stunden bis 600 Stunden,
ZE-2024-49.29 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 600 Stunden bis 672 Stunden,
ZE-2024-49.30 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 672 Stunden bis 744 Stunden,
ZE-2024-49.31 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 744 Stunden bis 816 Stunden,
ZE-2024-49.32 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 816 Stunden bis 888 Stunden,
ZE-2024-49.33 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 888 Stunden bis 960 Stunden,
ZE-2024-49.34 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 960 Stunden bis 1032 Stunden,
ZE-2024-49.35 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 1032 Stunden,
ZE-2024-51.26 | Bortezomib, intravenös / subkutan, 1.5 mg bis unter 2.5 mg, Alter < 6 Jahre
ZE-2024-51.27 | Bortezomib, intravenös / subkutan, 2.5 mg bis unter 3.5 mg, Alter < 16 Jahre
ZE-2024-51.28 | Bortezomib, intravenös / subkutan, 3.5 mg bis unter 4.5 mg
ZE-2024-51.29 | Bortezomib, intravenös / subkutan, 4.5 mg bis unter 5.5 mg
ZE-2024-51.30 | Bortezomib, intravenös / subkutan, 5.5 mg bis unter 7.5 mg
ZE-2024-51.31 | Bortezomib, intravenös / subkutan, 7.5 mg bis unter 9.5 mg
ZE-2024-51.32 | Bortezomib, intravenös / subkutan, 9.5 mg bis unter 11.5 mg
ZE-2024-51.33 | Bortezomib, intravenös / subkutan, 11.5 mg bis unter 13.5 mg
ZE-2024-51.34 | Bortezomib, intravenös / subkutan, 13.5 mg bis unter 16.5 mg
ZE-2024-51.35 | Bortezomib, intravenös / subkutan, 16.5 mg bis unter 19.5 mg
ZE-2024-51.36 | Bortezomib, intravenös / subkutan, 19.5 mg bis unter 22.5 mg
ZE-2024-51.37 | Bortezomib, intravenös / subkutan, 22.5 mg bis unter 25.5 mg
ZE-2024-51.38 | Bortezomib, intravenös / subkutan, 25.5 mg bis unter 29.5 mg
ZE-2024-51.39 | Bortezomib, intravenös / subkutan, 29.5 mg bis unter 33.5 mg
ZE-2024-51.40 | Bortezomib, intravenös / subkutan, 33.5 mg bis unter 37.5 mg
ZE-2024-51.41 | Bortezomib, intravenös / subkutan, 37.5 mg bis unter 41.5 mg
ZE-2024-51.42 | Bortezomib, intravenös / subkutan, 41.5 mg bis unter 47.5 mg
ZE-2024-51.43 | Bortezomib, intravenös / subkutan, 47.5 mg bis unter 53.5 mg
ZE-2024-51.44 | Bortezomib, intravenös / subkutan, 53.5 mg bis unter 59.5 mg
ZE-2024-51.45 | Bortezomib, intravenös / subkutan, 59.5 mg und mehr
ZE-2024-52.01 | Immunglobuline, normal human, zur intravasalen Anwendung, 2.5 g bis unter 5 g, Alter < 12 Jahre
ZE-2024-52.29 | Immunglobuline, normal human, zur intravasalen Anwendung, 5 g bis unter 10 g, Alter < 16 Jahre
ZE-2024-52.30 | Immunglobuline, normal human, zur intravasalen Anwendung, 10 g bis unter 15 g
ZE-2024-52.31 | Immunglobuline, normal human, zur intravasalen Anwendung, 15 g bis unter 25 g
ZE-2024-52.32 | Immunglobuline, normal human, zur intravasalen Anwendung, 25 g bis unter 35 g
ZE-2024-52.33 | Immunglobuline, normal human, zur intravasalen Anwendung, 35 g bis unter 45 g
ZE-2024-52.34 | Immunglobuline, normal human, zur intravasalen Anwendung, 45 g bis unter 55 g
ZE-2024-52.35 | Immunglobuline, normal human, zur intravasalen Anwendung, 55 g bis unter 65 g
ZE-2024-52.36 | Immunglobuline, normal human, zur intravasalen Anwendung, 65 g bis unter 75 g
ZE-2024-52.37 | Immunglobuline, normal human, zur intravasalen Anwendung, 75 g bis unter 85 g
ZE-2024-52.38 | Immunglobuline, normal human, zur intravasalen Anwendung, 85 g bis unter 105 g
ZE-2024-52.39 | Immunglobuline, normal human, zur intravasalen Anwendung, 105 g bis unter 125 g
ZE-2024-52.40 | Immunglobuline, normal human, zur intravasalen Anwendung, 125 g bis unter 145 g
ZE-2024-52.41 | Immunglobuline, normal human, zur intravasalen Anwendung, 145 g bis unter 165 g
ZE-2024-52.42 | Immunglobuline, normal human, zur intravasalen Anwendung, 165 g bis unter 185 g
ZE-2024-52.43 | Immunglobuline, normal human, zur intravasalen Anwendung, 185 g bis unter 205 g
ZE-2024-52.44 | Immunglobuline, normal human, zur intravasalen Anwendung, 205 g bis unter 225 g
ZE-2024-52.45 | Immunglobuline, normal human, zur intravasalen Anwendung, 225 g bis unter 245 g
ZE-2024-52.46 | Immunglobuline, normal human, zur intravasalen Anwendung, 245 g bis unter 285 g
ZE-2024-52.47 | Immunglobuline, normal human, zur intravasalen Anwendung, 285 g bis unter 325 g
ZE-2024-52.48 | Immunglobuline, normal human, zur intravasalen Anwendung, 325 g bis unter 365 g
ZE-2024-52.49 | Immunglobuline, normal human, zur intravasalen Anwendung, 365 g bis unter 445 g
ZE-2024-52.50 | Immunglobuline, normal human, zur intravasalen Anwendung, 445 g bis unter 525 g
ZE-2024-52.51 | Immunglobuline, normal human, zur intravasalen Anwendung, 525 g bis unter 605 g
ZE-2024-52.52 | Immunglobuline, normal human, zur intravasalen Anwendung, 605 g bis unter 685 g
ZE-2024-52.53 | Immunglobuline, normal human, zur intravasalen Anwendung, 685 g bis unter 765 g
ZE-2024-52.54 | Immunglobuline, normal human, zur intravasalen Anwendung, 765 g bis unter 845 g
ZE-2024-52.55 | Immunglobuline, normal human, zur intravasalen Anwendung, 845 g bis unter 925 g
ZE-2024-52.56 | Immunglobuline, normal human, zur intravasalen Anwendung, 925 g bis unter 1005 g
ZE-2024-52.57 | Immunglobuline, normal human, zur intravasalen Anwendung, 1005 g bis unter 1105 g
ZE-2024-52.58 | Immunglobuline, normal human, zur intravasalen Anwendung, 1105 g bis unter 1205 g
ZE-2024-52.59 | Immunglobuline, normal human, zur intravasalen Anwendung, 1205 g bis unter 1305 g
ZE-2024-52.60 | Immunglobuline, normal human, zur intravasalen Anwendung, 1305 g bis unter 1425 g
ZE-2024-52.61 | Immunglobuline, normal human, zur intravasalen Anwendung, 1425 g bis unter 1545 g
ZE-2024-52.62 | Immunglobuline, normal human, zur intravasalen Anwendung, 1545 g und mehr
ZE-2024-55.17 | Ustekinumab, subkutan, 22.5 mg bis unter 67.5 mg
ZE-2024-55.18 | Ustekinumab, subkutan, 67.5 mg bis unter 112.5 mg
ZE-2024-55.19 | Ustekinumab, subkutan, 112.5 mg bis unter 157.5 mg
ZE-2024-55.20 | Ustekinumab, subkutan, 157.5 mg bis unter 202.5 mg
ZE-2024-55.21 | Ustekinumab, subkutan, 202.5 mg bis unter 292.5 mg
ZE-2024-55.22 | Ustekinumab, subkutan, 292.5 mg bis unter 382.5 mg
ZE-2024-55.23 | Ustekinumab, subkutan, 382.5 mg und mehr
ZE-2024-56.19 | Eculizumab, intravenös, 150 mg bis unter 450 mg
ZE-2024-56.20 | Eculizumab, intravenös, 450 mg bis unter 750 mg
ZE-2024-56.21 | Eculizumab, intravenös, 750 mg bis unter 1050 mg
ZE-2024-56.22 | Eculizumab, intravenös, 1050 mg bis unter 1350 mg
ZE-2024-56.23 | Eculizumab, intravenös, 1350 mg bis unter 1650 mg
ZE-2024-56.24 | Eculizumab, intravenös, 1650 mg bis unter 1950 mg
ZE-2024-56.25 | Eculizumab, intravenös, 1950 mg bis unter 2250 mg
ZE-2024-56.26 | Eculizumab, intravenös, 2250 mg bis unter 2550 mg
ZE-2024-56.27 | Eculizumab, intravenös, 2550 mg bis unter 2850 mg
ZE-2024-56.28 | Eculizumab, intravenös, 2850 mg bis unter 3150 mg
ZE-2024-56.29 | Eculizumab, intravenös, 3150 mg bis unter 3450 mg
ZE-2024-56.30 | Eculizumab, intravenös, 3450 mg bis unter 3750 mg
ZE-2024-56.31 | Eculizumab, intravenös, 3750 mg bis unter 4050 mg
ZE-2024-56.32 | Eculizumab, intravenös, 4050 mg bis unter 4350 mg
ZE-2024-56.33 | Eculizumab, intravenös, 4350 mg bis unter 4650 mg
ZE-2024-56.34 | Eculizumab, intravenös, 4650 mg bis unter 4950 mg
ZE-2024-56.35 | Eculizumab, intravenös, 4950 mg bis unter 5250 mg
ZE-2024-56.36 | Eculizumab, intravenös, 5250 mg bis unter 5550 mg
ZE-2024-56.37 | Eculizumab, intravenös, 5550 mg bis unter 5850 mg
ZE-2024-56.38 | Eculizumab, intravenös, 5850 mg bis unter 6150 mg
ZE-2024-56.39 | Eculizumab, intravenös, 6150 mg bis unter 6450 mg
ZE-2024-56.41 | Eculizumab, intravenös, 6450 mg bis unter 7050 mg
ZE-2024-56.42 | Eculizumab, intravenös, 7050 mg bis unter 7650 mg
ZE-2024-56.43 | Eculizumab, intravenös, 7650 mg bis unter 8250 mg
ZE-2024-56.44 | Eculizumab, intravenös, 8250 mg bis unter 8850 mg
ZE-2024-56.45 | Eculizumab, intravenös, 8850 mg und mehr
ZE-2024-57.12 | Abatacept, intravenös / intrathekal, 375 mg bis unter 625 mg
ZE-2024-57.13 | Abatacept, intravenös / intrathekal, 625 mg bis unter 875 mg
ZE-2024-57.14 | Abatacept, intravenös / intrathekal, 875 mg bis unter 1125 mg
ZE-2024-57.15 | Abatacept, intravenös / intrathekal, 1125 mg bis unter 1375 mg
ZE-2024-57.16 | Abatacept, intravenös / intrathekal, 1375 mg bis unter 1625 mg
ZE-2024-57.17 | Abatacept, intravenös / intrathekal, 1625 mg bis unter 1875 mg
ZE-2024-57.18 | Abatacept, intravenös / intrathekal, 1875 mg bis unter 2125 mg
ZE-2024-57.19 | Abatacept, intravenös / intrathekal, 2125 mg bis unter 2375 mg
ZE-2024-57.20 | Abatacept, intravenös / intrathekal, 2375 mg bis unter 2625 mg
ZE-2024-57.21 | Abatacept, intravenös / intrathekal, 2625 mg bis unter 2875 mg
ZE-2024-57.22 | Abatacept, intravenös / intrathekal, 2875 mg und mehr
ZE-2024-58.07 | Abatacept, subkutan, 187.5 mg bis unter 312.5 mg
ZE-2024-58.08 | Abatacept, subkutan, 312.5 mg bis unter 437.5 mg
ZE-2024-58.09 | Abatacept, subkutan, 437.5 mg bis unter 562.5 mg
ZE-2024-58.10 | Abatacept, subkutan, 562.5 mg bis unter 687.5 mg
ZE-2024-58.11 | Abatacept, subkutan, 687.5 mg bis unter 937.5 mg
ZE-2024-58.12 | Abatacept, subkutan, 937.5 mg bis unter 1187.5 mg
ZE-2024-58.13 | Abatacept, subkutan, 1187.5 mg bis unter 1437.5 mg
ZE-2024-58.14 | Abatacept, subkutan, 1437.5 mg bis unter 1687.5 mg
ZE-2024-58.15 | Abatacept, subkutan, 1687.5 mg und mehr
ZE-2024-61.01 | Panitumumab, intravenös, 180 mg bis unter 300 mg
ZE-2024-61.02 | Panitumumab, intravenös, 300 mg bis unter 420 mg
ZE-2024-61.03 | Panitumumab, intravenös, 420 mg bis unter 540 mg
ZE-2024-61.04 | Panitumumab, intravenös, 540 mg bis unter 660 mg
ZE-2024-61.05 | Panitumumab, intravenös, 660 mg bis unter 780 mg
ZE-2024-61.06 | Panitumumab, intravenös, 780 mg bis unter 900 mg
ZE-2024-61.07 | Panitumumab, intravenös, 900 mg bis unter 1020 mg
ZE-2024-61.08 | Panitumumab, intravenös, 1020 mg bis unter 1260 mg
ZE-2024-61.09 | Panitumumab, intravenös, 1260 mg bis unter 1500 mg
ZE-2024-61.10 | Panitumumab, intravenös, 1500 mg bis unter 1740 mg
ZE-2024-61.11 | Panitumumab, intravenös, 1740 mg bis unter 1980 mg
ZE-2024-61.12 | Panitumumab, intravenös, 1980 mg bis unter 2220 mg
ZE-2024-61.13 | Panitumumab, intravenös, 2220 mg bis unter 2460 mg
ZE-2024-61.14 | Panitumumab, intravenös, 2460 mg und mehr
ZE-2024-62.02 | Rituximab, intravenös, 250 mg bis unter 350 mg
ZE-2024-62.03 | Rituximab, intravenös, 350 mg bis unter 450 mg
ZE-2024-62.04 | Rituximab, intravenös, 450 mg bis unter 550 mg
ZE-2024-62.05 | Rituximab, intravenös, 550 mg bis unter 650 mg
ZE-2024-62.06 | Rituximab, intravenös, 650 mg bis unter 750 mg
ZE-2024-62.07 | Rituximab, intravenös, 750 mg bis unter 850 mg
ZE-2024-62.08 | Rituximab, intravenös, 850 mg bis unter 950 mg
ZE-2024-62.09 | Rituximab, intravenös, 950 mg bis unter 1050 mg
ZE-2024-62.10 | Rituximab, intravenös, 1050 mg bis unter 1250 mg
ZE-2024-62.11 | Rituximab, intravenös, 1250 mg bis unter 1450 mg
ZE-2024-62.12 | Rituximab, intravenös, 1450 mg bis unter 1650 mg
ZE-2024-62.13 | Rituximab, intravenös, 1650 mg bis unter 1850 mg
ZE-2024-62.14 | Rituximab, intravenös, 1850 mg bis unter 2050 mg
ZE-2024-62.15 | Rituximab, intravenös, 2050 mg bis unter 2450 mg
ZE-2024-62.16 | Rituximab, intravenös, 2450 mg bis unter 2850 mg
ZE-2024-62.17 | Rituximab, intravenös, 2850 mg bis unter 3250 mg
ZE-2024-62.18 | Rituximab, intravenös, 3250 mg bis unter 3650 mg
ZE-2024-62.20 | Rituximab, intravenös, 3650 mg bis unter 4150 mg
ZE-2024-62.21 | Rituximab, intravenös, 4150 mg bis unter 4650 mg
ZE-2024-62.22 | Rituximab, intravenös, 4650 mg bis unter 5150 mg
ZE-2024-62.23 | Rituximab, intravenös, 5150 mg bis unter 5650 mg
ZE-2024-62.24 | Rituximab, intravenös, 5650 mg bis unter 6250 mg
ZE-2024-62.25 | Rituximab, intravenös, 6250 mg bis unter 6850 mg
ZE-2024-62.26 | Rituximab, intravenös, 6850 mg bis unter 7450 mg
ZE-2024-62.27 | Rituximab, intravenös, 7450 mg bis unter 8050 mg
ZE-2024-62.29 | Rituximab, intravenös, 8050 mg bis unter 8850 mg
ZE-2024-62.30 | Rituximab, intravenös, 8850 mg bis unter 9650 mg
ZE-2024-62.31 | Rituximab, intravenös, 9650 mg bis unter 10450 mg
ZE-2024-62.32 | Rituximab, intravenös, 10450 mg bis unter 11250 mg
ZE-2024-62.34 | Rituximab, intravenös, 11250 mg bis unter 12050 mg
ZE-2024-62.35 | Rituximab, intravenös, 12050 mg und mehr
ZE-2024-63.04 | Rituximab, subkutan, 500 mg bis unter 900 mg
ZE-2024-63.14 | Rituximab, subkutan, 900 mg bis unter 1100 mg
ZE-2024-63.15 | Rituximab, subkutan, 1100 mg bis unter 1700 mg
ZE-2024-63.16 | Rituximab, subkutan, 1700 mg bis unter 2800 mg
ZE-2024-63.17 | Rituximab, subkutan, 2800 mg bis unter 4200 mg
ZE-2024-63.18 | Rituximab, subkutan, 4200 mg bis unter 5600 mg
ZE-2024-63.19 | Rituximab, subkutan, 5600 mg bis unter 7000 mg
ZE-2024-63.20 | Rituximab, subkutan, 7000 mg bis unter 8400 mg
ZE-2024-63.21 | Rituximab, subkutan, 8400 mg bis unter 9800 mg
ZE-2024-63.22 | Rituximab, subkutan, 9800 mg und mehr
ZE-2024-64.23 | Trastuzumab, intravenös / intrathekal / subkutan, 100 mg bis unter 150 mg
ZE-2024-64.24 | Trastuzumab, intravenös / intrathekal / subkutan, 150 mg bis unter 200 mg
ZE-2024-64.25 | Trastuzumab, intravenös / intrathekal / subkutan, 200 mg bis unter 250 mg
ZE-2024-64.26 | Trastuzumab, intravenös / intrathekal / subkutan, 250 mg bis unter 350 mg
ZE-2024-64.27 | Trastuzumab, intravenös / intrathekal / subkutan, 350 mg bis unter 500 mg
ZE-2024-64.28 | Trastuzumab, intravenös / intrathekal / subkutan, 500 mg bis unter 650 mg
ZE-2024-64.29 | Trastuzumab, intravenös / intrathekal / subkutan, 650 mg bis unter 800 mg
ZE-2024-64.30 | Trastuzumab, intravenös / intrathekal / subkutan, 800 mg bis unter 950 mg
ZE-2024-64.31 | Trastuzumab, intravenös / intrathekal / subkutan, 950 mg bis unter 1100 mg
ZE-2024-64.32 | Trastuzumab, intravenös / intrathekal / subkutan, 1100 mg bis unter 1300 mg
ZE-2024-64.33 | Trastuzumab, intravenös / intrathekal / subkutan, 1300 mg bis unter 1500 mg
ZE-2024-64.34 | Trastuzumab, intravenös / intrathekal / subkutan, 1500 mg bis unter 1700 mg
ZE-2024-64.35 | Trastuzumab, intravenös / intrathekal / subkutan, 1700 mg bis unter 2000 mg
ZE-2024-64.36 | Trastuzumab, intravenös / intrathekal / subkutan, 2000 mg bis unter 2300 mg
ZE-2024-64.37 | Trastuzumab, intravenös / intrathekal / subkutan, 2300 mg und mehr
ZE-2024-68.20 | Blutgerinnungsfaktor XIII, intravenös, 500 U bis unter 1000 U, Alter < 16 Jahre
ZE-2024-68.21 | Blutgerinnungsfaktor XIII, intravenös, 1000 U bis unter 2000 U, Alter < 16 Jahre
ZE-2024-68.40 | Blutgerinnungsfaktor XIII, intravenös, 2000 U bis unter 3075 U
ZE-2024-68.41 | Blutgerinnungsfaktor XIII, intravenös, 3075 U bis unter 4375 U
ZE-2024-68.42 | Blutgerinnungsfaktor XIII, intravenös, 4375 U bis unter 5625 U
ZE-2024-68.43 | Blutgerinnungsfaktor XIII, intravenös, 5625 U bis unter 6875 U
ZE-2024-68.44 | Blutgerinnungsfaktor XIII, intravenös, 6875 U bis unter 8125 U
ZE-2024-68.45 | Blutgerinnungsfaktor XIII, intravenös, 8125 U bis unter 9375 U
ZE-2024-68.46 | Blutgerinnungsfaktor XIII, intravenös, 9375 U bis unter 10625 U
ZE-2024-68.47 | Blutgerinnungsfaktor XIII, intravenös, 10625 U bis unter 11875 U
ZE-2024-68.48 | Blutgerinnungsfaktor XIII, intravenös, 11875 U bis unter 13125 U
ZE-2024-68.49 | Blutgerinnungsfaktor XIII, intravenös, 13125 U bis unter 15000 U
ZE-2024-68.50 | Blutgerinnungsfaktor XIII, intravenös, 15000 U bis unter 20000 U
ZE-2024-68.51 | Blutgerinnungsfaktor XIII, intravenös, 20000 U bis unter 25000 U
ZE-2024-68.52 | Blutgerinnungsfaktor XIII, intravenös, 25000 U bis unter 30000 U
ZE-2024-68.53 | Blutgerinnungsfaktor XIII, intravenös, 30000 U bis unter 35000 U
ZE-2024-68.54 | Blutgerinnungsfaktor XIII, intravenös, 35000 U bis unter 40000 U
ZE-2024-68.55 | Blutgerinnungsfaktor XIII, intravenös, 40000 U bis unter 50000 U
ZE-2024-68.56 | Blutgerinnungsfaktor XIII, intravenös, 50000 U bis unter 60000 U
ZE-2024-68.57 | Blutgerinnungsfaktor XIII, intravenös, 60000 U bis unter 70000 U
ZE-2024-68.58 | Blutgerinnungsfaktor XIII, intravenös, 70000 U bis unter 80000 U
ZE-2024-68.59 | Blutgerinnungsfaktor XIII, intravenös, 80000 U bis unter 90000 U
ZE-2024-68.60 | Blutgerinnungsfaktor XIII, intravenös, 90000 U bis unter 100000 U
ZE-2024-68.61 | Blutgerinnungsfaktor XIII, intravenös, 100000 U bis unter 110000 U
ZE-2024-68.62 | Blutgerinnungsfaktor XIII, intravenös, 110000 U bis unter 120000 U
ZE-2024-68.63 | Blutgerinnungsfaktor XIII, intravenös, 120000 U und mehr
ZE-2024-69.03 | Caspofungin, intravenös, 150 mg bis unter 200 mg
ZE-2024-69.04 | Caspofungin, intravenös, 200 mg bis unter 250 mg
ZE-2024-69.05 | Caspofungin, intravenös, 250 mg bis unter 300 mg
ZE-2024-69.06 | Caspofungin, intravenös, 300 mg bis unter 350 mg
ZE-2024-69.07 | Caspofungin, intravenös, 350 mg bis unter 400 mg
ZE-2024-69.08 | Caspofungin, intravenös, 400 mg bis unter 450 mg
ZE-2024-69.09 | Caspofungin, intravenös, 450 mg bis unter 500 mg
ZE-2024-69.10 | Caspofungin, intravenös, 500 mg bis unter 600 mg
ZE-2024-69.11 | Caspofungin, intravenös, 600 mg bis unter 700 mg
ZE-2024-69.12 | Caspofungin, intravenös, 700 mg bis unter 800 mg
ZE-2024-69.13 | Caspofungin, intravenös, 800 mg bis unter 900 mg
ZE-2024-69.14 | Caspofungin, intravenös, 900 mg bis unter 1000 mg
ZE-2024-69.15 | Caspofungin, intravenös, 1000 mg bis unter 1200 mg
ZE-2024-69.16 | Caspofungin, intravenös, 1200 mg bis unter 1400 mg
ZE-2024-69.17 | Caspofungin, intravenös, 1400 mg bis unter 1600 mg
ZE-2024-69.18 | Caspofungin, intravenös, 1600 mg bis unter 2000 mg
ZE-2024-69.19 | Caspofungin, intravenös, 2000 mg bis unter 2400 mg
ZE-2024-69.20 | Caspofungin, intravenös, 2400 mg bis unter 2800 mg
ZE-2024-69.21 | Caspofungin, intravenös, 2800 mg bis unter 3600 mg
ZE-2024-69.22 | Caspofungin, intravenös, 3600 mg bis unter 4400 mg
ZE-2024-69.23 | Caspofungin, intravenös, 4400 mg bis unter 5200 mg
ZE-2024-69.24 | Caspofungin, intravenös, 5200 mg bis unter 6000 mg
ZE-2024-69.25 | Caspofungin, intravenös, 6000 mg bis unter 6800 mg
ZE-2024-69.26 | Caspofungin, intravenös, 6800 mg bis unter 7600 mg
ZE-2024-69.27 | Caspofungin, intravenös, 7600 mg bis unter 8400 mg
ZE-2024-69.29 | Caspofungin, intravenös, 8400 mg bis unter 9200 mg
ZE-2024-69.30 | Caspofungin, intravenös, 9200 mg bis unter 10000 mg
ZE-2024-69.31 | Caspofungin, intravenös, 10000 mg bis unter 10800 mg
ZE-2024-69.32 | Caspofungin, intravenös, 10800 mg bis unter 11600 mg
ZE-2024-69.33 | Caspofungin, intravenös, 11600 mg bis unter 12400 mg
ZE-2024-69.34 | Caspofungin, intravenös, 12400 mg bis unter 13200 mg
ZE-2024-69.35 | Caspofungin, intravenös, 13200 mg und mehr
ZE-2024-70.01 | Implantation einer intraaortale Ballonpumpe [IABP], offen chirurgisch,
ZE-2024-72.02 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), linksventrikulär, perkutan, mit einer potentiellen Pumpleistung bis maximal 2.5 l/min,
ZE-2024-72.03 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. Intrakardial), rechtsventrikulär, perkutan,
ZE-2024-73.20 | Pflege-Komplexbehandlung bei Erwachsenen, 31 bis 35 Aufwandspunkte,
ZE-2024-73.22 | Pflege-Komplexbehandlung bei Erwachsenen, 51 bis 55 Aufwandspunkte,
ZE-2024-73.23 | Pflege-Komplexbehandlung bei Erwachsenen, 71 bis 80 Aufwandspunkte,
ZE-2024-73.24 | Pflege-Komplexbehandlung bei Erwachsenen, 126 bis 150 Aufwandspunkte,
ZE-2024-73.25 | Pflege-Komplexbehandlung bei Erwachsenen, 226 bis 250 Aufwandspunkte,
ZE-2024-73.26 | Pflege-Komplexbehandlung bei Erwachsenen, 351 bis 400 Aufwandspunkte,
ZE-2024-73.28 | Pflege-Komplexbehandlung bei Erwachsenen, 601 bis 700 Aufwandspunkte,
ZE-2024-73.29 | Pflege-Komplexbehandlung bei Erwachsenen, 1001 bis 1100 Aufwandspunkte,
ZE-2024-73.30 | Pflege-Komplexbehandlung bei Erwachsenen, 1401 bis 1500 Aufwandspunkte,
ZE-2024-73.31 | Pflege-Komplexbehandlung bei Erwachsenen, 1801 bis 1900 Aufwandspunkte,
ZE-2024-73.32 | Pflege-Komplexbehandlung bei Erwachsenen, 2201 bis 2300 Aufwandspunkte,
ZE-2024-73.50 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 31 bis 35 Aufwandspunkte,
ZE-2024-73.52 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 51 bis 55 Aufwandspunkte,
ZE-2024-73.53 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 71 bis 80 Aufwandspunkte,
ZE-2024-73.54 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 126 bis 150 Aufwandspunkte,
ZE-2024-73.55 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 226 bis 250 Aufwandspunkte,
ZE-2024-73.56 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 351 bis 400 Aufwandspunkte,
ZE-2024-73.58 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 601 bis 700 Aufwandspunkte,
ZE-2024-73.59 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 1001 bis 1100 Aufwandspunkte,
ZE-2024-73.60 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 1401 bis 1500 Aufwandspunkte,
ZE-2024-73.61 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 1801 bis 1900 Aufwandspunkte,
ZE-2024-73.62 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 2201 bis 2300 Aufwandspunkte,
ZE-2024-75.43 | Bosentan, oral, 500 mg bis unter 1000 mg, Alter < 12 Jahre
ZE-2024-75.44 | Bosentan, oral, 1000 mg bis unter 2000 mg, Alter < 12 Jahre
ZE-2024-75.46 | Bosentan, oral, 4000 mg bis unter 6000 mg
ZE-2024-75.47 | Bosentan, oral, 6000 mg bis unter 8000 mg
ZE-2024-75.48 | Bosentan, oral, 8000 mg bis unter 10000 mg
ZE-2024-75.49 | Bosentan, oral, 10000 mg bis unter 12000 mg
ZE-2024-75.50 | Bosentan, oral, 12000 mg bis unter 14000 mg
ZE-2024-75.51 | Bosentan, oral, 14000 mg bis unter 17000 mg
ZE-2024-75.52 | Bosentan, oral, 17000 mg bis unter 20000 mg
ZE-2024-75.53 | Bosentan, oral, 20000 mg bis unter 23000 mg
ZE-2024-75.54 | Bosentan, oral, 23000 mg bis unter 26000 mg
ZE-2024-75.55 | Bosentan, oral, 26000 mg und mehr
ZE-2024-78.01 | Posaconazol, Tablette / Kapsel, oral, 600 mg bis unter 1200 mg, Alter < 16 Jahre
ZE-2024-78.02 | Posaconazol, Tablette / Kapsel, oral, 1200 mg bis unter 1800 mg, Alter < 16 Jahre
ZE-2024-78.03 | Posaconazol, Tablette / Kapsel, oral, 1800 mg bis unter 3000 mg, Alter < 16 Jahre
ZE-2024-78.04 | Posaconazol, Tablette / Kapsel, oral, 3000 mg bis unter 4200 mg
ZE-2024-78.05 | Posaconazol, Tablette / Kapsel, oral, 4200 mg bis unter 5400 mg
ZE-2024-78.06 | Posaconazol, Tablette / Kapsel, oral, 5400 mg bis unter 6600 mg
ZE-2024-78.07 | Posaconazol, Tablette / Kapsel, oral, 6600 mg bis unter 7800 mg
ZE-2024-78.08 | Posaconazol, Tablette / Kapsel, oral, 7800 mg bis unter 9000 mg
ZE-2024-78.09 | Posaconazol, Tablette / Kapsel, oral, 9000 mg bis unter 11400 mg
ZE-2024-78.10 | Posaconazol, Tablette / Kapsel, oral, 11400 mg bis unter 13800 mg
ZE-2024-78.11 | Posaconazol, Tablette / Kapsel, oral, 13800 mg bis unter 16200 mg
ZE-2024-78.12 | Posaconazol, Tablette / Kapsel, oral, 16200 mg bis unter 18600 mg
ZE-2024-78.13 | Posaconazol, Tablette / Kapsel, oral, 18600 mg bis unter 21000 mg
ZE-2024-78.14 | Posaconazol, Tablette / Kapsel, oral, 21000 mg bis unter 25800 mg
ZE-2024-78.15 | Posaconazol, Tablette / Kapsel, oral, 25800 mg bis unter 30600 mg
ZE-2024-78.16 | Posaconazol, Tablette / Kapsel, oral, 30600 mg bis unter 35400 mg
ZE-2024-78.17 | Posaconazol, Tablette / Kapsel, oral, 35400 mg bis unter 40200 mg
ZE-2024-78.18 | Posaconazol, Tablette / Kapsel, oral, 40200 mg bis unter 45000 mg
ZE-2024-78.19 | Posaconazol, Tablette / Kapsel, oral, 45000 mg bis unter 54600 mg
ZE-2024-78.20 | Posaconazol, Tablette / Kapsel, oral, 54600 mg bis unter 64200 mg
ZE-2024-78.21 | Posaconazol, Tablette / Kapsel, oral, 64200 mg bis unter 73800 mg
ZE-2024-78.22 | Posaconazol, Tablette / Kapsel, oral, 73800 mg bis unter 83400 mg
ZE-2024-78.23 | Posaconazol, Tablette / Kapsel, oral, 83400 mg bis unter 93000 mg
ZE-2024-78.24 | Posaconazol, Tablette / Kapsel, oral, 93000 mg und mehr
ZE-2024-79.25 | Posaconazol, intravenös, 150 mg bis unter 450 mg
ZE-2024-79.26 | Posaconazol, intravenös, 450 mg bis unter 750 mg
ZE-2024-79.27 | Posaconazol, intravenös, 750 mg bis unter 1350 mg
ZE-2024-79.28 | Posaconazol, intravenös, 1350 mg bis unter 1950 mg
ZE-2024-79.29 | Posaconazol, intravenös, 1950 mg bis unter 2550 mg
ZE-2024-79.30 | Posaconazol, intravenös, 2550 mg bis unter 3450 mg
ZE-2024-79.31 | Posaconazol, intravenös, 3450 mg bis unter 4350 mg
ZE-2024-79.32 | Posaconazol, intravenös, 4350 mg bis unter 5250 mg
ZE-2024-79.33 | Posaconazol, intravenös, 5250 mg bis unter 6150 mg
ZE-2024-79.34 | Posaconazol, intravenös, 6150 mg bis unter 7350 mg
ZE-2024-79.35 | Posaconazol, intravenös, 7350 mg bis unter 8550 mg
ZE-2024-79.36 | Posaconazol, intravenös, 8550 mg bis unter 9750 mg
ZE-2024-79.37 | Posaconazol, intravenös, 9750 mg bis unter 10950 mg
ZE-2024-79.38 | Posaconazol, intravenös, 10950 mg bis unter 12750 mg
ZE-2024-79.39 | Posaconazol, intravenös, 12750 mg bis unter 14550 mg
ZE-2024-79.40 | Posaconazol, intravenös, 14550 mg bis unter 16350 mg
ZE-2024-79.41 | Posaconazol, intravenös, 16350 mg bis unter 18150 mg
ZE-2024-79.42 | Posaconazol, intravenös, 18150 mg bis unter 20550 mg
ZE-2024-79.43 | Posaconazol, intravenös, 20550 mg bis unter 22950 mg
ZE-2024-79.44 | Posaconazol, intravenös, 22950 mg bis unter 25350 mg
ZE-2024-79.45 | Posaconazol, intravenös, 25350 mg bis unter 27750 mg
ZE-2024-79.47 | Posaconazol, intravenös, 27750 mg bis unter 30150 mg
ZE-2024-79.48 | Posaconazol, intravenös, 30150 mg und mehr
ZE-2024-81.01 | Brentuximab vedotin, intravenös, 50 mg bis unter 60 mg
ZE-2024-81.02 | Brentuximab vedotin, intravenös, 60 mg bis unter 70 mg
ZE-2024-81.03 | Brentuximab vedotin, intravenös, 70 mg bis unter 80 mg
ZE-2024-81.04 | Brentuximab vedotin, intravenös, 80 mg bis unter 90 mg
ZE-2024-81.05 | Brentuximab vedotin, intravenös, 90 mg bis unter 100 mg
ZE-2024-81.06 | Brentuximab vedotin, intravenös, 100 mg bis unter 120 mg
ZE-2024-81.07 | Brentuximab vedotin, intravenös, 120 mg bis unter 140 mg
ZE-2024-81.08 | Brentuximab vedotin, intravenös, 140 mg bis unter 160 mg
ZE-2024-81.09 | Brentuximab vedotin, intravenös, 160 mg bis unter 180 mg
ZE-2024-81.10 | Brentuximab vedotin, intravenös, 180 mg bis unter 200 mg
ZE-2024-81.11 | Brentuximab vedotin, intravenös, 200 mg bis unter 240 mg
ZE-2024-81.12 | Brentuximab vedotin, intravenös, 240 mg bis unter 280 mg
ZE-2024-81.13 | Brentuximab vedotin, intravenös, 280 mg bis unter 320 mg
ZE-2024-81.14 | Brentuximab vedotin, intravenös, 320 mg bis unter 360 mg
ZE-2024-81.15 | Brentuximab vedotin, intravenös, 360 mg bis unter 400 mg
ZE-2024-81.17 | Brentuximab vedotin, intravenös, 400 mg bis unter 460 mg
ZE-2024-81.18 | Brentuximab vedotin, intravenös, 460 mg bis unter 520 mg
ZE-2024-81.19 | Brentuximab vedotin, intravenös, 520 mg und mehr
ZE-2024-85.01 | Arsentrioxid, intravenös, 10 mg bis unter 20 mg, Alter < 16 Jahre
ZE-2024-85.02 | Arsentrioxid, intravenös, 20 mg bis unter 40 mg
ZE-2024-85.03 | Arsentrioxid, intravenös, 40 mg bis unter 60 mg
ZE-2024-85.04 | Arsentrioxid, intravenös, 60 mg bis unter 80 mg
ZE-2024-85.05 | Arsentrioxid, intravenös, 80 mg bis unter 100 mg
ZE-2024-85.06 | Arsentrioxid, intravenös, 100 mg bis unter 140 mg
ZE-2024-85.07 | Arsentrioxid, intravenös, 140 mg bis unter 180 mg
ZE-2024-85.08 | Arsentrioxid, intravenös, 180 mg bis unter 220 mg
ZE-2024-85.09 | Arsentrioxid, intravenös, 220 mg bis unter 260 mg
ZE-2024-85.10 | Arsentrioxid, intravenös, 260 mg bis unter 300 mg
ZE-2024-85.11 | Arsentrioxid, intravenös, 300 mg bis unter 360 mg
ZE-2024-85.12 | Arsentrioxid, intravenös, 360 mg bis unter 420 mg
ZE-2024-85.13 | Arsentrioxid, intravenös, 420 mg bis unter 480 mg
ZE-2024-85.14 | Arsentrioxid, intravenös, 480 mg bis unter 540 mg
ZE-2024-85.15 | Arsentrioxid, intravenös, 540 mg bis unter 600 mg
ZE-2024-85.16 | Arsentrioxid, intravenös, 600 mg bis unter 680 mg
ZE-2024-85.17 | Arsentrioxid, intravenös, 680 mg bis unter 760 mg
ZE-2024-85.18 | Arsentrioxid, intravenös, 760 mg bis unter 840 mg
ZE-2024-85.19 | Arsentrioxid, intravenös, 840 mg bis unter 920 mg
ZE-2024-85.20 | Arsentrioxid, intravenös, 920 mg bis unter 1000 mg
ZE-2024-85.21 | Arsentrioxid, intravenös, 1000 mg bis unter 1100 mg
ZE-2024-85.22 | Arsentrioxid, intravenös, 1100 mg bis unter 1200 mg
ZE-2024-85.23 | Arsentrioxid, intravenös, 1200 mg bis unter 1300 mg
ZE-2024-85.24 | Arsentrioxid, intravenös, 1300 mg bis unter 1400 mg
ZE-2024-85.25 | Arsentrioxid, intravenös, 1400 mg bis unter 1500 mg
ZE-2024-85.26 | Arsentrioxid, intravenös, 1500 mg bis unter 1700 mg
ZE-2024-85.27 | Arsentrioxid, intravenös, 1700 mg bis unter 1900 mg
ZE-2024-85.28 | Arsentrioxid, intravenös, 1900 mg bis unter 2100 mg
ZE-2024-85.29 | Arsentrioxid, intravenös, 2100 mg bis unter 2300 mg
ZE-2024-85.30 | Arsentrioxid, intravenös, 2300 mg und mehr
ZE-2024-86.18 | Pegfilgrastim, subkutan, 3 mg bis unter 9 mg
ZE-2024-86.19 | Pegfilgrastim, subkutan, 9 mg bis unter 15 mg
ZE-2024-86.20 | Pegfilgrastim, subkutan, 15 mg bis unter 21 mg
ZE-2024-86.21 | Pegfilgrastim, subkutan, 21 mg bis unter 27 mg
ZE-2024-86.22 | Pegfilgrastim, subkutan, 27 mg bis unter 33 mg
ZE-2024-86.23 | Pegfilgrastim, subkutan, 33 mg bis unter 39 mg
ZE-2024-86.24 | Pegfilgrastim, subkutan, 39 mg bis unter 45 mg
ZE-2024-86.25 | Pegfilgrastim, subkutan, 45 mg bis unter 51 mg
ZE-2024-86.26 | Pegfilgrastim, subkutan, 51 mg bis unter 57 mg
ZE-2024-86.27 | Pegfilgrastim, subkutan, 57 mg bis unter 63 mg
ZE-2024-86.28 | Pegfilgrastim, subkutan, 63 mg bis unter 69 mg
ZE-2024-86.29 | Pegfilgrastim, subkutan, 69 mg bis unter 75 mg
ZE-2024-86.30 | Pegfilgrastim, subkutan, 75 mg und mehr
ZE-2024-89.53 | Lenalidomid, oral, 75 mg bis unter 95 mg
ZE-2024-89.54 | Lenalidomid, oral, 95 mg bis unter 125 mg
ZE-2024-89.55 | Lenalidomid, oral, 125 mg bis unter 155 mg
ZE-2024-89.56 | Lenalidomid, oral, 155 mg bis unter 185 mg
ZE-2024-89.57 | Lenalidomid, oral, 185 mg bis unter 235 mg
ZE-2024-89.58 | Lenalidomid, oral, 235 mg bis unter 285 mg
ZE-2024-89.59 | Lenalidomid, oral, 285 mg bis unter 335 mg
ZE-2024-89.60 | Lenalidomid, oral, 335 mg bis unter 405 mg
ZE-2024-89.61 | Lenalidomid, oral, 405 mg bis unter 475 mg
ZE-2024-89.62 | Lenalidomid, oral, 475 mg bis unter 545 mg
ZE-2024-89.63 | Lenalidomid, oral, 545 mg bis unter 665 mg
ZE-2024-89.64 | Lenalidomid, oral, 665 mg bis unter 785 mg
ZE-2024-89.65 | Lenalidomid, oral, 785 mg bis unter 905 mg
ZE-2024-89.66 | Lenalidomid, oral, 905 mg bis unter 1065 mg
ZE-2024-89.67 | Lenalidomid, oral, 1065 mg bis unter 1225 mg
ZE-2024-89.68 | Lenalidomid, oral, 1225 mg bis unter 1385 mg
ZE-2024-89.69 | Lenalidomid, oral, 1385 mg bis unter 1585 mg
ZE-2024-89.70 | Lenalidomid, oral, 1585 mg bis unter 1785 mg
ZE-2024-89.72 | Lenalidomid, oral, 1785 mg bis unter 1985 mg
ZE-2024-89.73 | Lenalidomid, oral, 1985 mg und mehr
ZE-2024-91.01 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 1 bis 2 Coils,
ZE-2024-91.02 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 3 bis 4 Coils,
ZE-2024-91.03 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 5 bis 6 Coils,
ZE-2024-91.04 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 7 bis 8 Coils,
ZE-2024-91.05 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 9 bis 10 Coils,
ZE-2024-91.06 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 11 bis 12 Coils,
ZE-2024-91.07 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 13 bis 14 Coils,
ZE-2024-91.08 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 15 bis 16 Coils,
ZE-2024-91.09 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 17 und mehr Coils,
ZE-2024-94.01 | Azacitidin, subkutan / intravenös, 225 mg bis unter 300 mg
ZE-2024-94.02 | Azacitidin, subkutan / intravenös, 300 mg bis unter 375 mg
ZE-2024-94.03 | Azacitidin, subkutan / intravenös, 375 mg bis unter 450 mg
ZE-2024-94.04 | Azacitidin, subkutan / intravenös, 450 mg bis unter 600 mg
ZE-2024-94.05 | Azacitidin, subkutan / intravenös, 600 mg bis unter 750 mg
ZE-2024-94.06 | Azacitidin, subkutan / intravenös, 750 mg bis unter 900 mg
ZE-2024-94.07 | Azacitidin, subkutan / intravenös, 900 mg bis unter 1200 mg
ZE-2024-94.08 | Azacitidin, subkutan / intravenös, 1200 mg bis unter 1500 mg
ZE-2024-94.09 | Azacitidin, subkutan / intravenös, 1500 mg bis unter 1800 mg
ZE-2024-94.10 | Azacitidin, subkutan / intravenös, 1800 mg bis unter 2100 mg
ZE-2024-94.11 | Azacitidin, subkutan / intravenös, 2100 mg bis unter 2400 mg
ZE-2024-94.12 | Azacitidin, subkutan / intravenös, 2400 mg bis unter 2700 mg
ZE-2024-94.13 | Azacitidin, subkutan / intravenös, 2700 mg bis unter 3000 mg
ZE-2024-94.15 | Azacitidin, subkutan / intravenös, 3000 mg bis unter 3400 mg
ZE-2024-94.16 | Azacitidin, subkutan / intravenös, 3400 mg bis unter 3800 mg
ZE-2024-94.17 | Azacitidin, subkutan / intravenös, 3800 mg bis unter 4200 mg
ZE-2024-94.18 | Azacitidin, subkutan / intravenös, 4200 mg bis unter 4600 mg
ZE-2024-94.19 | Azacitidin, subkutan / intravenös, 4600 mg bis unter 5000 mg
ZE-2024-94.20 | Azacitidin, subkutan / intravenös, 5000 mg und mehr
ZE-2024-95.01 | Trabectedin, intravenös, 0.25 mg bis unter 0.5 mg, Alter < 16 Jahre
ZE-2024-95.02 | Trabectedin, intravenös, 0.5 mg bis unter 0.75 mg
ZE-2024-95.03 | Trabectedin, intravenös, 0.75 mg bis unter 1 mg
ZE-2024-95.04 | Trabectedin, intravenös, 1 mg bis unter 1.25 mg
ZE-2024-95.05 | Trabectedin, intravenös, 1.25 mg bis unter 1.5 mg
ZE-2024-95.06 | Trabectedin, intravenös, 1.5 mg bis unter 1.75 mg
ZE-2024-95.07 | Trabectedin, intravenös, 1.75 mg bis unter 2 mg
ZE-2024-95.08 | Trabectedin, intravenös, 2 mg bis unter 2.25 mg
ZE-2024-95.09 | Trabectedin, intravenös, 2.25 mg bis unter 2.5 mg
ZE-2024-95.10 | Trabectedin, intravenös, 2.5 mg bis unter 2.75 mg
ZE-2024-95.11 | Trabectedin, intravenös, 2.75 mg bis unter 3 mg
ZE-2024-95.12 | Trabectedin, intravenös, 3 mg bis unter 3.25 mg
ZE-2024-95.13 | Trabectedin, intravenös, 3.25 mg bis unter 3.5 mg
ZE-2024-95.14 | Trabectedin, intravenös, 3.5 mg bis unter 4 mg
ZE-2024-95.15 | Trabectedin, intravenös, 4 mg bis unter 4.5 mg
ZE-2024-95.16 | Trabectedin, intravenös, 4.5 mg bis unter 5 mg
ZE-2024-95.17 | Trabectedin, intravenös, 5 mg bis unter 5.5 mg
ZE-2024-95.20 | Trabectedin, intravenös, 5.5 mg bis unter 6.5 mg
ZE-2024-95.21 | Trabectedin, intravenös, 6.5 mg bis unter 7.5 mg
ZE-2024-95.22 | Trabectedin, intravenös, 7.5 mg und mehr
ZE-2024-100.01 | Pertuzumab, intravenös, 210 mg bis unter 630 mg
ZE-2024-100.02 | Pertuzumab, intravenös, 630 mg bis unter 1050 mg
ZE-2024-100.03 | Pertuzumab, intravenös, 1050 mg bis unter 1470 mg
ZE-2024-100.04 | Pertuzumab, intravenös, 1470 mg bis unter 1890 mg
ZE-2024-100.06 | Pertuzumab, intravenös, 1890 mg bis unter 2310 mg
ZE-2024-100.07 | Pertuzumab, intravenös, 2310 mg bis unter 2730 mg
ZE-2024-100.08 | Pertuzumab, intravenös, 2730 mg bis unter 3150 mg
ZE-2024-100.09 | Pertuzumab, intravenös, 3150 mg und mehr
ZE-2024-101.32 | Trastuzumab emtansin, intravenös, 90 mg bis unter 110 mg
ZE-2024-101.33 | Trastuzumab emtansin, intravenös, 110 mg bis unter 130 mg
ZE-2024-101.34 | Trastuzumab emtansin, intravenös, 130 mg bis unter 150 mg
ZE-2024-101.35 | Trastuzumab emtansin, intravenös, 150 mg bis unter 170 mg
ZE-2024-101.36 | Trastuzumab emtansin, intravenös, 170 mg bis unter 190 mg
ZE-2024-101.37 | Trastuzumab emtansin, intravenös, 190 mg bis unter 210 mg
ZE-2024-101.38 | Trastuzumab emtansin, intravenös, 210 mg bis unter 230 mg
ZE-2024-101.39 | Trastuzumab emtansin, intravenös, 230 mg bis unter 250 mg
ZE-2024-101.40 | Trastuzumab emtansin, intravenös, 250 mg bis unter 270 mg
ZE-2024-101.41 | Trastuzumab emtansin, intravenös, 270 mg bis unter 290 mg
ZE-2024-101.42 | Trastuzumab emtansin, intravenös, 290 mg bis unter 330 mg
ZE-2024-101.43 | Trastuzumab emtansin, intravenös, 330 mg bis unter 370 mg
ZE-2024-101.44 | Trastuzumab emtansin, intravenös, 370 mg bis unter 410 mg
ZE-2024-101.45 | Trastuzumab emtansin, intravenös, 410 mg bis unter 450 mg
ZE-2024-101.46 | Trastuzumab emtansin, intravenös, 450 mg bis unter 490 mg
ZE-2024-101.47 | Trastuzumab emtansin, intravenös, 490 mg bis unter 570 mg
ZE-2024-101.48 | Trastuzumab emtansin, intravenös, 570 mg bis unter 650 mg
ZE-2024-101.49 | Trastuzumab emtansin, intravenös, 650 mg bis unter 850 mg
ZE-2024-101.50 | Trastuzumab emtansin, intravenös, 850 mg und mehr
ZE-2024-102.13 | Crizotinib, oral, 800 mg bis unter 1300 mg
ZE-2024-102.14 | Crizotinib, oral, 1300 mg bis unter 2500 mg
ZE-2024-102.15 | Crizotinib, oral, 2500 mg bis unter 3500 mg
ZE-2024-102.16 | Crizotinib, oral, 3500 mg bis unter 4500 mg
ZE-2024-102.17 | Crizotinib, oral, 4500 mg bis unter 6000 mg
ZE-2024-102.18 | Crizotinib, oral, 6000 mg bis unter 8000 mg
ZE-2024-102.19 | Crizotinib, oral, 8000 mg bis unter 10000 mg
ZE-2024-102.20 | Crizotinib, oral, 10000 mg bis unter 12000 mg
ZE-2024-102.21 | Crizotinib, oral, 12000 mg bis unter 14000 mg
ZE-2024-102.22 | Crizotinib, oral, 14000 mg bis unter 16000 mg
ZE-2024-102.23 | Crizotinib, oral, 16000 mg bis unter 18000 mg
ZE-2024-102.24 | Crizotinib, oral, 18000 mg bis unter 20000 mg
ZE-2024-102.25 | Crizotinib, oral, 20000 mg bis unter 24000 mg
ZE-2024-102.26 | Crizotinib, oral, 24000 mg bis unter 28000 mg
ZE-2024-102.27 | Crizotinib, oral, 28000 mg bis unter 32000 mg
ZE-2024-102.28 | Crizotinib, oral, 32000 mg bis unter 36000 mg
ZE-2024-102.29 | Crizotinib, oral, 36000 mg und mehr
ZE-2024-104.01 | Hämodialyse zur Entfernung von Proteinen mit einer Molekularmasse bis zu 60000, n.n.bez.,
ZE-2024-105.01 | Autogene matrixinduzierte Chondrozytentransplantation an Gelenken, Kniegelenk, arthroskopisch,
ZE-2024-106.01 | Implantation eines motorisierten internen Verlängerungs- oder Knochentransportsystem,
ZE-2024-107.01 | Protonentherapie, ohne bildgestützte Einstellung, bis zu 2 Bestrahlungsfelder,
ZE-2024-108.01 | Intravenöse Anästhesie,
ZE-2024-109.01 | Endoskopisches Einsetzen von Bronchialventil(en), ein Ventil,
ZE-2024-109.02 | Endoskopisches Einsetzen von Bronchialventil(en), zwei Ventile,
ZE-2024-109.03 | Endoskopisches Einsetzen von Bronchialventil(en), drei Ventile,
ZE-2024-109.04 | Endoskopisches Einsetzen von Bronchialventil(en), vier Ventile,
ZE-2024-109.05 | Endoskopisches Einsetzen von Bronchialventil(en), fünf Ventile,
ZE-2024-109.06 | Endoskopisches Einsetzen von Bronchialventil(en), sechs Ventile,
ZE-2024-109.07 | Endoskopisches Einsetzen von Bronchialventil(en), sieben Ventile,
ZE-2024-109.08 | Endoskopisches Einsetzen von Bronchialventil(en), acht Ventile,
ZE-2024-109.09 | Endoskopisches Einsetzen von Bronchialventil(en), neun Ventile,
ZE-2024-109.10 | Endoskopisches Einsetzen von Bronchialventil(en), zehn und mehr Ventile,
ZE-2024-110.28 | Von Willebrand-Faktor, intravenös, 1000 U bis unter 2500 U
ZE-2024-110.29 | Von Willebrand-Faktor, intravenös, 2500 U bis unter 5000 U
ZE-2024-110.30 | Von Willebrand-Faktor, intravenös, 5000 U bis unter 10000 U
ZE-2024-110.31 | Von Willebrand-Faktor, intravenös, 10000 U bis unter 15000 U
ZE-2024-110.32 | Von Willebrand-Faktor, intravenös, 15000 U bis unter 20000 U
ZE-2024-110.33 | Von Willebrand-Faktor, intravenös, 20000 U bis unter 25000 U
ZE-2024-110.34 | Von Willebrand-Faktor, intravenös, 25000 U bis unter 30000 U
ZE-2024-110.35 | Von Willebrand-Faktor, intravenös, 30000 U bis unter 35000 U
ZE-2024-110.36 | Von Willebrand-Faktor, intravenös, 35000 U bis unter 40000 U
ZE-2024-110.37 | Von Willebrand-Faktor, intravenös, 40000 U bis unter 45000 U
ZE-2024-110.38 | Von Willebrand-Faktor, intravenös, 45000 U bis unter 50000 U
ZE-2024-110.39 | Von Willebrand-Faktor, intravenös, 50000 U bis unter 55000 U
ZE-2024-110.40 | Von Willebrand-Faktor, intravenös, 55000 U bis unter 60000 U
ZE-2024-110.41 | Von Willebrand-Faktor, intravenös, 60000 U bis unter 65000 U
ZE-2024-110.42 | Von Willebrand-Faktor, intravenös, 65000 U bis unter 70000 U
ZE-2024-110.43 | Von Willebrand-Faktor, intravenös, 70000 U bis unter 75000 U
ZE-2024-110.44 | Von Willebrand-Faktor, intravenös, 75000 U bis unter 80000 U
ZE-2024-110.45 | Von Willebrand-Faktor, intravenös, 80000 U bis unter 85000 U
ZE-2024-110.46 | Von Willebrand-Faktor, intravenös, 85000 U bis unter 90000 U
ZE-2024-110.47 | Von Willebrand-Faktor, intravenös, 90000 U bis unter 95000 U
ZE-2024-110.48 | Von Willebrand-Faktor, intravenös, 95000 U bis unter 100000 U
ZE-2024-110.49 | Von Willebrand-Faktor, intravenös, 100000 U bis unter 105000 U
ZE-2024-110.50 | Von Willebrand-Faktor, intravenös, 105000 U bis unter 110000 U
ZE-2024-110.51 | Von Willebrand-Faktor, intravenös, 110000 U bis unter 115000 U
ZE-2024-110.52 | Von Willebrand-Faktor, intravenös, 115000 U bis unter 120000 U
ZE-2024-110.53 | Von Willebrand-Faktor, intravenös, 120000 U bis unter 125000 U
ZE-2024-110.54 | Von Willebrand-Faktor, intravenös, 125000 U bis unter 130000 U
ZE-2024-110.55 | Von Willebrand-Faktor, intravenös, 130000 U und mehr
ZE-2024-114.01 | Palivizumab, intramuskulär, 15 mg bis unter 30 mg, Alter < 6 Jahre
ZE-2024-114.02 | Palivizumab, intramuskulär, 30 mg bis unter 45 mg, Alter < 6 Jahre
ZE-2024-114.03 | Palivizumab, intramuskulär, 45 mg bis unter 60 mg, Alter < 6 Jahre
ZE-2024-114.04 | Palivizumab, intramuskulär, 60 mg bis unter 90 mg, Alter < 6 Jahre
ZE-2024-114.05 | Palivizumab, intramuskulär, 90 mg bis unter 120 mg, Alter < 6 Jahre
ZE-2024-114.06 | Palivizumab, intramuskulär, 120 mg bis unter 150 mg, Alter < 6 Jahre
ZE-2024-114.07 | Palivizumab, intramuskulär, 150 mg bis unter 210 mg, Alter < 6 Jahre
ZE-2024-114.08 | Palivizumab, intramuskulär, 210 mg bis unter 270 mg, Alter < 6 Jahre
ZE-2024-114.09 | Palivizumab, intramuskulär, 270 mg bis unter 330 mg, Alter < 6 Jahre
ZE-2024-114.10 | Palivizumab, intramuskulär, 330 mg bis unter 420 mg, Alter < 6 Jahre
ZE-2024-114.11 | Palivizumab, intramuskulär, 420 mg bis unter 510 mg, Alter < 6 Jahre
ZE-2024-114.12 | Palivizumab, intramuskulär, 510 mg bis unter 600 mg, Alter < 6 Jahre
ZE-2024-114.13 | Palivizumab, intramuskulär, 600 mg bis unter 720 mg, Alter < 6 Jahre
ZE-2024-114.14 | Palivizumab, intramuskulär, 720 mg bis unter 840 mg, Alter < 6 Jahre
ZE-2024-114.15 | Palivizumab, intramuskulär, 840 mg bis unter 960 mg, Alter < 6 Jahre
ZE-2024-114.16 | Palivizumab, intramuskulär, 960 mg bis unter 1080 mg, Alter < 6 Jahre
ZE-2024-114.17 | Palivizumab, intramuskulär, 1080 mg bis unter 1200 mg, Alter < 6 Jahre
ZE-2024-114.19 | Palivizumab, intramuskulär, 1200 mg bis unter 1320 mg, Alter < 6 Jahre
ZE-2024-114.20 | Palivizumab, intramuskulär, 1320 mg und mehr, Alter < 6 Jahre
ZE-2024-115.01 | Decitabin, intravenös, 30 mg bis unter 60 mg
ZE-2024-115.02 | Decitabin, intravenös, 60 mg bis unter 90 mg
ZE-2024-115.03 | Decitabin, intravenös, 90 mg bis unter 120 mg
ZE-2024-115.04 | Decitabin, intravenös, 120 mg bis unter 150 mg
ZE-2024-115.05 | Decitabin, intravenös, 150 mg bis unter 180 mg
ZE-2024-115.06 | Decitabin, intravenös, 180 mg bis unter 210 mg
ZE-2024-115.07 | Decitabin, intravenös, 210 mg bis unter 240 mg
ZE-2024-115.08 | Decitabin, intravenös, 240 mg bis unter 270 mg
ZE-2024-115.09 | Decitabin, intravenös, 270 mg bis unter 300 mg
ZE-2024-115.10 | Decitabin, intravenös, 300 mg bis unter 350 mg
ZE-2024-115.11 | Decitabin, intravenös, 350 mg bis unter 400 mg
ZE-2024-115.12 | Decitabin, intravenös, 400 mg bis unter 450 mg
ZE-2024-115.13 | Decitabin, intravenös, 450 mg bis unter 500 mg
ZE-2024-115.14 | Decitabin, intravenös, 500 mg bis unter 550 mg
ZE-2024-115.15 | Decitabin, intravenös, 550 mg bis unter 600 mg
ZE-2024-115.16 | Decitabin, intravenös, 600 mg bis unter 700 mg
ZE-2024-115.18 | Decitabin, intravenös, 700 mg bis unter 800 mg
ZE-2024-115.20 | Decitabin, intravenös, 800 mg bis unter 900 mg
ZE-2024-115.22 | Decitabin, intravenös, 900 mg bis unter 1000 mg
ZE-2024-115.23 | Decitabin, intravenös, 1000 mg bis unter 1100 mg
ZE-2024-115.24 | Decitabin, intravenös, 1100 mg bis unter 1200 mg
ZE-2024-115.25 | Decitabin, intravenös, 1200 mg und mehr
ZE-2024-116.29 | Dabrafenib, oral, 450 mg bis unter 750 mg
ZE-2024-116.30 | Dabrafenib, oral, 750 mg bis unter 1050 mg
ZE-2024-116.31 | Dabrafenib, oral, 1050 mg bis unter 1350 mg
ZE-2024-116.32 | Dabrafenib, oral, 1350 mg bis unter 1650 mg
ZE-2024-116.33 | Dabrafenib, oral, 1650 mg bis unter 2250 mg
ZE-2024-116.34 | Dabrafenib, oral, 2250 mg bis unter 2850 mg
ZE-2024-116.35 | Dabrafenib, oral, 2850 mg bis unter 3450 mg
ZE-2024-116.36 | Dabrafenib, oral, 3450 mg bis unter 4050 mg
ZE-2024-116.37 | Dabrafenib, oral, 4050 mg bis unter 4950 mg
ZE-2024-116.38 | Dabrafenib, oral, 4950 mg bis unter 5850 mg
ZE-2024-116.39 | Dabrafenib, oral, 5850 mg bis unter 6750 mg
ZE-2024-116.40 | Dabrafenib, oral, 6750 mg bis unter 7650 mg
ZE-2024-116.41 | Dabrafenib, oral, 7650 mg bis unter 8850 mg
ZE-2024-116.42 | Dabrafenib, oral, 8850 mg bis unter 10050 mg
ZE-2024-116.43 | Dabrafenib, oral, 10050 mg bis unter 11250 mg
ZE-2024-116.44 | Dabrafenib, oral, 11250 mg bis unter 12450 mg
ZE-2024-116.45 | Dabrafenib, oral, 12450 mg bis unter 13950 mg
ZE-2024-116.47 | Dabrafenib, oral, 13950 mg bis unter 15450 mg
ZE-2024-116.48 | Dabrafenib, oral, 15450 mg und mehr
ZE-2024-117.00 | Vedolizumab, intravenös, 50 mg bis unter 150 mg, Alter < 16 Jahre
ZE-2024-117.01 | Vedolizumab, intravenös, 150 mg bis unter 450 mg
ZE-2024-117.02 | Vedolizumab, intravenös, 450 mg bis unter 750 mg
ZE-2024-117.03 | Vedolizumab, intravenös, 750 mg bis unter 1050 mg
ZE-2024-117.04 | Vedolizumab, intravenös, 1050 mg bis unter 1350 mg
ZE-2024-117.06 | Vedolizumab, intravenös, 1350 mg bis unter 1650 mg
ZE-2024-117.07 | Vedolizumab, intravenös, 1650 mg bis unter 1950 mg
ZE-2024-117.09 | Vedolizumab, intravenös, 1950 mg bis unter 2250 mg
ZE-2024-117.10 | Vedolizumab, intravenös, 2250 mg und mehr
ZE-2024-118.18 | Pomalidomid, oral, 1.5 mg bis unter 2.5 mg
ZE-2024-118.19 | Pomalidomid, oral, 2.5 mg bis unter 4.5 mg
ZE-2024-118.20 | Pomalidomid, oral, 4.5 mg bis unter 7.5 mg
ZE-2024-118.21 | Pomalidomid, oral, 7.5 mg bis unter 10.5 mg
ZE-2024-118.22 | Pomalidomid, oral, 10.5 mg bis unter 13.5 mg
ZE-2024-118.23 | Pomalidomid, oral, 13.5 mg bis unter 20.5 mg
ZE-2024-118.24 | Pomalidomid, oral, 20.5 mg bis unter 27.5 mg
ZE-2024-118.25 | Pomalidomid, oral, 27.5 mg bis unter 35 mg
ZE-2024-118.26 | Pomalidomid, oral, 35 mg bis unter 43 mg
ZE-2024-118.27 | Pomalidomid, oral, 43 mg bis unter 51 mg
ZE-2024-118.28 | Pomalidomid, oral, 51 mg bis unter 59 mg
ZE-2024-118.29 | Pomalidomid, oral, 59 mg bis unter 70 mg
ZE-2024-118.30 | Pomalidomid, oral, 70 mg bis unter 82 mg
ZE-2024-118.31 | Pomalidomid, oral, 82 mg bis unter 94 mg
ZE-2024-118.32 | Pomalidomid, oral, 94 mg bis unter 106 mg
ZE-2024-118.33 | Pomalidomid, oral, 106 mg bis unter 124 mg
ZE-2024-118.35 | Pomalidomid, oral, 124 mg bis unter 142 mg
ZE-2024-118.36 | Pomalidomid, oral, 142 mg bis unter 160 mg
ZE-2024-118.37 | Pomalidomid, oral, 160 mg bis unter 178 mg
ZE-2024-118.38 | Pomalidomid, oral, 178 mg bis unter 196 mg
ZE-2024-118.39 | Pomalidomid, oral, 196 mg und mehr
ZE-2024-119.00 | Ustekinumab, intravenös, 65 mg bis unter 195 mg
ZE-2024-119.01 | Ustekinumab, intravenös, 195 mg bis unter 325 mg
ZE-2024-119.02 | Ustekinumab, intravenös, 325 mg bis unter 455 mg
ZE-2024-119.03 | Ustekinumab, intravenös, 455 mg bis unter 585 mg
ZE-2024-119.05 | Ustekinumab, intravenös, 585 mg bis unter 715 mg
ZE-2024-119.07 | Ustekinumab, intravenös, 715 mg bis unter 845 mg
ZE-2024-119.08 | Ustekinumab, intravenös, 845 mg bis unter 975 mg
ZE-2024-119.09 | Ustekinumab, intravenös, 975 mg und mehr
ZE-2024-120.01 | Blutgerinnungsfaktor IX, CAI, intravenös, 1500 U bis unter 5000 U
ZE-2024-120.02 | Blutgerinnungsfaktor IX, CAI, intravenös, 5000 U bis unter 10000 U
ZE-2024-120.03 | Blutgerinnungsfaktor IX, CAI, intravenös, 10000 U bis unter 15000 U
ZE-2024-120.04 | Blutgerinnungsfaktor IX, CAI, intravenös, 15000 U bis unter 20000 U
ZE-2024-120.05 | Blutgerinnungsfaktor IX, CAI, intravenös, 20000 U bis unter 25000 U
ZE-2024-120.06 | Blutgerinnungsfaktor IX, CAI, intravenös, 25000 U bis unter 30000 U
ZE-2024-120.07 | Blutgerinnungsfaktor IX, CAI, intravenös, 30000 U bis unter 35000 U
ZE-2024-120.08 | Blutgerinnungsfaktor IX, CAI, intravenös, 35000 U bis unter 40000 U
ZE-2024-120.09 | Blutgerinnungsfaktor IX, CAI, intravenös, 40000 U bis unter 45000 U
ZE-2024-120.10 | Blutgerinnungsfaktor IX, CAI, intravenös, 45000 U bis unter 50000 U
ZE-2024-120.11 | Blutgerinnungsfaktor IX, CAI, intravenös, 50000 U bis unter 55000 U
ZE-2024-120.12 | Blutgerinnungsfaktor IX, CAI, intravenös, 55000 U bis unter 60000 U
ZE-2024-120.13 | Blutgerinnungsfaktor IX, CAI, intravenös, 60000 U bis unter 65000 U
ZE-2024-120.14 | Blutgerinnungsfaktor IX, CAI, intravenös, 65000 U bis unter 70000 U
ZE-2024-120.15 | Blutgerinnungsfaktor IX, CAI, intravenös, 70000 U bis unter 75000 U
ZE-2024-120.16 | Blutgerinnungsfaktor IX, CAI, intravenös, 75000 U bis unter 80000 U
ZE-2024-120.17 | Blutgerinnungsfaktor IX, CAI, intravenös, 80000 U und mehr
ZE-2024-121.01 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], ohne Öffnung,
ZE-2024-121.02 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], mit 1 Öffnung,
ZE-2024-121.09 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], mit 2 Öffnungen,
ZE-2024-121.10 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], mit 3 Öffnungen,
ZE-2024-121.11 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], mit 4 und mehr Öffnungen,
ZE-2024-122.01 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], ohne Öffnung,
ZE-2024-122.02 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], mit 1 Öffnung,
ZE-2024-122.08 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], mit 2 Öffnungen,
ZE-2024-122.09 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], mit 3 Öffnungen,
ZE-2024-122.10 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], mit 4 und mehr Öffnungen,
ZE-2024-122.11 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], mit Versorgung eines Gefässabganges in Parallelgraft-Technik,
ZE-2024-123.08 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit 1 Öffnung,
ZE-2024-123.09 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit 2 Öffnungen,
ZE-2024-123.10 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit 3 Öffnungen,
ZE-2024-123.11 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit 4 und mehr Öffnungen,
ZE-2024-123.12 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit Versorgung eines Gefässabganges in Parallelgraft-Technik,
ZE-2024-123.13 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit Versorgung von zwei oder mehr Gefässabgängen in Parallelgraft-Technik,
ZE-2024-124.01 | Implantation von mitwachsenden oder expandierenden Systemen, Wirbelsäule,
ZE-2024-125.00 | Carfilzomib, intravenös, 20 mg bis unter 40 mg
ZE-2024-125.01 | Carfilzomib, intravenös, 40 mg bis unter 80 mg
ZE-2024-125.02 | Carfilzomib, intravenös, 80 mg bis unter 120 mg
ZE-2024-125.03 | Carfilzomib, intravenös, 120 mg bis unter 160 mg
ZE-2024-125.04 | Carfilzomib, intravenös, 160 mg bis unter 200 mg
ZE-2024-125.05 | Carfilzomib, intravenös, 200 mg bis unter 280 mg
ZE-2024-125.06 | Carfilzomib, intravenös, 280 mg bis unter 360 mg
ZE-2024-125.07 | Carfilzomib, intravenös, 360 mg bis unter 440 mg
ZE-2024-125.08 | Carfilzomib, intravenös, 440 mg bis unter 520 mg
ZE-2024-125.09 | Carfilzomib, intravenös, 520 mg bis unter 600 mg
ZE-2024-125.10 | Carfilzomib, intravenös, 600 mg bis unter 720 mg
ZE-2024-125.11 | Carfilzomib, intravenös, 720 mg bis unter 840 mg
ZE-2024-125.12 | Carfilzomib, intravenös, 840 mg bis unter 960 mg
ZE-2024-125.13 | Carfilzomib, intravenös, 960 mg bis unter 1080 mg
ZE-2024-125.14 | Carfilzomib, intravenös, 1080 mg bis unter 1200 mg
ZE-2024-125.16 | Carfilzomib, intravenös, 1200 mg bis unter 1320 mg
ZE-2024-125.17 | Carfilzomib, intravenös, 1320 mg bis unter 1440 mg
ZE-2024-125.18 | Carfilzomib, intravenös, 1440 mg und mehr
ZE-2024-126.01 | Transfusion von Thrombozytenkonzentraten, 2 Konzentrate, Alter < 15 Jahre
ZE-2024-126.02 | Transfusion von Thrombozytenkonzentraten, 3 Konzentrate, Alter < 15 Jahre
ZE-2024-126.03 | Transfusion von Thrombozytenkonzentraten, 4 Konzentrate,
ZE-2024-126.04 | Transfusion von Thrombozytenkonzentraten, 5 Konzentrate,
ZE-2024-126.05 | Transfusion von Thrombozytenkonzentraten, 6 bis 8 Konzentrate,
ZE-2024-126.06 | Transfusion von Thrombozytenkonzentraten, 9 bis 11 Konzentrate,
ZE-2024-126.07 | Transfusion von Thrombozytenkonzentraten, 12 bis 14 Konzentrate,
ZE-2024-126.08 | Transfusion von Thrombozytenkonzentraten, 15 bis 17 Konzentrate,
ZE-2024-126.09 | Transfusion von Thrombozytenkonzentraten, 18 bis 20 Konzentrate,
ZE-2024-126.10 | Transfusion von Thrombozytenkonzentraten, 21 bis 23 Konzentrate,
ZE-2024-126.11 | Transfusion von Thrombozytenkonzentraten, 24 bis 26 Konzentrate,
ZE-2024-126.12 | Transfusion von Thrombozytenkonzentraten, 27 bis 29 Konzentrate,
ZE-2024-126.13 | Transfusion von Thrombozytenkonzentraten, 30 bis 35 Konzentrate,
ZE-2024-126.14 | Transfusion von Thrombozytenkonzentraten, 36 bis 41 Konzentrate,
ZE-2024-126.15 | Transfusion von Thrombozytenkonzentraten, 42 bis 47 Konzentrate,
ZE-2024-126.16 | Transfusion von Thrombozytenkonzentraten, 48 bis 53 Konzentrate,
ZE-2024-126.17 | Transfusion von Thrombozytenkonzentraten, 54 bis 59 Konzentrate,
ZE-2024-126.18 | Transfusion von Thrombozytenkonzentraten, 60 bis 65 Konzentrate,
ZE-2024-126.19 | Transfusion von Thrombozytenkonzentraten, 66 bis 71 Konzentrate,
ZE-2024-126.20 | Transfusion von Thrombozytenkonzentraten, 72 bis 77 Konzentrate,
ZE-2024-126.21 | Transfusion von Thrombozytenkonzentraten, 78 bis 83 Konzentrate,
ZE-2024-126.22 | Transfusion von Thrombozytenkonzentraten, 84 bis 89 Konzentrate,
ZE-2024-126.23 | Transfusion von Thrombozytenkonzentraten, 90 bis 95 Konzentrate,
ZE-2024-126.24 | Transfusion von Thrombozytenkonzentraten, 96 bis 101 Konzentrate,
ZE-2024-126.25 | Transfusion von Thrombozytenkonzentraten, 102 bis 107 Konzentrate,
ZE-2024-126.26 | Transfusion von Thrombozytenkonzentraten, 108 bis 113 Konzentrate,
ZE-2024-126.27 | Transfusion von Thrombozytenkonzentraten, 114 bis 119 Konzentrate,
ZE-2024-126.28 | Transfusion von Thrombozytenkonzentraten, 120 bis 129 Konzentrate,
ZE-2024-126.29 | Transfusion von Thrombozytenkonzentraten, 130 bis 139 Konzentrate,
ZE-2024-126.30 | Transfusion von Thrombozytenkonzentraten, 140 bis 149 Konzentrate,
ZE-2024-126.31 | Transfusion von Thrombozytenkonzentraten, 150 bis 159 Konzentrate,
ZE-2024-126.32 | Transfusion von Thrombozytenkonzentraten, 160 bis 169 Konzentrate,
ZE-2024-126.33 | Transfusion von Thrombozytenkonzentraten, 170 bis 179 Konzentrate,
ZE-2024-126.34 | Transfusion von Thrombozytenkonzentraten, 180 bis 189 Konzentrate,
ZE-2024-126.35 | Transfusion von Thrombozytenkonzentraten, 190 bis 199 Konzentrate,
ZE-2024-126.37 | Transfusion von Thrombozytenkonzentraten, 200 bis 219 Konzentrate,
ZE-2024-126.38 | Transfusion von Thrombozytenkonzentraten, 220 bis 239 Konzentrate,
ZE-2024-126.39 | Transfusion von Thrombozytenkonzentraten, 240 bis 259 Konzentrate,
ZE-2024-126.40 | Transfusion von Thrombozytenkonzentraten, 260 bis 279 Konzentrate,
ZE-2024-126.41 | Transfusion von Thrombozytenkonzentraten, 280 bis 299 Konzentrate,
ZE-2024-126.42 | Transfusion von Thrombozytenkonzentraten, 300 bis 319 Konzentrate,
ZE-2024-126.43 | Transfusion von Thrombozytenkonzentraten, 320 bis 339 Konzentrate,
ZE-2024-126.44 | Transfusion von Thrombozytenkonzentraten, 340 bis 359 Konzentrate,
ZE-2024-126.45 | Transfusion von Thrombozytenkonzentraten, 360 bis 379 Konzentrate,
ZE-2024-126.46 | Transfusion von Thrombozytenkonzentraten, 380 bis 399 Konzentrate,
ZE-2024-126.47 | Transfusion von Thrombozytenkonzentraten, 400 bis 419 Konzentrate,
ZE-2024-126.48 | Transfusion von Thrombozytenkonzentraten, 420 bis 439 Konzentrate,
ZE-2024-126.49 | Transfusion von Thrombozytenkonzentraten, 440 bis 459 Konzentrate,
ZE-2024-126.50 | Transfusion von Thrombozytenkonzentraten, 460 bis 479 Konzentrate,
ZE-2024-126.51 | Transfusion von Thrombozytenkonzentraten, 480 bis 499 Konzentrate,
ZE-2024-126.52 | Transfusion von Thrombozytenkonzentraten, 500 und mehr Konzentrate,
ZE-2024-127.16 | Macitentan, oral, 35 mg bis unter 45 mg
ZE-2024-127.17 | Macitentan, oral, 45 mg bis unter 55 mg
ZE-2024-127.18 | Macitentan, oral, 55 mg bis unter 75 mg
ZE-2024-127.19 | Macitentan, oral, 75 mg bis unter 95 mg
ZE-2024-127.20 | Macitentan, oral, 95 mg bis unter 115 mg
ZE-2024-127.21 | Macitentan, oral, 115 mg bis unter 135 mg
ZE-2024-127.22 | Macitentan, oral, 135 mg bis unter 155 mg
ZE-2024-127.23 | Macitentan, oral, 155 mg bis unter 195 mg
ZE-2024-127.24 | Macitentan, oral, 195 mg bis unter 235 mg
ZE-2024-127.25 | Macitentan, oral, 235 mg bis unter 275 mg
ZE-2024-127.26 | Macitentan, oral, 275 mg bis unter 315 mg
ZE-2024-127.27 | Macitentan, oral, 315 mg bis unter 395 mg
ZE-2024-127.28 | Macitentan, oral, 395 mg bis unter 475 mg
ZE-2024-127.29 | Macitentan, oral, 475 mg bis unter 555 mg
ZE-2024-127.30 | Macitentan, oral, 555 mg bis unter 635 mg
ZE-2024-127.31 | Macitentan, oral, 635 mg bis unter 795 mg
ZE-2024-127.32 | Macitentan, oral, 795 mg bis unter 955 mg
ZE-2024-127.34 | Macitentan, oral, 955 mg bis unter 1115 mg
ZE-2024-127.35 | Macitentan, oral, 1115 mg bis unter 1275 mg
ZE-2024-127.36 | Macitentan, oral, 1275 mg und mehr
ZE-2024-128.00 | Riociguat, oral, 30 mg bis unter 40 mg
ZE-2024-128.01 | Riociguat, oral, 40 mg bis unter 50 mg
ZE-2024-128.02 | Riociguat, oral, 50 mg bis unter 60 mg
ZE-2024-128.03 | Riociguat, oral, 60 mg bis unter 70 mg
ZE-2024-128.04 | Riociguat, oral, 70 mg bis unter 80 mg
ZE-2024-128.16 | Riociguat, oral, 80 mg bis unter 90 mg
ZE-2024-128.17 | Riociguat, oral, 90 mg bis unter 140 mg
ZE-2024-128.18 | Riociguat, oral, 140 mg bis unter 190 mg
ZE-2024-128.19 | Riociguat, oral, 190 mg bis unter 240 mg
ZE-2024-128.20 | Riociguat, oral, 240 mg bis unter 290 mg
ZE-2024-128.21 | Riociguat, oral, 290 mg bis unter 390 mg
ZE-2024-128.22 | Riociguat, oral, 390 mg bis unter 490 mg
ZE-2024-128.23 | Riociguat, oral, 490 mg und mehr
ZE-2024-131.42 | Romiplostim, subkutan, 125 mcg bis unter 375 mcg
ZE-2024-131.43 | Romiplostim, subkutan, 375 mcg bis unter 625 mcg
ZE-2024-131.44 | Romiplostim, subkutan, 625 mcg bis unter 875 mcg
ZE-2024-131.45 | Romiplostim, subkutan, 875 mcg bis unter 1125 mcg
ZE-2024-131.46 | Romiplostim, subkutan, 1125 mcg bis unter 1375 mcg
ZE-2024-131.47 | Romiplostim, subkutan, 1375 mcg bis unter 1625 mcg
ZE-2024-131.48 | Romiplostim, subkutan, 1625 mcg bis unter 1875 mcg
ZE-2024-131.49 | Romiplostim, subkutan, 1875 mcg bis unter 2125 mcg
ZE-2024-131.50 | Romiplostim, subkutan, 2125 mcg bis unter 2750 mcg
ZE-2024-131.51 | Romiplostim, subkutan, 2750 mcg bis unter 3500 mcg
ZE-2024-131.52 | Romiplostim, subkutan, 3500 mcg bis unter 4500 mcg
ZE-2024-131.53 | Romiplostim, subkutan, 4500 mcg bis unter 5500 mcg
ZE-2024-131.54 | Romiplostim, subkutan, 5500 mcg bis unter 7000 mcg
ZE-2024-131.55 | Romiplostim, subkutan, 7000 mcg bis unter 8500 mcg
ZE-2024-131.56 | Romiplostim, subkutan, 8500 mcg bis unter 10000 mcg
ZE-2024-131.57 | Romiplostim, subkutan, 10000 mcg bis unter 12500 mcg
ZE-2024-131.58 | Romiplostim, subkutan, 12500 mcg und mehr
ZE-2024-132.00 | Isavuconazol, intravenös, 100 mg bis unter 300 mg
ZE-2024-132.01 | Isavuconazol, intravenös, 300 mg bis unter 500 mg
ZE-2024-132.02 | Isavuconazol, intravenös, 500 mg bis unter 700 mg
ZE-2024-132.03 | Isavuconazol, intravenös, 700 mg bis unter 900 mg
ZE-2024-132.04 | Isavuconazol, intravenös, 900 mg bis unter 1100 mg
ZE-2024-132.05 | Isavuconazol, intravenös, 1100 mg bis unter 1500 mg
ZE-2024-132.06 | Isavuconazol, intravenös, 1500 mg bis unter 1900 mg
ZE-2024-132.07 | Isavuconazol, intravenös, 1900 mg bis unter 2300 mg
ZE-2024-132.08 | Isavuconazol, intravenös, 2300 mg bis unter 2700 mg
ZE-2024-132.09 | Isavuconazol, intravenös, 2700 mg bis unter 3500 mg
ZE-2024-132.10 | Isavuconazol, intravenös, 3500 mg bis unter 4300 mg
ZE-2024-132.11 | Isavuconazol, intravenös, 4300 mg bis unter 5100 mg
ZE-2024-132.12 | Isavuconazol, intravenös, 5100 mg bis unter 5900 mg
ZE-2024-132.13 | Isavuconazol, intravenös, 5900 mg bis unter 7500 mg
ZE-2024-132.14 | Isavuconazol, intravenös, 7500 mg bis unter 9100 mg
ZE-2024-132.15 | Isavuconazol, intravenös, 9100 mg bis unter 10700 mg
ZE-2024-132.16 | Isavuconazol, intravenös, 10700 mg bis unter 12300 mg
ZE-2024-132.17 | Isavuconazol, intravenös, 12300 mg bis unter 15500 mg
ZE-2024-132.18 | Isavuconazol, intravenös, 15500 mg bis unter 18700 mg
ZE-2024-132.19 | Isavuconazol, intravenös, 18700 mg bis unter 21900 mg
ZE-2024-132.20 | Isavuconazol, intravenös, 21900 mg bis unter 25100 mg
ZE-2024-132.21 | Isavuconazol, intravenös, 25100 mg und mehr
ZE-2024-133.15 | Isavuconazol, oral, 500 mg bis unter 1000 mg
ZE-2024-133.16 | Isavuconazol, oral, 1000 mg bis unter 2000 mg
ZE-2024-133.17 | Isavuconazol, oral, 2000 mg bis unter 3000 mg
ZE-2024-133.18 | Isavuconazol, oral, 3000 mg bis unter 4000 mg
ZE-2024-133.19 | Isavuconazol, oral, 4000 mg bis unter 5000 mg
ZE-2024-133.20 | Isavuconazol, oral, 5000 mg bis unter 6000 mg
ZE-2024-133.21 | Isavuconazol, oral, 6000 mg bis unter 8000 mg
ZE-2024-133.22 | Isavuconazol, oral, 8000 mg bis unter 10000 mg
ZE-2024-133.23 | Isavuconazol, oral, 10000 mg bis unter 12000 mg
ZE-2024-133.24 | Isavuconazol, oral, 12000 mg bis unter 14000 mg
ZE-2024-133.25 | Isavuconazol, oral, 14000 mg bis unter 16000 mg
ZE-2024-133.26 | Isavuconazol, oral, 16000 mg bis unter 20000 mg
ZE-2024-133.27 | Isavuconazol, oral, 20000 mg bis unter 24000 mg
ZE-2024-133.28 | Isavuconazol, oral, 24000 mg bis unter 28000 mg
ZE-2024-133.30 | Isavuconazol, oral, 28000 mg bis unter 36000 mg
ZE-2024-133.31 | Isavuconazol, oral, 36000 mg bis unter 44000 mg
ZE-2024-133.32 | Isavuconazol, oral, 44000 mg bis unter 52000 mg
ZE-2024-133.33 | Isavuconazol, oral, 52000 mg bis unter 60000 mg
ZE-2024-133.34 | Isavuconazol, oral, 60000 mg und mehr
ZE-2024-134.01 | Ipilimumab, intravenös, 15 mg bis unter 25 mg
ZE-2024-134.02 | Ipilimumab, intravenös, 25 mg bis unter 35 mg
ZE-2024-134.03 | Ipilimumab, intravenös, 35 mg bis unter 45 mg
ZE-2024-134.04 | Ipilimumab, intravenös, 45 mg bis unter 55 mg
ZE-2024-134.05 | Ipilimumab, intravenös, 55 mg bis unter 75 mg
ZE-2024-134.06 | Ipilimumab, intravenös, 75 mg bis unter 95 mg
ZE-2024-134.07 | Ipilimumab, intravenös, 95 mg bis unter 115 mg
ZE-2024-134.08 | Ipilimumab, intravenös, 115 mg bis unter 135 mg
ZE-2024-134.09 | Ipilimumab, intravenös, 135 mg bis unter 175 mg
ZE-2024-134.10 | Ipilimumab, intravenös, 175 mg bis unter 215 mg
ZE-2024-134.11 | Ipilimumab, intravenös, 215 mg bis unter 255 mg
ZE-2024-134.12 | Ipilimumab, intravenös, 255 mg bis unter 295 mg
ZE-2024-134.13 | Ipilimumab, intravenös, 295 mg bis unter 375 mg
ZE-2024-134.14 | Ipilimumab, intravenös, 375 mg bis unter 455 mg
ZE-2024-134.16 | Ipilimumab, intravenös, 455 mg bis unter 535 mg
ZE-2024-134.17 | Ipilimumab, intravenös, 535 mg bis unter 615 mg
ZE-2024-134.18 | Ipilimumab, intravenös, 615 mg bis unter 695 mg
ZE-2024-134.19 | Ipilimumab, intravenös, 695 mg und mehr
ZE-2024-135.01 | Obinutuzumab, intravenös, 500 mg bis unter 1500 mg
ZE-2024-135.02 | Obinutuzumab, intravenös, 1500 mg bis unter 2500 mg
ZE-2024-135.03 | Obinutuzumab, intravenös, 2500 mg bis unter 3500 mg
ZE-2024-135.04 | Obinutuzumab, intravenös, 3500 mg bis unter 4500 mg
ZE-2024-135.06 | Obinutuzumab, intravenös, 4500 mg bis unter 5500 mg
ZE-2024-135.07 | Obinutuzumab, intravenös, 5500 mg und mehr
ZE-2024-136.00 | Nivolumab, intravenös, 50 mg bis unter 70 mg
ZE-2024-136.01 | Nivolumab, intravenös, 70 mg bis unter 90 mg
ZE-2024-136.02 | Nivolumab, intravenös, 90 mg bis unter 110 mg
ZE-2024-136.03 | Nivolumab, intravenös, 110 mg bis unter 130 mg
ZE-2024-136.04 | Nivolumab, intravenös, 130 mg bis unter 170 mg
ZE-2024-136.05 | Nivolumab, intravenös, 170 mg bis unter 210 mg
ZE-2024-136.21 | Nivolumab, intravenös, 210 mg bis unter 260 mg
ZE-2024-136.22 | Nivolumab, intravenös, 260 mg bis unter 310 mg
ZE-2024-136.23 | Nivolumab, intravenös, 310 mg bis unter 370 mg
ZE-2024-136.24 | Nivolumab, intravenös, 370 mg bis unter 430 mg
ZE-2024-136.25 | Nivolumab, intravenös, 430 mg bis unter 510 mg
ZE-2024-136.26 | Nivolumab, intravenös, 510 mg bis unter 590 mg
ZE-2024-136.27 | Nivolumab, intravenös, 590 mg bis unter 670 mg
ZE-2024-136.28 | Nivolumab, intravenös, 670 mg bis unter 770 mg
ZE-2024-136.29 | Nivolumab, intravenös, 770 mg bis unter 870 mg
ZE-2024-136.30 | Nivolumab, intravenös, 870 mg bis unter 970 mg
ZE-2024-136.31 | Nivolumab, intravenös, 970 mg bis unter 1090 mg
ZE-2024-136.32 | Nivolumab, intravenös, 1090 mg bis unter 1210 mg
ZE-2024-136.33 | Nivolumab, intravenös, 1210 mg bis unter 1330 mg
ZE-2024-136.34 | Nivolumab, intravenös, 1330 mg bis unter 1470 mg
ZE-2024-136.35 | Nivolumab, intravenös, 1470 mg und mehr
ZE-2024-137.01 | Pembrolizumab, intravenös, 50 mg bis unter 150 mg
ZE-2024-137.02 | Pembrolizumab, intravenös, 150 mg bis unter 250 mg
ZE-2024-137.03 | Pembrolizumab, intravenös, 250 mg bis unter 350 mg
ZE-2024-137.04 | Pembrolizumab, intravenös, 350 mg bis unter 450 mg
ZE-2024-137.05 | Pembrolizumab, intravenös, 450 mg bis unter 650 mg
ZE-2024-137.06 | Pembrolizumab, intravenös, 650 mg bis unter 850 mg
ZE-2024-137.07 | Pembrolizumab, intravenös, 850 mg bis unter 1050 mg
ZE-2024-137.08 | Pembrolizumab, intravenös, 1050 mg bis unter 1250 mg
ZE-2024-137.09 | Pembrolizumab, intravenös, 1250 mg bis unter 1550 mg
ZE-2024-137.10 | Pembrolizumab, intravenös, 1550 mg und mehr
ZE-2024-138.01 | Blinatumomab, intravenös, 13.5 mcg bis unter 31.5 mcg
ZE-2024-138.02 | Blinatumomab, intravenös, 31.5 mcg bis unter 49.5 mcg
ZE-2024-138.03 | Blinatumomab, intravenös, 49.5 mcg bis unter 67.5 mcg
ZE-2024-138.04 | Blinatumomab, intravenös, 67.5 mcg bis unter 85.5 mcg
ZE-2024-138.05 | Blinatumomab, intravenös, 85.5 mcg bis unter 105 mcg
ZE-2024-138.06 | Blinatumomab, intravenös, 105 mcg bis unter 161 mcg
ZE-2024-138.07 | Blinatumomab, intravenös, 161 mcg bis unter 217 mcg
ZE-2024-138.08 | Blinatumomab, intravenös, 217 mcg bis unter 273 mcg
ZE-2024-138.09 | Blinatumomab, intravenös, 273 mcg bis unter 329 mcg
ZE-2024-138.10 | Blinatumomab, intravenös, 329 mcg bis unter 441 mcg
ZE-2024-138.11 | Blinatumomab, intravenös, 441 mcg bis unter 553 mcg
ZE-2024-138.12 | Blinatumomab, intravenös, 553 mcg bis unter 665 mcg
ZE-2024-138.13 | Blinatumomab, intravenös, 665 mcg bis unter 777 mcg
ZE-2024-138.14 | Blinatumomab, intravenös, 777 mcg bis unter 889 mcg
ZE-2024-138.16 | Blinatumomab, intravenös, 889 mcg bis unter 1001 mcg
ZE-2024-138.17 | Blinatumomab, intravenös, 1001 mcg bis unter 1113 mcg
ZE-2024-138.19 | Blinatumomab, intravenös, 1113 mcg bis unter 1225 mcg
ZE-2024-138.21 | Blinatumomab, intravenös, 1225 mcg bis unter 1337 mcg
ZE-2024-138.22 | Blinatumomab, intravenös, 1337 mcg und mehr
ZE-2024-139.01 | Daratumumab, intravenös, 100 mg bis unter 300 mg
ZE-2024-139.02 | Daratumumab, intravenös, 300 mg bis unter 500 mg
ZE-2024-139.03 | Daratumumab, intravenös, 500 mg bis unter 700 mg
ZE-2024-139.04 | Daratumumab, intravenös, 700 mg bis unter 900 mg
ZE-2024-139.05 | Daratumumab, intravenös, 900 mg bis unter 1300 mg
ZE-2024-139.06 | Daratumumab, intravenös, 1300 mg bis unter 1700 mg
ZE-2024-139.07 | Daratumumab, intravenös, 1700 mg bis unter 2100 mg
ZE-2024-139.08 | Daratumumab, intravenös, 2100 mg bis unter 2500 mg
ZE-2024-139.09 | Daratumumab, intravenös, 2500 mg bis unter 3100 mg
ZE-2024-139.10 | Daratumumab, intravenös, 3100 mg bis unter 3700 mg
ZE-2024-139.11 | Daratumumab, intravenös, 3700 mg bis unter 4300 mg
ZE-2024-139.12 | Daratumumab, intravenös, 4300 mg bis unter 4900 mg
ZE-2024-139.13 | Daratumumab, intravenös, 4900 mg bis unter 5700 mg
ZE-2024-139.14 | Daratumumab, intravenös, 5700 mg bis unter 6500 mg
ZE-2024-139.16 | Daratumumab, intravenös, 6500 mg bis unter 7300 mg
ZE-2024-139.17 | Daratumumab, intravenös, 7300 mg bis unter 8300 mg
ZE-2024-139.18 | Daratumumab, intravenös, 8300 mg bis unter 9300 mg
ZE-2024-139.19 | Daratumumab, intravenös, 9300 mg und mehr
ZE-2024-140.12 | Pazopanib, oral, 2800 mg bis unter 3600 mg
ZE-2024-140.13 | Pazopanib, oral, 3600 mg bis unter 4400 mg
ZE-2024-140.14 | Pazopanib, oral, 4400 mg bis unter 5200 mg
ZE-2024-140.15 | Pazopanib, oral, 5200 mg bis unter 6800 mg
ZE-2024-140.16 | Pazopanib, oral, 6800 mg bis unter 8400 mg
ZE-2024-140.17 | Pazopanib, oral, 8400 mg bis unter 10000 mg
ZE-2024-140.18 | Pazopanib, oral, 10000 mg bis unter 11600 mg
ZE-2024-140.19 | Pazopanib, oral, 11600 mg bis unter 14800 mg
ZE-2024-140.20 | Pazopanib, oral, 14800 mg bis unter 18000 mg
ZE-2024-140.21 | Pazopanib, oral, 18000 mg bis unter 21200 mg
ZE-2024-140.22 | Pazopanib, oral, 21200 mg bis unter 24400 mg
ZE-2024-140.23 | Pazopanib, oral, 24400 mg bis unter 30800 mg
ZE-2024-140.24 | Pazopanib, oral, 30800 mg bis unter 37200 mg
ZE-2024-140.25 | Pazopanib, oral, 37200 mg und mehr
ZE-2024-142.14 | Vemurafenib, oral, 1000 mg bis unter 3000 mg, Alter < 6 Jahre
ZE-2024-142.15 | Vemurafenib, oral, 3000 mg bis unter 5000 mg, Alter < 16 Jahre
ZE-2024-142.16 | Vemurafenib, oral, 5000 mg bis unter 7000 mg
ZE-2024-142.17 | Vemurafenib, oral, 7000 mg bis unter 11000 mg
ZE-2024-142.18 | Vemurafenib, oral, 11000 mg bis unter 15000 mg
ZE-2024-142.19 | Vemurafenib, oral, 15000 mg bis unter 19000 mg
ZE-2024-142.20 | Vemurafenib, oral, 19000 mg bis unter 25000 mg
ZE-2024-142.21 | Vemurafenib, oral, 25000 mg bis unter 31000 mg
ZE-2024-142.22 | Vemurafenib, oral, 31000 mg bis unter 37000 mg
ZE-2024-142.23 | Vemurafenib, oral, 37000 mg bis unter 45000 mg
ZE-2024-142.24 | Vemurafenib, oral, 45000 mg bis unter 53000 mg
ZE-2024-142.25 | Vemurafenib, oral, 53000 mg bis unter 61000 mg
ZE-2024-142.26 | Vemurafenib, oral, 61000 mg und mehr
ZE-2024-143.00 | Trametinib, oral, 5 mg bis unter 7 mg
ZE-2024-143.01 | Trametinib, oral, 7 mg bis unter 9 mg
ZE-2024-143.02 | Trametinib, oral, 9 mg bis unter 11 mg
ZE-2024-143.03 | Trametinib, oral, 11 mg bis unter 13 mg
ZE-2024-143.04 | Trametinib, oral, 13 mg bis unter 15 mg
ZE-2024-143.05 | Trametinib, oral, 15 mg bis unter 19 mg
ZE-2024-143.06 | Trametinib, oral, 19 mg bis unter 23 mg
ZE-2024-143.07 | Trametinib, oral, 23 mg bis unter 27 mg
ZE-2024-143.08 | Trametinib, oral, 27 mg bis unter 31 mg
ZE-2024-143.09 | Trametinib, oral, 31 mg bis unter 39 mg
ZE-2024-143.10 | Trametinib, oral, 39 mg bis unter 47 mg
ZE-2024-143.11 | Trametinib, oral, 47 mg bis unter 55 mg
ZE-2024-143.12 | Trametinib, oral, 55 mg bis unter 63 mg
ZE-2024-143.13 | Trametinib, oral, 63 mg bis unter 76 mg
ZE-2024-143.14 | Trametinib, oral, 76 mg bis unter 89 mg
ZE-2024-143.16 | Trametinib, oral, 89 mg bis unter 102 mg
ZE-2024-143.17 | Trametinib, oral, 102 mg bis unter 115 mg
ZE-2024-143.18 | Trametinib, oral, 115 mg bis unter 128 mg
ZE-2024-143.19 | Trametinib, oral, 128 mg bis unter 141 mg
ZE-2024-143.20 | Trametinib, oral, 141 mg und mehr
ZE-2024-144.00 | Ibrutinib, oral, 1400 mg bis unter 2000 mg
ZE-2024-144.01 | Ibrutinib, oral, 2000 mg bis unter 2800 mg
ZE-2024-144.02 | Ibrutinib, oral, 2800 mg bis unter 3600 mg
ZE-2024-144.03 | Ibrutinib, oral, 3600 mg bis unter 4400 mg
ZE-2024-144.04 | Ibrutinib, oral, 4400 mg bis unter 5200 mg
ZE-2024-144.05 | Ibrutinib, oral, 5200 mg bis unter 6800 mg
ZE-2024-144.06 | Ibrutinib, oral, 6800 mg bis unter 8400 mg
ZE-2024-144.07 | Ibrutinib, oral, 8400 mg bis unter 10000 mg
ZE-2024-144.08 | Ibrutinib, oral, 10000 mg bis unter 11600 mg
ZE-2024-144.09 | Ibrutinib, oral, 11600 mg bis unter 14800 mg
ZE-2024-144.10 | Ibrutinib, oral, 14800 mg bis unter 18000 mg
ZE-2024-144.11 | Ibrutinib, oral, 18000 mg bis unter 21600 mg
ZE-2024-144.12 | Ibrutinib, oral, 21600 mg bis unter 25200 mg
ZE-2024-144.14 | Ibrutinib, oral, 25200 mg bis unter 30600 mg
ZE-2024-144.15 | Ibrutinib, oral, 30600 mg bis unter 36000 mg
ZE-2024-144.16 | Ibrutinib, oral, 36000 mg bis unter 41400 mg
ZE-2024-144.17 | Ibrutinib, oral, 41400 mg bis unter 46800 mg
ZE-2024-144.18 | Ibrutinib, oral, 46800 mg bis unter 53800 mg
ZE-2024-144.19 | Ibrutinib, oral, 53800 mg bis unter 60800 mg
ZE-2024-144.20 | Ibrutinib, oral, 60800 mg bis unter 67800 mg
ZE-2024-144.21 | Ibrutinib, oral, 67800 mg und mehr
ZE-2024-145.00 | Cobimetinib, oral, 150 mg bis unter 210 mg
ZE-2024-145.01 | Cobimetinib, oral, 210 mg bis unter 330 mg
ZE-2024-145.02 | Cobimetinib, oral, 330 mg bis unter 450 mg
ZE-2024-145.03 | Cobimetinib, oral, 450 mg bis unter 570 mg
ZE-2024-145.04 | Cobimetinib, oral, 570 mg bis unter 690 mg
ZE-2024-145.05 | Cobimetinib, oral, 690 mg bis unter 870 mg
ZE-2024-145.06 | Cobimetinib, oral, 870 mg bis unter 1050 mg
ZE-2024-145.07 | Cobimetinib, oral, 1050 mg bis unter 1230 mg
ZE-2024-145.08 | Cobimetinib, oral, 1230 mg bis unter 1410 mg
ZE-2024-145.10 | Cobimetinib, oral, 1410 mg bis unter 1590 mg
ZE-2024-145.11 | Cobimetinib, oral, 1590 mg und mehr
ZE-2024-146.00 | Enzalutamid, oral, 560 mg bis unter 880 mg
ZE-2024-146.01 | Enzalutamid, oral, 880 mg bis unter 1200 mg
ZE-2024-146.02 | Enzalutamid, oral, 1200 mg bis unter 1520 mg
ZE-2024-146.03 | Enzalutamid, oral, 1520 mg bis unter 1840 mg
ZE-2024-146.04 | Enzalutamid, oral, 1840 mg bis unter 2160 mg
ZE-2024-146.05 | Enzalutamid, oral, 2160 mg bis unter 2640 mg
ZE-2024-146.06 | Enzalutamid, oral, 2640 mg bis unter 3120 mg
ZE-2024-146.07 | Enzalutamid, oral, 3120 mg bis unter 3600 mg
ZE-2024-146.08 | Enzalutamid, oral, 3600 mg bis unter 4080 mg
ZE-2024-146.09 | Enzalutamid, oral, 4080 mg bis unter 4720 mg
ZE-2024-146.10 | Enzalutamid, oral, 4720 mg bis unter 5360 mg
ZE-2024-146.11 | Enzalutamid, oral, 5360 mg bis unter 6000 mg
ZE-2024-146.12 | Enzalutamid, oral, 6000 mg bis unter 6640 mg
ZE-2024-146.13 | Enzalutamid, oral, 6640 mg bis unter 7440 mg
ZE-2024-146.15 | Enzalutamid, oral, 7440 mg bis unter 8240 mg
ZE-2024-146.16 | Enzalutamid, oral, 8240 mg bis unter 9040 mg
ZE-2024-146.17 | Enzalutamid, oral, 9040 mg bis unter 9840 mg
ZE-2024-146.19 | Enzalutamid, oral, 9840 mg bis unter 11000 mg
ZE-2024-146.20 | Enzalutamid, oral, 11000 mg bis unter 12500 mg
ZE-2024-146.21 | Enzalutamid, oral, 12500 mg bis unter 14000 mg
ZE-2024-146.22 | Enzalutamid, oral, 14000 mg bis unter 15500 mg
ZE-2024-146.23 | Enzalutamid, oral, 15500 mg und mehr
ZE-2024-147.03 | Abirateron, oral, 9500 mg bis unter 11500 mg
ZE-2024-147.04 | Abirateron, oral, 11500 mg bis unter 13500 mg
ZE-2024-147.05 | Abirateron, oral, 13500 mg bis unter 17500 mg
ZE-2024-147.06 | Abirateron, oral, 17500 mg bis unter 21500 mg
ZE-2024-147.07 | Abirateron, oral, 21500 mg bis unter 25500 mg
ZE-2024-147.08 | Abirateron, oral, 25500 mg bis unter 29500 mg
ZE-2024-147.09 | Abirateron, oral, 29500 mg bis unter 37500 mg
ZE-2024-147.10 | Abirateron, oral, 37500 mg bis unter 45500 mg
ZE-2024-147.11 | Abirateron, oral, 45500 mg bis unter 53500 mg
ZE-2024-147.12 | Abirateron, oral, 53500 mg bis unter 61500 mg
ZE-2024-147.13 | Abirateron, oral, 61500 mg bis unter 77500 mg
ZE-2024-147.14 | Abirateron, oral, 77500 mg bis unter 93500 mg
ZE-2024-147.16 | Abirateron, oral, 93500 mg bis unter 109500 mg
ZE-2024-147.17 | Abirateron, oral, 109500 mg und mehr
ZE-2024-148.01 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 250 U bis unter 750 U
ZE-2024-148.02 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 750 U bis unter 1250 U
ZE-2024-148.03 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 1250 U bis unter 1750 U
ZE-2024-148.04 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 1750 U bis unter 2250 U
ZE-2024-148.05 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 2250 U bis unter 2750 U
ZE-2024-148.06 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 2750 U bis unter 3750 U
ZE-2024-148.07 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 3750 U bis unter 4750 U
ZE-2024-148.08 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 4750 U bis unter 5750 U
ZE-2024-148.09 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 5750 U bis unter 6750 U
ZE-2024-148.10 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 6750 U bis unter 7750 U
ZE-2024-148.12 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 7750 U bis unter 8750 U
ZE-2024-148.13 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 8750 U bis unter 10250 U
ZE-2024-148.14 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 10250 U bis unter 11750 U
ZE-2024-148.15 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 11750 U bis unter 13250 U
ZE-2024-148.17 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 13250 U bis unter 14750 U
ZE-2024-148.18 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 14750 U bis unter 16250 U
ZE-2024-148.19 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 16250 U und mehr
ZE-2024-149.01 | Hyperbare Oxygenation,
ZE-2024-150.01 | Dekompressionskammer,
ZE-2024-152.03 | Endovaskuläre Implantation, iliakal, 1 Stent-Prothese, ohne Öffnung,
ZE-2024-152.04 | Endovaskuläre Implantation in Beckenarterien eines Stent-Grafts [Stent-Prothesen], iliakal mit Öffnung,
ZE-2024-153.01 | Nusinersen, intrathekal, 6 mg bis unter 18 mg
ZE-2024-153.02 | Nusinersen, intrathekal, 18 mg bis unter 30 mg
ZE-2024-153.03 | Nusinersen, intrathekal, 30 mg bis unter 42 mg
ZE-2024-153.04 | Nusinersen, intrathekal, 42 mg bis unter 54 mg
ZE-2024-153.05 | Nusinersen, intrathekal, 54 mg bis unter 66 mg
ZE-2024-153.06 | Nusinersen, intrathekal, 66 mg und mehr
ZE-2024-154.01 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, bis 24 Stunden,
ZE-2024-154.02 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 24 Stunden bis 48 Stunden,
ZE-2024-154.03 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 48 Stunden bis 72 Stunden,
ZE-2024-154.04 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 72 Stunden bis 96 Stunden,
ZE-2024-154.05 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 96 Stunden bis 120 Stunden,
ZE-2024-154.06 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 120 Stunden bis 144 Stunden,
ZE-2024-154.07 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 144 Stunden bis 168 Stunden,
ZE-2024-154.09 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 168 Stunden bis 192 Stunden,
ZE-2024-154.10 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 192 Stunden bis 216 Stunden,
ZE-2024-154.11 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 216 Stunden bis 240 Stunden,
ZE-2024-154.12 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 240 Stunden bis 264 Stunden,
ZE-2024-154.13 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 264 Stunden bis 288 Stunden,
ZE-2024-154.14 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 288 Stunden bis 336 Stunden,
ZE-2024-154.15 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 336 Stunden bis 384 Stunden,
ZE-2024-154.16 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 384 Stunden bis 432 Stunden,
ZE-2024-154.17 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 432 Stunden bis 480 Stunden,
ZE-2024-154.18 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 480 Stunden bis 528 Stunden,
ZE-2024-154.19 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 528 Stunden bis 600 Stunden,
ZE-2024-154.20 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 600 Stunden bis 672 Stunden,
ZE-2024-154.21 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 672 Stunden bis 744 Stunden,
ZE-2024-154.22 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 744 Stunden bis 816 Stunden,
ZE-2024-154.23 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 816 Stunden bis 888 Stunden,
ZE-2024-154.24 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 888 Stunden bis 960 Stunden,
ZE-2024-154.25 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 960 Stunden bis 1032 Stunden,
ZE-2024-154.26 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 1032 Stunden,
ZE-2024-155.01 | Sonderisolierstation I
ZE-2024-155.02 | Sonderisolierstation II
ZE-2024-158.01 | Tocilizumab, subkutan, 385 mg bis unter 547 mg
ZE-2024-158.02 | Tocilizumab, subkutan, 547 mg bis unter 709 mg
ZE-2024-158.03 | Tocilizumab, subkutan, 709 mg bis unter 871 mg
ZE-2024-158.04 | Tocilizumab, subkutan, 871 mg bis unter 1033 mg
ZE-2024-158.06 | Tocilizumab, subkutan, 1033 mg bis unter 1195 mg
ZE-2024-158.07 | Tocilizumab, subkutan, 1195 mg bis unter 1357 mg
ZE-2024-158.08 | Tocilizumab, subkutan, 1357 mg bis unter 1519 mg
ZE-2024-158.09 | Tocilizumab, 1519 mg und mehr
ZE-2024-159.01 | Sofosbuvir und Velpatasvir, CEP, oral, 2.5 UD bis unter 3.5 UD
ZE-2024-159.02 | Sofosbuvir und Velpatasvir, CEP, oral, 3.5 UD bis unter 4.5 UD
ZE-2024-159.03 | Sofosbuvir und Velpatasvir, CEP, oral, 4.5 UD bis unter 6.5 UD
ZE-2024-159.04 | Sofosbuvir und Velpatasvir, CEP, oral, 6.5 UD bis unter 8.5 UD
ZE-2024-159.05 | Sofosbuvir und Velpatasvir, CEP, oral, 8.5 UD bis unter 10.5 UD
ZE-2024-159.06 | Sofosbuvir und Velpatasvir, CEP, oral, 10.5 UD bis unter 13.5 UD
ZE-2024-159.07 | Sofosbuvir und Velpatasvir, CEP, oral, 13.5 UD bis unter 16.5 UD
ZE-2024-159.08 | Sofosbuvir und Velpatasvir, CEP, oral, 16.5 UD bis unter 19.5 UD
ZE-2024-159.09 | Sofosbuvir und Velpatasvir, CEP, oral, 19.5 UD bis unter 22.5 UD
ZE-2024-159.10 | Sofosbuvir und Velpatasvir, CEP, oral, 22.5 UD bis unter 26.5 UD
ZE-2024-159.11 | Sofosbuvir und Velpatasvir, CEP, oral, 26.5 UD bis unter 30.5 UD
ZE-2024-159.12 | Sofosbuvir und Velpatasvir, CEP, oral, 30.5 UD bis unter 34.5 UD
ZE-2024-159.13 | Sofosbuvir und Velpatasvir, CEP, oral, 34.5 UD bis unter 38.5 UD
ZE-2024-159.15 | Sofosbuvir und Velpatasvir, CEP, oral, 38.5 UD bis unter 44.5 UD
ZE-2024-159.16 | Sofosbuvir und Velpatasvir, CEP, oral, 44.5 UD bis unter 50.5 UD
ZE-2024-159.17 | Sofosbuvir und Velpatasvir, CEP, oral, 50.5 UD bis unter 56.5 UD
ZE-2024-159.18 | Sofosbuvir und Velpatasvir, CEP, oral, 56.5 UD bis unter 62.5 UD
ZE-2024-159.20 | Sofosbuvir und Velpatasvir, CEP, oral, 62.5 UD bis unter 70.5 UD
ZE-2024-159.21 | Sofosbuvir und Velpatasvir, CEP, oral, 70.5 UD bis unter 78.5 UD
ZE-2024-159.22 | Sofosbuvir und Velpatasvir, CEP, oral, 78.5 UD bis unter 86.5 UD
ZE-2024-159.23 | Sofosbuvir und Velpatasvir, CEP, oral, 86.5 UD bis unter 94.5 UD
ZE-2024-159.24 | Sofosbuvir und Velpatasvir, CEP, oral, 94.5 UD und mehr
ZE-2024-162.01 | Iloprost, CVT, inhalativ, 400 mcg bis unter 500 mcg
ZE-2024-162.02 | Iloprost, CVT, inhalativ, 500 mcg bis unter 600 mcg
ZE-2024-162.03 | Iloprost, CVT, inhalativ, 600 mcg bis unter 700 mcg
ZE-2024-162.04 | Iloprost, CVT, inhalativ, 700 mcg bis unter 800 mcg
ZE-2024-162.05 | Iloprost, CVT, inhalativ, 800 mcg bis unter 1000 mcg
ZE-2024-162.06 | Iloprost, CVT, inhalativ, 1000 mcg bis unter 1200 mcg
ZE-2024-162.07 | Iloprost, CVT, inhalativ, 1200 mcg bis unter 1400 mcg
ZE-2024-162.08 | Iloprost, CVT, inhalativ, 1400 mcg bis unter 1600 mcg
ZE-2024-162.09 | Iloprost, CVT, inhalativ, 1600 mcg bis unter 2000 mcg
ZE-2024-162.11 | Iloprost, CVT, inhalativ, 2000 mcg bis unter 2400 mcg
ZE-2024-162.12 | Iloprost, CVT, inhalativ, 2400 mcg bis unter 2800 mcg
ZE-2024-162.13 | Iloprost, CVT, inhalativ, 2800 mcg und mehr
ZE-2024-163.00 | Iloprost, CIM, intravenös, 200 mcg bis unter 300 mcg
ZE-2024-163.01 | Iloprost, CIM, intravenös, 300 mcg bis unter 400 mcg
ZE-2024-163.02 | Iloprost, CIM, intravenös, 400 mcg bis unter 500 mcg
ZE-2024-163.03 | Iloprost, CIM, intravenös, 500 mcg bis unter 600 mcg
ZE-2024-163.04 | Iloprost, CIM, intravenös, 600 mcg bis unter 700 mcg
ZE-2024-163.05 | Iloprost, CIM, intravenös, 700 mcg bis unter 900 mcg
ZE-2024-163.06 | Iloprost, CIM, intravenös, 900 mcg bis unter 1100 mcg
ZE-2024-163.07 | Iloprost, CIM, intravenös, 1100 mcg bis unter 1300 mcg
ZE-2024-163.08 | Iloprost, CIM, intravenös, 1300 mcg bis unter 1500 mcg
ZE-2024-163.09 | Iloprost, CIM, intravenös, 1500 mcg bis unter 1900 mcg
ZE-2024-163.10 | Iloprost, CIM, intravenös, 1900 mcg bis unter 2300 mcg
ZE-2024-163.11 | Iloprost, CIM, intravenös, 2300 mcg bis unter 2700 mcg
ZE-2024-163.12 | Iloprost, CIM, intravenös, 2700 mcg und mehr
ZE-2024-164.00 | Treprostinil, intravenös / subkutan, 3 mg bis unter 5 mg
ZE-2024-164.01 | Treprostinil, intravenös / subkutan, 5 mg bis unter 7 mg
ZE-2024-164.02 | Treprostinil, intravenös / subkutan, 7 mg bis unter 9 mg
ZE-2024-164.03 | Treprostinil, intravenös / subkutan, 9 mg bis unter 11 mg
ZE-2024-164.04 | Treprostinil, intravenös / subkutan, 11 mg bis unter 13 mg
ZE-2024-164.05 | Treprostinil, intravenös / subkutan, 13 mg bis unter 17 mg
ZE-2024-164.06 | Treprostinil, intravenös / subkutan, 17 mg bis unter 21 mg
ZE-2024-164.07 | Treprostinil, intravenös / subkutan, 21 mg bis unter 25 mg
ZE-2024-164.08 | Treprostinil, intravenös / subkutan, 25 mg bis unter 29 mg
ZE-2024-164.09 | Treprostinil, intravenös / subkutan, 29 mg bis unter 37 mg
ZE-2024-164.10 | Treprostinil, intravenös / subkutan, 37 mg bis unter 45 mg
ZE-2024-164.11 | Treprostinil, intravenös / subkutan, 45 mg bis unter 53 mg
ZE-2024-164.12 | Treprostinil, intravenös / subkutan, 53 mg bis unter 61 mg
ZE-2024-164.13 | Treprostinil, intravenös / subkutan, 61 mg bis unter 77 mg
ZE-2024-164.14 | Treprostinil, intravenös / subkutan, 77 mg bis unter 93 mg
ZE-2024-164.15 | Treprostinil, intravenös / subkutan, 93 mg bis unter 109 mg
ZE-2024-164.16 | Treprostinil, intravenös / subkutan, 109 mg bis unter 125 mg
ZE-2024-164.18 | Treprostinil, intravenös / subkutan, 125 mg bis unter 149 mg
ZE-2024-164.19 | Treprostinil, intravenös / subkutan, 149 mg bis unter 173 mg
ZE-2024-164.20 | Treprostinil, intravenös / subkutan, 173 mg bis unter 197 mg
ZE-2024-164.21 | Treprostinil, intravenös / subkutan, 197 mg bis unter 221 mg
ZE-2024-164.22 | Treprostinil, intravenös / subkutan, 221 mg bis unter 253 mg
ZE-2024-164.23 | Treprostinil, intravenös / subkutan, 253 mg bis unter 285 mg
ZE-2024-164.24 | Treprostinil, intravenös / subkutan, 285 mg bis unter 317 mg
ZE-2024-164.25 | Treprostinil, intravenös / subkutan, 317 mg bis unter 349 mg
ZE-2024-164.26 | Treprostinil, intravenös / subkutan, 349 mg bis unter 389 mg
ZE-2024-164.27 | Treprostinil, intravenös / subkutan, 389 mg bis unter 429 mg
ZE-2024-164.28 | Treprostinil, intravenös / subkutan, 429 mg und mehr
ZE-2024-166.01 | Inotuzumab ozogamicin, intravenös, 0.2 mg bis unter 0.3 mg, Alter < 16 Jahre
ZE-2024-166.02 | Inotuzumab ozogamicin, intravenös, 0.3 mg bis unter 0.4 mg, Alter < 16 Jahre
ZE-2024-166.03 | Inotuzumab ozogamicin, intravenös, 0.4 mg bis unter 0.5 mg, Alter < 16 Jahre
ZE-2024-166.04 | Inotuzumab ozogamicin, intravenös, 0.5 mg bis unter 0.6 mg, Alter < 16 Jahre
ZE-2024-166.05 | Inotuzumab ozogamicin, intravenös, 0.6 mg bis unter 0.7 mg
ZE-2024-166.06 | Inotuzumab ozogamicin, intravenös, 0.7 mg bis unter 0.8 mg
ZE-2024-166.07 | Inotuzumab ozogamicin, intravenös, 0.8 mg bis unter 0.9 mg
ZE-2024-166.08 | Inotuzumab ozogamicin, intravenös, 0.9 mg bis unter 1.1 mg
ZE-2024-166.09 | Inotuzumab ozogamicin, intravenös, 1.1 mg bis unter 1.3 mg
ZE-2024-166.10 | Inotuzumab ozogamicin, intravenös, 1.3 mg bis unter 1.5 mg
ZE-2024-166.11 | Inotuzumab ozogamicin, intravenös, 1.5 mg bis unter 1.7 mg
ZE-2024-166.12 | Inotuzumab ozogamicin, intravenös, 1.7 mg bis unter 2.1 mg
ZE-2024-166.13 | Inotuzumab ozogamicin, intravenös, 2.1 mg bis unter 2.5 mg
ZE-2024-166.14 | Inotuzumab ozogamicin, intravenös, 2.5 mg bis unter 3.5 mg
ZE-2024-166.15 | Inotuzumab ozogamicin, intravenös, 3.5 mg bis unter 4.5 mg
ZE-2024-166.16 | Inotuzumab ozogamicin, intravenös, 4.5 mg bis unter 5.5 mg
ZE-2024-166.17 | Inotuzumab ozogamicin, intravenös, 5.5 mg bis unter 6.5 mg
ZE-2024-166.18 | Inotuzumab ozogamicin, intravenös, 6.5 mg und mehr
ZE-2024-167.01 | Atezolizumab, intravenös, 680 mg bis unter 1000 mg
ZE-2024-167.02 | Atezolizumab, intravenös, 1000 mg bis unter 1400 mg
ZE-2024-167.03 | Atezolizumab, intravenös, 1400 mg bis unter 1960 mg
ZE-2024-167.04 | Atezolizumab, intravenös, 1960 mg bis unter 2840 mg
ZE-2024-167.05 | Atezolizumab, intravenös, 2840 mg bis unter 3720 mg
ZE-2024-167.06 | Atezolizumab, intravenös, 3720 mg bis unter 4600 mg
ZE-2024-167.08 | Atezolizumab, intravenös, 4600 mg bis unter 5480 mg
ZE-2024-167.09 | Atezolizumab, intravenös, 5480 mg bis unter 6680 mg
ZE-2024-167.10 | Atezolizumab, intravenös, 6680 mg und mehr
ZE-2024-168.17 | Ruxolitinib, oral, 60 mg bis unter 95 mg, Alter < 16 Jahre
ZE-2024-168.18 | Ruxolitinib, oral, 95 mg bis unter 135 mg
ZE-2024-168.19 | Ruxolitinib, oral, 135 mg bis unter 175 mg
ZE-2024-168.20 | Ruxolitinib, oral, 175 mg bis unter 215 mg
ZE-2024-168.21 | Ruxolitinib, oral, 215 mg bis unter 315 mg
ZE-2024-168.22 | Ruxolitinib, oral, 315 mg bis unter 415 mg
ZE-2024-168.23 | Ruxolitinib, oral, 415 mg bis unter 520 mg
ZE-2024-168.24 | Ruxolitinib, oral, 520 mg bis unter 680 mg
ZE-2024-168.25 | Ruxolitinib, oral, 680 mg bis unter 840 mg
ZE-2024-168.26 | Ruxolitinib, oral, 840 mg bis unter 1000 mg
ZE-2024-168.27 | Ruxolitinib, oral, 1000 mg bis unter 1300 mg
ZE-2024-168.28 | Ruxolitinib, oral, 1300 mg bis unter 1600 mg
ZE-2024-168.29 | Ruxolitinib, oral, 1600 mg bis unter 1900 mg
ZE-2024-168.30 | Ruxolitinib, oral, 1900 mg bis unter 2500 mg
ZE-2024-168.31 | Ruxolitinib, oral, 2500 mg bis unter 3100 mg
ZE-2024-168.32 | Ruxolitinib, oral, 3100 mg bis unter 3700 mg
ZE-2024-168.33 | Ruxolitinib, oral, 3700 mg und mehr
ZE-2024-169.01 | Onasemnogen abeparvovec, intravenös
ZE-2024-170.01 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), bis 48 Stunden,
ZE-2024-170.02 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 48 Stunden bis 96 Stunden,
ZE-2024-170.03 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 96 Stunden bis 120 Stunden,
ZE-2024-170.05 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 120 Stunden bis 144 Stunden,
ZE-2024-170.06 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 144 Stunden bis 168 Stunden,
ZE-2024-170.07 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 168 Stunden bis 192 Stunden,
ZE-2024-170.08 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 192 Stunden bis 216 Stunden,
ZE-2024-170.09 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 216 Stunden bis 240 Stunden,
ZE-2024-170.10 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 240 Stunden bis 288 Stunden,
ZE-2024-170.11 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 288 Stunden bis 336 Stunden,
ZE-2024-170.12 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 336 Stunden bis 384 Stunden,
ZE-2024-170.13 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 384 Stunden bis 432 Stunden,
ZE-2024-170.14 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 432 Stunden bis 480 Stunden,
ZE-2024-170.15 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 480 Stunden bis 528 Stunden,
ZE-2024-170.16 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 528 Stunden bis 600 Stunden,
ZE-2024-170.17 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 600 Stunden bis 672 Stunden,
ZE-2024-170.18 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 672 Stunden bis 744 Stunden,
ZE-2024-170.19 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 744 Stunden bis 816 Stunden,
ZE-2024-170.20 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 816 Stunden bis 888 Stunden,
ZE-2024-170.21 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 888 Stunden bis 960 Stunden,
ZE-2024-170.22 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 960 Stunden bis 1032 Stunden,
ZE-2024-170.23 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 1032 Stunden,
ZE-2024-171.01 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, bis 48 Stunden,
ZE-2024-171.02 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 48 Stunden bis 96 Stunden,
ZE-2024-171.03 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 96 Stunden bis 120 Stunden,
ZE-2024-171.05 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 120 Stunden bis 144 Stunden,
ZE-2024-171.06 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 144 Stunden bis 168 Stunden,
ZE-2024-171.07 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 168 Stunden bis 192 Stunden,
ZE-2024-171.08 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 192 Stunden bis 216 Stunden,
ZE-2024-171.09 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 216 Stunden bis 240 Stunden,
ZE-2024-171.10 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 240 Stunden bis 288 Stunden,
ZE-2024-171.11 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 288 Stunden bis 336 Stunden,
ZE-2024-171.12 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 336 Stunden bis 384 Stunden,
ZE-2024-171.13 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 384 Stunden bis 432 Stunden,
ZE-2024-171.14 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 432 Stunden bis 480 Stunden,
ZE-2024-171.15 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 480 Stunden bis 528 Stunden,
ZE-2024-171.16 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 528 Stunden bis 600 Stunden,
ZE-2024-171.17 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 600 Stunden bis 672 Stunden,
ZE-2024-171.18 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 672 Stunden bis 744 Stunden,
ZE-2024-171.19 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 744 Stunden bis 816 Stunden,
ZE-2024-171.20 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 816 Stunden bis 888 Stunden,
ZE-2024-171.21 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 888 Stunden bis 960 Stunden,
ZE-2024-171.22 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 960 Stunden bis 1032 Stunden,
ZE-2024-171.23 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 1032 Stunden,
ZE-2024-172.01 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, bis 48 Stunden,
ZE-2024-172.02 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 48 Stunden bis 96 Stunden,
ZE-2024-172.03 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 96 Stunden bis 120 Stunden,
ZE-2024-172.05 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 120 Stunden bis 144 Stunden,
ZE-2024-172.06 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 144 Stunden bis 168 Stunden,
ZE-2024-172.07 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 168 Stunden bis 192 Stunden,
ZE-2024-172.08 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 192 Stunden bis 216 Stunden,
ZE-2024-172.09 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 216 Stunden bis 240 Stunden,
ZE-2024-172.10 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 240 Stunden bis 288 Stunden,
ZE-2024-172.11 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 288 Stunden bis 336 Stunden,
ZE-2024-172.12 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 336 Stunden bis 384 Stunden,
ZE-2024-172.13 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 384 Stunden bis 432 Stunden,
ZE-2024-172.14 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 432 Stunden bis 480 Stunden,
ZE-2024-172.15 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 480 Stunden bis 528 Stunden,
ZE-2024-172.16 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 528 Stunden bis 600 Stunden,
ZE-2024-172.17 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 600 Stunden bis 672 Stunden,
ZE-2024-172.18 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 672 Stunden bis 744 Stunden,
ZE-2024-172.19 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 744 Stunden bis 816 Stunden,
ZE-2024-172.20 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 816 Stunden bis 888 Stunden,
ZE-2024-172.21 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 888 Stunden bis 960 Stunden,
ZE-2024-172.22 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 960 Stunden bis 1032 Stunden,
ZE-2024-172.23 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 1032 Stunden,
ZE-2024-173.01 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, bis 48 Stunden,
ZE-2024-173.02 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 48 Stunden bis 96 Stunden,
ZE-2024-173.03 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 96 Stunden bis 120 Stunden,
ZE-2024-173.05 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 120 Stunden bis 144 Stunden,
ZE-2024-173.06 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 144 Stunden bis 168 Stunden,
ZE-2024-173.07 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 168 Stunden bis 192 Stunden,
ZE-2024-173.08 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 192 Stunden bis 216 Stunden,
ZE-2024-173.09 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 216 Stunden bis 240 Stunden,
ZE-2024-173.10 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 240 Stunden bis 288 Stunden,
ZE-2024-173.11 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 288 Stunden bis 336 Stunden,
ZE-2024-173.12 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 336 Stunden bis 384 Stunden,
ZE-2024-173.13 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 384 Stunden bis 432 Stunden,
ZE-2024-173.14 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 432 Stunden bis 480 Stunden,
ZE-2024-173.15 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 480 Stunden bis 528 Stunden,
ZE-2024-173.16 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 528 Stunden bis 600 Stunden,
ZE-2024-173.17 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 600 Stunden bis 672 Stunden,
ZE-2024-173.18 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 672 Stunden bis 744 Stunden,
ZE-2024-173.19 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 744 Stunden bis 816 Stunden,
ZE-2024-173.20 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 816 Stunden bis 888 Stunden,
ZE-2024-173.21 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 888 Stunden bis 960 Stunden,
ZE-2024-173.22 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 960 Stunden bis 1032 Stunden,
ZE-2024-173.23 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 1032 Stunden,
ZE-2024-175.01 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 1 Coil
ZE-2024-175.04 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 2 Coils
ZE-2024-175.07 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 3 Coils
ZE-2024-175.10 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 4 Coils
ZE-2024-175.13 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 5 Coils
ZE-2024-175.16 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 6 Coils
ZE-2024-175.19 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 7 Coils
ZE-2024-175.22 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 8 Coils
ZE-2024-175.25 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 9 Coils
ZE-2024-175.28 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 10 und mehr Coils
ZE-2024-176.01 | Eingesetzte endovaskuläre überlange Coils, 1 überlanger Coil,
ZE-2024-176.02 | Eingesetzte endovaskuläre überlange Coils, 2 überlange Coils,
ZE-2024-176.03 | Eingesetzte endovaskuläre überlange Coils, 3 überlange Coils,
ZE-2024-176.04 | Eingesetzte endovaskuläre überlange Coils, 4 überlange Coils,
ZE-2024-176.05 | Eingesetzte endovaskuläre überlange Coils, 5 überlange Coils,
ZE-2024-176.06 | Eingesetzte endovaskuläre überlange Coils, 6 überlange Coils,
ZE-2024-177.01 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 1 Plug
ZE-2024-177.04 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 2 Plugs
ZE-2024-177.07 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 3 Plugs
ZE-2024-177.10 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 4 Plugs
ZE-2024-177.13 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 5 und mehr Plugs
ZE-2024-178.01 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 1 Schirm
ZE-2024-178.04 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 2 Schirme
ZE-2024-178.07 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 3 Schirme
ZE-2024-178.10 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 4 Schirme
ZE-2024-178.13 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 5 und mehr Schirme
ZE-2024-179.01 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 1 Coil,
ZE-2024-179.02 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 2 Coils,
ZE-2024-179.03 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 3 Coils,
ZE-2024-179.04 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 4 Coils,
ZE-2024-179.05 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 5 Coils,
ZE-2024-179.06 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 6 Coils,
ZE-2024-179.07 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 7 Coils,
ZE-2024-179.08 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 8 Coils,
ZE-2024-179.09 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 9 Coils,
ZE-2024-179.10 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 10 Coils,
ZE-2024-179.11 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 11 Coils,
ZE-2024-179.12 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 12 Coils,
ZE-2024-179.13 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 13 Coils,
ZE-2024-179.14 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 14 Coils,
ZE-2024-179.15 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 15 Coils,
ZE-2024-179.16 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 16 Coils,
ZE-2024-179.17 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 17 Coils,
ZE-2024-179.18 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 18 Coils,
ZE-2024-179.19 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 19 Coils,
ZE-2024-179.20 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 20 Coils,
ZE-2024-179.21 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 21 Coils,
ZE-2024-179.22 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 22 Coils,
ZE-2024-179.23 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 23 Coils,
ZE-2024-179.24 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 24 Coils,
ZE-2024-179.25 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 25 Coils,
ZE-2024-179.26 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 26 Coils,
ZE-2024-179.27 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 27 Coils,
ZE-2024-179.28 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 28 und mehr Coils,
ZE-2024-180.01 | Eingesetzte endovaskuläre überlange Coils, 1 überlanger Coil,
ZE-2024-180.02 | Eingesetzte endovaskuläre überlange Coils, 2 überlange Coils,
ZE-2024-180.03 | Eingesetzte endovaskuläre überlange Coils, 3 überlange Coils,
ZE-2024-180.04 | Eingesetzte endovaskuläre überlange Coils, 4 überlange Coils,
ZE-2024-180.05 | Eingesetzte endovaskuläre überlange Coils, 5 überlange Coils,
ZE-2024-180.06 | Eingesetzte endovaskuläre überlange Coils, 6 überlange Coils,
ZE-2024-181.01 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 1 Plug,
ZE-2024-181.02 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 2 Plugs,
ZE-2024-181.03 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 3 Plugs,
ZE-2024-181.04 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 4 Plugs,
ZE-2024-181.05 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 5 Plugs,
ZE-2024-181.06 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 6 Plugs,
ZE-2024-181.07 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 7 Plugs,
ZE-2024-181.08 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 8 Plugs,
ZE-2024-181.09 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 9 Plugs,
ZE-2024-181.10 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 10 und mehr Plugs,
ZE-2024-182.01 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 1 Schirm,
ZE-2024-182.02 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 2 Schirme,
ZE-2024-182.03 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 3 Schirme,
ZE-2024-182.04 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 4 Schirme,
ZE-2024-182.05 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 5 Schirme,
ZE-2024-182.06 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 6 Schirme,
ZE-2024-182.07 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 7 Schirme,
ZE-2024-182.08 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 8 Schirme,
ZE-2024-182.09 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 9 Schirme,
ZE-2024-182.10 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 10 und mehr Schirme,
ZE-2024-185.01 | Glecaprevir und Pibrentasvir, CMA, 4.5 UD bis unter 6.5 UD
ZE-2024-185.02 | Glecaprevir und Pibrentasvir, CMA, 6.5 UD bis unter 8.5 UD
ZE-2024-185.03 | Glecaprevir und Pibrentasvir, CMA, 8.5 UD bis unter 10.5 UD
ZE-2024-185.04 | Glecaprevir und Pibrentasvir, CMA, 10.5 UD bis unter 12.5 UD
ZE-2024-185.05 | Glecaprevir und Pibrentasvir, CMA, 12.5 UD bis unter 16.5 UD
ZE-2024-185.06 | Glecaprevir und Pibrentasvir, CMA, 16.5 UD bis unter 20.5 UD
ZE-2024-185.07 | Glecaprevir und Pibrentasvir, CMA, 20.5 UD bis unter 24.5 UD
ZE-2024-185.08 | Glecaprevir und Pibrentasvir, CMA, 24.5 UD bis unter 28.5 UD
ZE-2024-185.09 | Glecaprevir und Pibrentasvir, CMA, 28.5 UD bis unter 36.5 UD
ZE-2024-185.10 | Glecaprevir und Pibrentasvir, CMA, 36.5 UD bis unter 44.5 UD
ZE-2024-185.11 | Glecaprevir und Pibrentasvir, CMA, 44.5 UD bis unter 52.5 UD
ZE-2024-185.12 | Glecaprevir und Pibrentasvir, CMA, 52.5 UD bis unter 60.5 UD
ZE-2024-185.14 | Glecaprevir und Pibrentasvir, CMA, 60.5 UD bis unter 68.5 UD
ZE-2024-185.15 | Glecaprevir und Pibrentasvir, CMA, 68.5 UD bis unter 78.5 UD
ZE-2024-185.16 | Glecaprevir und Pibrentasvir, CMA, 78.5 UD bis unter 88.5 UD
ZE-2024-185.17 | Glecaprevir und Pibrentasvir, CMA, 88.5 UD bis unter 98.5 UD
ZE-2024-185.18 | Glecaprevir und Pibrentasvir, CMA, 98.5 UD und mehr
ZE-2024-186.01 | Ocrelizumab, intravenös, 150 mg bis unter 450 mg
ZE-2024-186.02 | Ocrelizumab, intravenös, 450 mg bis unter 750 mg
ZE-2024-186.03 | Ocrelizumab, intravenös, 750 mg bis unter 1050 mg
ZE-2024-186.04 | Ocrelizumab, intravenös, 1050 mg bis unter 1350 mg
ZE-2024-186.05 | Ocrelizumab, intravenös, 1350 mg bis unter 1650 mg
ZE-2024-186.06 | Ocrelizumab, intravenös, 1650 mg bis unter 1950 mg
ZE-2024-186.07 | Ocrelizumab, intravenös, 1950 mg und mehr
ZE-2024-187.00 | Palbociclib, oral, 400 mg bis unter 600 mg
ZE-2024-187.01 | Palbociclib, oral, 600 mg bis unter 800 mg
ZE-2024-187.02 | Palbociclib, oral, 800 mg bis unter 1000 mg
ZE-2024-187.03 | Palbociclib, oral, 1000 mg bis unter 1200 mg
ZE-2024-187.04 | Palbociclib, oral, 1200 mg bis unter 1400 mg
ZE-2024-187.05 | Palbociclib, oral, 1400 mg bis unter 1800 mg
ZE-2024-187.06 | Palbociclib, oral, 1800 mg bis unter 2200 mg
ZE-2024-187.07 | Palbociclib, oral, 2200 mg bis unter 2600 mg
ZE-2024-187.08 | Palbociclib, oral, 2600 mg bis unter 3000 mg
ZE-2024-187.09 | Palbociclib, oral, 3000 mg bis unter 3800 mg
ZE-2024-187.10 | Palbociclib, oral, 3800 mg bis unter 4600 mg
ZE-2024-187.11 | Palbociclib, oral, 4600 mg bis unter 5400 mg
ZE-2024-187.13 | Palbociclib, oral, 5400 mg bis unter 6400 mg
ZE-2024-187.14 | Palbociclib, oral, 6400 mg bis unter 7400 mg
ZE-2024-187.15 | Palbociclib, oral, 7400 mg und mehr
ZE-2024-188.00 | Venetoclax, oral, 1400 mg bis unter 1800 mg
ZE-2024-188.01 | Venetoclax, oral, 1800 mg bis unter 2200 mg
ZE-2024-188.02 | Venetoclax, oral, 2200 mg bis unter 2600 mg
ZE-2024-188.03 | Venetoclax, oral, 2600 mg bis unter 3000 mg
ZE-2024-188.04 | Venetoclax, oral, 3000 mg bis unter 3400 mg
ZE-2024-188.05 | Venetoclax, oral, 3400 mg bis unter 4200 mg
ZE-2024-188.06 | Venetoclax, oral, 4200 mg bis unter 5000 mg
ZE-2024-188.07 | Venetoclax, oral, 5000 mg bis unter 5800 mg
ZE-2024-188.08 | Venetoclax, oral, 5800 mg bis unter 6600 mg
ZE-2024-188.09 | Venetoclax, oral, 6600 mg bis unter 8200 mg
ZE-2024-188.10 | Venetoclax, oral, 8200 mg bis unter 9800 mg
ZE-2024-188.11 | Venetoclax, oral, 9800 mg bis unter 11400 mg
ZE-2024-188.12 | Venetoclax, oral, 11400 mg bis unter 13000 mg
ZE-2024-188.13 | Venetoclax, oral, 13000 mg bis unter 14600 mg
ZE-2024-188.15 | Venetoclax, oral, 14600 mg bis unter 16200 mg
ZE-2024-188.16 | Venetoclax, oral, 16200 mg bis unter 17800 mg
ZE-2024-188.17 | Venetoclax, oral, 17800 mg und mehr
ZE-2024-189.01 | Elotuzumab, intravenös, 250 mg bis unter 350 mg
ZE-2024-189.02 | Elotuzumab, intravenös, 350 mg bis unter 450 mg
ZE-2024-189.03 | Elotuzumab, intravenös, 450 mg bis unter 550 mg
ZE-2024-189.04 | Elotuzumab, intravenös, 550 mg bis unter 650 mg
ZE-2024-189.05 | Elotuzumab, intravenös, 650 mg bis unter 850 mg
ZE-2024-189.06 | Elotuzumab, intravenös, 850 mg bis unter 1050 mg
ZE-2024-189.07 | Elotuzumab, intravenös, 1050 mg bis unter 1250 mg
ZE-2024-189.08 | Elotuzumab, intravenös, 1250 mg bis unter 1450 mg
ZE-2024-189.09 | Elotuzumab, intravenös, 1450 mg bis unter 1850 mg
ZE-2024-189.10 | Elotuzumab, intravenös, 1850 mg bis unter 2250 mg
ZE-2024-189.11 | Elotuzumab, intravenös, 2250 mg bis unter 2650 mg
ZE-2024-189.12 | Elotuzumab, intravenös, 2650 mg bis unter 3050 mg
ZE-2024-189.13 | Elotuzumab, intravenös, 3050 mg bis unter 3850 mg
ZE-2024-189.14 | Elotuzumab, intravenös, 3850 mg bis unter 4650 mg
ZE-2024-189.15 | Elotuzumab, intravenös, 4650 mg bis unter 5450 mg
ZE-2024-189.16 | Elotuzumab, intravenös, 5450 mg und mehr
ZE-2024-191.01 | Voretigen Neparvovec, subretinal, 1 AN
ZE-2024-197.01 | Eingesetzte vaskuläre Verschlussdevices in den Ductus arteriosus Botalli, 1 Device,
ZE-2024-197.02 | Eingesetzte vaskuläre Verschlussdevices in den Ductus arteriosus Botalli, 2 Devices,
ZE-2024-197.03 | Eingesetzte vaskuläre Verschlussdevices in den Ductus arteriosus Botalli, 3 Devices,
ZE-2024-197.04 | Eingesetzte vaskuläre Verschlussdevices in den Ductus arteriosus Botalli, 4 und mehr Devices,
ZE-2024-198.01 | Daratumumab, subkutan, 900 mg bis unter 2700 mg
ZE-2024-198.02 | Daratumumab, subkutan, 2700 mg bis unter 4500 mg
ZE-2024-198.03 | Daratumumab, subkutan, 4500 mg bis unter 6300 mg
ZE-2024-198.04 | Daratumumab, subkutan, 6300 mg bis unter 8100 mg
ZE-2024-198.05 | Daratumumab, subkutan, 8100 mg bis unter 9900 mg
ZE-2024-198.07 | Daratumumab, subkutan, 9900 mg bis unter 11700 mg
ZE-2024-198.08 | Daratumumab, subkutan, 11700 mg bis unter 13500 mg
ZE-2024-198.09 | Daratumumab, subkutan, 13500 mg und mehr
ZE-2024-199.01 | Pertuzumab und Trastuzumab, subkutan, 300 mg bis unter 900 mg
ZE-2024-199.02 | Pertuzumab und Trastuzumab, subkutan, 900 mg bis unter 1500 mg
ZE-2024-199.03 | Pertuzumab und Trastuzumab, subkutan, 1500 mg bis unter 2100 mg
ZE-2024-199.04 | Pertuzumab und Trastuzumab, subkutan, 2100 mg bis unter 2700 mg
ZE-2024-199.05 | Pertuzumab und Trastuzumab, subkutan, 2700 mg und mehr
ZE-2024-200.01 | Risdiplam, oral, 2 mg bis unter 30 mg
ZE-2024-200.02 | Risdiplam, oral, 30 mg bis unter 90 mg
ZE-2024-200.03 | Risdiplam, oral, 90 mg bis unter 150 mg
ZE-2024-200.04 | Risdiplam, oral, 150 mg bis unter 210 mg
ZE-2024-200.05 | Risdiplam, oral, 210 mg bis unter 270 mg
ZE-2024-200.06 | Risdiplam, oral, 270 mg bis unter 330 mg
ZE-2024-200.07 | Risdiplam, oral, 330 mg bis unter 390 mg
ZE-2024-200.08 | Risdiplam, oral, 390 mg bis unter 450 mg
ZE-2024-200.09 | Risdiplam, oral, 450 mg bis unter 510 mg
ZE-2024-200.10 | Risdiplam, oral, 510 mg bis unter 570 mg
ZE-2024-200.11 | Risdiplam, oral, 570 mg bis unter 630 mg
ZE-2024-200.12 | Risdiplam, oral, 630 mg bis unter 690 mg
ZE-2024-200.13 | Risdiplam, oral, 690 mg bis unter 750 mg
ZE-2024-200.14 | Risdiplam, oral, 750 mg bis unter 810 mg
ZE-2024-200.15 | Risdiplam, oral, 810 mg bis unter 870 mg
ZE-2024-200.16 | Risdiplam, oral, 870 mg bis unter 930 mg
ZE-2024-200.17 | Risdiplam, oral, 930 mg bis unter 990 mg
ZE-2024-200.18 | Risdiplam, oral, 990 mg bis unter 1050 mg
ZE-2024-200.19 | Risdiplam, oral, 1050 mg bis unter 1110 mg
ZE-2024-200.20 | Risdiplam, oral, 1110 mg bis unter 1170 mg
ZE-2024-200.21 | Risdiplam, oral, 1170 mg bis unter 1230 mg
ZE-2024-200.22 | Risdiplam, oral, 1230 mg bis unter 1290 mg
ZE-2024-200.23 | Risdiplam, oral, 1290 mg bis unter 1350 mg
ZE-2024-200.24 | Risdiplam, oral, 1350 mg bis unter 1410 mg
ZE-2024-200.25 | Risdiplam, oral, 1410 mg bis unter 1470 mg
ZE-2024-200.26 | Risdiplam, oral, 1470 mg bis unter 1530 mg
ZE-2024-200.27 | Risdiplam, oral, 1530 mg bis unter 1590 mg
ZE-2024-200.28 | Risdiplam, oral, 1590 mg bis unter 1650 mg
ZE-2024-200.29 | Risdiplam, oral, 1650 mg bis unter 1710 mg
ZE-2024-200.30 | Risdiplam, oral, 1710 mg bis unter 1770 mg
ZE-2024-200.31 | Risdiplam, oral, 1770 mg bis unter 1830 mg
ZE-2024-200.32 | Risdiplam, oral, 1830 mg bis unter 1890 mg
ZE-2024-200.33 | Risdiplam, oral, 1890 mg bis unter 1950 mg
ZE-2024-200.34 | Risdiplam, oral, 1950 mg und mehr
ZE-2024-202.01 | Tisagenlecleucel, Tarifierung gemäss Vertrag über die Vergütung für Tisagenlecleucel
ZE-2024-203.01 | Eltrombopag, oral, 200 mg bis unter 300 mg
ZE-2024-203.02 | Eltrombopag, oral, 300 mg bis unter 400 mg
ZE-2024-203.03 | Eltrombopag, oral, 400 mg bis unter 500 mg
ZE-2024-203.04 | Eltrombopag, oral, 500 mg bis unter 600 mg
ZE-2024-203.05 | Eltrombopag, oral, 600 mg bis unter 800 mg
ZE-2024-203.06 | Eltrombopag, oral, 800 mg bis unter 1000 mg
ZE-2024-203.07 | Eltrombopag, oral, 1000 mg bis unter 1200 mg
ZE-2024-203.08 | Eltrombopag, oral, 1200 mg bis unter 1400 mg
ZE-2024-203.09 | Eltrombopag, oral, 1400 mg bis unter 1800 mg
ZE-2024-203.10 | Eltrombopag, oral, 1800 mg bis unter 2200 mg
ZE-2024-203.11 | Eltrombopag, oral, 2200 mg bis unter 2600 mg
ZE-2024-203.12 | Eltrombopag, oral, 2600 mg bis unter 3000 mg
ZE-2024-203.13 | Eltrombopag, oral, 3000 mg bis unter 3800 mg
ZE-2024-203.14 | Eltrombopag, oral, 3800 mg bis unter 4600 mg
ZE-2024-203.15 | Eltrombopag, oral, 4600 mg bis unter 5400 mg
ZE-2024-203.16 | Eltrombopag, oral, 5400 mg bis unter 6200 mg
ZE-2024-203.17 | Eltrombopag, oral, 6200 mg bis unter 7000 mg
ZE-2024-203.18 | Eltrombopag, oral, 7000 mg bis unter 8500 mg
ZE-2024-203.19 | Eltrombopag, oral, 8500 mg bis unter 10000 mg
ZE-2024-203.20 | Eltrombopag, oral, 10000 mg bis unter 11500 mg
ZE-2024-203.21 | Eltrombopag, oral, 11500 mg bis unter 13000 mg
ZE-2024-203.22 | Eltrombopag, oral, 13000 mg und mehr
ZE-2024-204.01 | Letermovir, intravenös / oral, 1180 mg bis unter 1320 mg
ZE-2024-204.02 | Letermovir, intravenös / oral, 1320 mg bis unter 1560 mg
ZE-2024-204.03 | Letermovir, intravenös / oral, 1560 mg bis unter 1700 mg
ZE-2024-204.04 | Letermovir, intravenös / oral, 1700 mg bis unter 2160 mg
ZE-2024-204.05 | Letermovir, intravenös / oral, 2160 mg bis unter 2640 mg
ZE-2024-204.06 | Letermovir, intravenös / oral, 2640 mg bis unter 3120 mg
ZE-2024-204.07 | Letermovir, intravenös / oral, 3120 mg bis unter 4080 mg
ZE-2024-204.08 | Letermovir, intravenös / oral, 4080 mg bis unter 5040 mg
ZE-2024-204.09 | Letermovir, intravenös / oral, 5040 mg bis unter 6000 mg
ZE-2024-204.10 | Letermovir, intravenös / oral, 6000 mg bis unter 6960 mg
ZE-2024-204.11 | Letermovir, intravenös / oral, 6960 mg bis unter 8880 mg
ZE-2024-204.12 | Letermovir, intravenös / oral, 8880 mg bis unter 10800 mg
ZE-2024-204.13 | Letermovir, intravenös / oral, 10800 mg bis unter 12720 mg
ZE-2024-204.14 | Letermovir, intravenös / oral, 12720 mg bis unter 14640 mg
ZE-2024-204.15 | Letermovir, intravenös / oral, 14640 mg bis unter 18480 mg
ZE-2024-204.16 | Letermovir, intravenös / oral, 18480 mg bis unter 22320 mg
ZE-2024-204.17 | Letermovir, intravenös / oral, 22320 mg bis unter 26160 mg
ZE-2024-204.18 | Letermovir, intravenös / oral, 26160 mg bis unter 30000 mg
ZE-2024-204.19 | Letermovir, intravenös / oral, 30000 mg bis unter 37680 mg
ZE-2024-204.20 | Letermovir, intravenös / oral, 37680 mg bis unter 45360 mg
ZE-2024-204.21 | Letermovir, intravenös / oral, 45360 mg bis unter 53040 mg
ZE-2024-204.22 | Letermovir, intravenös / oral, 53040 mg bis unter 60720 mg
ZE-2024-204.23 | Letermovir, intravenös / oral, 60720 mg bis unter 70800 mg
ZE-2024-204.24 | Letermovir, intravenös / oral, 70800 mg bis unter 80880 mg
ZE-2024-204.25 | Letermovir, intravenös / oral, 80880 mg bis unter 90960 mg
ZE-2024-204.26 | Letermovir, intravenös / oral, 90960 mg und mehr
ZE-2024-205.01 | Osimertinib, oral, 280 mg bis unter 360 mg
ZE-2024-205.02 | Osimertinib, oral, 360 mg bis unter 440 mg
ZE-2024-205.03 | Osimertinib, oral, 440 mg bis unter 520 mg
ZE-2024-205.04 | Osimertinib, oral, 520 mg bis unter 600 mg
ZE-2024-205.05 | Osimertinib, oral, 600 mg bis unter 760 mg
ZE-2024-205.06 | Osimertinib, oral, 760 mg bis unter 920 mg
ZE-2024-205.07 | Osimertinib, oral, 920 mg bis unter 1080 mg
ZE-2024-205.08 | Osimertinib, oral, 1080 mg bis unter 1240 mg
ZE-2024-205.09 | Osimertinib, oral, 1240 mg bis unter 1480 mg
ZE-2024-205.10 | Osimertinib, oral, 1480 mg bis unter 1720 mg
ZE-2024-205.11 | Osimertinib, oral, 1720 mg bis unter 1960 mg
ZE-2024-205.12 | Osimertinib, oral, 1960 mg bis unter 2200 mg
ZE-2024-205.13 | Osimertinib, oral, 2200 mg bis unter 2520 mg
ZE-2024-205.14 | Osimertinib, oral, 2520 mg bis unter 2840 mg
ZE-2024-205.15 | Osimertinib, oral, 2840 mg bis unter 3160 mg
ZE-2024-205.16 | Osimertinib, oral, 3160 mg bis unter 3800 mg
ZE-2024-205.17 | Osimertinib, oral, 3800 mg bis unter 4440 mg
ZE-2024-205.18 | Osimertinib, oral, 4440 mg bis unter 5080 mg
ZE-2024-205.19 | Osimertinib, oral, 5080 mg bis unter 5720 mg
ZE-2024-205.20 | Osimertinib, oral, 5720 mg und mehr
ZE-2024-206.01 | Ravulizumab, intravenös, 150 mg bis unter 450 mg, Alter < 6 Jahre
ZE-2024-206.02 | Ravulizumab, intravenös, 450 mg bis unter 750 mg, Alter < 12 Jahre
ZE-2024-206.03 | Ravulizumab, intravenös, 750 mg bis unter 1050 mg, Alter < 16 Jahre
ZE-2024-206.04 | Ravulizumab, intravenös, 1050 mg bis unter 1350 mg
ZE-2024-206.05 | Ravulizumab, intravenös, 1350 mg bis unter 1650 mg
ZE-2024-206.06 | Ravulizumab, intravenös, 1650 mg bis unter 1950 mg
ZE-2024-206.07 | Ravulizumab, intravenös, 1950 mg bis unter 2250 mg
ZE-2024-206.08 | Ravulizumab, intravenös, 2250 mg bis unter 2550 mg
ZE-2024-206.09 | Ravulizumab, intravenös, 2550 mg bis unter 2850 mg
ZE-2024-206.10 | Ravulizumab, intravenös, 2850 mg bis unter 3150 mg
ZE-2024-206.11 | Ravulizumab, intravenös, 3150 mg bis unter 3450 mg
ZE-2024-206.12 | Ravulizumab, intravenös, 3450 mg bis unter 3750 mg
ZE-2024-206.13 | Ravulizumab, intravenös, 3750 mg bis unter 4050 mg
ZE-2024-206.14 | Ravulizumab, intravenös, 4050 mg bis unter 4550 mg
ZE-2024-206.15 | Ravulizumab, intravenös, 4550 mg bis unter 5100 mg
ZE-2024-206.16 | Ravulizumab, intravenös, 5100 mg bis unter 5700 mg
ZE-2024-206.17 | Ravulizumab, intravenös, 5700 mg bis unter 6300 mg
ZE-2024-206.18 | Ravulizumab, intravenös, 6300 mg bis unter 6900 mg
ZE-2024-206.19 | Ravulizumab, intravenös, 6900 mg bis unter 7500 mg
ZE-2024-206.20 | Ravulizumab, intravenös, 7500 mg bis unter 8100 mg
ZE-2024-206.21 | Ravulizumab, intravenös, 8100 mg bis unter 8700 mg
ZE-2024-206.22 | Ravulizumab, intravenös, 8700 mg bis unter 9600 mg
ZE-2024-206.23 | Ravulizumab, intravenös, 9600 mg bis unter 10500 mg
ZE-2024-206.24 | Ravulizumab, intravenös, 10500 mg bis unter 14000 mg
ZE-2024-206.25 | Ravulizumab, intravenös, 14000 mg und mehr
ZE-2024-209.01 | Treosulfan, intravenös, 7500 mg bis unter 12500 mg
ZE-2024-209.02 | Treosulfan, intravenös, 12500 mg bis unter 17500 mg
ZE-2024-209.03 | Treosulfan, intravenös, 17500 mg bis unter 22500 mg
ZE-2024-209.04 | Treosulfan, intravenös, 22500 mg bis unter 30000 mg
ZE-2024-209.05 | Treosulfan, intravenös, 30000 mg bis unter 37500 mg
ZE-2024-209.06 | Treosulfan, intravenös, 37500 mg bis unter 45000 mg
ZE-2024-209.07 | Treosulfan, intravenös, 45000 mg bis unter 55000 mg
ZE-2024-209.08 | Treosulfan, intravenös, 55000 mg bis unter 65000 mg
ZE-2024-209.09 | Treosulfan, intravenös, 65000 mg bis unter 75000 mg
ZE-2024-209.10 | Treosulfan, intravenös, 75000 mg bis unter 85000 mg
ZE-2024-209.11 | Treosulfan, intravenös, 85000 mg bis unter 95000 mg
ZE-2024-209.12 | Treosulfan, intravenös, 95000 mg bis unter 105000 mg
ZE-2024-209.13 | Treosulfan, intravenös, 105000 mg bis unter 125000 mg
ZE-2024-209.14 | Treosulfan, intravenös, 125000 mg bis unter 145000 mg
ZE-2024-209.15 | Treosulfan, intravenös, 145000 mg und mehr
ZE-2024-211.01 | Canakinumab, subkutan, 20 mg bis unter 30 mg, Alter < 6 Jahre
ZE-2024-211.02 | Canakinumab, subkutan, 30 mg bis unter 40 mg, Alter < 12 Jahre
ZE-2024-211.03 | Canakinumab, subkutan, 40 mg bis unter 60 mg
ZE-2024-211.04 | Canakinumab, subkutan, 60 mg bis unter 90 mg
ZE-2024-211.05 | Canakinumab, subkutan, 90 mg bis unter 120 mg
ZE-2024-211.06 | Canakinumab, subkutan, 120 mg bis unter 180 mg
ZE-2024-211.07 | Canakinumab, subkutan, 180 mg bis unter 260 mg
ZE-2024-211.08 | Canakinumab, subkutan, 260 mg bis unter 340 mg
ZE-2024-211.09 | Canakinumab, subkutan, 340 mg bis unter 400 mg
ZE-2024-211.10 | Canakinumab, subkutan, 400 mg bis unter 500 mg
ZE-2024-211.11 | Canakinumab, subkutan, 500 mg bis unter 700 mg
ZE-2024-211.12 | Canakinumab, subkutan, 700 mg bis unter 900 mg
ZE-2024-211.13 | Canakinumab, subkutan, 900 mg und mehr
ZE-2024-212.01 | Cemiplimab, intravenös, 175 mg bis unter 525 mg
ZE-2024-212.02 | Cemiplimab, intravenös, 525 mg bis unter 875 mg
ZE-2024-212.03 | Cemiplimab, intravenös, 875 mg bis unter 1225 mg
ZE-2024-212.04 | Cemiplimab, intravenös, 1225 mg und mehr
ZE-2024-213.01 | Umfassende genomische Diagnostik von malignen Neoplasien, Tumorprofiling von mehr als 100 Genen,
ZE-2024-215.01 | Resektion der thorakalen Aorta und Ersatz mit Hybridprothese,
ZE-2024-04.01 | Implantation eines kompletten Herzersatzsystems
ZE-2024-41.01 | Clofarabin, intravenös, 10 mg bis unter 20 mg
ZE-2024-41.02 | Clofarabin, intravenös, 20 mg bis unter 30 mg
ZE-2024-41.03 | Clofarabin, intravenös, 30 mg bis unter 40 mg
ZE-2024-41.04 | Clofarabin, intravenös, 40 mg bis unter 50 mg
ZE-2024-41.05 | Clofarabin, intravenös, 50 mg bis unter 60 mg
ZE-2024-41.06 | Clofarabin, intravenös, 60 mg bis unter 70 mg
ZE-2024-41.07 | Clofarabin, intravenös, 70 mg bis unter 80 mg
ZE-2024-41.08 | Clofarabin, intravenös, 80 mg bis unter 100 mg
ZE-2024-41.09 | Clofarabin, intravenös, 100 mg bis unter 120 mg
ZE-2024-41.10 | Clofarabin, intravenös, 120 mg bis unter 140 mg
ZE-2024-41.11 | Clofarabin, intravenös, 140 mg bis unter 160 mg
ZE-2024-41.12 | Clofarabin, intravenös, 160 mg bis unter 180 mg
ZE-2024-41.13 | Clofarabin, intravenös, 180 mg bis unter 200 mg
ZE-2024-41.14 | Clofarabin, intravenös, 200 mg bis unter 220 mg
ZE-2024-41.15 | Clofarabin, intravenös, 220 mg bis unter 240 mg
ZE-2024-41.16 | Clofarabin, intravenös, 240 mg bis unter 260 mg
ZE-2024-41.17 | Clofarabin, intravenös, 260 mg bis unter 280 mg
ZE-2024-41.18 | Clofarabin, intravenös, 280 mg bis unter 320 mg
ZE-2024-41.19 | Clofarabin, intravenös, 320 mg bis unter 360 mg
ZE-2024-41.20 | Clofarabin, intravenös, 360 mg bis unter 440 mg
ZE-2024-41.21 | Clofarabin, intravenös, 440 mg bis unter 520 mg
ZE-2024-41.22 | Clofarabin, intravenös, 520 mg bis unter 600 mg
ZE-2024-41.23 | Clofarabin, intravenös, 600 mg bis unter 760 mg
ZE-2024-41.24 | Clofarabin, intravenös, 760 mg bis unter 920 mg
ZE-2024-41.25 | Clofarabin, intravenös, 920 mg und mehr
ZE-2024-77.00 | Antithrombin III, intravenös, 500 U bis unter 1000 U, Alter < 2 Jahre
ZE-2024-77.01 | Antithrombin III, intravenös, 1000 U bis unter 2000 U, Alter < 2 Jahre
ZE-2024-77.02 | Antithrombin III, intravenös, 2000 U bis unter 3500 U, Alter < 16 Jahre
ZE-2024-77.03 | Antithrombin III, intravenös, 3500 U bis unter 5000 U, Alter < 16 Jahre
ZE-2024-77.14 | Antithrombin III, intravenös, 5000 U bis unter 7000 U
ZE-2024-77.15 | Antithrombin III, intravenös, 7000 U bis unter 10000 U
ZE-2024-77.16 | Antithrombin III, intravenös, 10000 U bis unter 15000 U
ZE-2024-77.17 | Antithrombin III, intravenös, 15000 U bis unter 20000 U
ZE-2024-77.18 | Antithrombin III, intravenös, 20000 U bis unter 25000 U
ZE-2024-77.19 | Antithrombin III, intravenös, 25000 U bis unter 30000 U
ZE-2024-77.20 | Antithrombin III, intravenös, 30000 U bis unter 40000 U
ZE-2024-77.21 | Antithrombin III, intravenös, 40000 U bis unter 50000 U
ZE-2024-77.22 | Antithrombin III, intravenös, 50000 U bis unter 60000 U
ZE-2024-77.24 | Antithrombin III, intravenös, 60000 U bis unter 70000 U
ZE-2024-77.25 | Antithrombin III, intravenös, 70000 U bis unter 80000 U
ZE-2024-77.26 | Antithrombin III, intravenös, 80000 U bis unter 90000 U
ZE-2024-77.27 | Antithrombin III, intravenös, 90000 U bis unter 100000 U
ZE-2024-77.28 | Antithrombin III, intravenös, 100000 U bis unter 120000 U
ZE-2024-77.29 | Antithrombin III, intravenös, 120000 U und mehr
ZE-2024-87.01 | Plerixafor, intravenös / subkutan, 2.5 mg bis unter 5 mg
ZE-2024-87.02 | Plerixafor, intravenös / subkutan, 5 mg bis unter 10 mg
ZE-2024-87.03 | Plerixafor, intravenös / subkutan, 10 mg bis unter 15 mg
ZE-2024-87.04 | Plerixafor, intravenös / subkutan, 15 mg bis unter 20 mg
ZE-2024-87.05 | Plerixafor, intravenös / subkutan, 20 mg bis unter 25 mg
ZE-2024-87.06 | Plerixafor, intravenös / subkutan, 25 mg bis unter 30 mg
ZE-2024-87.07 | Plerixafor, intravenös / subkutan, 30 mg bis unter 35 mg
ZE-2024-87.08 | Plerixafor, intravenös / subkutan, 35 mg bis unter 40 mg
ZE-2024-87.09 | Plerixafor, intravenös / subkutan, 40 mg bis unter 45 mg
ZE-2024-87.10 | Plerixafor, intravenös / subkutan, 45 mg bis unter 50 mg
ZE-2024-87.11 | Plerixafor, intravenös / subkutan, 50 mg bis unter 60 mg
ZE-2024-87.12 | Plerixafor, intravenös / subkutan, 60 mg bis unter 70 mg
ZE-2024-87.13 | Plerixafor, intravenös / subkutan, 70 mg bis unter 80 mg
ZE-2024-87.14 | Plerixafor, intravenös / subkutan, 80 mg bis unter 100 mg
ZE-2024-87.15 | Plerixafor, intravenös / subkutan, 100 mg bis unter 120 mg
ZE-2024-87.16 | Plerixafor, intravenös / subkutan, 120 mg bis unter 140 mg
ZE-2024-87.17 | Plerixafor, intravenös / subkutan, 140 mg bis unter 160 mg
ZE-2024-87.18 | Plerixafor, intravenös / subkutan, 160 mg bis unter 180 mg
ZE-2024-87.19 | Plerixafor, intravenös / subkutan, 180 mg bis unter 200 mg
ZE-2024-87.20 | Plerixafor, intravenös / subkutan, 200 mg bis unter 220 mg
ZE-2024-87.21 | Plerixafor, intravenös / subkutan, 220 mg bis unter 240 mg
ZE-2024-87.22 | Plerixafor, intravenös / subkutan, 240 mg und mehr
ZE-2024-88.00 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 500 mg bis unter 1000 mg
ZE-2024-88.01 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 1000 mg bis unter 2000 mg
ZE-2024-88.02 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 2000 mg bis unter 3000 mg
ZE-2024-88.03 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 3000 mg bis unter 4000 mg
ZE-2024-88.04 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 4000 mg bis unter 5000 mg
ZE-2024-88.05 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 5000 mg bis unter 6000 mg
ZE-2024-88.06 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 6000 mg bis unter 7000 mg
ZE-2024-88.07 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 7000 mg bis unter 8000 mg
ZE-2024-88.08 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 8000 mg bis unter 9000 mg
ZE-2024-88.09 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 9000 mg bis unter 10000 mg
ZE-2024-88.10 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 10000 mg bis unter 11000 mg
ZE-2024-88.11 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 11000 mg bis unter 12000 mg
ZE-2024-88.12 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 12000 mg bis unter 13000 mg
ZE-2024-88.13 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 13000 mg bis unter 14000 mg
ZE-2024-88.14 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 14000 mg bis unter 15000 mg
ZE-2024-88.15 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 15000 mg bis unter 16000 mg
ZE-2024-88.16 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 16000 mg bis unter 17000 mg
ZE-2024-88.17 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 17000 mg bis unter 18000 mg
ZE-2024-88.18 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 18000 mg bis unter 19000 mg
ZE-2024-88.19 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 19000 mg bis unter 20000 mg
ZE-2024-88.21 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 20000 mg bis unter 22000 mg
ZE-2024-88.22 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 22000 mg bis unter 24000 mg
ZE-2024-88.24 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 24000 mg bis unter 26000 mg
ZE-2024-88.25 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 26000 mg bis unter 28000 mg
ZE-2024-88.26 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 28000 mg bis unter 30000 mg
ZE-2024-88.27 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 30000 mg und mehr
ZE-2024-90.01 | Rasburicase, intravenös, 5 mg bis unter 10 mg, Alter < 16 Jahre
ZE-2024-90.18 | Rasburicase, intravenös, 10 mg bis unter 15 mg
ZE-2024-90.19 | Rasburicase, intravenös, 15 mg bis unter 25 mg
ZE-2024-90.20 | Rasburicase, intravenös, 25 mg bis unter 35 mg
ZE-2024-90.21 | Rasburicase, intravenös, 35 mg bis unter 45 mg
ZE-2024-90.22 | Rasburicase, intravenös, 45 mg bis unter 55 mg
ZE-2024-90.23 | Rasburicase, intravenös, 55 mg bis unter 65 mg
ZE-2024-90.24 | Rasburicase, intravenös, 65 mg bis unter 75 mg
ZE-2024-90.25 | Rasburicase, intravenös, 75 mg bis unter 85 mg
ZE-2024-90.26 | Rasburicase, intravenös, 85 mg bis unter 95 mg
ZE-2024-90.27 | Rasburicase, intravenös, 95 mg bis unter 115 mg
ZE-2024-90.28 | Rasburicase, intravenös, 115 mg bis unter 135 mg
ZE-2024-90.29 | Rasburicase, intravenös, 135 mg bis unter 155 mg
ZE-2024-90.30 | Rasburicase, intravenös, 155 mg bis unter 175 mg
ZE-2024-90.31 | Rasburicase, intravenös, 175 mg bis unter 195 mg
ZE-2024-90.32 | Rasburicase, intravenös, 195 mg bis unter 215 mg
ZE-2024-90.33 | Rasburicase, intravenös, 215 mg und mehr
ZE-2024-92.00 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 20 mg bis unter 40 mg, Alter < 16 Jahre
ZE-2024-92.01 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 40 mg bis unter 60 mg, Alter < 16 Jahre
ZE-2024-92.02 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 60 mg bis unter 80 mg, Alter < 16 Jahre
ZE-2024-92.03 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 80 mg bis unter 100 mg
ZE-2024-92.04 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 100 mg bis unter 150 mg
ZE-2024-92.05 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 150 mg bis unter 200 mg
ZE-2024-92.06 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 200 mg bis unter 250 mg
ZE-2024-92.07 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 250 mg bis unter 300 mg
ZE-2024-92.08 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 300 mg bis unter 350 mg
ZE-2024-92.09 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 350 mg bis unter 400 mg
ZE-2024-92.33 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 400 mg bis unter 500 mg
ZE-2024-92.34 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 500 mg bis unter 600 mg
ZE-2024-92.35 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 600 mg bis unter 700 mg
ZE-2024-92.36 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 700 mg bis unter 800 mg
ZE-2024-92.37 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 800 mg bis unter 1000 mg
ZE-2024-92.38 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 1000 mg bis unter 1200 mg
ZE-2024-92.39 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 1200 mg bis unter 1400 mg
ZE-2024-92.40 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 1400 mg bis unter 1600 mg
ZE-2024-92.41 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 1600 mg bis unter 1800 mg
ZE-2024-92.42 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 1800 mg bis unter 2000 mg
ZE-2024-92.43 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 2000 mg bis unter 2400 mg
ZE-2024-92.45 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 2400 mg bis unter 2800 mg
ZE-2024-92.46 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 2800 mg bis unter 3200 mg
ZE-2024-92.47 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 3200 mg bis unter 3600 mg
ZE-2024-92.48 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 3600 mg bis unter 4000 mg
ZE-2024-92.49 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 4000 mg bis unter 4400 mg
ZE-2024-92.50 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 4400 mg bis unter 4800 mg
ZE-2024-92.51 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 4800 mg und mehr
ZE-2024-93.82 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 50 mg bis unter 100 mg, Alter < 2 Jahre
ZE-2024-93.83 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 100 mg bis unter 150 mg, Alter < 16 Jahre
ZE-2024-93.84 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 150 mg bis unter 250 mg, Alter < 16 Jahre
ZE-2024-93.85 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 250 mg bis unter 350 mg
ZE-2024-93.86 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 350 mg bis unter 450 mg
ZE-2024-93.87 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 450 mg bis unter 550 mg
ZE-2024-93.88 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 550 mg bis unter 650 mg
ZE-2024-93.89 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 650 mg bis unter 750 mg
ZE-2024-93.90 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 750 mg bis unter 850 mg
ZE-2024-93.91 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 850 mg bis unter 1050 mg
ZE-2024-93.92 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 1050 mg bis unter 1250 mg
ZE-2024-93.93 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 1250 mg bis unter 1450 mg
ZE-2024-93.94 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 1450 mg bis unter 1650 mg
ZE-2024-93.95 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 1650 mg bis unter 1850 mg
ZE-2024-93.96 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 1850 mg bis unter 2250 mg
ZE-2024-93.97 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 2250 mg bis unter 2650 mg
ZE-2024-93.98 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 2650 mg bis unter 3050 mg
ZE-2024-93.99 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 3050 mg bis unter 3450 mg
ZE-2024-93.100 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 3450 mg bis unter 3850 mg
ZE-2024-93.101 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 3850 mg bis unter 4250 mg
ZE-2024-93.102 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 4250 mg bis unter 4650 mg
ZE-2024-93.103 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 4650 mg bis unter 5050 mg
ZE-2024-93.104 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 5050 mg bis unter 5650 mg
ZE-2024-93.105 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 5650 mg bis unter 6250 mg
ZE-2024-93.106 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 6250 mg bis unter 6850 mg
ZE-2024-93.107 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 6850 mg bis unter 7450 mg
ZE-2024-93.108 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 7450 mg bis unter 8250 mg
ZE-2024-93.109 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 8250 mg bis unter 9050 mg
ZE-2024-93.110 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 9050 mg und mehr
ZE-2024-96.01 | Susoctocog alfa, intravenös, 1500 U bis unter 5000 U
ZE-2024-96.02 | Susoctocog alfa, intravenös, 5000 U bis unter 10000 U
ZE-2024-96.03 | Susoctocog alfa, intravenös, 10000 U bis unter 15000 U
ZE-2024-96.04 | Susoctocog alfa, intravenös, 15000 U bis unter 20000 U
ZE-2024-96.05 | Susoctocog alfa, intravenös, 20000 U bis unter 25000 U
ZE-2024-96.06 | Susoctocog alfa, intravenös, 25000 U bis unter 30000 U
ZE-2024-96.07 | Susoctocog alfa, intravenös, 30000 U bis unter 35000 U
ZE-2024-96.08 | Susoctocog alfa, intravenös, 35000 U bis unter 40000 U
ZE-2024-96.09 | Susoctocog alfa, intravenös, 40000 U bis unter 45000 U
ZE-2024-96.10 | Susoctocog alfa, intravenös, 45000 U bis unter 50000 U
ZE-2024-96.11 | Susoctocog alfa, intravenös, 50000 U bis unter 55000 U
ZE-2024-96.12 | Susoctocog alfa, intravenös, 55000 U bis unter 60000 U
ZE-2024-96.13 | Susoctocog alfa, intravenös, 60000 U bis unter 65000 U
ZE-2024-96.14 | Susoctocog alfa, intravenös, 65000 U bis unter 70000 U
ZE-2024-96.15 | Susoctocog alfa, intravenös, 70000 U bis unter 75000 U
ZE-2024-96.16 | Susoctocog alfa, intravenös, 75000 U bis unter 80000 U
ZE-2024-96.17 | Susoctocog alfa, intravenös, 80000 U bis unter 85000 U
ZE-2024-96.18 | Susoctocog alfa, intravenös, 85000 U bis unter 90000 U
ZE-2024-96.19 | Susoctocog alfa, intravenös, 90000 U bis unter 95000 U
ZE-2024-96.20 | Susoctocog alfa, intravenös, 95000 U bis unter 100000 U
ZE-2024-96.21 | Susoctocog alfa, intravenös, 100000 U bis unter 105000 U
ZE-2024-96.22 | Susoctocog alfa, intravenös, 105000 U bis unter 110000 U
ZE-2024-96.23 | Susoctocog alfa, intravenös, 110000 U bis unter 115000 U
ZE-2024-96.24 | Susoctocog alfa, intravenös, 115000 U bis unter 120000 U
ZE-2024-96.25 | Susoctocog alfa, intravenös, 120000 U bis unter 125000 U
ZE-2024-96.26 | Susoctocog alfa, intravenös, 125000 U bis unter 130000 U
ZE-2024-96.27 | Susoctocog alfa, intravenös, 130000 U bis unter 135000 U
ZE-2024-96.28 | Susoctocog alfa, intravenös, 135000 U bis unter 140000 U
ZE-2024-96.29 | Susoctocog alfa, intravenös, 140000 U bis unter 145000 U
ZE-2024-96.30 | Susoctocog alfa, intravenös, 145000 U bis unter 150000 U
ZE-2024-96.31 | Susoctocog alfa, intravenös, 150000 U bis unter 155000 U
ZE-2024-96.32 | Susoctocog alfa, intravenös, 155000 U bis unter 160000 U
ZE-2024-96.33 | Susoctocog alfa, intravenös, 160000 U bis unter 165000 U
ZE-2024-96.34 | Susoctocog alfa, intravenös, 165000 U bis unter 170000 U
ZE-2024-96.35 | Susoctocog alfa, intravenös, 170000 U bis unter 175000 U
ZE-2024-96.36 | Susoctocog alfa, intravenös, 175000 U bis unter 180000 U
ZE-2024-96.37 | Susoctocog alfa, intravenös, 180000 U bis unter 185000 U
ZE-2024-96.38 | Susoctocog alfa, intravenös, 185000 U bis unter 190000 U
ZE-2024-96.39 | Susoctocog alfa, intravenös, 190000 U bis unter 195000 U
ZE-2024-96.40 | Susoctocog alfa, intravenös, 195000 U bis unter 200000 U
ZE-2024-96.41 | Susoctocog alfa, intravenös, 200000 U und mehr
ZE-2024-98.30 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 10 mg bis unter 20 mg
ZE-2024-98.31 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 20 mg bis unter 30 mg
ZE-2024-98.32 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 30 mg bis unter 40 mg
ZE-2024-98.33 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 40 mg bis unter 50 mg
ZE-2024-98.34 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 50 mg bis unter 60 mg
ZE-2024-98.35 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 60 mg bis unter 70 mg
ZE-2024-98.36 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 70 mg bis unter 80 mg
ZE-2024-98.37 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 80 mg bis unter 100 mg
ZE-2024-98.38 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 100 mg bis unter 120 mg
ZE-2024-98.39 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 120 mg bis unter 140 mg
ZE-2024-98.40 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 140 mg bis unter 160 mg
ZE-2024-98.41 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 160 mg bis unter 180 mg
ZE-2024-98.42 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 180 mg bis unter 200 mg
ZE-2024-98.43 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 200 mg bis unter 240 mg
ZE-2024-98.44 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 240 mg bis unter 280 mg
ZE-2024-98.45 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 280 mg bis unter 320 mg
ZE-2024-98.46 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 320 mg bis unter 360 mg
ZE-2024-98.48 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 360 mg bis unter 440 mg
ZE-2024-98.49 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 440 mg bis unter 520 mg
ZE-2024-98.50 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 520 mg bis unter 600 mg
ZE-2024-98.51 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 600 mg und mehr
ZE-2024-99.18 | Busulfan, intravenös, 25 mg bis unter 50 mg, Alter < 6 Jahre
ZE-2024-99.19 | Busulfan, intravenös, 50 mg bis unter 75 mg, Alter < 16 Jahre
ZE-2024-99.20 | Busulfan, intravenös, 75 mg bis unter 100 mg, Alter < 16 Jahre
ZE-2024-99.21 | Busulfan, intravenös, 100 mg bis unter 150 mg, Alter < 16 Jahre
ZE-2024-99.22 | Busulfan, intravenös, 150 mg bis unter 200 mg
ZE-2024-99.23 | Busulfan, intravenös, 200 mg bis unter 250 mg
ZE-2024-99.24 | Busulfan, intravenös, 250 mg bis unter 300 mg
ZE-2024-99.25 | Busulfan, intravenös, 300 mg bis unter 350 mg
ZE-2024-99.26 | Busulfan, intravenös, 350 mg bis unter 400 mg
ZE-2024-99.27 | Busulfan, intravenös, 400 mg bis unter 450 mg
ZE-2024-99.28 | Busulfan, intravenös, 450 mg bis unter 500 mg
ZE-2024-99.29 | Busulfan, intravenös, 500 mg bis unter 600 mg
ZE-2024-99.30 | Busulfan, intravenös, 600 mg bis unter 700 mg
ZE-2024-99.31 | Busulfan, intravenös, 700 mg bis unter 800 mg
ZE-2024-99.32 | Busulfan, intravenös, 800 mg bis unter 900 mg
ZE-2024-99.33 | Busulfan, intravenös, 900 mg bis unter 1000 mg
ZE-2024-99.34 | Busulfan, intravenös, 1000 mg bis unter 1200 mg
ZE-2024-99.35 | Busulfan, intravenös, 1200 mg bis unter 1400 mg
ZE-2024-99.36 | Busulfan, intravenös, 1400 mg bis unter 1600 mg
ZE-2024-99.37 | Busulfan, intravenös, 1600 mg bis unter 1800 mg
ZE-2024-99.38 | Busulfan, intravenös, 1800 mg bis unter 2000 mg
ZE-2024-99.39 | Busulfan, intravenös, 2000 mg und mehr
ZE-2024-103.21 | Glucarpidase, intravenös, 250 U bis unter 750 U
ZE-2024-103.22 | Glucarpidase, intravenös, 750 U bis unter 1250 U
ZE-2024-103.23 | Glucarpidase, intravenös, 1250 U bis unter 1750 U
ZE-2024-103.24 | Glucarpidase, intravenös, 1750 U bis unter 2250 U
ZE-2024-103.25 | Glucarpidase, intravenös, 2250 U bis unter 2750 U
ZE-2024-103.26 | Glucarpidase, intravenös, 2750 U bis unter 3250 U
ZE-2024-103.27 | Glucarpidase, intravenös, 3250 U bis unter 3750 U
ZE-2024-103.28 | Glucarpidase, intravenös, 3750 U bis unter 4250 U
ZE-2024-103.29 | Glucarpidase, intravenös, 4250 U bis unter 4750 U
ZE-2024-103.30 | Glucarpidase, intravenös, 4750 U bis unter 5250 U
ZE-2024-103.31 | Glucarpidase, intravenös, 5250 U bis unter 5750 U
ZE-2024-103.32 | Glucarpidase, intravenös, 5750 U bis unter 6250 U
ZE-2024-103.33 | Glucarpidase, intravenös, 6250 U bis unter 6750 U
ZE-2024-103.34 | Glucarpidase, intravenös, 6750 U bis unter 7250 U
ZE-2024-103.35 | Glucarpidase, intravenös, 7250 U bis unter 7750 U
ZE-2024-103.36 | Glucarpidase, intravenös, 7750 U bis unter 8250 U
ZE-2024-103.37 | Glucarpidase, intravenös, 8250 U bis unter 8750 U
ZE-2024-103.38 | Glucarpidase, intravenös, 8750 U bis unter 9250 U
ZE-2024-103.39 | Glucarpidase, intravenös, 9250 U bis unter 9750 U
ZE-2024-103.40 | Glucarpidase, intravenös, 9750 U und mehr
ZE-2024-130.00 | Defibrotid, intravenös, 100 mg bis unter 500 mg, Alter < 16 Jahre
ZE-2024-130.01 | Defibrotid, intravenös, 500 mg bis unter 1000 mg
ZE-2024-130.02 | Defibrotid, intravenös, 1000 mg bis unter 1500 mg
ZE-2024-130.03 | Defibrotid, intravenös, 1500 mg bis unter 2000 mg
ZE-2024-130.04 | Defibrotid, intravenös, 2000 mg bis unter 3000 mg
ZE-2024-130.05 | Defibrotid, intravenös, 3000 mg bis unter 4000 mg
ZE-2024-130.06 | Defibrotid, intravenös, 4000 mg bis unter 5000 mg
ZE-2024-130.07 | Defibrotid, intravenös, 5000 mg bis unter 6000 mg
ZE-2024-130.08 | Defibrotid, intravenös, 6000 mg bis unter 8000 mg
ZE-2024-130.09 | Defibrotid, intravenös, 8000 mg bis unter 10000 mg
ZE-2024-130.10 | Defibrotid, intravenös, 10000 mg bis unter 12000 mg
ZE-2024-130.11 | Defibrotid, intravenös, 12000 mg bis unter 14000 mg
ZE-2024-130.12 | Defibrotid, intravenös, 14000 mg bis unter 16000 mg
ZE-2024-130.13 | Defibrotid, intravenös, 16000 mg bis unter 20000 mg
ZE-2024-130.14 | Defibrotid, intravenös, 20000 mg bis unter 24000 mg
ZE-2024-130.15 | Defibrotid, intravenös, 24000 mg bis unter 28000 mg
ZE-2024-130.16 | Defibrotid, intravenös, 28000 mg bis unter 32000 mg
ZE-2024-130.17 | Defibrotid, intravenös, 32000 mg bis unter 36000 mg
ZE-2024-130.18 | Defibrotid, intravenös, 36000 mg bis unter 40000 mg
ZE-2024-130.19 | Defibrotid, intravenös, 40000 mg bis unter 46000 mg
ZE-2024-130.20 | Defibrotid, intravenös, 46000 mg bis unter 52000 mg
ZE-2024-130.21 | Defibrotid, intravenös, 52000 mg bis unter 58000 mg
ZE-2024-130.22 | Defibrotid, intravenös, 58000 mg bis unter 64000 mg
ZE-2024-130.24 | Defibrotid, intravenös, 64000 mg bis unter 70000 mg
ZE-2024-130.26 | Defibrotid, intravenös, 70000 mg bis unter 76000 mg
ZE-2024-130.27 | Defibrotid, intravenös, 76000 mg bis unter 82000 mg
ZE-2024-130.28 | Defibrotid, intravenös, 82000 mg und mehr
ZE-2024-141.01 | Asparaginase, ACY, intravenös / intramuskulär, 7500 U bis unter 12500 U
ZE-2024-141.02 | Asparaginase, ACY, intravenös / intramuskulär, 12500 U bis unter 17500 U
ZE-2024-141.03 | Asparaginase, ACY, intravenös / intramuskulär, 17500 U bis unter 22500 U
ZE-2024-141.04 | Asparaginase, ACY, intravenös / intramuskulär, 22500 U bis unter 27500 U
ZE-2024-141.05 | Asparaginase, ACY, intravenös / intramuskulär, 27500 U bis unter 35000 U
ZE-2024-141.06 | Asparaginase, ACY, intravenös / intramuskulär, 35000 U bis unter 42500 U
ZE-2024-141.07 | Asparaginase, ACY, intravenös / intramuskulär, 42500 U bis unter 50000 U
ZE-2024-141.08 | Asparaginase, ACY, intravenös / intramuskulär, 50000 U bis unter 57500 U
ZE-2024-141.09 | Asparaginase, ACY, intravenös / intramuskulär, 57500 U bis unter 65000 U
ZE-2024-141.10 | Asparaginase, ACY, intravenös / intramuskulär, 65000 U bis unter 85000 U
ZE-2024-141.11 | Asparaginase, ACY, intravenös / intramuskulär, 85000 U bis unter 105000 U
ZE-2024-141.12 | Asparaginase, ACY, intravenös / intramuskulär, 105000 U bis unter 125000 U
ZE-2024-141.13 | Asparaginase, ACY, intravenös / intramuskulär, 125000 U bis unter 145000 U
ZE-2024-141.14 | Asparaginase, ACY, intravenös / intramuskulär, 145000 U bis unter 175000 U
ZE-2024-141.15 | Asparaginase, ACY, intravenös / intramuskulär, 175000 U bis unter 205000 U
ZE-2024-141.16 | Asparaginase, ACY, intravenös / intramuskulär, 205000 U bis unter 235000 U
ZE-2024-141.17 | Asparaginase, ACY, intravenös / intramuskulär, 235000 U bis unter 265000 U
ZE-2024-141.18 | Asparaginase, ACY, intravenös / intramuskulär, 265000 U bis unter 305000 U
ZE-2024-141.19 | Asparaginase, ACY, intravenös / intramuskulär, 305000 U bis unter 345000 U
ZE-2024-141.20 | Asparaginase, ACY, intravenös / intramuskulär, 345000 U bis unter 385000 U
ZE-2024-141.22 | Asparaginase, ACY, intravenös / intramuskulär, 385000 U bis unter 425000 U
ZE-2024-141.24 | Asparaginase, ACY, intravenös / intramuskulär, 425000 U bis unter 485000 U
ZE-2024-141.25 | Asparaginase, ACY, intravenös / intramuskulär, 485000 U bis unter 545000 U
ZE-2024-141.26 | Asparaginase, ACY, intravenös / intramuskulär, 545000 U und mehr
ZE-2024-160.00 | Midostaurin, oral, 125 mg bis unter 175 mg
ZE-2024-160.01 | Midostaurin, oral, 175 mg bis unter 275 mg
ZE-2024-160.02 | Midostaurin, oral, 275 mg bis unter 375 mg
ZE-2024-160.03 | Midostaurin, oral, 375 mg bis unter 475 mg
ZE-2024-160.04 | Midostaurin, oral, 475 mg bis unter 575 mg
ZE-2024-160.05 | Midostaurin, oral, 575 mg bis unter 725 mg
ZE-2024-160.06 | Midostaurin, oral, 725 mg bis unter 875 mg
ZE-2024-160.07 | Midostaurin, oral, 875 mg bis unter 1025 mg
ZE-2024-160.08 | Midostaurin, oral, 1025 mg bis unter 1175 mg
ZE-2024-160.09 | Midostaurin, oral, 1175 mg bis unter 1375 mg
ZE-2024-160.10 | Midostaurin, oral, 1375 mg bis unter 1575 mg
ZE-2024-160.11 | Midostaurin, oral, 1575 mg bis unter 1775 mg
ZE-2024-160.12 | Midostaurin, oral, 1775 mg bis unter 1975 mg
ZE-2024-160.13 | Midostaurin, oral, 1975 mg bis unter 2275 mg
ZE-2024-160.14 | Midostaurin, oral, 2275 mg bis unter 2575 mg
ZE-2024-160.15 | Midostaurin, oral, 2575 mg bis unter 2875 mg
ZE-2024-160.16 | Midostaurin, oral, 2875 mg bis unter 3175 mg
ZE-2024-160.17 | Midostaurin, oral, 3175 mg bis unter 3575 mg
ZE-2024-160.18 | Midostaurin, oral, 3575 mg bis unter 3975 mg
ZE-2024-160.20 | Midostaurin, oral, 3975 mg bis unter 4375 mg
ZE-2024-160.21 | Midostaurin, oral, 4375 mg bis unter 4775 mg
ZE-2024-160.22 | Midostaurin, oral, 4775 mg bis unter 5375 mg
ZE-2024-160.23 | Midostaurin, oral, 5375 mg bis unter 5975 mg
ZE-2024-160.24 | Midostaurin, oral, 5975 mg und mehr
ZE-2024-165.01 | Foscarnet, intravenös, 20000 mg bis unter 30000 mg
ZE-2024-165.02 | Foscarnet, intravenös, 30000 mg bis unter 40000 mg
ZE-2024-165.03 | Foscarnet, intravenös, 40000 mg bis unter 50000 mg
ZE-2024-165.04 | Foscarnet, intravenös, 50000 mg bis unter 60000 mg
ZE-2024-165.05 | Foscarnet, intravenös, 60000 mg bis unter 80000 mg
ZE-2024-165.06 | Foscarnet, intravenös, 80000 mg bis unter 100000 mg
ZE-2024-165.07 | Foscarnet, intravenös, 100000 mg bis unter 120000 mg
ZE-2024-165.08 | Foscarnet, intravenös, 120000 mg bis unter 140000 mg
ZE-2024-165.09 | Foscarnet, intravenös, 140000 mg bis unter 180000 mg
ZE-2024-165.10 | Foscarnet, intravenös, 180000 mg bis unter 220000 mg
ZE-2024-165.11 | Foscarnet, intravenös, 220000 mg bis unter 260000 mg
ZE-2024-165.12 | Foscarnet, intravenös, 260000 mg bis unter 300000 mg
ZE-2024-165.13 | Foscarnet, intravenös, 300000 mg bis unter 380000 mg
ZE-2024-165.14 | Foscarnet, intravenös, 380000 mg bis unter 460000 mg
ZE-2024-165.15 | Foscarnet, intravenös, 460000 mg bis unter 540000 mg
ZE-2024-165.16 | Foscarnet, intravenös, 540000 mg bis unter 620000 mg
ZE-2024-165.18 | Foscarnet, intravenös, 620000 mg bis unter 740000 mg
ZE-2024-165.19 | Foscarnet, intravenös, 740000 mg bis unter 860000 mg
ZE-2024-165.20 | Foscarnet, intravenös, 860000 mg bis unter 980000 mg
ZE-2024-165.21 | Foscarnet, intravenös, 980000 mg bis unter 1.1e+06 mg
ZE-2024-165.22 | Foscarnet, intravenös, 1.1e+06 mg und mehr
ZE-2024-183.01 | Thiotepa, intravenös, 75 mg bis unter 125 mg
ZE-2024-183.02 | Thiotepa, intravenös, 125 mg bis unter 175 mg
ZE-2024-183.03 | Thiotepa, intravenös, 175 mg bis unter 225 mg
ZE-2024-183.04 | Thiotepa, intravenös, 225 mg bis unter 275 mg
ZE-2024-183.05 | Thiotepa, intravenös, 275 mg bis unter 375 mg
ZE-2024-183.06 | Thiotepa, intravenös, 375 mg bis unter 475 mg
ZE-2024-183.07 | Thiotepa, intravenös, 475 mg bis unter 575 mg
ZE-2024-183.08 | Thiotepa, intravenös, 575 mg bis unter 675 mg
ZE-2024-183.09 | Thiotepa, intravenös, 675 mg bis unter 875 mg
ZE-2024-183.10 | Thiotepa, intravenös, 875 mg bis unter 1075 mg
ZE-2024-183.11 | Thiotepa, intravenös, 1075 mg bis unter 1275 mg
ZE-2024-183.12 | Thiotepa, intravenös, 1275 mg bis unter 1475 mg
ZE-2024-183.13 | Thiotepa, intravenös, 1475 mg bis unter 1875 mg
ZE-2024-183.14 | Thiotepa, intravenös, 1875 mg bis unter 2275 mg
ZE-2024-183.15 | Thiotepa, intravenös, 2275 mg bis unter 2675 mg
ZE-2024-183.16 | Thiotepa, intravenös, 2675 mg bis unter 3075 mg
ZE-2024-183.17 | Thiotepa, intravenös, 3075 mg bis unter 3475 mg
ZE-2024-183.18 | Thiotepa, intravenös, 3475 mg bis unter 3875 mg
ZE-2024-183.19 | Thiotepa, intravenös, 3875 mg bis unter 4275 mg
ZE-2024-183.20 | Thiotepa, intravenös, 4275 mg bis unter 4675 mg
ZE-2024-183.21 | Thiotepa, intravenös, 4675 mg und mehr
ZE-2024-184.01 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 0.5 UD bis unter 1.5 UD
ZE-2024-184.02 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 1.5 UD bis unter 2.5 UD
ZE-2024-184.03 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 2.5 UD bis unter 3.5 UD
ZE-2024-184.05 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 3.5 UD bis unter 4.5 UD
ZE-2024-184.06 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 4.5 UD bis unter 6.5 UD
ZE-2024-184.07 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 6.5 UD bis unter 8.5 UD
ZE-2024-184.08 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 8.5 UD bis unter 10.5 UD
ZE-2024-184.09 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 10.5 UD bis unter 12.5 UD
ZE-2024-184.10 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 12.5 UD bis unter 15.5 UD
ZE-2024-184.11 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 15.5 UD bis unter 18.5 UD
ZE-2024-184.12 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 18.5 UD bis unter 21.5 UD
ZE-2024-184.13 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 21.5 UD bis unter 25.5 UD
ZE-2024-184.14 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 25.5 UD bis unter 29.5 UD
ZE-2024-184.15 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 29.5 UD bis unter 33.5 UD
ZE-2024-184.16 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 33.5 UD und mehr
ZE-2024-190.01 | Carmustin, intravenös, 50 mg bis unter 150 mg
ZE-2024-190.02 | Carmustin, intravenös, 150 mg bis unter 250 mg
ZE-2024-190.03 | Carmustin, intravenös, 250 mg bis unter 350 mg
ZE-2024-190.04 | Carmustin, intravenös, 350 mg bis unter 450 mg
ZE-2024-190.05 | Carmustin, intravenös, 450 mg bis unter 550 mg
ZE-2024-190.06 | Carmustin, intravenös, 550 mg bis unter 650 mg
ZE-2024-190.07 | Carmustin, intravenös, 650 mg bis unter 850 mg
ZE-2024-190.08 | Carmustin, intravenös, 850 mg bis unter 1050 mg
ZE-2024-190.09 | Carmustin, intravenös, 1050 mg bis unter 1250 mg
ZE-2024-190.10 | Carmustin, intravenös, 1250 mg bis unter 1450 mg
ZE-2024-190.11 | Carmustin, intravenös, 1450 mg bis unter 1650 mg
ZE-2024-190.12 | Carmustin, intravenös, 1650 mg bis unter 1850 mg
ZE-2024-190.13 | Carmustin, intravenös, 1850 mg bis unter 2150 mg
ZE-2024-190.14 | Carmustin, intravenös, 2150 mg bis unter 2450 mg
ZE-2024-190.15 | Carmustin, intravenös, 2450 mg bis unter 2750 mg
ZE-2024-190.16 | Carmustin, intravenös, 2750 mg bis unter 3050 mg
ZE-2024-190.17 | Carmustin, intravenös, 3050 mg bis unter 3350 mg
ZE-2024-190.18 | Carmustin, intravenös, 3350 mg bis unter 3650 mg
ZE-2024-190.19 | Carmustin, intravenös, 3650 mg bis unter 3950 mg
ZE-2024-190.20 | Carmustin, intravenös, 3950 mg und mehr
ZE-2024-207.01 | Caplacizumab, intravenös / subkutan, 5 mg bis unter 15 mg
ZE-2024-207.02 | Caplacizumab, intravenös / subkutan, 15 mg bis unter 25 mg
ZE-2024-207.03 | Caplacizumab, intravenös / subkutan, 25 mg bis unter 35 mg
ZE-2024-207.04 | Caplacizumab, intravenös / subkutan, 35 mg bis unter 45 mg
ZE-2024-207.05 | Caplacizumab, intravenös / subkutan, 45 mg bis unter 55 mg
ZE-2024-207.06 | Caplacizumab, intravenös / subkutan, 55 mg bis unter 65 mg
ZE-2024-207.07 | Caplacizumab, intravenös / subkutan, 65 mg bis unter 75 mg
ZE-2024-207.08 | Caplacizumab, intravenös / subkutan, 75 mg bis unter 85 mg
ZE-2024-207.09 | Caplacizumab, intravenös / subkutan, 85 mg bis unter 95 mg
ZE-2024-207.10 | Caplacizumab, intravenös / subkutan, 95 mg bis unter 105 mg
ZE-2024-207.11 | Caplacizumab, intravenös / subkutan, 105 mg bis unter 125 mg
ZE-2024-207.12 | Caplacizumab, intravenös / subkutan, 125 mg bis unter 145 mg
ZE-2024-207.13 | Caplacizumab, intravenös / subkutan, 145 mg bis unter 165 mg
ZE-2024-207.14 | Caplacizumab, intravenös / subkutan, 165 mg und mehr
ZE-2024-208.01 | Hemin, intravenös, 100 mg bis unter 140 mg
ZE-2024-208.02 | Hemin, intravenös, 140 mg bis unter 180 mg
ZE-2024-208.03 | Hemin, intravenös, 180 mg bis unter 225 mg
ZE-2024-208.04 | Hemin, intravenös, 225 mg bis unter 275 mg
ZE-2024-208.05 | Hemin, intravenös, 275 mg bis unter 350 mg
ZE-2024-208.06 | Hemin, intravenös, 350 mg bis unter 450 mg
ZE-2024-208.07 | Hemin, intravenös, 450 mg bis unter 550 mg
ZE-2024-208.08 | Hemin, intravenös, 550 mg bis unter 675 mg
ZE-2024-208.09 | Hemin, intravenös, 675 mg bis unter 825 mg
ZE-2024-208.10 | Hemin, intravenös, 825 mg bis unter 975 mg
ZE-2024-208.11 | Hemin, intravenös, 975 mg bis unter 1125 mg
ZE-2024-208.12 | Hemin, intravenös, 1125 mg bis unter 1325 mg
ZE-2024-208.13 | Hemin, intravenös, 1325 mg bis unter 1525 mg
ZE-2024-208.14 | Hemin, intravenös, 1525 mg bis unter 1725 mg
ZE-2024-208.15 | Hemin, intravenös, 1725 mg und mehr
ZE-2024-210.01 | Dinutuximab beta, CQZ, intravenös, 15 mg bis unter 25 mg
ZE-2024-210.02 | Dinutuximab beta, CQZ, intravenös, 25 mg bis unter 35 mg
ZE-2024-210.03 | Dinutuximab beta, CQZ, intravenös, 35 mg bis unter 45 mg
ZE-2024-210.04 | Dinutuximab beta, CQZ, intravenös, 45 mg bis unter 55 mg
ZE-2024-210.05 | Dinutuximab beta, CQZ, intravenös, 55 mg bis unter 65 mg
ZE-2024-210.06 | Dinutuximab beta, CQZ, intravenös, 65 mg bis unter 75 mg
ZE-2024-210.07 | Dinutuximab beta, CQZ, intravenös, 75 mg bis unter 85 mg
ZE-2024-210.08 | Dinutuximab beta, CQZ, intravenös, 85 mg bis unter 95 mg
ZE-2024-210.09 | Dinutuximab beta, CQZ, intravenös, 95 mg bis unter 105 mg
ZE-2024-210.10 | Dinutuximab beta, CQZ, intravenös, 105 mg und mehr
ZE-2024-214.01 | Argatroban, intravenös, 625 mg bis unter 875 mg
ZE-2024-214.02 | Argatroban, intravenös, 875 mg bis unter 1125 mg
ZE-2024-214.03 | Argatroban, intravenös, 1125 mg bis unter 1375 mg
ZE-2024-214.04 | Argatroban, intravenös, 1375 mg bis unter 1875 mg
ZE-2024-214.05 | Argatroban, intravenös, 1875 mg bis unter 2375 mg
ZE-2024-214.06 | Argatroban, intravenös, 2375 mg bis unter 2875 mg
ZE-2024-214.07 | Argatroban, intravenös, 2875 mg bis unter 3375 mg
ZE-2024-214.08 | Argatroban, intravenös, 3375 mg bis unter 4375 mg
ZE-2024-214.09 | Argatroban, intravenös, 4375 mg bis unter 5375 mg
ZE-2024-214.10 | Argatroban, intravenös, 5375 mg bis unter 6375 mg
ZE-2024-214.11 | Argatroban, intravenös, 6375 mg bis unter 7500 mg
ZE-2024-214.12 | Argatroban, intravenös, 7500 mg bis unter 9000 mg
ZE-2024-214.13 | Argatroban, intravenös, 9000 mg bis unter 10500 mg
ZE-2024-214.14 | Argatroban, intravenös, 10500 mg bis unter 12000 mg
ZE-2024-214.15 | Argatroban, intravenös, 12000 mg bis unter 13500 mg
ZE-2024-214.16 | Argatroban, intravenös, 13500 mg bis unter 15000 mg
ZE-2024-214.17 | Argatroban, intravenös, 15000 mg und mehr
ZE-2024-217.01 | Teclistamab, subkutan, 80 mg bis unter 100 mg
ZE-2024-217.02 | Teclistamab, subkutan, 100 mg bis unter 128 mg
ZE-2024-217.03 | Teclistamab, subkutan, 128 mg bis unter 178 mg
ZE-2024-217.04 | Teclistamab, subkutan, 178 mg bis unter 235 mg
ZE-2024-217.05 | Teclistamab, subkutan, 235 mg bis unter 300 mg
ZE-2024-217.06 | Teclistamab, subkutan, 300 mg bis unter 360 mg
ZE-2024-217.07 | Teclistamab, subkutan, 360 mg bis unter 420 mg
ZE-2024-217.08 | Teclistamab, subkutan, 420 mg bis unter 540 mg
ZE-2024-217.09 | Teclistamab, subkutan, 540 mg und mehr


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-01.01

ZE-2024-01.01 | Hämodialyse: Intermittierend, Antikoagulation mit Heparin oder ohne Antikoagulation, Alter > 11 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 432.75 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-01.02

ZE-2024-01.02 | Hämodialyse: Intermittierend, Antikoagulation mit Heparin oder ohne Antikoagulation, Alter < 12 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 859.4 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-02.01

ZE-2024-02.01 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, bis 24 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 905.04 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-02.02

ZE-2024-02.02 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 24 Stunden bis 72 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2109.57 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-02.03

ZE-2024-02.03 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 72 Stunden bis 144 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4117.11 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-02.04

ZE-2024-02.04 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 144 Stunden bis 264 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7329.17 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-02.05

ZE-2024-02.05 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 264 Stunden bis 432 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12147.27 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-02.06

ZE-2024-02.06 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 432 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18972.9 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-03.19

ZE-2024-03.19 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], bis 24 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 451.4 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-03.20

ZE-2024-03.20 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 24 Stunden bis 72 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1218.04 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-03.21

ZE-2024-03.21 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 72 Stunden bis 144 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2495.79 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-03.22

ZE-2024-03.22 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 144 Stunden bis 264 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4540.17 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-03.23

ZE-2024-03.23 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 264 Stunden bis 432 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7606.76 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-03.24

ZE-2024-03.24 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 432 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11951.09 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.04

ZE-2024-04.04 | Ersatz einer patientenfernen Teilkomponente eines univentrikulären herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 32743.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.05

ZE-2024-04.05 | Ersatz der linksventrikulären patientenfernen Teilkomponente eines biventrikulären herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 65486.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.08

ZE-2024-04.08 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, linksventrikulär, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 30279.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.09

ZE-2024-04.09 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie), Alter > 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 69063.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.10

ZE-2024-04.10 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie), Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 91293.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.13

ZE-2024-04.13 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, linksventrikulär, Hospital Set, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 98110.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.14

ZE-2024-04.14 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, linksventrikulär, nur Take Home Set, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19458.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.15

ZE-2024-04.15 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, biventrikulär, Hospital Set, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 183024.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.16

ZE-2024-04.16 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, biventrikulär, nur Take Home Set, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19458.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.01

ZE-2024-06.01 | Cytomegalievirus-Immunglobulin, intravenös, 2000 U bis unter 4000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 930.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.02

ZE-2024-06.02 | Cytomegalievirus-Immunglobulin, intravenös, 4000 U bis unter 6000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1551.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.03

ZE-2024-06.03 | Cytomegalievirus-Immunglobulin, intravenös, 6000 U bis unter 10000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2482.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.04

ZE-2024-06.04 | Cytomegalievirus-Immunglobulin, intravenös, 10000 U bis unter 15000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3878.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.05

ZE-2024-06.05 | Cytomegalievirus-Immunglobulin, intravenös, 15000 U bis unter 20000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5430.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.06

ZE-2024-06.06 | Cytomegalievirus-Immunglobulin, intravenös, 20000 U bis unter 25000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6981.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.16

ZE-2024-06.16 | Cytomegalievirus-Immunglobulin, intravenös, 25000 U bis unter 35000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9309.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.17

ZE-2024-06.17 | Cytomegalievirus-Immunglobulin, intravenös, 35000 U bis unter 45000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12412.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.18

ZE-2024-06.18 | Cytomegalievirus-Immunglobulin, intravenös, 45000 U bis unter 55000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15515.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.19

ZE-2024-06.19 | Cytomegalievirus-Immunglobulin, intravenös, 55000 U bis unter 65000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18618.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.20

ZE-2024-06.20 | Cytomegalievirus-Immunglobulin, intravenös, 65000 U bis unter 75000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21721.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.21

ZE-2024-06.21 | Cytomegalievirus-Immunglobulin, intravenös, 75000 U bis unter 85000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24824.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.22

ZE-2024-06.22 | Cytomegalievirus-Immunglobulin, intravenös, 85000 U bis unter 95000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27927.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.23

ZE-2024-06.23 | Cytomegalievirus-Immunglobulin, intravenös, 95000 U bis unter 105000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 31030.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-06.24

ZE-2024-06.24 | Cytomegalievirus-Immunglobulin, intravenös, 105000 U und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 34133.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.20

ZE-2024-07.20 | Pemetrexed, intravenös, 550 mg bis unter 650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 650.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.21

ZE-2024-07.21 | Pemetrexed, intravenös, 650 mg bis unter 750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 758.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.22

ZE-2024-07.22 | Pemetrexed, intravenös, 750 mg bis unter 850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 867.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.23

ZE-2024-07.23 | Pemetrexed, intravenös, 850 mg bis unter 950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 975.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.24

ZE-2024-07.24 | Pemetrexed, intravenös, 950 mg bis unter 1050 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1083.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.25

ZE-2024-07.25 | Pemetrexed, intravenös, 1050 mg bis unter 1150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1192.27 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.26

ZE-2024-07.26 | Pemetrexed, intravenös, 1150 mg bis unter 1350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1354.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.27

ZE-2024-07.27 | Pemetrexed, intravenös, 1350 mg bis unter 1550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1571.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.28

ZE-2024-07.28 | Pemetrexed, intravenös, 1550 mg bis unter 1750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1788.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.29

ZE-2024-07.29 | Pemetrexed, intravenös, 1750 mg bis unter 1950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2005.18 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.30

ZE-2024-07.30 | Pemetrexed, intravenös, 1950 mg bis unter 2150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2221.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.31

ZE-2024-07.31 | Pemetrexed, intravenös, 2150 mg bis unter 2350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2438.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.32

ZE-2024-07.32 | Pemetrexed, intravenös, 2350 mg bis unter 2550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2655.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.33

ZE-2024-07.33 | Pemetrexed, intravenös, 2550 mg bis unter 2750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2872.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.34

ZE-2024-07.34 | Pemetrexed, intravenös, 2750 mg bis unter 2950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3089.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.35

ZE-2024-07.35 | Pemetrexed, intravenös, 2950 mg bis unter 3250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3360.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.36

ZE-2024-07.36 | Pemetrexed, intravenös, 3250 mg bis unter 3550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3685.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.37

ZE-2024-07.37 | Pemetrexed, intravenös, 3550 mg bis unter 3850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4010.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-07.38

ZE-2024-07.38 | Pemetrexed, intravenös, 3850 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4335.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.00

ZE-2024-10.00 | Cetuximab, intravenös, 250 mg bis unter 350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 575.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.02

ZE-2024-10.02 | Cetuximab, intravenös, 350 mg bis unter 450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 767.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.03

ZE-2024-10.03 | Cetuximab, intravenös, 450 mg bis unter 550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 959.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.04

ZE-2024-10.04 | Cetuximab, intravenös, 550 mg bis unter 650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1150.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.05

ZE-2024-10.05 | Cetuximab, intravenös, 650 mg bis unter 750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1342.74 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.06

ZE-2024-10.06 | Cetuximab, intravenös, 750 mg bis unter 850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1534.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.07

ZE-2024-10.07 | Cetuximab, intravenös, 850 mg bis unter 1050 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1822.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.08

ZE-2024-10.08 | Cetuximab, intravenös, 1050 mg bis unter 1250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2205.93 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.09

ZE-2024-10.09 | Cetuximab, intravenös, 1250 mg bis unter 1450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2589.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.10

ZE-2024-10.10 | Cetuximab, intravenös, 1450 mg bis unter 1650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2973.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.11

ZE-2024-10.11 | Cetuximab, intravenös, 1650 mg bis unter 1850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3356.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.12

ZE-2024-10.12 | Cetuximab, intravenös, 1850 mg bis unter 2150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3836.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.13

ZE-2024-10.13 | Cetuximab, intravenös, 2150 mg bis unter 2450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4411.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.14

ZE-2024-10.14 | Cetuximab, intravenös, 2450 mg bis unter 2750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4987.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.15

ZE-2024-10.15 | Cetuximab, intravenös, 2750 mg bis unter 3050 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5562.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.16

ZE-2024-10.16 | Cetuximab, intravenös, 3050 mg bis unter 3350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6138.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.18

ZE-2024-10.18 | Cetuximab, intravenös, 3350 mg bis unter 3950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7001.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.19

ZE-2024-10.19 | Cetuximab, intravenös, 3950 mg bis unter 4550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8152.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.21

ZE-2024-10.21 | Cetuximab, intravenös, 4550 mg bis unter 5150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9303.27 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.22

ZE-2024-10.22 | Cetuximab, intravenös, 5150 mg bis unter 5750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10454.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-10.23

ZE-2024-10.23 | Cetuximab, intravenös, 5750 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11605.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.21

ZE-2024-11.21 | Bevacizumab, intravenös, 50 mg bis unter 150 mg, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 191.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.22

ZE-2024-11.22 | Bevacizumab, intravenös, 150 mg bis unter 250 mg, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 383.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.23

ZE-2024-11.23 | Bevacizumab, intravenös, 250 mg bis unter 350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 575.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.24

ZE-2024-11.24 | Bevacizumab, intravenös, 350 mg bis unter 450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 767.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.25

ZE-2024-11.25 | Bevacizumab, intravenös, 450 mg bis unter 550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 959.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.26

ZE-2024-11.26 | Bevacizumab, intravenös, 550 mg bis unter 650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1150.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.27

ZE-2024-11.27 | Bevacizumab, intravenös, 650 mg bis unter 750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1342.59 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.28

ZE-2024-11.28 | Bevacizumab, intravenös, 750 mg bis unter 850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1534.39 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.29

ZE-2024-11.29 | Bevacizumab, intravenös, 850 mg bis unter 950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1726.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.30

ZE-2024-11.30 | Bevacizumab, intravenös, 950 mg bis unter 1150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2013.89 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.31

ZE-2024-11.31 | Bevacizumab, intravenös, 1150 mg bis unter 1350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2397.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.32

ZE-2024-11.32 | Bevacizumab, intravenös, 1350 mg bis unter 1550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2781.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.33

ZE-2024-11.33 | Bevacizumab, intravenös, 1550 mg bis unter 1750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3164.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.34

ZE-2024-11.34 | Bevacizumab, intravenös, 1750 mg bis unter 1950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3548.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.35

ZE-2024-11.35 | Bevacizumab, intravenös, 1950 mg bis unter 2350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4123.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.36

ZE-2024-11.36 | Bevacizumab, intravenös, 2350 mg bis unter 2750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4890.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.37

ZE-2024-11.37 | Bevacizumab, intravenös, 2750 mg bis unter 3350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5849.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.38

ZE-2024-11.38 | Bevacizumab, intravenös, 3350 mg bis unter 3950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7000.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.39

ZE-2024-11.39 | Bevacizumab, intravenös, 3950 mg bis unter 4550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8151.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.41

ZE-2024-11.41 | Bevacizumab, intravenös, 4550 mg bis unter 5150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9302.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.42

ZE-2024-11.42 | Bevacizumab, intravenös, 5150 mg bis unter 5750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10453.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-11.43

ZE-2024-11.43 | Bevacizumab, intravenös, 5750 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11603.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.00

ZE-2024-14.00 | Amphotericin B, intravenös, 50 mg bis unter 100 mg, Alter < 10 Jahre [4]
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 209.67 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.01

ZE-2024-14.01 | Amphotericin B, intravenös, 100 mg bis unter 175 mg, Alter < 10 Jahre [4]
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 384.4 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.02

ZE-2024-14.02 | Amphotericin B, intravenös, 175 mg bis unter 250 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 594.07 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.03

ZE-2024-14.03 | Amphotericin B, intravenös, 250 mg bis unter 350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 838.69 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.04

ZE-2024-14.04 | Amphotericin B, intravenös, 350 mg bis unter 450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1118.26 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.05

ZE-2024-14.05 | Amphotericin B, intravenös, 450 mg bis unter 550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1397.82 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.06

ZE-2024-14.06 | Amphotericin B, intravenös, 550 mg bis unter 650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1677.38 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.07

ZE-2024-14.07 | Amphotericin B, intravenös, 650 mg bis unter 750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1956.95 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.08

ZE-2024-14.08 | Amphotericin B, intravenös, 750 mg bis unter 850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2236.51 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.09

ZE-2024-14.09 | Amphotericin B, intravenös, 850 mg bis unter 950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2516.08 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.10

ZE-2024-14.10 | Amphotericin B, intravenös, 950 mg bis unter 1150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2935.42 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.11

ZE-2024-14.11 | Amphotericin B, intravenös, 1150 mg bis unter 1350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3494.55 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.12

ZE-2024-14.12 | Amphotericin B, intravenös, 1350 mg bis unter 1550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4053.68 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.13

ZE-2024-14.13 | Amphotericin B, intravenös, 1550 mg bis unter 1750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4612.81 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.14

ZE-2024-14.14 | Amphotericin B, intravenös, 1750 mg bis unter 1950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5171.93 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.15

ZE-2024-14.15 | Amphotericin B, intravenös, 1950 mg bis unter 2150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5731.06 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.16

ZE-2024-14.16 | Amphotericin B, intravenös, 2150 mg bis unter 3150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7408.45 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.17

ZE-2024-14.17 | Amphotericin B, intravenös, 3150 mg bis unter 4150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10204.09 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.18

ZE-2024-14.18 | Amphotericin B, intravenös, 4150 mg bis unter 5150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12999.73 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.19

ZE-2024-14.19 | Amphotericin B, intravenös, 5150 mg bis unter 6150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15795.37 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.20

ZE-2024-14.20 | Amphotericin B, intravenös, 6150 mg bis unter 8650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20687.74 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.21

ZE-2024-14.21 | Amphotericin B, intravenös, 8650 mg bis unter 11150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27676.84 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.22

ZE-2024-14.22 | Amphotericin B, intravenös, 11150 mg bis unter 13650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 34665.94 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.23

ZE-2024-14.23 | Amphotericin B, intravenös, 13650 mg bis unter 18650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 45149.59 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.24

ZE-2024-14.24 | Amphotericin B, intravenös, 18650 mg bis unter 23650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 59127.79 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.25

ZE-2024-14.25 | Amphotericin B, intravenös, 23650 mg bis unter 28650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 73105.99 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.26

ZE-2024-14.26 | Amphotericin B, intravenös, 28650 mg bis unter 33650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 87084.19 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.27

ZE-2024-14.27 | Amphotericin B, intravenös, 33650 mg bis unter 38650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 101062.39 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.28

ZE-2024-14.28 | Amphotericin B, intravenös, 38650 mg bis unter 43650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 115040.59 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.30

ZE-2024-14.30 | Amphotericin B, intravenös, 43650 mg bis unter 48650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 129018.79 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.32

ZE-2024-14.32 | Amphotericin B, intravenös, 48650 mg bis unter 53650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 142996.99 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.33

ZE-2024-14.33 | Amphotericin B, intravenös, 53650 mg bis unter 58650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 156975.19 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.34

ZE-2024-14.34 | Amphotericin B, intravenös, 58650 mg bis unter 63650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 170953.39 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-14.35

ZE-2024-14.35 | Amphotericin B, intravenös, 63650 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 184931.59 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.42

ZE-2024-15.42 | Voriconazol, oral, 4500 mg bis unter 6500 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 351.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.43

ZE-2024-15.43 | Voriconazol, oral, 6500 mg bis unter 8500 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 478.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.44

ZE-2024-15.44 | Voriconazol, oral, 8500 mg bis unter 10500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 606.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.45

ZE-2024-15.45 | Voriconazol, oral, 10500 mg bis unter 15500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 829.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.46

ZE-2024-15.46 | Voriconazol, oral, 15500 mg bis unter 20500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1149.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.47

ZE-2024-15.47 | Voriconazol, oral, 20500 mg bis unter 25500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1468.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.48

ZE-2024-15.48 | Voriconazol, oral, 25500 mg bis unter 30500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1787.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.49

ZE-2024-15.49 | Voriconazol, oral, 30500 mg bis unter 35500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2106.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.50

ZE-2024-15.50 | Voriconazol, oral, 35500 mg bis unter 40500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2425.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.51

ZE-2024-15.51 | Voriconazol, oral, 40500 mg bis unter 45500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2745.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.52

ZE-2024-15.52 | Voriconazol, oral, 45500 mg bis unter 55500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3223.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.53

ZE-2024-15.53 | Voriconazol, oral, 55500 mg bis unter 65500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3862.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.54

ZE-2024-15.54 | Voriconazol, oral, 65500 mg bis unter 75500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4500.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.55

ZE-2024-15.55 | Voriconazol, oral, 75500 mg bis unter 85500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5139.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.56

ZE-2024-15.56 | Voriconazol, oral, 85500 mg bis unter 105500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6096.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.57

ZE-2024-15.57 | Voriconazol, oral, 105500 mg bis unter 125500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7373.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.58

ZE-2024-15.58 | Voriconazol, oral, 125500 mg bis unter 145500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8650.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.59

ZE-2024-15.59 | Voriconazol, oral, 145500 mg bis unter 165500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9927.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.60

ZE-2024-15.60 | Voriconazol, oral, 165500 mg bis unter 185500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11203.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.61

ZE-2024-15.61 | Voriconazol, oral, 185500 mg bis unter 205500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12480.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.62

ZE-2024-15.62 | Voriconazol, oral, 205500 mg bis unter 225500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13757.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-15.63

ZE-2024-15.63 | Voriconazol, oral, 225500 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15034.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.54

ZE-2024-16.54 | Voriconazol, intravenös, 1200 mg bis unter 1600 mg, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 286.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.55

ZE-2024-16.55 | Voriconazol, intravenös, 1600 mg bis unter 2000 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 368.37 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.56

ZE-2024-16.56 | Voriconazol, intravenös, 2000 mg bis unter 2400 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 450.23 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.57

ZE-2024-16.57 | Voriconazol, intravenös, 2400 mg bis unter 3200 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 573.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.58

ZE-2024-16.58 | Voriconazol, intravenös, 3200 mg bis unter 4000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 736.74 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.59

ZE-2024-16.59 | Voriconazol, intravenös, 4000 mg bis unter 4800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 900.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.60

ZE-2024-16.60 | Voriconazol, intravenös, 4800 mg bis unter 5600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1064.18 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.61

ZE-2024-16.61 | Voriconazol, intravenös, 5600 mg bis unter 6400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1227.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.62

ZE-2024-16.62 | Voriconazol, intravenös, 6400 mg bis unter 7200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1391.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.63

ZE-2024-16.63 | Voriconazol, intravenös, 7200 mg bis unter 8800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1637.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.64

ZE-2024-16.64 | Voriconazol, intravenös, 8800 mg bis unter 10400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1964.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.65

ZE-2024-16.65 | Voriconazol, intravenös, 10400 mg bis unter 12000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2292.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.66

ZE-2024-16.66 | Voriconazol, intravenös, 12000 mg bis unter 13600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2619.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.67

ZE-2024-16.67 | Voriconazol, intravenös, 13600 mg bis unter 16800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3110.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.68

ZE-2024-16.68 | Voriconazol, intravenös, 16800 mg bis unter 20000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3765.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.69

ZE-2024-16.69 | Voriconazol, intravenös, 20000 mg bis unter 23200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4420.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.70

ZE-2024-16.70 | Voriconazol, intravenös, 23200 mg bis unter 26400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5075.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.71

ZE-2024-16.71 | Voriconazol, intravenös, 26400 mg bis unter 32800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6057.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.72

ZE-2024-16.72 | Voriconazol, intravenös, 32800 mg bis unter 39200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7367.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.73

ZE-2024-16.73 | Voriconazol, intravenös, 39200 mg bis unter 45600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8677.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.74

ZE-2024-16.74 | Voriconazol, intravenös, 45600 mg bis unter 52000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9986.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.75

ZE-2024-16.75 | Voriconazol, intravenös, 52000 mg bis unter 64800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11951.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.76

ZE-2024-16.76 | Voriconazol, intravenös, 64800 mg bis unter 77600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14571.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.77

ZE-2024-16.77 | Voriconazol, intravenös, 77600 mg bis unter 90400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17190.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-16.78

ZE-2024-16.78 | Voriconazol, intravenös, 90400 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19810.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.00

ZE-2024-17.00 | Posaconazol, Suspension, oral, 1000 mg bis unter 2000 mg, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 188.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.02

ZE-2024-17.02 | Posaconazol, Suspension, oral, 2000 mg bis unter 3000 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 313.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.03

ZE-2024-17.03 | Posaconazol, Suspension, oral, 3000 mg bis unter 4200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 451.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.04

ZE-2024-17.04 | Posaconazol, Suspension, oral, 4200 mg bis unter 5400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 601.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.05

ZE-2024-17.05 | Posaconazol, Suspension, oral, 5400 mg bis unter 6600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 752.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.06

ZE-2024-17.06 | Posaconazol, Suspension, oral, 6600 mg bis unter 7800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 902.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.07

ZE-2024-17.07 | Posaconazol, Suspension, oral, 7800 mg bis unter 9000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1052.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.08

ZE-2024-17.08 | Posaconazol, Suspension, oral, 9000 mg bis unter 11400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1278.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.09

ZE-2024-17.09 | Posaconazol, Suspension, oral, 11400 mg bis unter 13800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1579.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.10

ZE-2024-17.10 | Posaconazol, Suspension, oral, 13800 mg bis unter 16200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1880.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.11

ZE-2024-17.11 | Posaconazol, Suspension, oral, 16200 mg bis unter 18600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2181.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.12

ZE-2024-17.12 | Posaconazol, Suspension, oral, 18600 mg bis unter 21000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2481.93 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.13

ZE-2024-17.13 | Posaconazol, Suspension, oral, 21000 mg bis unter 25800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2933.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.14

ZE-2024-17.14 | Posaconazol, Suspension, oral, 25800 mg bis unter 30600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3534.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.15

ZE-2024-17.15 | Posaconazol, Suspension, oral, 30600 mg bis unter 35400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4136.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.16

ZE-2024-17.16 | Posaconazol, Suspension, oral, 35400 mg bis unter 40200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4738.23 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.17

ZE-2024-17.17 | Posaconazol, Suspension, oral, 40200 mg bis unter 45000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5339.91 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.18

ZE-2024-17.18 | Posaconazol, Suspension, oral, 45000 mg bis unter 54600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6242.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.19

ZE-2024-17.19 | Posaconazol, Suspension, oral, 54600 mg bis unter 64200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7445.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.20

ZE-2024-17.20 | Posaconazol, Suspension, oral, 64200 mg bis unter 73800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8649.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.21

ZE-2024-17.21 | Posaconazol, Suspension, oral, 73800 mg bis unter 83400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9852.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.22

ZE-2024-17.22 | Posaconazol, Suspension, oral, 83400 mg bis unter 93000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11055.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-17.23

ZE-2024-17.23 | Posaconazol, Suspension, oral, 93000 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12259.23 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.28

ZE-2024-18.28 | Anidulafungin, intravenös, 150 mg bis unter 250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 438.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.29

ZE-2024-18.29 | Anidulafungin, intravenös, 250 mg bis unter 350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 658.27 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.30

ZE-2024-18.30 | Anidulafungin, intravenös, 350 mg bis unter 450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 877.69 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.31

ZE-2024-18.31 | Anidulafungin, intravenös, 450 mg bis unter 550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1097.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.32

ZE-2024-18.32 | Anidulafungin, intravenös, 550 mg bis unter 750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1426.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.33

ZE-2024-18.33 | Anidulafungin, intravenös, 750 mg bis unter 950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1865.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.34

ZE-2024-18.34 | Anidulafungin, intravenös, 950 mg bis unter 1150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2303.93 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.35

ZE-2024-18.35 | Anidulafungin, intravenös, 1150 mg bis unter 1350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2742.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.36

ZE-2024-18.36 | Anidulafungin, intravenös, 1350 mg bis unter 1650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3291.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.37

ZE-2024-18.37 | Anidulafungin, intravenös, 1650 mg bis unter 1950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3949.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.38

ZE-2024-18.38 | Anidulafungin, intravenös, 1950 mg bis unter 2250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4607.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.39

ZE-2024-18.39 | Anidulafungin, intravenös, 2250 mg bis unter 2550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5266.13 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.40

ZE-2024-18.40 | Anidulafungin, intravenös, 2550 mg bis unter 2950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6034.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.41

ZE-2024-18.41 | Anidulafungin, intravenös, 2950 mg bis unter 3350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6911.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.42

ZE-2024-18.42 | Anidulafungin, intravenös, 3350 mg bis unter 3750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7789.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.43

ZE-2024-18.43 | Anidulafungin, intravenös, 3750 mg bis unter 4150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8667.17 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.44

ZE-2024-18.44 | Anidulafungin, intravenös, 4150 mg bis unter 4950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9983.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.45

ZE-2024-18.45 | Anidulafungin, intravenös, 4950 mg bis unter 5750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11739.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.46

ZE-2024-18.46 | Anidulafungin, intravenös, 5750 mg bis unter 6550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13494.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.47

ZE-2024-18.47 | Anidulafungin, intravenös, 6550 mg bis unter 7350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15249.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.48

ZE-2024-18.48 | Anidulafungin, intravenös, 7350 mg bis unter 8950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17882.89 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.49

ZE-2024-18.49 | Anidulafungin, intravenös, 8950 mg bis unter 10550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21393.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.50

ZE-2024-18.50 | Anidulafungin, intravenös, 10550 mg bis unter 12150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24904.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.51

ZE-2024-18.51 | Anidulafungin, intravenös, 12150 mg bis unter 13750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 28415.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.53

ZE-2024-18.53 | Anidulafungin, intravenös, 13750 mg bis unter 15350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 31925.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-18.54

ZE-2024-18.54 | Anidulafungin, intravenös, 15350 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 35436.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.18

ZE-2024-19.18 | Infliximab, intravenös / subkutan, 75 mg bis unter 125 mg, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 261.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.19

ZE-2024-19.19 | Infliximab, intravenös / subkutan, 125 mg bis unter 175 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 391.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.20

ZE-2024-19.20 | Infliximab, intravenös / subkutan, 175 mg bis unter 225 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 522.07 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.21

ZE-2024-19.21 | Infliximab, intravenös / subkutan, 225 mg bis unter 275 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 652.59 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.22

ZE-2024-19.22 | Infliximab, intravenös / subkutan, 275 mg bis unter 325 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 783.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.23

ZE-2024-19.23 | Infliximab, intravenös / subkutan, 325 mg bis unter 400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 946.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.24

ZE-2024-19.24 | Infliximab, intravenös / subkutan, 400 mg bis unter 500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1174.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.25

ZE-2024-19.25 | Infliximab, intravenös / subkutan, 500 mg bis unter 600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1435.69 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.26

ZE-2024-19.26 | Infliximab, intravenös / subkutan, 600 mg bis unter 700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1696.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.27

ZE-2024-19.27 | Infliximab, intravenös / subkutan, 700 mg bis unter 800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1957.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.28

ZE-2024-19.28 | Infliximab, intravenös / subkutan, 800 mg bis unter 900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2218.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.29

ZE-2024-19.29 | Infliximab, intravenös / subkutan, 900 mg bis unter 1000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2479.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.30

ZE-2024-19.30 | Infliximab, intravenös / subkutan, 1000 mg bis unter 1200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2871.37 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.31

ZE-2024-19.31 | Infliximab, intravenös / subkutan, 1200 mg bis unter 1400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3393.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.32

ZE-2024-19.32 | Infliximab, intravenös / subkutan, 1400 mg bis unter 1600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3915.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.33

ZE-2024-19.33 | Infliximab, intravenös / subkutan, 1600 mg bis unter 1800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4437.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.34

ZE-2024-19.34 | Infliximab, intravenös / subkutan, 1800 mg bis unter 2000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4959.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.36

ZE-2024-19.36 | Infliximab, intravenös / subkutan, 2000 mg bis unter 2200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5481.71 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.37

ZE-2024-19.37 | Infliximab, intravenös / subkutan, 2200 mg bis unter 2400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6003.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-19.38

ZE-2024-19.38 | Infliximab, intravenös / subkutan, 2400 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6525.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.01

ZE-2024-20.01 | Transfusion von Erythrozytenkonzentrat, 6 TE bis 10 TE, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1918.62 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.02

ZE-2024-20.02 | Transfusion von Erythrozytenkonzentrat, 11 TE bis 15 TE, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3117.76 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.03

ZE-2024-20.03 | Transfusion von Erythrozytenkonzentrat, 16 TE bis 20 TE,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4316.9 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.04

ZE-2024-20.04 | Transfusion von Erythrozytenkonzentrat, 21 TE bis 30 TE,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6115.6 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.05

ZE-2024-20.05 | Transfusion von Erythrozytenkonzentrat, 31 TE bis 40 TE,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8513.88 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.06

ZE-2024-20.06 | Transfusion von Erythrozytenkonzentrat, 41 TE bis 50 TE,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10912.16 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.07

ZE-2024-20.07 | Transfusion von Erythrozytenkonzentrat, 51 TE bis 60 TE,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13310.42 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.08

ZE-2024-20.08 | Transfusion von Erythrozytenkonzentrat, 61 TE bis 70 TE,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15708.7 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.09

ZE-2024-20.09 | Transfusion von Erythrozytenkonzentrat, 71 TE bis 80 TE,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18106.98 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.10

ZE-2024-20.10 | Transfusion von Erythrozytenkonzentrat, 81 TE bis 90 TE,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20505.26 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.11

ZE-2024-20.11 | Transfusion von Erythrozytenkonzentrat, 91 TE bis 100 TE,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22903.52 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.12

ZE-2024-20.12 | Transfusion von Erythrozytenkonzentrat, 101 TE bis 115 TE,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 25901.38 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.13

ZE-2024-20.13 | Transfusion von Erythrozytenkonzentrat, 116 TE bis 130 TE,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 29498.78 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.14

ZE-2024-20.14 | Transfusion von Erythrozytenkonzentrat, 131 TE bis 145 TE,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 33096.2 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.15

ZE-2024-20.15 | Transfusion von Erythrozytenkonzentrat, 146 TE bis 160 TE,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 36693.6 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.16

ZE-2024-20.16 | Transfusion von Erythrozytenkonzentrat, 161 TE bis 175 TE,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 40291.02 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.17

ZE-2024-20.17 | Transfusion von Erythrozytenkonzentrat, 176 TE bis 190 TE,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 43888.44 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.18

ZE-2024-20.18 | Transfusion von Erythrozytenkonzentrat, 191 TE bis 205 TE,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 47485.84 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.19

ZE-2024-20.19 | Transfusion von Erythrozytenkonzentrat, 206 TE bis 220 TE,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 51083.26 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.20

ZE-2024-20.20 | Transfusion von Erythrozytenkonzentrat, 221 TE bis 235 TE,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 54680.68 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.21

ZE-2024-20.21 | Transfusion von Erythrozytenkonzentrat, 236 TE bis 250 TE,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 58278.08 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.22

ZE-2024-20.22 | Transfusion von Erythrozytenkonzentrat, 251 TE bis 265 TE,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 61875.5 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.23

ZE-2024-20.23 | Transfusion von Erythrozytenkonzentrat, 266 TE bis 280 TE,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 65472.9 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-20.24

ZE-2024-20.24 | Transfusion von Erythrozytenkonzentrat, 281 TE und mehr,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 69070.32 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.01

ZE-2024-23.01 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 1 Konzentrat, Alter < 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1476.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.02

ZE-2024-23.02 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 2 Konzentrate, Alter < 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2952.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.03

ZE-2024-23.03 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 3 Konzentrate, Alter < 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4428.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.04

ZE-2024-23.04 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 4 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5904.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.05

ZE-2024-23.05 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 5 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7380.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.06

ZE-2024-23.06 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 6 bis 8 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10333.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.07

ZE-2024-23.07 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 9 bis 11 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14761.89 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.08

ZE-2024-23.08 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 12 bis 14 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19190.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.09

ZE-2024-23.09 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 15 bis 17 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23619.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.10

ZE-2024-23.10 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 18 bis 20 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 28047.59 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.11

ZE-2024-23.11 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 21 bis 23 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 32476.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.12

ZE-2024-23.12 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 24 bis 26 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 36904.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.13

ZE-2024-23.13 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 27 bis 29 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 41333.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.14

ZE-2024-23.14 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 30 bis 32 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 45761.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.15

ZE-2024-23.15 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 33 bis 35 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 50190.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.16

ZE-2024-23.16 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 36 bis 38 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 54618.98 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.17

ZE-2024-23.17 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 39 bis 41 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 59047.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.18

ZE-2024-23.18 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 42 bis 44 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 63476.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.19

ZE-2024-23.19 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 45 bis 47 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 67904.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.20

ZE-2024-23.20 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 48 bis 50 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 72333.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.21

ZE-2024-23.21 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 51 bis 53 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 76761.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.22

ZE-2024-23.22 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 54 bis 56 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 81190.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.23

ZE-2024-23.23 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 57 bis 59 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 85618.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.24

ZE-2024-23.24 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 60 bis 62 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 90047.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.25

ZE-2024-23.25 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 63 bis 65 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 94476.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.26

ZE-2024-23.26 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 66 bis 68 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 98904.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-23.27

ZE-2024-23.27 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 69 und mehr Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 103333.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.50

ZE-2024-24.50 | Einsetzen und Wechsel einer selbstexpandierenden Prothese (permanenter Tubus) in den Ösophagus, endoskopisch,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1146.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.51

ZE-2024-24.51 | Einsetzen und Wechsel von zwei selbstexpandierenden Prothesen (permanenter Tubus) in den Ösophagus, endoskopisch,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2292.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.52

ZE-2024-24.52 | Einsetzen und Wechsel von mehr als zwei selbstexpandierenden Prothesen (permanenter Tubus) in den Ösophagus, endoskopisch,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3438.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.60

ZE-2024-24.60 | Einlegen oder Wechsel einer selbstexpandierenden Prothese am Magen, endoskopisch,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1146.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.80

ZE-2024-24.80 | Endoskopische Einlage und Wechsel eines selbstexpandierenden Stents [Prothese] in den Ductus pancreaticus,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 937.77 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.91

ZE-2024-24.91 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 2 Stents,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1875.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.92

ZE-2024-24.92 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 3 Stents,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2813.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.93

ZE-2024-24.93 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 4 Stents,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3751.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.94

ZE-2024-24.94 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 5 Stents,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4688.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-24.95

ZE-2024-24.95 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 6 und mehr Stents,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5626.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-26.01

ZE-2024-26.01 | Therapeutische Leukapherese,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1022.07 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs A91Z nicht möglich. Dieses Zusatzentgelt darf nicht zusätzlich zur DRG A91Z abgerechnet werden, da in dieser DRG Apheresen die Hauptleistung darstellen. Die Verfahrenskosten der Apheresen sind in dieser DRG bereits vollumfänglich enthalten.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-26.02

ZE-2024-26.02 | Therapeutische Plasmapherese, Plasmaaustausch mit NaCl und Kolloiden (z. B. Albumin),
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1282.25 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs A91Z nicht möglich. Dieses Zusatzentgelt darf nicht zusätzlich zur DRG A91Z abgerechnet werden, da in dieser DRG Apheresen die Hauptleistung darstellen. Die Verfahrenskosten der Apheresen sind in dieser DRG bereits vollumfänglich enthalten.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-26.03

ZE-2024-26.03 | Extrakorporale Immunadsorption, mit regenerierbarer Säule,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3220.24 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs A91Z nicht möglich. Dieses Zusatzentgelt darf nicht zusätzlich zur DRG A91Z abgerechnet werden, da in dieser DRG Apheresen die Hauptleistung darstellen. Die Verfahrenskosten der Apheresen sind in dieser DRG bereits vollumfänglich enthalten.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-26.04

ZE-2024-26.04 | Therapeutische Plasmapherese, Plasmaaustausch ausschliesslich mit FFP [qFFP, piFFP],
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2635.73 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs A91Z nicht möglich. Dieses Zusatzentgelt darf nicht zusätzlich zur DRG A91Z abgerechnet werden, da in dieser DRG Apheresen die Hauptleistung darstellen. Die Verfahrenskosten der Apheresen sind in dieser DRG bereits vollumfänglich enthalten.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.77

ZE-2024-28.77 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 100 U bis unter 300 U, Alter < 2 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 127.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.78

ZE-2024-28.78 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 300 U bis unter 500 U, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 254.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.79

ZE-2024-28.79 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 500 U bis unter 1000 U, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 477.07 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.80

ZE-2024-28.80 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 1000 U bis unter 2000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 954.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.81

ZE-2024-28.81 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 2000 U bis unter 4000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1908.27 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.82

ZE-2024-28.82 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 4000 U bis unter 6000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3180.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.83

ZE-2024-28.83 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 6000 U bis unter 8000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4452.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.84

ZE-2024-28.84 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 8000 U bis unter 10000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5724.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.85

ZE-2024-28.85 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 10000 U bis unter 12000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6996.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.86

ZE-2024-28.86 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 12000 U bis unter 14000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8269.17 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.87

ZE-2024-28.87 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 14000 U bis unter 16000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9541.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.88

ZE-2024-28.88 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 16000 U bis unter 18000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10813.53 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.89

ZE-2024-28.89 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 18000 U bis unter 20000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12085.71 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.90

ZE-2024-28.90 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 20000 U bis unter 24000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13993.98 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.91

ZE-2024-28.91 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 24000 U bis unter 28000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16538.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.92

ZE-2024-28.92 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 28000 U bis unter 32000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19082.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.93

ZE-2024-28.93 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 32000 U bis unter 36000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21627.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.94

ZE-2024-28.94 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 36000 U bis unter 40000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24171.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.95

ZE-2024-28.95 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 40000 U bis unter 46000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27351.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.96

ZE-2024-28.96 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 46000 U bis unter 52000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 31168.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.97

ZE-2024-28.97 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 52000 U bis unter 58000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 34984.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.98

ZE-2024-28.98 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 58000 U bis unter 64000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 38801.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.99

ZE-2024-28.99 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 64000 U bis unter 70000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 42618.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.100

ZE-2024-28.100 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 70000 U bis unter 78000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 47070.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.101

ZE-2024-28.101 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 78000 U bis unter 86000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 52159.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.102

ZE-2024-28.102 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 86000 U bis unter 94000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 57248.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.103

ZE-2024-28.103 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 94000 U bis unter 102000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 62336.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.104

ZE-2024-28.104 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 102000 U bis unter 110000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 67425.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-28.105

ZE-2024-28.105 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 110000 U und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 72514.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.50

ZE-2024-30.50 | Fibrinogen, human, intravenös, 0.5 g bis unter 1.5 g, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 277.95 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.51

ZE-2024-30.51 | Fibrinogen, human, intravenös, 1.5 g bis unter 2.5 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 555.89 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.52

ZE-2024-30.52 | Fibrinogen, human, intravenös, 2.5 g bis unter 3.5 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 833.84 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.71

ZE-2024-30.71 | Fibrinogen, human, intravenös, 3.5 g bis unter 4.5 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1111.79 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.72

ZE-2024-30.72 | Fibrinogen, human, intravenös, 4.5 g bis unter 5.5 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1389.73 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.73

ZE-2024-30.73 | Fibrinogen, human, intravenös, 5.5 g bis unter 6.5 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1667.68 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.74

ZE-2024-30.74 | Fibrinogen, human, intravenös, 6.5 g bis unter 7.5 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1945.63 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.75

ZE-2024-30.75 | Fibrinogen, human, intravenös, 7.5 g bis unter 8.5 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2223.57 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.76

ZE-2024-30.76 | Fibrinogen, human, intravenös, 8.5 g bis unter 10.5 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2640.49 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.77

ZE-2024-30.77 | Fibrinogen, human, intravenös, 10.5 g bis unter 12.5 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3196.39 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.78

ZE-2024-30.78 | Fibrinogen, human, intravenös, 12.5 g bis unter 15 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3821.76 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.79

ZE-2024-30.79 | Fibrinogen, human, intravenös, 15 g bis unter 20 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4864.06 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.80

ZE-2024-30.80 | Fibrinogen, human, intravenös, 20 g bis unter 30 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6948.66 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.81

ZE-2024-30.81 | Fibrinogen, human, intravenös, 30 g bis unter 40 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9728.13 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.82

ZE-2024-30.82 | Fibrinogen, human, intravenös, 40 g bis unter 50 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12507.59 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.83

ZE-2024-30.83 | Fibrinogen, human, intravenös, 50 g bis unter 60 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15287.06 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.84

ZE-2024-30.84 | Fibrinogen, human, intravenös, 60 g bis unter 80 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19456.26 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.85

ZE-2024-30.85 | Fibrinogen, human, intravenös, 80 g bis unter 100 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 25015.19 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.86

ZE-2024-30.86 | Fibrinogen, human, intravenös, 100 g bis unter 120 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 30574.12 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.87

ZE-2024-30.87 | Fibrinogen, human, intravenös, 120 g bis unter 140 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 36133.05 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.88

ZE-2024-30.88 | Fibrinogen, human, intravenös, 140 g bis unter 160 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 41691.98 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.89

ZE-2024-30.89 | Fibrinogen, human, intravenös, 160 g bis unter 180 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 47250.91 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.90

ZE-2024-30.90 | Fibrinogen, human, intravenös, 180 g bis unter 200 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 52809.84 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.91

ZE-2024-30.91 | Fibrinogen, human, intravenös, 200 g bis unter 220 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 58368.77 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.93

ZE-2024-30.93 | Fibrinogen, human, intravenös, 220 g bis unter 240 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 63927.7 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-30.94

ZE-2024-30.94 | Fibrinogen, human, intravenös, 240 g und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 69486.63 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.24

ZE-2024-31.24 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 1000 U bis unter 1500 U, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 313.88 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Faktor IX im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.25

ZE-2024-31.25 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 1500 U bis unter 2500 U, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 502.2 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Faktor IX im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.26

ZE-2024-31.26 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 2500 U bis unter 3500 U, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 753.3 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Faktor IX im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.27

ZE-2024-31.27 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 3500 U bis unter 4500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1004.4 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Faktor IX im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.28

ZE-2024-31.28 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 4500 U bis unter 5500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1255.5 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Faktor IX im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.29

ZE-2024-31.29 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 5500 U bis unter 6500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1506.6 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Faktor IX im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.30

ZE-2024-31.30 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 6500 U bis unter 7500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1757.7 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Faktor IX im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.31

ZE-2024-31.31 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 7500 U bis unter 8500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2008.8 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Faktor IX im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.32

ZE-2024-31.32 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 8500 U bis unter 9500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2259.9 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Faktor IX im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.33

ZE-2024-31.33 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 9500 U bis unter 10500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2511.0 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Faktor IX im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.34

ZE-2024-31.34 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 10500 U bis unter 15500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3264.3 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Faktor IX im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.35

ZE-2024-31.35 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 15500 U bis unter 20500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4519.8 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Faktor IX im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.36

ZE-2024-31.36 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 20500 U bis unter 25500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5775.3 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Faktor IX im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.37

ZE-2024-31.37 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 25500 U bis unter 30500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7030.8 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Faktor IX im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.38

ZE-2024-31.38 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 30500 U bis unter 40500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8914.05 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Faktor IX im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.39

ZE-2024-31.39 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 40500 U bis unter 50500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11425.05 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Faktor IX im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.40

ZE-2024-31.40 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 50500 U bis unter 60500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13936.05 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Faktor IX im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.41

ZE-2024-31.41 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 60500 U bis unter 70500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16447.05 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Faktor IX im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.42

ZE-2024-31.42 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 70500 U bis unter 80500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18958.05 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Faktor IX im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.43

ZE-2024-31.43 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 80500 U bis unter 100500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22724.55 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Faktor IX im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.44

ZE-2024-31.44 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 100500 U bis unter 120500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27746.55 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Faktor IX im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.45

ZE-2024-31.45 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 120500 U bis unter 140500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 32768.55 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Faktor IX im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.46

ZE-2024-31.46 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 140500 U bis unter 160500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 37790.55 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Faktor IX im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.47

ZE-2024-31.47 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 160500 U bis unter 200500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 45323.55 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Faktor IX im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-31.48

ZE-2024-31.48 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 200500 U und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 55367.55 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Faktor IX im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.27

ZE-2024-32.27 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 500 U bis unter 1000 U, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 551.74 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.28

ZE-2024-32.28 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 1000 U bis unter 1500 U, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 919.56 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.29

ZE-2024-32.29 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 1500 U bis unter 5000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2390.86 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.30

ZE-2024-32.30 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 5000 U bis unter 10000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5517.38 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.31

ZE-2024-32.31 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 10000 U bis unter 15000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9195.63 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.32

ZE-2024-32.32 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 15000 U bis unter 20000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12873.88 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.33

ZE-2024-32.33 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 20000 U bis unter 25000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16552.13 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.34

ZE-2024-32.34 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 25000 U bis unter 30000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20230.38 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.35

ZE-2024-32.35 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 30000 U bis unter 35000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23908.63 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.36

ZE-2024-32.36 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 35000 U bis unter 40000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27586.88 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.37

ZE-2024-32.37 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 40000 U bis unter 45000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 31265.13 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.38

ZE-2024-32.38 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 45000 U bis unter 50000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 34943.38 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.39

ZE-2024-32.39 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 50000 U bis unter 55000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 38621.63 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.40

ZE-2024-32.40 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 55000 U bis unter 60000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 42299.88 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.41

ZE-2024-32.41 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 60000 U bis unter 65000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 45978.13 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.42

ZE-2024-32.42 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 65000 U bis unter 70000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 49656.38 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.43

ZE-2024-32.43 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 70000 U bis unter 75000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 53334.63 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.44

ZE-2024-32.44 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 75000 U bis unter 80000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 57012.88 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.45

ZE-2024-32.45 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 80000 U bis unter 85000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 60691.13 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.46

ZE-2024-32.46 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 85000 U bis unter 90000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 64369.38 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.47

ZE-2024-32.47 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 90000 U bis unter 100000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 69886.75 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.48

ZE-2024-32.48 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 100000 U bis unter 110000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 77243.25 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.49

ZE-2024-32.49 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 110000 U bis unter 120000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 84599.75 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.50

ZE-2024-32.50 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 120000 U bis unter 130000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 91956.25 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.51

ZE-2024-32.51 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 130000 U bis unter 140000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 99312.75 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.52

ZE-2024-32.52 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 140000 U bis unter 150000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 106669.25 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-32.53

ZE-2024-32.53 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 150000 U und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 114025.75 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.27

ZE-2024-33.27 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 500 U bis unter 1000 U, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 514.64 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.28

ZE-2024-33.28 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 1000 U bis unter 2000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1029.27 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.29

ZE-2024-33.29 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 2000 U bis unter 5000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2401.63 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.30

ZE-2024-33.30 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 5000 U bis unter 8000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4460.17 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.31

ZE-2024-33.31 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 8000 U bis unter 12000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6861.8 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.32

ZE-2024-33.32 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 12000 U bis unter 16000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9606.52 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.33

ZE-2024-33.33 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 16000 U bis unter 20000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12351.24 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.34

ZE-2024-33.34 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 20000 U bis unter 26000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15782.14 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.35

ZE-2024-33.35 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 26000 U bis unter 32000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19899.22 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.36

ZE-2024-33.36 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 32000 U bis unter 38000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24016.3 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.37

ZE-2024-33.37 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 38000 U bis unter 44000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 28133.38 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.38

ZE-2024-33.38 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 44000 U bis unter 50000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 32250.46 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.39

ZE-2024-33.39 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 50000 U bis unter 58000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 37053.72 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.40

ZE-2024-33.40 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 58000 U bis unter 66000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 42543.16 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.41

ZE-2024-33.41 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 66000 U bis unter 74000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 48032.6 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.42

ZE-2024-33.42 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 74000 U bis unter 82000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 53522.04 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.43

ZE-2024-33.43 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 82000 U bis unter 90000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 59011.48 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.44

ZE-2024-33.44 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 90000 U bis unter 100000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 65187.1 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.45

ZE-2024-33.45 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 100000 U bis unter 110000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 72048.9 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.46

ZE-2024-33.46 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 110000 U bis unter 120000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 78910.7 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.47

ZE-2024-33.47 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 120000 U bis unter 130000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 85772.5 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.48

ZE-2024-33.48 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 130000 U bis unter 140000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 92634.3 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.49

ZE-2024-33.49 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 140000 U bis unter 150000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 99496.1 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.51

ZE-2024-33.51 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 150000 U bis unter 160000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 106357.9 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.52

ZE-2024-33.52 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 160000 U bis unter 170000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 113219.7 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.53

ZE-2024-33.53 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 170000 U bis unter 190000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 123512.4 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-33.54

ZE-2024-33.54 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 190000 U und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 137236.0 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.01

ZE-2024-34.01 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 1500 U bis unter 5000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4615.88 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.02

ZE-2024-34.02 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 5000 U bis unter 10000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10652.03 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.03

ZE-2024-34.03 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 10000 U bis unter 15000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17753.38 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.04

ZE-2024-34.04 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 15000 U bis unter 20000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24854.73 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.05

ZE-2024-34.05 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 20000 U bis unter 25000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 31956.08 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.06

ZE-2024-34.06 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 25000 U bis unter 30000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 39057.43 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.07

ZE-2024-34.07 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 30000 U bis unter 35000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 46158.78 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.08

ZE-2024-34.08 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 35000 U bis unter 40000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 53260.13 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.09

ZE-2024-34.09 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 40000 U bis unter 45000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 60361.48 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.10

ZE-2024-34.10 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 45000 U bis unter 50000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 67462.83 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.11

ZE-2024-34.11 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 50000 U bis unter 55000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 74564.18 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.12

ZE-2024-34.12 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 55000 U bis unter 60000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 81665.53 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.13

ZE-2024-34.13 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 60000 U bis unter 65000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 88766.88 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.14

ZE-2024-34.14 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 65000 U bis unter 70000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 95868.23 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.15

ZE-2024-34.15 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 70000 U bis unter 75000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 102969.58 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.16

ZE-2024-34.16 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 75000 U bis unter 80000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 110070.93 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.17

ZE-2024-34.17 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 80000 U bis unter 85000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 117172.28 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.18

ZE-2024-34.18 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 85000 U bis unter 90000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 124273.63 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.19

ZE-2024-34.19 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 90000 U bis unter 95000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 131374.98 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.20

ZE-2024-34.20 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 95000 U bis unter 100000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 138476.33 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.21

ZE-2024-34.21 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 100000 U bis unter 105000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 145577.68 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.22

ZE-2024-34.22 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 105000 U bis unter 110000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 152679.03 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.23

ZE-2024-34.23 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 110000 U bis unter 115000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 159780.38 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.24

ZE-2024-34.24 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 115000 U bis unter 120000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 166881.73 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.25

ZE-2024-34.25 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 120000 U bis unter 125000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 173983.08 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.26

ZE-2024-34.26 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 125000 U bis unter 130000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 181084.43 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.28

ZE-2024-34.28 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 130000 U bis unter 135000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 188185.78 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.29

ZE-2024-34.29 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 135000 U bis unter 140000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 195287.13 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.30

ZE-2024-34.30 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 140000 U bis unter 150000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 205939.15 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.31

ZE-2024-34.31 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 150000 U bis unter 160000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 220141.85 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.32

ZE-2024-34.32 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 160000 U bis unter 170000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 234344.55 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.33

ZE-2024-34.33 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 170000 U bis unter 180000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 248547.25 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.34

ZE-2024-34.34 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 180000 U bis unter 190000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 262749.95 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.35

ZE-2024-34.35 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 190000 U bis unter 200000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 276952.65 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.36

ZE-2024-34.36 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 200000 U bis unter 220000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 298256.7 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.37

ZE-2024-34.37 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 220000 U bis unter 240000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 326662.1 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.38

ZE-2024-34.38 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 240000 U bis unter 260000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 355067.5 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.39

ZE-2024-34.39 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 260000 U bis unter 280000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 383472.9 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.40

ZE-2024-34.40 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 280000 U bis unter 300000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 411878.3 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.41

ZE-2024-34.41 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 300000 U bis unter 320000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 440283.7 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.42

ZE-2024-34.42 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 320000 U bis unter 340000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 468689.1 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.43

ZE-2024-34.43 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 340000 U bis unter 360000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 497094.5 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-34.44

ZE-2024-34.44 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 360000 U und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 525499.9 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.28

ZE-2024-35.28 | Blutgerinnungsfaktor IX, CBB, intravenös, 400 U bis unter 900 U, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 409.47 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.29

ZE-2024-35.29 | Blutgerinnungsfaktor IX, CBB, intravenös, 900 U bis unter 1500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 755.95 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.30

ZE-2024-35.30 | Blutgerinnungsfaktor IX, CBB, intravenös, 1500 U bis unter 5000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2047.37 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.31

ZE-2024-35.31 | Blutgerinnungsfaktor IX, CBB, intravenös, 5000 U bis unter 10000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4724.7 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.32

ZE-2024-35.32 | Blutgerinnungsfaktor IX, CBB, intravenös, 10000 U bis unter 15000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7874.5 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.33

ZE-2024-35.33 | Blutgerinnungsfaktor IX, CBB, intravenös, 15000 U bis unter 20000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11024.3 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.34

ZE-2024-35.34 | Blutgerinnungsfaktor IX, CBB, intravenös, 20000 U bis unter 25000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14174.1 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.35

ZE-2024-35.35 | Blutgerinnungsfaktor IX, CBB, intravenös, 25000 U bis unter 30000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17323.9 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.36

ZE-2024-35.36 | Blutgerinnungsfaktor IX, CBB, intravenös, 30000 U bis unter 35000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20473.7 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.37

ZE-2024-35.37 | Blutgerinnungsfaktor IX, CBB, intravenös, 35000 U bis unter 40000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23623.5 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.38

ZE-2024-35.38 | Blutgerinnungsfaktor IX, CBB, intravenös, 40000 U bis unter 45000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 26773.3 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.39

ZE-2024-35.39 | Blutgerinnungsfaktor IX, CBB, intravenös, 45000 U bis unter 50000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 29923.1 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.40

ZE-2024-35.40 | Blutgerinnungsfaktor IX, CBB, intravenös, 50000 U bis unter 55000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 33072.9 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.41

ZE-2024-35.41 | Blutgerinnungsfaktor IX, CBB, intravenös, 55000 U bis unter 60000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 36222.7 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.42

ZE-2024-35.42 | Blutgerinnungsfaktor IX, CBB, intravenös, 60000 U bis unter 65000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 39372.5 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.43

ZE-2024-35.43 | Blutgerinnungsfaktor IX, CBB, intravenös, 65000 U bis unter 70000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 42522.3 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.44

ZE-2024-35.44 | Blutgerinnungsfaktor IX, CBB, intravenös, 70000 U bis unter 75000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 45672.1 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.45

ZE-2024-35.45 | Blutgerinnungsfaktor IX, CBB, intravenös, 75000 U bis unter 80000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 48821.9 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.46

ZE-2024-35.46 | Blutgerinnungsfaktor IX, CBB, intravenös, 80000 U bis unter 85000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 51971.7 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.47

ZE-2024-35.47 | Blutgerinnungsfaktor IX, CBB, intravenös, 85000 U bis unter 90000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 55121.5 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.48

ZE-2024-35.48 | Blutgerinnungsfaktor IX, CBB, intravenös, 90000 U bis unter 95000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 58271.3 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.49

ZE-2024-35.49 | Blutgerinnungsfaktor IX, CBB, intravenös, 95000 U bis unter 100000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 61421.1 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.50

ZE-2024-35.50 | Blutgerinnungsfaktor IX, CBB, intravenös, 100000 U bis unter 105000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 64570.9 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.51

ZE-2024-35.51 | Blutgerinnungsfaktor IX, CBB, intravenös, 105000 U bis unter 110000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 67720.7 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.52

ZE-2024-35.52 | Blutgerinnungsfaktor IX, CBB, intravenös, 110000 U bis unter 115000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 70870.5 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.53

ZE-2024-35.53 | Blutgerinnungsfaktor IX, CBB, intravenös, 115000 U bis unter 120000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 74020.3 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.54

ZE-2024-35.54 | Blutgerinnungsfaktor IX, CBB, intravenös, 120000 U bis unter 125000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 77170.1 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.55

ZE-2024-35.55 | Blutgerinnungsfaktor IX, CBB, intravenös, 125000 U bis unter 130000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 80319.9 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-35.56

ZE-2024-35.56 | Blutgerinnungsfaktor IX, CBB, intravenös, 130000 U und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 83469.7 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.19

ZE-2024-36.19 | Blutgerinnungsfaktor VII, intravenös, 1000 U bis unter 2000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1066.92 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.20

ZE-2024-36.20 | Blutgerinnungsfaktor VII, intravenös, 2000 U bis unter 5000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2489.48 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.21

ZE-2024-36.21 | Blutgerinnungsfaktor VII, intravenös, 5000 U bis unter 10000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5334.6 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.22

ZE-2024-36.22 | Blutgerinnungsfaktor VII, intravenös, 10000 U bis unter 15000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8891.0 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.23

ZE-2024-36.23 | Blutgerinnungsfaktor VII, intravenös, 15000 U bis unter 20000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12447.4 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.24

ZE-2024-36.24 | Blutgerinnungsfaktor VII, intravenös, 20000 U bis unter 25000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16003.8 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.25

ZE-2024-36.25 | Blutgerinnungsfaktor VII, intravenös, 25000 U bis unter 30000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19560.2 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.26

ZE-2024-36.26 | Blutgerinnungsfaktor VII, intravenös, 30000 U bis unter 35000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23116.6 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.27

ZE-2024-36.27 | Blutgerinnungsfaktor VII, intravenös, 35000 U bis unter 40000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 26673.0 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.28

ZE-2024-36.28 | Blutgerinnungsfaktor VII, intravenös, 40000 U bis unter 45000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 30229.4 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.29

ZE-2024-36.29 | Blutgerinnungsfaktor VII, intravenös, 45000 U bis unter 50000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 33785.8 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.30

ZE-2024-36.30 | Blutgerinnungsfaktor VII, intravenös, 50000 U bis unter 55000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 37342.2 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.31

ZE-2024-36.31 | Blutgerinnungsfaktor VII, intravenös, 55000 U bis unter 60000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 40898.6 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.32

ZE-2024-36.32 | Blutgerinnungsfaktor VII, intravenös, 60000 U bis unter 70000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 46233.2 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.33

ZE-2024-36.33 | Blutgerinnungsfaktor VII, intravenös, 70000 U bis unter 80000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 53346.0 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.34

ZE-2024-36.34 | Blutgerinnungsfaktor VII, intravenös, 80000 U bis unter 90000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 60458.8 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.35

ZE-2024-36.35 | Blutgerinnungsfaktor VII, intravenös, 90000 U bis unter 100000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 67571.6 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-36.36

ZE-2024-36.36 | Blutgerinnungsfaktor VII, intravenös, 100000 U und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 74684.4 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.20

ZE-2024-37.20 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 500 U bis unter 1000 U, Alter < 10 Jahre [4]
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 477.74 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Die verabreichte Menge an Faktor VIII im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.21

ZE-2024-37.21 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 1000 U bis unter 1500 U, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 796.23 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Die verabreichte Menge an Faktor VIII im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.22

ZE-2024-37.22 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 1500 U bis unter 2500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1273.96 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Die verabreichte Menge an Faktor VIII im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.23

ZE-2024-37.23 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 2500 U bis unter 3500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1910.94 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Die verabreichte Menge an Faktor VIII im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.24

ZE-2024-37.24 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 3500 U bis unter 4500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2547.92 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Die verabreichte Menge an Faktor VIII im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.25

ZE-2024-37.25 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 4500 U bis unter 6500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3503.39 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Die verabreichte Menge an Faktor VIII im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.26

ZE-2024-37.26 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 6500 U bis unter 10000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5255.09 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Die verabreichte Menge an Faktor VIII im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.27

ZE-2024-37.27 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 10000 U bis unter 15000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7962.25 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Die verabreichte Menge an Faktor VIII im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.28

ZE-2024-37.28 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 15000 U bis unter 20000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11147.15 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Die verabreichte Menge an Faktor VIII im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.29

ZE-2024-37.29 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 20000 U bis unter 25000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14332.05 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Die verabreichte Menge an Faktor VIII im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.30

ZE-2024-37.30 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 25000 U bis unter 30000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17516.95 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Die verabreichte Menge an Faktor VIII im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.31

ZE-2024-37.31 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 30000 U bis unter 35000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20701.85 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Die verabreichte Menge an Faktor VIII im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.32

ZE-2024-37.32 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 35000 U bis unter 40000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23886.75 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Die verabreichte Menge an Faktor VIII im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.33

ZE-2024-37.33 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 40000 U bis unter 50000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 28664.1 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Die verabreichte Menge an Faktor VIII im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.34

ZE-2024-37.34 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 50000 U bis unter 60000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 35033.9 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Die verabreichte Menge an Faktor VIII im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.35

ZE-2024-37.35 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 60000 U bis unter 70000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 41403.7 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Die verabreichte Menge an Faktor VIII im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.36

ZE-2024-37.36 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 70000 U bis unter 80000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 47773.5 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Die verabreichte Menge an Faktor VIII im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.37

ZE-2024-37.37 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 80000 U bis unter 90000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 54143.3 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Die verabreichte Menge an Faktor VIII im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.38

ZE-2024-37.38 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 90000 U bis unter 100000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 60513.1 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Die verabreichte Menge an Faktor VIII im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-37.39

ZE-2024-37.39 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 100000 U und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 66882.9 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Die verabreichte Menge an Faktor VIII im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.55

ZE-2024-39.55 | Blutgerinnungsfaktor VIIa, intravenös, 1 mg bis unter 2 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1286.8 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.56

ZE-2024-39.56 | Blutgerinnungsfaktor VIIa, intravenös, 2 mg bis unter 8 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4289.34 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.57

ZE-2024-39.57 | Blutgerinnungsfaktor VIIa, intravenös, 8 mg bis unter 14 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9436.54 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.58

ZE-2024-39.58 | Blutgerinnungsfaktor VIIa, intravenös, 14 mg bis unter 20 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14583.75 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.59

ZE-2024-39.59 | Blutgerinnungsfaktor VIIa, intravenös, 20 mg bis unter 26 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19730.96 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.60

ZE-2024-39.60 | Blutgerinnungsfaktor VIIa, intravenös, 26 mg bis unter 32 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24878.16 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.61

ZE-2024-39.61 | Blutgerinnungsfaktor VIIa, intravenös, 32 mg bis unter 38 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 30025.37 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.62

ZE-2024-39.62 | Blutgerinnungsfaktor VIIa, intravenös, 38 mg bis unter 44 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 35172.57 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.63

ZE-2024-39.63 | Blutgerinnungsfaktor VIIa, intravenös, 44 mg bis unter 50 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 40319.78 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.64

ZE-2024-39.64 | Blutgerinnungsfaktor VIIa, intravenös, 50 mg bis unter 58 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 46324.85 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.65

ZE-2024-39.65 | Blutgerinnungsfaktor VIIa, intravenös, 58 mg bis unter 66 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 53187.8 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.66

ZE-2024-39.66 | Blutgerinnungsfaktor VIIa, intravenös, 66 mg bis unter 74 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 60050.74 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.67

ZE-2024-39.67 | Blutgerinnungsfaktor VIIa, intravenös, 74 mg bis unter 82 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 66913.68 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.68

ZE-2024-39.68 | Blutgerinnungsfaktor VIIa, intravenös, 82 mg bis unter 90 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 73776.62 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.69

ZE-2024-39.69 | Blutgerinnungsfaktor VIIa, intravenös, 90 mg bis unter 98 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 80639.56 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.70

ZE-2024-39.70 | Blutgerinnungsfaktor VIIa, intravenös, 98 mg bis unter 106 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 87502.5 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.71

ZE-2024-39.71 | Blutgerinnungsfaktor VIIa, intravenös, 106 mg bis unter 114 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 94365.44 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.72

ZE-2024-39.72 | Blutgerinnungsfaktor VIIa, intravenös, 114 mg bis unter 122 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 101228.39 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.73

ZE-2024-39.73 | Blutgerinnungsfaktor VIIa, intravenös, 122 mg bis unter 130 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 108091.33 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.74

ZE-2024-39.74 | Blutgerinnungsfaktor VIIa, intravenös, 130 mg bis unter 140 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 115812.14 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.75

ZE-2024-39.75 | Blutgerinnungsfaktor VIIa, intravenös, 140 mg bis unter 150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 124390.81 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.76

ZE-2024-39.76 | Blutgerinnungsfaktor VIIa, intravenös, 150 mg bis unter 160 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 132969.49 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.77

ZE-2024-39.77 | Blutgerinnungsfaktor VIIa, intravenös, 160 mg bis unter 170 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 141548.17 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.78

ZE-2024-39.78 | Blutgerinnungsfaktor VIIa, intravenös, 170 mg bis unter 180 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 150126.84 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.79

ZE-2024-39.79 | Blutgerinnungsfaktor VIIa, intravenös, 180 mg bis unter 190 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 158705.52 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.80

ZE-2024-39.80 | Blutgerinnungsfaktor VIIa, intravenös, 190 mg bis unter 200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 167284.2 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.81

ZE-2024-39.81 | Blutgerinnungsfaktor VIIa, intravenös, 200 mg bis unter 215 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 178007.54 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.82

ZE-2024-39.82 | Blutgerinnungsfaktor VIIa, intravenös, 215 mg bis unter 230 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 190875.56 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.83

ZE-2024-39.83 | Blutgerinnungsfaktor VIIa, intravenös, 230 mg bis unter 245 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 203743.57 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.84

ZE-2024-39.84 | Blutgerinnungsfaktor VIIa, intravenös, 245 mg bis unter 260 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 216611.59 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.85

ZE-2024-39.85 | Blutgerinnungsfaktor VIIa, intravenös, 260 mg bis unter 275 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 229479.6 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.86

ZE-2024-39.86 | Blutgerinnungsfaktor VIIa, intravenös, 275 mg bis unter 290 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 242347.62 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.87

ZE-2024-39.87 | Blutgerinnungsfaktor VIIa, intravenös, 290 mg bis unter 305 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 255215.63 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.88

ZE-2024-39.88 | Blutgerinnungsfaktor VIIa, intravenös, 305 mg bis unter 320 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 268083.65 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.89

ZE-2024-39.89 | Blutgerinnungsfaktor VIIa, intravenös, 320 mg bis unter 340 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 283096.33 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.90

ZE-2024-39.90 | Blutgerinnungsfaktor VIIa, intravenös, 340 mg bis unter 360 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 300253.68 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.91

ZE-2024-39.91 | Blutgerinnungsfaktor VIIa, intravenös, 360 mg bis unter 380 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 317411.04 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.92

ZE-2024-39.92 | Blutgerinnungsfaktor VIIa, intravenös, 380 mg bis unter 400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 334568.39 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.93

ZE-2024-39.93 | Blutgerinnungsfaktor VIIa, intravenös, 400 mg bis unter 420 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 351725.74 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.94

ZE-2024-39.94 | Blutgerinnungsfaktor VIIa, intravenös, 420 mg bis unter 440 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 368883.1 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.95

ZE-2024-39.95 | Blutgerinnungsfaktor VIIa, intravenös, 440 mg bis unter 460 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 386040.45 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.96

ZE-2024-39.96 | Blutgerinnungsfaktor VIIa, intravenös, 460 mg bis unter 480 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 403197.8 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.97

ZE-2024-39.97 | Blutgerinnungsfaktor VIIa, intravenös, 480 mg bis unter 500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 420355.16 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.98

ZE-2024-39.98 | Blutgerinnungsfaktor VIIa, intravenös, 500 mg bis unter 550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 450380.53 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.99

ZE-2024-39.99 | Blutgerinnungsfaktor VIIa, intravenös, 550 mg bis unter 600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 493273.91 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.100

ZE-2024-39.100 | Blutgerinnungsfaktor VIIa, intravenös, 600 mg bis unter 650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 536167.29 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.101

ZE-2024-39.101 | Blutgerinnungsfaktor VIIa, intravenös, 650 mg bis unter 700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 579060.68 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.102

ZE-2024-39.102 | Blutgerinnungsfaktor VIIa, intravenös, 700 mg bis unter 750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 621954.06 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.103

ZE-2024-39.103 | Blutgerinnungsfaktor VIIa, intravenös, 750 mg bis unter 800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 664847.44 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.104

ZE-2024-39.104 | Blutgerinnungsfaktor VIIa, intravenös, 800 mg bis unter 850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 707740.83 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.105

ZE-2024-39.105 | Blutgerinnungsfaktor VIIa, intravenös, 850 mg bis unter 900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 750634.21 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.106

ZE-2024-39.106 | Blutgerinnungsfaktor VIIa, intravenös, 900 mg bis unter 950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 793527.59 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.107

ZE-2024-39.107 | Blutgerinnungsfaktor VIIa, intravenös, 950 mg bis unter 1000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 836420.98 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-39.108

ZE-2024-39.108 | Blutgerinnungsfaktor VIIa, intravenös, 1000 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 879314.36 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.00

ZE-2024-42.00 | Nelarabin, intravenös, 500 mg bis unter 1000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 973.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.01

ZE-2024-42.01 | Nelarabin, intravenös, 1000 mg bis unter 1500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1622.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.02

ZE-2024-42.02 | Nelarabin, intravenös, 1500 mg bis unter 2000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2271.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.03

ZE-2024-42.03 | Nelarabin, intravenös, 2000 mg bis unter 2500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2920.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.04

ZE-2024-42.04 | Nelarabin, intravenös, 2500 mg bis unter 3000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3569.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.05

ZE-2024-42.05 | Nelarabin, intravenös, 3000 mg bis unter 3500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4218.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.06

ZE-2024-42.06 | Nelarabin, intravenös, 3500 mg bis unter 4000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4867.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.07

ZE-2024-42.07 | Nelarabin, intravenös, 4000 mg bis unter 4500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5516.93 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.08

ZE-2024-42.08 | Nelarabin, intravenös, 4500 mg bis unter 5000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6165.98 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.09

ZE-2024-42.09 | Nelarabin, intravenös, 5000 mg bis unter 6000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7139.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.10

ZE-2024-42.10 | Nelarabin, intravenös, 6000 mg bis unter 7000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8437.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.11

ZE-2024-42.11 | Nelarabin, intravenös, 7000 mg bis unter 8000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9735.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.12

ZE-2024-42.12 | Nelarabin, intravenös, 8000 mg bis unter 9000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11033.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.13

ZE-2024-42.13 | Nelarabin, intravenös, 9000 mg bis unter 10000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12331.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.14

ZE-2024-42.14 | Nelarabin, intravenös, 10000 mg bis unter 12000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14279.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.15

ZE-2024-42.15 | Nelarabin, intravenös, 12000 mg bis unter 14000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16875.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.17

ZE-2024-42.17 | Nelarabin, intravenös, 14000 mg bis unter 16000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19471.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.18

ZE-2024-42.18 | Nelarabin, intravenös, 16000 mg bis unter 18000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22067.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.19

ZE-2024-42.19 | Nelarabin, intravenös, 18000 mg bis unter 20000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24663.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-42.20

ZE-2024-42.20 | Nelarabin, intravenös, 20000 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27260.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.12

ZE-2024-44.12 | Adalimumab, subkutan / intravenös, 20 mg bis unter 60 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 374.96 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.13

ZE-2024-44.13 | Adalimumab, subkutan / intravenös, 60 mg bis unter 100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 749.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.14

ZE-2024-44.14 | Adalimumab, subkutan / intravenös, 100 mg bis unter 140 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1124.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.15

ZE-2024-44.15 | Adalimumab, subkutan / intravenös, 140 mg bis unter 180 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1499.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.16

ZE-2024-44.16 | Adalimumab, subkutan / intravenös, 180 mg bis unter 220 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1874.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.17

ZE-2024-44.17 | Adalimumab, subkutan / intravenös, 220 mg bis unter 260 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1978.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.18

ZE-2024-44.18 | Adalimumab, subkutan / intravenös, 260 mg bis unter 300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2308.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.19

ZE-2024-44.19 | Adalimumab, subkutan / intravenös, 300 mg bis unter 340 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2637.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.20

ZE-2024-44.20 | Adalimumab, subkutan / intravenös, 340 mg bis unter 380 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2967.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.21

ZE-2024-44.21 | Adalimumab, subkutan / intravenös, 380 mg bis unter 420 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3297.17 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.23

ZE-2024-44.23 | Adalimumab, subkutan / intravenös, 420 mg bis unter 500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3791.74 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.24

ZE-2024-44.24 | Adalimumab, subkutan / intravenös, 500 mg bis unter 580 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4451.18 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.25

ZE-2024-44.25 | Adalimumab, subkutan / intravenös, 580 mg bis unter 660 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5110.61 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.26

ZE-2024-44.26 | Adalimumab, subkutan / intravenös, 660 mg bis unter 740 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5770.04 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.27

ZE-2024-44.27 | Adalimumab, subkutan / intravenös, 740 mg bis unter 820 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6429.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.28

ZE-2024-44.28 | Adalimumab, subkutan / intravenös, 820 mg bis unter 900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7088.91 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.29

ZE-2024-44.29 | Adalimumab, subkutan / intravenös, 900 mg bis unter 980 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7748.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-44.30

ZE-2024-44.30 | Adalimumab, subkutan / intravenös, 980 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8407.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.13

ZE-2024-45.13 | Certolizumab pegol, subkutan / intravenös, 100 mg bis unter 300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 463.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.14

ZE-2024-45.14 | Certolizumab pegol, subkutan / intravenös, 300 mg bis unter 500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 926.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.15

ZE-2024-45.15 | Certolizumab pegol, subkutan / intravenös, 500 mg bis unter 700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1389.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.16

ZE-2024-45.16 | Certolizumab pegol, subkutan / intravenös, 700 mg bis unter 900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1852.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.17

ZE-2024-45.17 | Certolizumab pegol, subkutan / intravenös, 900 mg bis unter 1100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2315.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.18

ZE-2024-45.18 | Certolizumab pegol, subkutan / intravenös, 1100 mg bis unter 1300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2778.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.19

ZE-2024-45.19 | Certolizumab pegol, subkutan / intravenös, 1300 mg bis unter 1500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3241.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.20

ZE-2024-45.20 | Certolizumab pegol, subkutan / intravenös, 1500 mg bis unter 1700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3704.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.21

ZE-2024-45.21 | Certolizumab pegol, subkutan / intravenös, 1700 mg bis unter 1900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4167.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.22

ZE-2024-45.22 | Certolizumab pegol, subkutan / intravenös, 1900 mg bis unter 2100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4630.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.23

ZE-2024-45.23 | Certolizumab pegol, subkutan / intravenös, 2100 mg bis unter 2300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5093.53 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.24

ZE-2024-45.24 | Certolizumab pegol, subkutan / intravenös, 2300 mg bis unter 2500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5556.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-45.25

ZE-2024-45.25 | Certolizumab pegol, subkutan / intravenös, 2500 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6019.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-46.01

ZE-2024-46.01 | Golimumab, subkutan / intravenös, 25 mg bis unter 75 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1214.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-46.02

ZE-2024-46.02 | Golimumab, subkutan / intravenös, 75 mg bis unter 125 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1912.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-46.03

ZE-2024-46.03 | Golimumab, subkutan / intravenös, 125 mg bis unter 175 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2868.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-46.04

ZE-2024-46.04 | Golimumab, subkutan / intravenös, 175 mg bis unter 225 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3824.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-46.05

ZE-2024-46.05 | Golimumab, subkutan / intravenös, 225 mg bis unter 275 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4780.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-46.06

ZE-2024-46.06 | Golimumab, subkutan / intravenös, 275 mg bis unter 325 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5736.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-46.07

ZE-2024-46.07 | Golimumab, subkutan / intravenös, 325 mg bis unter 375 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6693.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-46.08

ZE-2024-46.08 | Golimumab, subkutan / intravenös, 375 mg bis unter 425 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7649.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-46.09

ZE-2024-46.09 | Golimumab, subkutan / intravenös, 425 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8605.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.32

ZE-2024-47.32 | Tocilizumab, intravenös, 200 mg bis unter 300 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 468.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.33

ZE-2024-47.33 | Tocilizumab, intravenös, 300 mg bis unter 500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 749.61 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.34

ZE-2024-47.34 | Tocilizumab, intravenös, 500 mg bis unter 700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1124.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.35

ZE-2024-47.35 | Tocilizumab, intravenös, 700 mg bis unter 900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1499.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.36

ZE-2024-47.36 | Tocilizumab, intravenös, 900 mg bis unter 1100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1874.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.37

ZE-2024-47.37 | Tocilizumab, intravenös, 1100 mg bis unter 1300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2248.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.38

ZE-2024-47.38 | Tocilizumab, intravenös, 1300 mg bis unter 1500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2623.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.39

ZE-2024-47.39 | Tocilizumab, intravenös, 1500 mg bis unter 1700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2998.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.40

ZE-2024-47.40 | Tocilizumab, intravenös, 1700 mg bis unter 1900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3373.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.41

ZE-2024-47.41 | Tocilizumab, intravenös, 1900 mg bis unter 2300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3935.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.42

ZE-2024-47.42 | Tocilizumab, intravenös, 2300 mg bis unter 2700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4685.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.43

ZE-2024-47.43 | Tocilizumab, intravenös, 2700 mg bis unter 3100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5434.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.44

ZE-2024-47.44 | Tocilizumab, intravenös, 3100 mg bis unter 3500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6184.27 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.45

ZE-2024-47.45 | Tocilizumab, intravenös, 3500 mg bis unter 4300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7308.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.46

ZE-2024-47.46 | Tocilizumab, intravenös, 4300 mg bis unter 5100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8807.89 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.47

ZE-2024-47.47 | Tocilizumab, intravenös, 5100 mg bis unter 5900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10307.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.48

ZE-2024-47.48 | Tocilizumab, intravenös, 5900 mg bis unter 6700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11806.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.49

ZE-2024-47.49 | Tocilizumab, intravenös, 6700 mg bis unter 7500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13305.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.50

ZE-2024-47.50 | Tocilizumab, intravenös, 7500 mg bis unter 8300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14804.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.52

ZE-2024-47.52 | Tocilizumab, intravenös, 8300 mg bis unter 9500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16678.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.53

ZE-2024-47.53 | Tocilizumab, intravenös, 9500 mg bis unter 10700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18927.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.54

ZE-2024-47.54 | Tocilizumab, intravenös, 10700 mg bis unter 11900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21176.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.55

ZE-2024-47.55 | Tocilizumab, intravenös, 11900 mg bis unter 13100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23425.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.56

ZE-2024-47.56 | Tocilizumab, intravenös, 13100 mg bis unter 14300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 25674.07 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-47.57

ZE-2024-47.57 | Tocilizumab, intravenös, 14300 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27922.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-48.01

ZE-2024-48.01 | (Perkutan-)transluminale Implantation von Stents zur Strömungslaminierung bei Aneurysmen, intrakranielle Gefässe,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11043.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.09

ZE-2024-49.09 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, bis 24 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8269.35 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.10

ZE-2024-49.10 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 24 Stunden bis 48 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9974.28 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.11

ZE-2024-49.11 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 48 Stunden bis 72 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11679.21 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.12

ZE-2024-49.12 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 72 Stunden bis 96 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13384.14 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.13

ZE-2024-49.13 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 96 Stunden bis 120 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15089.07 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.14

ZE-2024-49.14 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 120 Stunden bis 144 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16794.0 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.15

ZE-2024-49.15 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 144 Stunden bis 168 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18498.93 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.17

ZE-2024-49.17 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 168 Stunden bis 192 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20203.86 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.18

ZE-2024-49.18 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 192 Stunden bis 216 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21908.79 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.19

ZE-2024-49.19 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 216 Stunden bis 240 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23613.72 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.20

ZE-2024-49.20 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 240 Stunden bis 264 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 25318.65 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.21

ZE-2024-49.21 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 264 Stunden bis 288 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27023.58 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.22

ZE-2024-49.22 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 288 Stunden bis 336 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 29580.98 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.23

ZE-2024-49.23 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 336 Stunden bis 384 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 32990.84 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.24

ZE-2024-49.24 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 384 Stunden bis 432 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 36400.7 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.25

ZE-2024-49.25 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 432 Stunden bis 480 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 39810.56 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.26

ZE-2024-49.26 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 480 Stunden bis 528 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 43220.42 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.27

ZE-2024-49.27 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 528 Stunden bis 600 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 47482.74 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.29

ZE-2024-49.29 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 600 Stunden bis 672 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 52597.53 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.30

ZE-2024-49.30 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 672 Stunden bis 744 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 57712.32 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.31

ZE-2024-49.31 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 744 Stunden bis 816 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 62827.11 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.32

ZE-2024-49.32 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 816 Stunden bis 888 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 67941.9 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.33

ZE-2024-49.33 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 888 Stunden bis 960 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 73056.69 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.34

ZE-2024-49.34 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 960 Stunden bis 1032 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 78171.48 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-49.35

ZE-2024-49.35 | Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 1032 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 83286.27 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.26

ZE-2024-51.26 | Bortezomib, intravenös / subkutan, 1.5 mg bis unter 2.5 mg, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 137.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.27

ZE-2024-51.27 | Bortezomib, intravenös / subkutan, 2.5 mg bis unter 3.5 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 206.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.28

ZE-2024-51.28 | Bortezomib, intravenös / subkutan, 3.5 mg bis unter 4.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 275.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.29

ZE-2024-51.29 | Bortezomib, intravenös / subkutan, 4.5 mg bis unter 5.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 343.89 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.30

ZE-2024-51.30 | Bortezomib, intravenös / subkutan, 5.5 mg bis unter 7.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 447.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.31

ZE-2024-51.31 | Bortezomib, intravenös / subkutan, 7.5 mg bis unter 9.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 584.61 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.32

ZE-2024-51.32 | Bortezomib, intravenös / subkutan, 9.5 mg bis unter 11.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 722.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.33

ZE-2024-51.33 | Bortezomib, intravenös / subkutan, 11.5 mg bis unter 13.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 859.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.34

ZE-2024-51.34 | Bortezomib, intravenös / subkutan, 13.5 mg bis unter 16.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1031.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.35

ZE-2024-51.35 | Bortezomib, intravenös / subkutan, 16.5 mg bis unter 19.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1237.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.36

ZE-2024-51.36 | Bortezomib, intravenös / subkutan, 19.5 mg bis unter 22.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1444.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.37

ZE-2024-51.37 | Bortezomib, intravenös / subkutan, 22.5 mg bis unter 25.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1650.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.38

ZE-2024-51.38 | Bortezomib, intravenös / subkutan, 25.5 mg bis unter 29.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1891.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.39

ZE-2024-51.39 | Bortezomib, intravenös / subkutan, 29.5 mg bis unter 33.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2166.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.40

ZE-2024-51.40 | Bortezomib, intravenös / subkutan, 33.5 mg bis unter 37.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2441.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.41

ZE-2024-51.41 | Bortezomib, intravenös / subkutan, 37.5 mg bis unter 41.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2716.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.42

ZE-2024-51.42 | Bortezomib, intravenös / subkutan, 41.5 mg bis unter 47.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3060.59 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.43

ZE-2024-51.43 | Bortezomib, intravenös / subkutan, 47.5 mg bis unter 53.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3473.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.44

ZE-2024-51.44 | Bortezomib, intravenös / subkutan, 53.5 mg bis unter 59.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3885.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-51.45

ZE-2024-51.45 | Bortezomib, intravenös / subkutan, 59.5 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4298.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.01

ZE-2024-52.01 | Immunglobuline, normal human, zur intravasalen Anwendung, 2.5 g bis unter 5 g, Alter < 12 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 169.53 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.29

ZE-2024-52.29 | Immunglobuline, normal human, zur intravasalen Anwendung, 5 g bis unter 10 g, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 339.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.30

ZE-2024-52.30 | Immunglobuline, normal human, zur intravasalen Anwendung, 10 g bis unter 15 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 565.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.31

ZE-2024-52.31 | Immunglobuline, normal human, zur intravasalen Anwendung, 15 g bis unter 25 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 904.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.32

ZE-2024-52.32 | Immunglobuline, normal human, zur intravasalen Anwendung, 25 g bis unter 35 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1356.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.33

ZE-2024-52.33 | Immunglobuline, normal human, zur intravasalen Anwendung, 35 g bis unter 45 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1808.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.34

ZE-2024-52.34 | Immunglobuline, normal human, zur intravasalen Anwendung, 45 g bis unter 55 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2260.37 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.35

ZE-2024-52.35 | Immunglobuline, normal human, zur intravasalen Anwendung, 55 g bis unter 65 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2712.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.36

ZE-2024-52.36 | Immunglobuline, normal human, zur intravasalen Anwendung, 65 g bis unter 75 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3164.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.37

ZE-2024-52.37 | Immunglobuline, normal human, zur intravasalen Anwendung, 75 g bis unter 85 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3616.59 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.38

ZE-2024-52.38 | Immunglobuline, normal human, zur intravasalen Anwendung, 85 g bis unter 105 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4294.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.39

ZE-2024-52.39 | Immunglobuline, normal human, zur intravasalen Anwendung, 105 g bis unter 125 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5198.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.40

ZE-2024-52.40 | Immunglobuline, normal human, zur intravasalen Anwendung, 125 g bis unter 145 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6102.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.41

ZE-2024-52.41 | Immunglobuline, normal human, zur intravasalen Anwendung, 145 g bis unter 165 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7007.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.42

ZE-2024-52.42 | Immunglobuline, normal human, zur intravasalen Anwendung, 165 g bis unter 185 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7911.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.43

ZE-2024-52.43 | Immunglobuline, normal human, zur intravasalen Anwendung, 185 g bis unter 205 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8815.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.44

ZE-2024-52.44 | Immunglobuline, normal human, zur intravasalen Anwendung, 205 g bis unter 225 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9719.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.45

ZE-2024-52.45 | Immunglobuline, normal human, zur intravasalen Anwendung, 225 g bis unter 245 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10623.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.46

ZE-2024-52.46 | Immunglobuline, normal human, zur intravasalen Anwendung, 245 g bis unter 285 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11979.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.47

ZE-2024-52.47 | Immunglobuline, normal human, zur intravasalen Anwendung, 285 g bis unter 325 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13788.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.48

ZE-2024-52.48 | Immunglobuline, normal human, zur intravasalen Anwendung, 325 g bis unter 365 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15596.53 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.49

ZE-2024-52.49 | Immunglobuline, normal human, zur intravasalen Anwendung, 365 g bis unter 445 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18308.97 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.50

ZE-2024-52.50 | Immunglobuline, normal human, zur intravasalen Anwendung, 445 g bis unter 525 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21925.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.51

ZE-2024-52.51 | Immunglobuline, normal human, zur intravasalen Anwendung, 525 g bis unter 605 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 25542.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.52

ZE-2024-52.52 | Immunglobuline, normal human, zur intravasalen Anwendung, 605 g bis unter 685 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 29158.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.53

ZE-2024-52.53 | Immunglobuline, normal human, zur intravasalen Anwendung, 685 g bis unter 765 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 32775.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.54

ZE-2024-52.54 | Immunglobuline, normal human, zur intravasalen Anwendung, 765 g bis unter 845 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 36391.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.55

ZE-2024-52.55 | Immunglobuline, normal human, zur intravasalen Anwendung, 845 g bis unter 925 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 40008.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.56

ZE-2024-52.56 | Immunglobuline, normal human, zur intravasalen Anwendung, 925 g bis unter 1005 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 43625.07 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.57

ZE-2024-52.57 | Immunglobuline, normal human, zur intravasalen Anwendung, 1005 g bis unter 1105 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 47693.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.58

ZE-2024-52.58 | Immunglobuline, normal human, zur intravasalen Anwendung, 1105 g bis unter 1205 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 52214.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.59

ZE-2024-52.59 | Immunglobuline, normal human, zur intravasalen Anwendung, 1205 g bis unter 1305 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 56735.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.60

ZE-2024-52.60 | Immunglobuline, normal human, zur intravasalen Anwendung, 1305 g bis unter 1425 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 61708.01 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.61

ZE-2024-52.61 | Immunglobuline, normal human, zur intravasalen Anwendung, 1425 g bis unter 1545 g
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 67132.89 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-52.62

ZE-2024-52.62 | Immunglobuline, normal human, zur intravasalen Anwendung, 1545 g und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 72557.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-55.17

ZE-2024-55.17 | Ustekinumab, subkutan, 22.5 mg bis unter 67.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1577.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-55.18

ZE-2024-55.18 | Ustekinumab, subkutan, 67.5 mg bis unter 112.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3154.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-55.19

ZE-2024-55.19 | Ustekinumab, subkutan, 112.5 mg bis unter 157.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4731.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-55.20

ZE-2024-55.20 | Ustekinumab, subkutan, 157.5 mg bis unter 202.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6309.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-55.21

ZE-2024-55.21 | Ustekinumab, subkutan, 202.5 mg bis unter 292.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8675.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-55.22

ZE-2024-55.22 | Ustekinumab, subkutan, 292.5 mg bis unter 382.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11829.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-55.23

ZE-2024-55.23 | Ustekinumab, subkutan, 382.5 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14984.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.19

ZE-2024-56.19 | Eculizumab, intravenös, 150 mg bis unter 450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4545.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.20

ZE-2024-56.20 | Eculizumab, intravenös, 450 mg bis unter 750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9089.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.21

ZE-2024-56.21 | Eculizumab, intravenös, 750 mg bis unter 1050 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13634.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.22

ZE-2024-56.22 | Eculizumab, intravenös, 1050 mg bis unter 1350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18179.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.23

ZE-2024-56.23 | Eculizumab, intravenös, 1350 mg bis unter 1650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22724.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.24

ZE-2024-56.24 | Eculizumab, intravenös, 1650 mg bis unter 1950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27269.98 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.25

ZE-2024-56.25 | Eculizumab, intravenös, 1950 mg bis unter 2250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 31814.98 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.26

ZE-2024-56.26 | Eculizumab, intravenös, 2250 mg bis unter 2550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 36359.98 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.27

ZE-2024-56.27 | Eculizumab, intravenös, 2550 mg bis unter 2850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 40904.97 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.28

ZE-2024-56.28 | Eculizumab, intravenös, 2850 mg bis unter 3150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 45449.97 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.29

ZE-2024-56.29 | Eculizumab, intravenös, 3150 mg bis unter 3450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 49994.97 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.30

ZE-2024-56.30 | Eculizumab, intravenös, 3450 mg bis unter 3750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 54539.96 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.31

ZE-2024-56.31 | Eculizumab, intravenös, 3750 mg bis unter 4050 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 59084.96 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.32

ZE-2024-56.32 | Eculizumab, intravenös, 4050 mg bis unter 4350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 63629.96 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.33

ZE-2024-56.33 | Eculizumab, intravenös, 4350 mg bis unter 4650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 68174.96 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.34

ZE-2024-56.34 | Eculizumab, intravenös, 4650 mg bis unter 4950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 72719.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.35

ZE-2024-56.35 | Eculizumab, intravenös, 4950 mg bis unter 5250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 77264.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.36

ZE-2024-56.36 | Eculizumab, intravenös, 5250 mg bis unter 5550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 81809.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.37

ZE-2024-56.37 | Eculizumab, intravenös, 5550 mg bis unter 5850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 86354.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.38

ZE-2024-56.38 | Eculizumab, intravenös, 5850 mg bis unter 6150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 90899.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.39

ZE-2024-56.39 | Eculizumab, intravenös, 6150 mg bis unter 6450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 95444.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.41

ZE-2024-56.41 | Eculizumab, intravenös, 6450 mg bis unter 7050 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 102262.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.42

ZE-2024-56.42 | Eculizumab, intravenös, 7050 mg bis unter 7650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 111352.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.43

ZE-2024-56.43 | Eculizumab, intravenös, 7650 mg bis unter 8250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 120442.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.44

ZE-2024-56.44 | Eculizumab, intravenös, 8250 mg bis unter 8850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 129532.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-56.45

ZE-2024-56.45 | Eculizumab, intravenös, 8850 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 138622.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.12

ZE-2024-57.12 | Abatacept, intravenös / intrathekal, 375 mg bis unter 625 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 798.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.13

ZE-2024-57.13 | Abatacept, intravenös / intrathekal, 625 mg bis unter 875 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1198.18 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.14

ZE-2024-57.14 | Abatacept, intravenös / intrathekal, 875 mg bis unter 1125 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1597.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.15

ZE-2024-57.15 | Abatacept, intravenös / intrathekal, 1125 mg bis unter 1375 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1996.96 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.16

ZE-2024-57.16 | Abatacept, intravenös / intrathekal, 1375 mg bis unter 1625 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2396.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.17

ZE-2024-57.17 | Abatacept, intravenös / intrathekal, 1625 mg bis unter 1875 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2795.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.18

ZE-2024-57.18 | Abatacept, intravenös / intrathekal, 1875 mg bis unter 2125 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3195.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.19

ZE-2024-57.19 | Abatacept, intravenös / intrathekal, 2125 mg bis unter 2375 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3594.53 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.20

ZE-2024-57.20 | Abatacept, intravenös / intrathekal, 2375 mg bis unter 2625 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3993.93 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.21

ZE-2024-57.21 | Abatacept, intravenös / intrathekal, 2625 mg bis unter 2875 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4393.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-57.22

ZE-2024-57.22 | Abatacept, intravenös / intrathekal, 2875 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4792.71 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-58.07

ZE-2024-58.07 | Abatacept, subkutan, 187.5 mg bis unter 312.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 561.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-58.08

ZE-2024-58.08 | Abatacept, subkutan, 312.5 mg bis unter 437.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 842.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-58.09

ZE-2024-58.09 | Abatacept, subkutan, 437.5 mg bis unter 562.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1123.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-58.10

ZE-2024-58.10 | Abatacept, subkutan, 562.5 mg bis unter 687.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1404.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-58.11

ZE-2024-58.11 | Abatacept, subkutan, 687.5 mg bis unter 937.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1826.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-58.12

ZE-2024-58.12 | Abatacept, subkutan, 937.5 mg bis unter 1187.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2387.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-58.13

ZE-2024-58.13 | Abatacept, subkutan, 1187.5 mg bis unter 1437.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2949.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-58.14

ZE-2024-58.14 | Abatacept, subkutan, 1437.5 mg bis unter 1687.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3511.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-58.15

ZE-2024-58.15 | Abatacept, subkutan, 1687.5 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4073.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.01

ZE-2024-61.01 | Panitumumab, intravenös, 180 mg bis unter 300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 929.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.02

ZE-2024-61.02 | Panitumumab, intravenös, 300 mg bis unter 420 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1394.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.03

ZE-2024-61.03 | Panitumumab, intravenös, 420 mg bis unter 540 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1858.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.04

ZE-2024-61.04 | Panitumumab, intravenös, 540 mg bis unter 660 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2323.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.05

ZE-2024-61.05 | Panitumumab, intravenös, 660 mg bis unter 780 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2788.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.06

ZE-2024-61.06 | Panitumumab, intravenös, 780 mg bis unter 900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3253.01 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.07

ZE-2024-61.07 | Panitumumab, intravenös, 900 mg bis unter 1020 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3717.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.08

ZE-2024-61.08 | Panitumumab, intravenös, 1020 mg bis unter 1260 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4414.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.09

ZE-2024-61.09 | Panitumumab, intravenös, 1260 mg bis unter 1500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5344.23 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.10

ZE-2024-61.10 | Panitumumab, intravenös, 1500 mg bis unter 1740 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6273.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.11

ZE-2024-61.11 | Panitumumab, intravenös, 1740 mg bis unter 1980 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7203.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.12

ZE-2024-61.12 | Panitumumab, intravenös, 1980 mg bis unter 2220 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8132.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.13

ZE-2024-61.13 | Panitumumab, intravenös, 2220 mg bis unter 2460 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9061.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-61.14

ZE-2024-61.14 | Panitumumab, intravenös, 2460 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9991.39 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.02

ZE-2024-62.02 | Rituximab, intravenös, 250 mg bis unter 350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 348.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.03

ZE-2024-62.03 | Rituximab, intravenös, 350 mg bis unter 450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 464.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.04

ZE-2024-62.04 | Rituximab, intravenös, 450 mg bis unter 550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 580.18 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.05

ZE-2024-62.05 | Rituximab, intravenös, 550 mg bis unter 650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 696.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.06

ZE-2024-62.06 | Rituximab, intravenös, 650 mg bis unter 750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 812.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.07

ZE-2024-62.07 | Rituximab, intravenös, 750 mg bis unter 850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 928.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.08

ZE-2024-62.08 | Rituximab, intravenös, 850 mg bis unter 950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1044.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.09

ZE-2024-62.09 | Rituximab, intravenös, 950 mg bis unter 1050 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1160.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.10

ZE-2024-62.10 | Rituximab, intravenös, 1050 mg bis unter 1250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1334.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.11

ZE-2024-62.11 | Rituximab, intravenös, 1250 mg bis unter 1450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1566.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.12

ZE-2024-62.12 | Rituximab, intravenös, 1450 mg bis unter 1650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1798.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.13

ZE-2024-62.13 | Rituximab, intravenös, 1650 mg bis unter 1850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2030.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.14

ZE-2024-62.14 | Rituximab, intravenös, 1850 mg bis unter 2050 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2262.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.15

ZE-2024-62.15 | Rituximab, intravenös, 2050 mg bis unter 2450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2610.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.16

ZE-2024-62.16 | Rituximab, intravenös, 2450 mg bis unter 2850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3074.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.17

ZE-2024-62.17 | Rituximab, intravenös, 2850 mg bis unter 3250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3539.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.18

ZE-2024-62.18 | Rituximab, intravenös, 3250 mg bis unter 3650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4003.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.20

ZE-2024-62.20 | Rituximab, intravenös, 3650 mg bis unter 4150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4525.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.21

ZE-2024-62.21 | Rituximab, intravenös, 4150 mg bis unter 4650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5105.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.22

ZE-2024-62.22 | Rituximab, intravenös, 4650 mg bis unter 5150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5685.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.23

ZE-2024-62.23 | Rituximab, intravenös, 5150 mg bis unter 5650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6265.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.24

ZE-2024-62.24 | Rituximab, intravenös, 5650 mg bis unter 6250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6904.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.25

ZE-2024-62.25 | Rituximab, intravenös, 6250 mg bis unter 6850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7600.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.26

ZE-2024-62.26 | Rituximab, intravenös, 6850 mg bis unter 7450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8296.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.27

ZE-2024-62.27 | Rituximab, intravenös, 7450 mg bis unter 8050 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8992.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.29

ZE-2024-62.29 | Rituximab, intravenös, 8050 mg bis unter 8850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9805.04 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.30

ZE-2024-62.30 | Rituximab, intravenös, 8850 mg bis unter 9650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10733.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.31

ZE-2024-62.31 | Rituximab, intravenös, 9650 mg bis unter 10450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11661.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.32

ZE-2024-62.32 | Rituximab, intravenös, 10450 mg bis unter 11250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12589.91 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.34

ZE-2024-62.34 | Rituximab, intravenös, 11250 mg bis unter 12050 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13518.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-62.35

ZE-2024-62.35 | Rituximab, intravenös, 12050 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14446.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.04

ZE-2024-63.04 | Rituximab, subkutan, 500 mg bis unter 900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 867.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.14

ZE-2024-63.14 | Rituximab, subkutan, 900 mg bis unter 1100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1239.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.15

ZE-2024-63.15 | Rituximab, subkutan, 1100 mg bis unter 1700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1734.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.16

ZE-2024-63.16 | Rituximab, subkutan, 1700 mg bis unter 2800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2787.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.17

ZE-2024-63.17 | Rituximab, subkutan, 2800 mg bis unter 4200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4336.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.18

ZE-2024-63.18 | Rituximab, subkutan, 4200 mg bis unter 5600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6071.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.19

ZE-2024-63.19 | Rituximab, subkutan, 5600 mg bis unter 7000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7805.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.20

ZE-2024-63.20 | Rituximab, subkutan, 7000 mg bis unter 8400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9540.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.21

ZE-2024-63.21 | Rituximab, subkutan, 8400 mg bis unter 9800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11274.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-63.22

ZE-2024-63.22 | Rituximab, subkutan, 9800 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13009.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.23

ZE-2024-64.23 | Trastuzumab, intravenös / intrathekal / subkutan, 100 mg bis unter 150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 360.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.24

ZE-2024-64.24 | Trastuzumab, intravenös / intrathekal / subkutan, 150 mg bis unter 200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 504.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.25

ZE-2024-64.25 | Trastuzumab, intravenös / intrathekal / subkutan, 200 mg bis unter 250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 648.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.26

ZE-2024-64.26 | Trastuzumab, intravenös / intrathekal / subkutan, 250 mg bis unter 350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 865.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.27

ZE-2024-64.27 | Trastuzumab, intravenös / intrathekal / subkutan, 350 mg bis unter 500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1225.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.28

ZE-2024-64.28 | Trastuzumab, intravenös / intrathekal / subkutan, 500 mg bis unter 650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1658.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.29

ZE-2024-64.29 | Trastuzumab, intravenös / intrathekal / subkutan, 650 mg bis unter 800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2091.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.30

ZE-2024-64.30 | Trastuzumab, intravenös / intrathekal / subkutan, 800 mg bis unter 950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2523.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.31

ZE-2024-64.31 | Trastuzumab, intravenös / intrathekal / subkutan, 950 mg bis unter 1100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2956.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.32

ZE-2024-64.32 | Trastuzumab, intravenös / intrathekal / subkutan, 1100 mg bis unter 1300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3461.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.33

ZE-2024-64.33 | Trastuzumab, intravenös / intrathekal / subkutan, 1300 mg bis unter 1500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4037.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.34

ZE-2024-64.34 | Trastuzumab, intravenös / intrathekal / subkutan, 1500 mg bis unter 1700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4614.69 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.35

ZE-2024-64.35 | Trastuzumab, intravenös / intrathekal / subkutan, 1700 mg bis unter 2000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5335.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.36

ZE-2024-64.36 | Trastuzumab, intravenös / intrathekal / subkutan, 2000 mg bis unter 2300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6200.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-64.37

ZE-2024-64.37 | Trastuzumab, intravenös / intrathekal / subkutan, 2300 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7066.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.20

ZE-2024-68.20 | Blutgerinnungsfaktor XIII, intravenös, 500 U bis unter 1000 U, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 508.61 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.21

ZE-2024-68.21 | Blutgerinnungsfaktor XIII, intravenös, 1000 U bis unter 2000 U, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1017.21 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.40

ZE-2024-68.40 | Blutgerinnungsfaktor XIII, intravenös, 2000 U bis unter 3075 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1720.78 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.41

ZE-2024-68.41 | Blutgerinnungsfaktor XIII, intravenös, 3075 U bis unter 4375 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2526.07 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.42

ZE-2024-68.42 | Blutgerinnungsfaktor XIII, intravenös, 4375 U bis unter 5625 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3390.7 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.43

ZE-2024-68.43 | Blutgerinnungsfaktor XIII, intravenös, 5625 U bis unter 6875 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4238.38 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.44

ZE-2024-68.44 | Blutgerinnungsfaktor XIII, intravenös, 6875 U bis unter 8125 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5086.05 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.45

ZE-2024-68.45 | Blutgerinnungsfaktor XIII, intravenös, 8125 U bis unter 9375 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5933.73 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.46

ZE-2024-68.46 | Blutgerinnungsfaktor XIII, intravenös, 9375 U bis unter 10625 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6781.4 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.47

ZE-2024-68.47 | Blutgerinnungsfaktor XIII, intravenös, 10625 U bis unter 11875 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7629.08 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.48

ZE-2024-68.48 | Blutgerinnungsfaktor XIII, intravenös, 11875 U bis unter 13125 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8476.75 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.49

ZE-2024-68.49 | Blutgerinnungsfaktor XIII, intravenös, 13125 U bis unter 15000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9536.34 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.50

ZE-2024-68.50 | Blutgerinnungsfaktor XIII, intravenös, 15000 U bis unter 20000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11867.45 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.51

ZE-2024-68.51 | Blutgerinnungsfaktor XIII, intravenös, 20000 U bis unter 25000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15258.15 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.52

ZE-2024-68.52 | Blutgerinnungsfaktor XIII, intravenös, 25000 U bis unter 30000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18648.85 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.53

ZE-2024-68.53 | Blutgerinnungsfaktor XIII, intravenös, 30000 U bis unter 35000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22039.55 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.54

ZE-2024-68.54 | Blutgerinnungsfaktor XIII, intravenös, 35000 U bis unter 40000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 25430.25 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.55

ZE-2024-68.55 | Blutgerinnungsfaktor XIII, intravenös, 40000 U bis unter 50000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 30516.3 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.56

ZE-2024-68.56 | Blutgerinnungsfaktor XIII, intravenös, 50000 U bis unter 60000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 37297.7 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.57

ZE-2024-68.57 | Blutgerinnungsfaktor XIII, intravenös, 60000 U bis unter 70000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 44079.1 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.58

ZE-2024-68.58 | Blutgerinnungsfaktor XIII, intravenös, 70000 U bis unter 80000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 50860.5 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.59

ZE-2024-68.59 | Blutgerinnungsfaktor XIII, intravenös, 80000 U bis unter 90000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 57641.9 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.60

ZE-2024-68.60 | Blutgerinnungsfaktor XIII, intravenös, 90000 U bis unter 100000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 64423.3 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.61

ZE-2024-68.61 | Blutgerinnungsfaktor XIII, intravenös, 100000 U bis unter 110000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 71204.7 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.62

ZE-2024-68.62 | Blutgerinnungsfaktor XIII, intravenös, 110000 U bis unter 120000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 77986.1 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-68.63

ZE-2024-68.63 | Blutgerinnungsfaktor XIII, intravenös, 120000 U und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 84767.5 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.03

ZE-2024-69.03 | Caspofungin, intravenös, 150 mg bis unter 200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 273.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.04

ZE-2024-69.04 | Caspofungin, intravenös, 200 mg bis unter 250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 351.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.05

ZE-2024-69.05 | Caspofungin, intravenös, 250 mg bis unter 300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 429.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.06

ZE-2024-69.06 | Caspofungin, intravenös, 300 mg bis unter 350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 508.01 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.07

ZE-2024-69.07 | Caspofungin, intravenös, 350 mg bis unter 400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 586.17 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.08

ZE-2024-69.08 | Caspofungin, intravenös, 400 mg bis unter 450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 664.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.09

ZE-2024-69.09 | Caspofungin, intravenös, 450 mg bis unter 500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 742.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.10

ZE-2024-69.10 | Caspofungin, intravenös, 500 mg bis unter 600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 859.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.11

ZE-2024-69.11 | Caspofungin, intravenös, 600 mg bis unter 700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1016.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.12

ZE-2024-69.12 | Caspofungin, intravenös, 700 mg bis unter 800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1172.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.13

ZE-2024-69.13 | Caspofungin, intravenös, 800 mg bis unter 900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1328.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.14

ZE-2024-69.14 | Caspofungin, intravenös, 900 mg bis unter 1000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1484.96 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.15

ZE-2024-69.15 | Caspofungin, intravenös, 1000 mg bis unter 1200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1719.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.16

ZE-2024-69.16 | Caspofungin, intravenös, 1200 mg bis unter 1400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2032.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.17

ZE-2024-69.17 | Caspofungin, intravenös, 1400 mg bis unter 1600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2344.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.18

ZE-2024-69.18 | Caspofungin, intravenös, 1600 mg bis unter 2000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2813.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.19

ZE-2024-69.19 | Caspofungin, intravenös, 2000 mg bis unter 2400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3438.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.20

ZE-2024-69.20 | Caspofungin, intravenös, 2400 mg bis unter 2800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4064.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.21

ZE-2024-69.21 | Caspofungin, intravenös, 2800 mg bis unter 3600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5001.98 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.22

ZE-2024-69.22 | Caspofungin, intravenös, 3600 mg bis unter 4400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6252.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.23

ZE-2024-69.23 | Caspofungin, intravenös, 4400 mg bis unter 5200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7502.98 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.24

ZE-2024-69.24 | Caspofungin, intravenös, 5200 mg bis unter 6000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8753.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.25

ZE-2024-69.25 | Caspofungin, intravenös, 6000 mg bis unter 6800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10003.97 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.26

ZE-2024-69.26 | Caspofungin, intravenös, 6800 mg bis unter 7600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11254.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.27

ZE-2024-69.27 | Caspofungin, intravenös, 7600 mg bis unter 8400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12504.96 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.29

ZE-2024-69.29 | Caspofungin, intravenös, 8400 mg bis unter 9200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13755.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.30

ZE-2024-69.30 | Caspofungin, intravenös, 9200 mg bis unter 10000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15005.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.31

ZE-2024-69.31 | Caspofungin, intravenös, 10000 mg bis unter 10800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16256.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.32

ZE-2024-69.32 | Caspofungin, intravenös, 10800 mg bis unter 11600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17506.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.33

ZE-2024-69.33 | Caspofungin, intravenös, 11600 mg bis unter 12400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18757.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.34

ZE-2024-69.34 | Caspofungin, intravenös, 12400 mg bis unter 13200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20007.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-69.35

ZE-2024-69.35 | Caspofungin, intravenös, 13200 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21258.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-70.01

ZE-2024-70.01 | Implantation einer intraaortale Ballonpumpe [IABP], offen chirurgisch,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1580.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-72.02

ZE-2024-72.02 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), linksventrikulär, perkutan, mit einer potentiellen Pumpleistung bis maximal 2.5 l/min,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12217.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-72.03

ZE-2024-72.03 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. Intrakardial), rechtsventrikulär, perkutan,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20680.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.20

ZE-2024-73.20 | Pflege-Komplexbehandlung bei Erwachsenen, 31 bis 35 Aufwandspunkte,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1692.3 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.22

ZE-2024-73.22 | Pflege-Komplexbehandlung bei Erwachsenen, 51 bis 55 Aufwandspunkte,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2538.45 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.23

ZE-2024-73.23 | Pflege-Komplexbehandlung bei Erwachsenen, 71 bis 80 Aufwandspunkte,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4124.98 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.24

ZE-2024-73.24 | Pflege-Komplexbehandlung bei Erwachsenen, 126 bis 150 Aufwandspunkte,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7403.81 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.25

ZE-2024-73.25 | Pflege-Komplexbehandlung bei Erwachsenen, 226 bis 250 Aufwandspunkte,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12163.41 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.26

ZE-2024-73.26 | Pflege-Komplexbehandlung bei Erwachsenen, 351 bis 400 Aufwandspunkte,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20096.06 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.28

ZE-2024-73.28 | Pflege-Komplexbehandlung bei Erwachsenen, 601 bis 700 Aufwandspunkte,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 33846.0 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.29

ZE-2024-73.29 | Pflege-Komplexbehandlung bei Erwachsenen, 1001 bis 1100 Aufwandspunkte,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 50769.0 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.30

ZE-2024-73.30 | Pflege-Komplexbehandlung bei Erwachsenen, 1401 bis 1500 Aufwandspunkte,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 67692.0 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.31

ZE-2024-73.31 | Pflege-Komplexbehandlung bei Erwachsenen, 1801 bis 1900 Aufwandspunkte,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 84615.0 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.32

ZE-2024-73.32 | Pflege-Komplexbehandlung bei Erwachsenen, 2201 bis 2300 Aufwandspunkte,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 101538.0 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.50

ZE-2024-73.50 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 31 bis 35 Aufwandspunkte,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3384.6 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.52

ZE-2024-73.52 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 51 bis 55 Aufwandspunkte,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5076.9 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.53

ZE-2024-73.53 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 71 bis 80 Aufwandspunkte,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8249.96 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.54

ZE-2024-73.54 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 126 bis 150 Aufwandspunkte,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14807.63 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.55

ZE-2024-73.55 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 226 bis 250 Aufwandspunkte,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24326.81 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.56

ZE-2024-73.56 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 351 bis 400 Aufwandspunkte,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 40192.13 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.58

ZE-2024-73.58 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 601 bis 700 Aufwandspunkte,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 67692.0 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.59

ZE-2024-73.59 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 1001 bis 1100 Aufwandspunkte,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 101538.0 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.60

ZE-2024-73.60 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 1401 bis 1500 Aufwandspunkte,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 135384.0 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.61

ZE-2024-73.61 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 1801 bis 1900 Aufwandspunkte,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 169230.0 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-73.62

ZE-2024-73.62 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 2201 bis 2300 Aufwandspunkte,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 203076.0 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.43

ZE-2024-75.43 | Bosentan, oral, 500 mg bis unter 1000 mg, Alter < 12 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 182.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.44

ZE-2024-75.44 | Bosentan, oral, 1000 mg bis unter 2000 mg, Alter < 12 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 364.89 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.46

ZE-2024-75.46 | Bosentan, oral, 4000 mg bis unter 6000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 608.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.47

ZE-2024-75.47 | Bosentan, oral, 6000 mg bis unter 8000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 851.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.48

ZE-2024-75.48 | Bosentan, oral, 8000 mg bis unter 10000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1094.67 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.49

ZE-2024-75.49 | Bosentan, oral, 10000 mg bis unter 12000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1337.93 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.50

ZE-2024-75.50 | Bosentan, oral, 12000 mg bis unter 14000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1581.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.51

ZE-2024-75.51 | Bosentan, oral, 14000 mg bis unter 17000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1885.27 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.52

ZE-2024-75.52 | Bosentan, oral, 17000 mg bis unter 20000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2250.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.53

ZE-2024-75.53 | Bosentan, oral, 20000 mg bis unter 23000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2615.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.54

ZE-2024-75.54 | Bosentan, oral, 23000 mg bis unter 26000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2979.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-75.55

ZE-2024-75.55 | Bosentan, oral, 26000 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3344.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.01

ZE-2024-78.01 | Posaconazol, Tablette / Kapsel, oral, 600 mg bis unter 1200 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 173.04 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.02

ZE-2024-78.02 | Posaconazol, Tablette / Kapsel, oral, 1200 mg bis unter 1800 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 288.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.03

ZE-2024-78.03 | Posaconazol, Tablette / Kapsel, oral, 1800 mg bis unter 3000 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 461.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.04

ZE-2024-78.04 | Posaconazol, Tablette / Kapsel, oral, 3000 mg bis unter 4200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 692.17 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.05

ZE-2024-78.05 | Posaconazol, Tablette / Kapsel, oral, 4200 mg bis unter 5400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 922.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.06

ZE-2024-78.06 | Posaconazol, Tablette / Kapsel, oral, 5400 mg bis unter 6600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1153.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.07

ZE-2024-78.07 | Posaconazol, Tablette / Kapsel, oral, 6600 mg bis unter 7800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1384.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.08

ZE-2024-78.08 | Posaconazol, Tablette / Kapsel, oral, 7800 mg bis unter 9000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1615.07 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.09

ZE-2024-78.09 | Posaconazol, Tablette / Kapsel, oral, 9000 mg bis unter 11400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1961.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.10

ZE-2024-78.10 | Posaconazol, Tablette / Kapsel, oral, 11400 mg bis unter 13800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2422.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.11

ZE-2024-78.11 | Posaconazol, Tablette / Kapsel, oral, 13800 mg bis unter 16200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2884.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.12

ZE-2024-78.12 | Posaconazol, Tablette / Kapsel, oral, 16200 mg bis unter 18600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3345.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.13

ZE-2024-78.13 | Posaconazol, Tablette / Kapsel, oral, 18600 mg bis unter 21000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3806.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.14

ZE-2024-78.14 | Posaconazol, Tablette / Kapsel, oral, 21000 mg bis unter 25800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4499.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.15

ZE-2024-78.15 | Posaconazol, Tablette / Kapsel, oral, 25800 mg bis unter 30600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5422.01 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.16

ZE-2024-78.16 | Posaconazol, Tablette / Kapsel, oral, 30600 mg bis unter 35400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6344.91 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.17

ZE-2024-78.17 | Posaconazol, Tablette / Kapsel, oral, 35400 mg bis unter 40200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7267.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.18

ZE-2024-78.18 | Posaconazol, Tablette / Kapsel, oral, 40200 mg bis unter 45000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8190.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.19

ZE-2024-78.19 | Posaconazol, Tablette / Kapsel, oral, 45000 mg bis unter 54600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9575.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.20

ZE-2024-78.20 | Posaconazol, Tablette / Kapsel, oral, 54600 mg bis unter 64200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11420.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.21

ZE-2024-78.21 | Posaconazol, Tablette / Kapsel, oral, 64200 mg bis unter 73800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13266.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.22

ZE-2024-78.22 | Posaconazol, Tablette / Kapsel, oral, 73800 mg bis unter 83400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15112.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.23

ZE-2024-78.23 | Posaconazol, Tablette / Kapsel, oral, 83400 mg bis unter 93000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16958.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-78.24

ZE-2024-78.24 | Posaconazol, Tablette / Kapsel, oral, 93000 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18804.01 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.25

ZE-2024-79.25 | Posaconazol, intravenös, 150 mg bis unter 450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 441.61 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.26

ZE-2024-79.26 | Posaconazol, intravenös, 450 mg bis unter 750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 883.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.27

ZE-2024-79.27 | Posaconazol, intravenös, 750 mg bis unter 1350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1545.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.28

ZE-2024-79.28 | Posaconazol, intravenös, 1350 mg bis unter 1950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2428.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.29

ZE-2024-79.29 | Posaconazol, intravenös, 1950 mg bis unter 2550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3312.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.30

ZE-2024-79.30 | Posaconazol, intravenös, 2550 mg bis unter 3450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4416.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.31

ZE-2024-79.31 | Posaconazol, intravenös, 3450 mg bis unter 4350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5740.96 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.32

ZE-2024-79.32 | Posaconazol, intravenös, 4350 mg bis unter 5250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7065.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.33

ZE-2024-79.33 | Posaconazol, intravenös, 5250 mg bis unter 6150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8390.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.34

ZE-2024-79.34 | Posaconazol, intravenös, 6150 mg bis unter 7350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9936.27 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.35

ZE-2024-79.35 | Posaconazol, intravenös, 7350 mg bis unter 8550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11702.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.36

ZE-2024-79.36 | Posaconazol, intravenös, 8550 mg bis unter 9750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13469.17 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.37

ZE-2024-79.37 | Posaconazol, intravenös, 9750 mg bis unter 10950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15235.61 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.38

ZE-2024-79.38 | Posaconazol, intravenös, 10950 mg bis unter 12750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17443.67 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.39

ZE-2024-79.39 | Posaconazol, intravenös, 12750 mg bis unter 14550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20093.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.40

ZE-2024-79.40 | Posaconazol, intravenös, 14550 mg bis unter 16350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22743.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.41

ZE-2024-79.41 | Posaconazol, intravenös, 16350 mg bis unter 18150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 25392.69 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.42

ZE-2024-79.42 | Posaconazol, intravenös, 18150 mg bis unter 20550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 28483.97 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.43

ZE-2024-79.43 | Posaconazol, intravenös, 20550 mg bis unter 22950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 32016.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.44

ZE-2024-79.44 | Posaconazol, intravenös, 22950 mg bis unter 25350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 35549.77 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.45

ZE-2024-79.45 | Posaconazol, intravenös, 25350 mg bis unter 27750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 39082.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.47

ZE-2024-79.47 | Posaconazol, intravenös, 27750 mg bis unter 30150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 42615.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-79.48

ZE-2024-79.48 | Posaconazol, intravenös, 30150 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 46148.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.01

ZE-2024-81.01 | Brentuximab vedotin, intravenös, 50 mg bis unter 60 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3790.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.02

ZE-2024-81.02 | Brentuximab vedotin, intravenös, 60 mg bis unter 70 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4479.89 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.03

ZE-2024-81.03 | Brentuximab vedotin, intravenös, 70 mg bis unter 80 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5169.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.04

ZE-2024-81.04 | Brentuximab vedotin, intravenös, 80 mg bis unter 90 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5858.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.05

ZE-2024-81.05 | Brentuximab vedotin, intravenös, 90 mg bis unter 100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6547.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.06

ZE-2024-81.06 | Brentuximab vedotin, intravenös, 100 mg bis unter 120 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7581.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.07

ZE-2024-81.07 | Brentuximab vedotin, intravenös, 120 mg bis unter 140 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8959.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.08

ZE-2024-81.08 | Brentuximab vedotin, intravenös, 140 mg bis unter 160 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10338.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.09

ZE-2024-81.09 | Brentuximab vedotin, intravenös, 160 mg bis unter 180 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11716.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.10

ZE-2024-81.10 | Brentuximab vedotin, intravenös, 180 mg bis unter 200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13095.07 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.11

ZE-2024-81.11 | Brentuximab vedotin, intravenös, 200 mg bis unter 240 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15162.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.12

ZE-2024-81.12 | Brentuximab vedotin, intravenös, 240 mg bis unter 280 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17919.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.13

ZE-2024-81.13 | Brentuximab vedotin, intravenös, 280 mg bis unter 320 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20676.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.14

ZE-2024-81.14 | Brentuximab vedotin, intravenös, 320 mg bis unter 360 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23433.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.15

ZE-2024-81.15 | Brentuximab vedotin, intravenös, 360 mg bis unter 400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 26190.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.17

ZE-2024-81.17 | Brentuximab vedotin, intravenös, 400 mg bis unter 460 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 29636.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.18

ZE-2024-81.18 | Brentuximab vedotin, intravenös, 460 mg bis unter 520 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 33771.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-81.19

ZE-2024-81.19 | Brentuximab vedotin, intravenös, 520 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 37906.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.01

ZE-2024-85.01 | Arsentrioxid, intravenös, 10 mg bis unter 20 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 549.13 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.02

ZE-2024-85.02 | Arsentrioxid, intravenös, 20 mg bis unter 40 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1098.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.03

ZE-2024-85.03 | Arsentrioxid, intravenös, 40 mg bis unter 60 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1830.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.04

ZE-2024-85.04 | Arsentrioxid, intravenös, 60 mg bis unter 80 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2562.61 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.05

ZE-2024-85.05 | Arsentrioxid, intravenös, 80 mg bis unter 100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3294.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.06

ZE-2024-85.06 | Arsentrioxid, intravenös, 100 mg bis unter 140 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4393.04 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.07

ZE-2024-85.07 | Arsentrioxid, intravenös, 140 mg bis unter 180 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5857.39 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.08

ZE-2024-85.08 | Arsentrioxid, intravenös, 180 mg bis unter 220 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7321.74 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.09

ZE-2024-85.09 | Arsentrioxid, intravenös, 220 mg bis unter 260 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8786.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.10

ZE-2024-85.10 | Arsentrioxid, intravenös, 260 mg bis unter 300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10250.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.11

ZE-2024-85.11 | Arsentrioxid, intravenös, 300 mg bis unter 360 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12080.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.12

ZE-2024-85.12 | Arsentrioxid, intravenös, 360 mg bis unter 420 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14277.39 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.13

ZE-2024-85.13 | Arsentrioxid, intravenös, 420 mg bis unter 480 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16473.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.14

ZE-2024-85.14 | Arsentrioxid, intravenös, 480 mg bis unter 540 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18670.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.15

ZE-2024-85.15 | Arsentrioxid, intravenös, 540 mg bis unter 600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20866.96 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.16

ZE-2024-85.16 | Arsentrioxid, intravenös, 600 mg bis unter 680 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23429.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.17

ZE-2024-85.17 | Arsentrioxid, intravenös, 680 mg bis unter 760 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 26358.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.18

ZE-2024-85.18 | Arsentrioxid, intravenös, 760 mg bis unter 840 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 29286.96 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.19

ZE-2024-85.19 | Arsentrioxid, intravenös, 840 mg bis unter 920 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 32215.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.20

ZE-2024-85.20 | Arsentrioxid, intravenös, 920 mg bis unter 1000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 35144.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.21

ZE-2024-85.21 | Arsentrioxid, intravenös, 1000 mg bis unter 1100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 38439.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.22

ZE-2024-85.22 | Arsentrioxid, intravenös, 1100 mg bis unter 1200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 42100.01 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.23

ZE-2024-85.23 | Arsentrioxid, intravenös, 1200 mg bis unter 1300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 45760.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.24

ZE-2024-85.24 | Arsentrioxid, intravenös, 1300 mg bis unter 1400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 49421.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.25

ZE-2024-85.25 | Arsentrioxid, intravenös, 1400 mg bis unter 1500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 53082.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.26

ZE-2024-85.26 | Arsentrioxid, intravenös, 1500 mg bis unter 1700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 58573.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.27

ZE-2024-85.27 | Arsentrioxid, intravenös, 1700 mg bis unter 1900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 65895.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.28

ZE-2024-85.28 | Arsentrioxid, intravenös, 1900 mg bis unter 2100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 73217.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.29

ZE-2024-85.29 | Arsentrioxid, intravenös, 2100 mg bis unter 2300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 80539.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-85.30

ZE-2024-85.30 | Arsentrioxid, intravenös, 2300 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 87860.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.18

ZE-2024-86.18 | Pegfilgrastim, subkutan, 3 mg bis unter 9 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 384.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.19

ZE-2024-86.19 | Pegfilgrastim, subkutan, 9 mg bis unter 15 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 769.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.20

ZE-2024-86.20 | Pegfilgrastim, subkutan, 15 mg bis unter 21 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1153.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.21

ZE-2024-86.21 | Pegfilgrastim, subkutan, 21 mg bis unter 27 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1537.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.22

ZE-2024-86.22 | Pegfilgrastim, subkutan, 27 mg bis unter 33 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1922.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.23

ZE-2024-86.23 | Pegfilgrastim, subkutan, 33 mg bis unter 39 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2306.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.24

ZE-2024-86.24 | Pegfilgrastim, subkutan, 39 mg bis unter 45 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2691.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.25

ZE-2024-86.25 | Pegfilgrastim, subkutan, 45 mg bis unter 51 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3075.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.26

ZE-2024-86.26 | Pegfilgrastim, subkutan, 51 mg bis unter 57 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3460.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.27

ZE-2024-86.27 | Pegfilgrastim, subkutan, 57 mg bis unter 63 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3844.98 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.28

ZE-2024-86.28 | Pegfilgrastim, subkutan, 63 mg bis unter 69 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4229.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.29

ZE-2024-86.29 | Pegfilgrastim, subkutan, 69 mg bis unter 75 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4613.98 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-86.30

ZE-2024-86.30 | Pegfilgrastim, subkutan, 75 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4998.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.53

ZE-2024-89.53 | Lenalidomid, oral, 75 mg bis unter 95 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 216.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.54

ZE-2024-89.54 | Lenalidomid, oral, 95 mg bis unter 125 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 220.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.55

ZE-2024-89.55 | Lenalidomid, oral, 125 mg bis unter 155 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 281.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.56

ZE-2024-89.56 | Lenalidomid, oral, 155 mg bis unter 185 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 341.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.57

ZE-2024-89.57 | Lenalidomid, oral, 185 mg bis unter 235 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 353.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.58

ZE-2024-89.58 | Lenalidomid, oral, 235 mg bis unter 285 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 437.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.59

ZE-2024-89.59 | Lenalidomid, oral, 285 mg bis unter 335 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 521.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.60

ZE-2024-89.60 | Lenalidomid, oral, 335 mg bis unter 405 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 622.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.61

ZE-2024-89.61 | Lenalidomid, oral, 405 mg bis unter 475 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 740.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.62

ZE-2024-89.62 | Lenalidomid, oral, 475 mg bis unter 545 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 858.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.63

ZE-2024-89.63 | Lenalidomid, oral, 545 mg bis unter 665 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1018.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.64

ZE-2024-89.64 | Lenalidomid, oral, 665 mg bis unter 785 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1220.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.65

ZE-2024-89.65 | Lenalidomid, oral, 785 mg bis unter 905 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1422.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.66

ZE-2024-89.66 | Lenalidomid, oral, 905 mg bis unter 1065 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1657.67 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.67

ZE-2024-89.67 | Lenalidomid, oral, 1065 mg bis unter 1225 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1926.93 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.68

ZE-2024-89.68 | Lenalidomid, oral, 1225 mg bis unter 1385 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2196.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.69

ZE-2024-89.69 | Lenalidomid, oral, 1385 mg bis unter 1585 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2499.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.70

ZE-2024-89.70 | Lenalidomid, oral, 1585 mg bis unter 1785 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2835.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.72

ZE-2024-89.72 | Lenalidomid, oral, 1785 mg bis unter 1985 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3172.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-89.73

ZE-2024-89.73 | Lenalidomid, oral, 1985 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3508.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-91.01

ZE-2024-91.01 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 1 bis 2 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1532.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-91.02

ZE-2024-91.02 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 3 bis 4 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3575.67 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-91.03

ZE-2024-91.03 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 5 bis 6 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5618.91 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-91.04

ZE-2024-91.04 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 7 bis 8 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7662.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-91.05

ZE-2024-91.05 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 9 bis 10 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9705.39 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-91.06

ZE-2024-91.06 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 11 bis 12 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11748.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-91.07

ZE-2024-91.07 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 13 bis 14 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13791.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-91.08

ZE-2024-91.08 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 15 bis 16 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15835.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-91.09

ZE-2024-91.09 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 17 und mehr Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17878.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.01

ZE-2024-94.01 | Azacitidin, subkutan / intravenös, 225 mg bis unter 300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 324.71 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.02

ZE-2024-94.02 | Azacitidin, subkutan / intravenös, 300 mg bis unter 375 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 417.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.03

ZE-2024-94.03 | Azacitidin, subkutan / intravenös, 375 mg bis unter 450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 510.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.04

ZE-2024-94.04 | Azacitidin, subkutan / intravenös, 450 mg bis unter 600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 649.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.05

ZE-2024-94.05 | Azacitidin, subkutan / intravenös, 600 mg bis unter 750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 834.97 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.06

ZE-2024-94.06 | Azacitidin, subkutan / intravenös, 750 mg bis unter 900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1020.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.07

ZE-2024-94.07 | Azacitidin, subkutan / intravenös, 900 mg bis unter 1200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1298.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.08

ZE-2024-94.08 | Azacitidin, subkutan / intravenös, 1200 mg bis unter 1500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1669.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.09

ZE-2024-94.09 | Azacitidin, subkutan / intravenös, 1500 mg bis unter 1800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2041.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.10

ZE-2024-94.10 | Azacitidin, subkutan / intravenös, 1800 mg bis unter 2100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2412.13 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.11

ZE-2024-94.11 | Azacitidin, subkutan / intravenös, 2100 mg bis unter 2400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2783.23 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.12

ZE-2024-94.12 | Azacitidin, subkutan / intravenös, 2400 mg bis unter 2700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3154.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.13

ZE-2024-94.13 | Azacitidin, subkutan / intravenös, 2700 mg bis unter 3000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3525.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.15

ZE-2024-94.15 | Azacitidin, subkutan / intravenös, 3000 mg bis unter 3400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3958.37 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.16

ZE-2024-94.16 | Azacitidin, subkutan / intravenös, 3400 mg bis unter 3800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4453.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.17

ZE-2024-94.17 | Azacitidin, subkutan / intravenös, 3800 mg bis unter 4200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4947.96 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.18

ZE-2024-94.18 | Azacitidin, subkutan / intravenös, 4200 mg bis unter 4600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5442.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.19

ZE-2024-94.19 | Azacitidin, subkutan / intravenös, 4600 mg bis unter 5000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5937.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-94.20

ZE-2024-94.20 | Azacitidin, subkutan / intravenös, 5000 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6432.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.01

ZE-2024-95.01 | Trabectedin, intravenös, 0.25 mg bis unter 0.5 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 764.23 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.02

ZE-2024-95.02 | Trabectedin, intravenös, 0.5 mg bis unter 0.75 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1273.71 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.03

ZE-2024-95.03 | Trabectedin, intravenös, 0.75 mg bis unter 1 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1783.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.04

ZE-2024-95.04 | Trabectedin, intravenös, 1 mg bis unter 1.25 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2292.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.05

ZE-2024-95.05 | Trabectedin, intravenös, 1.25 mg bis unter 1.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2802.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.06

ZE-2024-95.06 | Trabectedin, intravenös, 1.5 mg bis unter 1.75 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3311.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.07

ZE-2024-95.07 | Trabectedin, intravenös, 1.75 mg bis unter 2 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3821.13 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.08

ZE-2024-95.08 | Trabectedin, intravenös, 2 mg bis unter 2.25 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4330.61 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.09

ZE-2024-95.09 | Trabectedin, intravenös, 2.25 mg bis unter 2.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4840.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.10

ZE-2024-95.10 | Trabectedin, intravenös, 2.5 mg bis unter 2.75 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5349.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.11

ZE-2024-95.11 | Trabectedin, intravenös, 2.75 mg bis unter 3 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5859.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.12

ZE-2024-95.12 | Trabectedin, intravenös, 3 mg bis unter 3.25 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6368.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.13

ZE-2024-95.13 | Trabectedin, intravenös, 3.25 mg bis unter 3.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6878.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.14

ZE-2024-95.14 | Trabectedin, intravenös, 3.5 mg bis unter 4 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7642.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.15

ZE-2024-95.15 | Trabectedin, intravenös, 4 mg bis unter 4.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8661.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.16

ZE-2024-95.16 | Trabectedin, intravenös, 4.5 mg bis unter 5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9680.18 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.17

ZE-2024-95.17 | Trabectedin, intravenös, 5 mg bis unter 5.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10699.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.20

ZE-2024-95.20 | Trabectedin, intravenös, 5.5 mg bis unter 6.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12227.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.21

ZE-2024-95.21 | Trabectedin, intravenös, 6.5 mg bis unter 7.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14265.53 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-95.22

ZE-2024-95.22 | Trabectedin, intravenös, 7.5 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16303.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-100.01

ZE-2024-100.01 | Pertuzumab, intravenös, 210 mg bis unter 630 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2909.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-100.02

ZE-2024-100.02 | Pertuzumab, intravenös, 630 mg bis unter 1050 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5818.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-100.03

ZE-2024-100.03 | Pertuzumab, intravenös, 1050 mg bis unter 1470 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8727.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-100.04

ZE-2024-100.04 | Pertuzumab, intravenös, 1470 mg bis unter 1890 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11636.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-100.06

ZE-2024-100.06 | Pertuzumab, intravenös, 1890 mg bis unter 2310 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14545.27 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-100.07

ZE-2024-100.07 | Pertuzumab, intravenös, 2310 mg bis unter 2730 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17454.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-100.08

ZE-2024-100.08 | Pertuzumab, intravenös, 2730 mg bis unter 3150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20363.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-100.09

ZE-2024-100.09 | Pertuzumab, intravenös, 3150 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23272.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.32

ZE-2024-101.32 | Trastuzumab emtansin, intravenös, 90 mg bis unter 110 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1492.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.33

ZE-2024-101.33 | Trastuzumab emtansin, intravenös, 110 mg bis unter 130 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1790.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.34

ZE-2024-101.34 | Trastuzumab emtansin, intravenös, 130 mg bis unter 150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2089.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.35

ZE-2024-101.35 | Trastuzumab emtansin, intravenös, 150 mg bis unter 170 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2387.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.36

ZE-2024-101.36 | Trastuzumab emtansin, intravenös, 170 mg bis unter 190 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2686.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.37

ZE-2024-101.37 | Trastuzumab emtansin, intravenös, 190 mg bis unter 210 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2984.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.38

ZE-2024-101.38 | Trastuzumab emtansin, intravenös, 210 mg bis unter 230 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3283.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.39

ZE-2024-101.39 | Trastuzumab emtansin, intravenös, 230 mg bis unter 250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3581.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.40

ZE-2024-101.40 | Trastuzumab emtansin, intravenös, 250 mg bis unter 270 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3880.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.41

ZE-2024-101.41 | Trastuzumab emtansin, intravenös, 270 mg bis unter 290 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4178.61 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.42

ZE-2024-101.42 | Trastuzumab emtansin, intravenös, 290 mg bis unter 330 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4626.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.43

ZE-2024-101.43 | Trastuzumab emtansin, intravenös, 330 mg bis unter 370 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5223.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.44

ZE-2024-101.44 | Trastuzumab emtansin, intravenös, 370 mg bis unter 410 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5820.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.45

ZE-2024-101.45 | Trastuzumab emtansin, intravenös, 410 mg bis unter 450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6417.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.46

ZE-2024-101.46 | Trastuzumab emtansin, intravenös, 450 mg bis unter 490 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7014.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.47

ZE-2024-101.47 | Trastuzumab emtansin, intravenös, 490 mg bis unter 570 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7909.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.48

ZE-2024-101.48 | Trastuzumab emtansin, intravenös, 570 mg bis unter 650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9103.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.49

ZE-2024-101.49 | Trastuzumab emtansin, intravenös, 650 mg bis unter 850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11192.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-101.50

ZE-2024-101.50 | Trastuzumab emtansin, intravenös, 850 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14177.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.13

ZE-2024-102.13 | Crizotinib, oral, 800 mg bis unter 1300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 371.37 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.14

ZE-2024-102.14 | Crizotinib, oral, 1300 mg bis unter 2500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 672.01 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.15

ZE-2024-102.15 | Crizotinib, oral, 2500 mg bis unter 3500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1061.07 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.16

ZE-2024-102.16 | Crizotinib, oral, 3500 mg bis unter 4500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1414.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.17

ZE-2024-102.17 | Crizotinib, oral, 4500 mg bis unter 6000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1856.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.18

ZE-2024-102.18 | Crizotinib, oral, 6000 mg bis unter 8000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2475.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.19

ZE-2024-102.19 | Crizotinib, oral, 8000 mg bis unter 10000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3183.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.20

ZE-2024-102.20 | Crizotinib, oral, 10000 mg bis unter 12000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3890.59 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.21

ZE-2024-102.21 | Crizotinib, oral, 12000 mg bis unter 14000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4597.97 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.22

ZE-2024-102.22 | Crizotinib, oral, 14000 mg bis unter 16000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5305.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.23

ZE-2024-102.23 | Crizotinib, oral, 16000 mg bis unter 18000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6012.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.24

ZE-2024-102.24 | Crizotinib, oral, 18000 mg bis unter 20000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6720.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.25

ZE-2024-102.25 | Crizotinib, oral, 20000 mg bis unter 24000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7781.18 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.26

ZE-2024-102.26 | Crizotinib, oral, 24000 mg bis unter 28000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9195.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.27

ZE-2024-102.27 | Crizotinib, oral, 28000 mg bis unter 32000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10610.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.28

ZE-2024-102.28 | Crizotinib, oral, 32000 mg bis unter 36000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12025.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-102.29

ZE-2024-102.29 | Crizotinib, oral, 36000 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13440.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-104.01

ZE-2024-104.01 | Hämodialyse zur Entfernung von Proteinen mit einer Molekularmasse bis zu 60000, n.n.bez.,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1800.0 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-105.01

ZE-2024-105.01 | Autogene matrixinduzierte Chondrozytentransplantation an Gelenken, Kniegelenk, arthroskopisch,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7110.85 CHF
 |  | Fakturierbar | Ja
 |  | Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers gemäss der Liste der Indikationen und Kontraindikationen der Medizinaltarif-Kommission UVG (MTK) "Indikationen und Kontraindikationen für ACT im Kniegelenk (Version 10.12.2019)" und in Verbindung mit einer Registerpflicht in der Schweiz (gemäss KLV vom 29. September 1995 (Stand 01. Mai 2023).


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-106.01

ZE-2024-106.01 | Implantation eines motorisierten internen Verlängerungs- oder Knochentransportsystem,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11982.74 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-107.01

ZE-2024-107.01 | Protonentherapie, ohne bildgestützte Einstellung, bis zu 2 Bestrahlungsfelder,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1412.7 CHF
 |  | Fakturierbar | Ja
 |  | Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers und mit ausdrücklicher Bewilligung des Vertrauensarztes oder der Vertrauensärztin gemäss KLV, vom 29. September 1995 (Stand 17. Juli 2018).


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-108.01

ZE-2024-108.01 | Intravenöse Anästhesie,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 774.95 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Protonentherapie' enthalten sein. Nur in Zusammenhang mit Zusatzentgelt "Protonentherapie" (Code angeben, s.o.).


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.01

ZE-2024-109.01 | Endoskopisches Einsetzen von Bronchialventil(en), ein Ventil,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2136.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.02

ZE-2024-109.02 | Endoskopisches Einsetzen von Bronchialventil(en), zwei Ventile,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4272.61 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.03

ZE-2024-109.03 | Endoskopisches Einsetzen von Bronchialventil(en), drei Ventile,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6408.91 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.04

ZE-2024-109.04 | Endoskopisches Einsetzen von Bronchialventil(en), vier Ventile,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8545.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.05

ZE-2024-109.05 | Endoskopisches Einsetzen von Bronchialventil(en), fünf Ventile,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10681.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.06

ZE-2024-109.06 | Endoskopisches Einsetzen von Bronchialventil(en), sechs Ventile,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12817.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.07

ZE-2024-109.07 | Endoskopisches Einsetzen von Bronchialventil(en), sieben Ventile,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14954.13 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.08

ZE-2024-109.08 | Endoskopisches Einsetzen von Bronchialventil(en), acht Ventile,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17090.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.09

ZE-2024-109.09 | Endoskopisches Einsetzen von Bronchialventil(en), neun Ventile,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19226.74 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-109.10

ZE-2024-109.10 | Endoskopisches Einsetzen von Bronchialventil(en), zehn und mehr Ventile,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21363.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.28

ZE-2024-110.28 | Von Willebrand-Faktor, intravenös, 1000 U bis unter 2500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1347.1 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.29

ZE-2024-110.29 | Von Willebrand-Faktor, intravenös, 2500 U bis unter 5000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2886.64 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.30

ZE-2024-110.30 | Von Willebrand-Faktor, intravenös, 5000 U bis unter 10000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5773.28 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.31

ZE-2024-110.31 | Von Willebrand-Faktor, intravenös, 10000 U bis unter 15000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9622.13 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.32

ZE-2024-110.32 | Von Willebrand-Faktor, intravenös, 15000 U bis unter 20000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13470.98 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.33

ZE-2024-110.33 | Von Willebrand-Faktor, intravenös, 20000 U bis unter 25000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17319.83 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.34

ZE-2024-110.34 | Von Willebrand-Faktor, intravenös, 25000 U bis unter 30000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21168.68 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.35

ZE-2024-110.35 | Von Willebrand-Faktor, intravenös, 30000 U bis unter 35000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 25017.53 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.36

ZE-2024-110.36 | Von Willebrand-Faktor, intravenös, 35000 U bis unter 40000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 28866.38 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.37

ZE-2024-110.37 | Von Willebrand-Faktor, intravenös, 40000 U bis unter 45000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 32715.23 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.38

ZE-2024-110.38 | Von Willebrand-Faktor, intravenös, 45000 U bis unter 50000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 36564.08 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.39

ZE-2024-110.39 | Von Willebrand-Faktor, intravenös, 50000 U bis unter 55000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 40412.93 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.40

ZE-2024-110.40 | Von Willebrand-Faktor, intravenös, 55000 U bis unter 60000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 44261.78 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.41

ZE-2024-110.41 | Von Willebrand-Faktor, intravenös, 60000 U bis unter 65000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 48110.63 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.42

ZE-2024-110.42 | Von Willebrand-Faktor, intravenös, 65000 U bis unter 70000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 51959.48 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.43

ZE-2024-110.43 | Von Willebrand-Faktor, intravenös, 70000 U bis unter 75000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 55808.33 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.44

ZE-2024-110.44 | Von Willebrand-Faktor, intravenös, 75000 U bis unter 80000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 59657.18 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.45

ZE-2024-110.45 | Von Willebrand-Faktor, intravenös, 80000 U bis unter 85000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 63506.03 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.46

ZE-2024-110.46 | Von Willebrand-Faktor, intravenös, 85000 U bis unter 90000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 67354.88 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.47

ZE-2024-110.47 | Von Willebrand-Faktor, intravenös, 90000 U bis unter 95000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 71203.73 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.48

ZE-2024-110.48 | Von Willebrand-Faktor, intravenös, 95000 U bis unter 100000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 75052.58 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.49

ZE-2024-110.49 | Von Willebrand-Faktor, intravenös, 100000 U bis unter 105000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 78901.43 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.50

ZE-2024-110.50 | Von Willebrand-Faktor, intravenös, 105000 U bis unter 110000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 82750.28 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.51

ZE-2024-110.51 | Von Willebrand-Faktor, intravenös, 110000 U bis unter 115000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 86599.13 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.52

ZE-2024-110.52 | Von Willebrand-Faktor, intravenös, 115000 U bis unter 120000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 90447.98 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.53

ZE-2024-110.53 | Von Willebrand-Faktor, intravenös, 120000 U bis unter 125000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 94296.83 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.54

ZE-2024-110.54 | Von Willebrand-Faktor, intravenös, 125000 U bis unter 130000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 98145.68 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-110.55

ZE-2024-110.55 | Von Willebrand-Faktor, intravenös, 130000 U und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 101994.53 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9]


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.01

ZE-2024-114.01 | Palivizumab, intramuskulär, 15 mg bis unter 30 mg, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 257.01 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.02

ZE-2024-114.02 | Palivizumab, intramuskulär, 30 mg bis unter 45 mg, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 428.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.03

ZE-2024-114.03 | Palivizumab, intramuskulär, 45 mg bis unter 60 mg, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 599.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.04

ZE-2024-114.04 | Palivizumab, intramuskulär, 60 mg bis unter 90 mg, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 711.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.05

ZE-2024-114.05 | Palivizumab, intramuskulär, 90 mg bis unter 120 mg, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 996.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.06

ZE-2024-114.06 | Palivizumab, intramuskulär, 120 mg bis unter 150 mg, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1280.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.07

ZE-2024-114.07 | Palivizumab, intramuskulär, 150 mg bis unter 210 mg, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1707.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.08

ZE-2024-114.08 | Palivizumab, intramuskulär, 210 mg bis unter 270 mg, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2276.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.09

ZE-2024-114.09 | Palivizumab, intramuskulär, 270 mg bis unter 330 mg, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2845.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.10

ZE-2024-114.10 | Palivizumab, intramuskulär, 330 mg bis unter 420 mg, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3557.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.11

ZE-2024-114.11 | Palivizumab, intramuskulär, 420 mg bis unter 510 mg, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4410.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.12

ZE-2024-114.12 | Palivizumab, intramuskulär, 510 mg bis unter 600 mg, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5264.59 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.13

ZE-2024-114.13 | Palivizumab, intramuskulär, 600 mg bis unter 720 mg, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6260.59 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.14

ZE-2024-114.14 | Palivizumab, intramuskulär, 720 mg bis unter 840 mg, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7398.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.15

ZE-2024-114.15 | Palivizumab, intramuskulär, 840 mg bis unter 960 mg, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8537.17 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.16

ZE-2024-114.16 | Palivizumab, intramuskulär, 960 mg bis unter 1080 mg, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9675.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.17

ZE-2024-114.17 | Palivizumab, intramuskulär, 1080 mg bis unter 1200 mg, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10813.74 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.19

ZE-2024-114.19 | Palivizumab, intramuskulär, 1200 mg bis unter 1320 mg, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11952.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-114.20

ZE-2024-114.20 | Palivizumab, intramuskulär, 1320 mg und mehr, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13090.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.01

ZE-2024-115.01 | Decitabin, intravenös, 30 mg bis unter 60 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1044.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.02

ZE-2024-115.02 | Decitabin, intravenös, 60 mg bis unter 90 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1741.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.03

ZE-2024-115.03 | Decitabin, intravenös, 90 mg bis unter 120 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2438.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.04

ZE-2024-115.04 | Decitabin, intravenös, 120 mg bis unter 150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3134.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.05

ZE-2024-115.05 | Decitabin, intravenös, 150 mg bis unter 180 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3831.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.06

ZE-2024-115.06 | Decitabin, intravenös, 180 mg bis unter 210 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4528.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.07

ZE-2024-115.07 | Decitabin, intravenös, 210 mg bis unter 240 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5224.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.08

ZE-2024-115.08 | Decitabin, intravenös, 240 mg bis unter 270 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5921.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.09

ZE-2024-115.09 | Decitabin, intravenös, 270 mg bis unter 300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6617.98 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.10

ZE-2024-115.10 | Decitabin, intravenös, 300 mg bis unter 350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7546.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.11

ZE-2024-115.11 | Decitabin, intravenös, 350 mg bis unter 400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8707.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.12

ZE-2024-115.12 | Decitabin, intravenös, 400 mg bis unter 450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9868.91 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.13

ZE-2024-115.13 | Decitabin, intravenös, 450 mg bis unter 500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11029.96 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.14

ZE-2024-115.14 | Decitabin, intravenös, 500 mg bis unter 550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12191.01 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.15

ZE-2024-115.15 | Decitabin, intravenös, 550 mg bis unter 600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13352.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.16

ZE-2024-115.16 | Decitabin, intravenös, 600 mg bis unter 700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15093.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.18

ZE-2024-115.18 | Decitabin, intravenös, 700 mg bis unter 800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17415.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.20

ZE-2024-115.20 | Decitabin, intravenös, 800 mg bis unter 900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19737.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.22

ZE-2024-115.22 | Decitabin, intravenös, 900 mg bis unter 1000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22059.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.23

ZE-2024-115.23 | Decitabin, intravenös, 1000 mg bis unter 1100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24382.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.24

ZE-2024-115.24 | Decitabin, intravenös, 1100 mg bis unter 1200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 26704.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-115.25

ZE-2024-115.25 | Decitabin, intravenös, 1200 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 29026.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.29

ZE-2024-116.29 | Dabrafenib, oral, 450 mg bis unter 750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 323.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.30

ZE-2024-116.30 | Dabrafenib, oral, 750 mg bis unter 1050 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 484.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.31

ZE-2024-116.31 | Dabrafenib, oral, 1050 mg bis unter 1350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 646.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.32

ZE-2024-116.32 | Dabrafenib, oral, 1350 mg bis unter 1650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 807.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.33

ZE-2024-116.33 | Dabrafenib, oral, 1650 mg bis unter 2250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1050.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.34

ZE-2024-116.34 | Dabrafenib, oral, 2250 mg bis unter 2850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1373.18 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.35

ZE-2024-116.35 | Dabrafenib, oral, 2850 mg bis unter 3450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1696.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.36

ZE-2024-116.36 | Dabrafenib, oral, 3450 mg bis unter 4050 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2019.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.37

ZE-2024-116.37 | Dabrafenib, oral, 4050 mg bis unter 4950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2423.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.38

ZE-2024-116.38 | Dabrafenib, oral, 4950 mg bis unter 5850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2907.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.39

ZE-2024-116.39 | Dabrafenib, oral, 5850 mg bis unter 6750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3392.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.40

ZE-2024-116.40 | Dabrafenib, oral, 6750 mg bis unter 7650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3877.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.41

ZE-2024-116.41 | Dabrafenib, oral, 7650 mg bis unter 8850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4442.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.42

ZE-2024-116.42 | Dabrafenib, oral, 8850 mg bis unter 10050 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5088.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.43

ZE-2024-116.43 | Dabrafenib, oral, 10050 mg bis unter 11250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5735.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.44

ZE-2024-116.44 | Dabrafenib, oral, 11250 mg bis unter 12450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6381.23 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.45

ZE-2024-116.45 | Dabrafenib, oral, 12450 mg bis unter 13950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7108.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.47

ZE-2024-116.47 | Dabrafenib, oral, 13950 mg bis unter 15450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7915.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-116.48

ZE-2024-116.48 | Dabrafenib, oral, 15450 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8723.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-117.00

ZE-2024-117.00 | Vedolizumab, intravenös, 50 mg bis unter 150 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 835.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-117.01

ZE-2024-117.01 | Vedolizumab, intravenös, 150 mg bis unter 450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2506.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-117.02

ZE-2024-117.02 | Vedolizumab, intravenös, 450 mg bis unter 750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5012.17 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-117.03

ZE-2024-117.03 | Vedolizumab, intravenös, 750 mg bis unter 1050 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7518.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-117.04

ZE-2024-117.04 | Vedolizumab, intravenös, 1050 mg bis unter 1350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10024.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-117.06

ZE-2024-117.06 | Vedolizumab, intravenös, 1350 mg bis unter 1650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12530.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-117.07

ZE-2024-117.07 | Vedolizumab, intravenös, 1650 mg bis unter 1950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15036.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-117.09

ZE-2024-117.09 | Vedolizumab, intravenös, 1950 mg bis unter 2250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17542.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-117.10

ZE-2024-117.10 | Vedolizumab, intravenös, 2250 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20048.69 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.18

ZE-2024-118.18 | Pomalidomid, oral, 1.5 mg bis unter 2.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 444.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.19

ZE-2024-118.19 | Pomalidomid, oral, 2.5 mg bis unter 4.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 525.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.20

ZE-2024-118.20 | Pomalidomid, oral, 4.5 mg bis unter 7.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 901.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.21

ZE-2024-118.21 | Pomalidomid, oral, 7.5 mg bis unter 10.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1351.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.22

ZE-2024-118.22 | Pomalidomid, oral, 10.5 mg bis unter 13.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1802.18 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.23

ZE-2024-118.23 | Pomalidomid, oral, 13.5 mg bis unter 20.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1931.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.24

ZE-2024-118.24 | Pomalidomid, oral, 20.5 mg bis unter 27.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2726.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.25

ZE-2024-118.25 | Pomalidomid, oral, 27.5 mg bis unter 35 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3549.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.26

ZE-2024-118.26 | Pomalidomid, oral, 35 mg bis unter 43 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4430.17 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.27

ZE-2024-118.27 | Pomalidomid, oral, 43 mg bis unter 51 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5338.93 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.28

ZE-2024-118.28 | Pomalidomid, oral, 51 mg bis unter 59 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6247.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.29

ZE-2024-118.29 | Pomalidomid, oral, 59 mg bis unter 70 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7326.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.30

ZE-2024-118.30 | Pomalidomid, oral, 70 mg bis unter 82 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8633.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.31

ZE-2024-118.31 | Pomalidomid, oral, 82 mg bis unter 94 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9996.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.32

ZE-2024-118.32 | Pomalidomid, oral, 94 mg bis unter 106 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11359.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.33

ZE-2024-118.33 | Pomalidomid, oral, 106 mg bis unter 124 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13063.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.35

ZE-2024-118.35 | Pomalidomid, oral, 124 mg bis unter 142 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15108.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.36

ZE-2024-118.36 | Pomalidomid, oral, 142 mg bis unter 160 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17152.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.37

ZE-2024-118.37 | Pomalidomid, oral, 160 mg bis unter 178 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19197.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.38

ZE-2024-118.38 | Pomalidomid, oral, 178 mg bis unter 196 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21242.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-118.39

ZE-2024-118.39 | Pomalidomid, oral, 196 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23286.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-119.00

ZE-2024-119.00 | Ustekinumab, intravenös, 65 mg bis unter 195 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3154.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-119.01

ZE-2024-119.01 | Ustekinumab, intravenös, 195 mg bis unter 325 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6309.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-119.02

ZE-2024-119.02 | Ustekinumab, intravenös, 325 mg bis unter 455 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9463.74 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-119.03

ZE-2024-119.03 | Ustekinumab, intravenös, 455 mg bis unter 585 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12618.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-119.05

ZE-2024-119.05 | Ustekinumab, intravenös, 585 mg bis unter 715 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15772.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-119.07

ZE-2024-119.07 | Ustekinumab, intravenös, 715 mg bis unter 845 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18927.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-119.08

ZE-2024-119.08 | Ustekinumab, intravenös, 845 mg bis unter 975 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22082.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-119.09

ZE-2024-119.09 | Ustekinumab, intravenös, 975 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 25236.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.01

ZE-2024-120.01 | Blutgerinnungsfaktor IX, CAI, intravenös, 1500 U bis unter 5000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4552.57 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.02

ZE-2024-120.02 | Blutgerinnungsfaktor IX, CAI, intravenös, 5000 U bis unter 10000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10505.93 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.03

ZE-2024-120.03 | Blutgerinnungsfaktor IX, CAI, intravenös, 10000 U bis unter 15000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17509.88 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.04

ZE-2024-120.04 | Blutgerinnungsfaktor IX, CAI, intravenös, 15000 U bis unter 20000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24513.83 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.05

ZE-2024-120.05 | Blutgerinnungsfaktor IX, CAI, intravenös, 20000 U bis unter 25000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 31517.78 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.06

ZE-2024-120.06 | Blutgerinnungsfaktor IX, CAI, intravenös, 25000 U bis unter 30000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 38521.73 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.07

ZE-2024-120.07 | Blutgerinnungsfaktor IX, CAI, intravenös, 30000 U bis unter 35000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 45525.68 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.08

ZE-2024-120.08 | Blutgerinnungsfaktor IX, CAI, intravenös, 35000 U bis unter 40000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 52529.63 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.09

ZE-2024-120.09 | Blutgerinnungsfaktor IX, CAI, intravenös, 40000 U bis unter 45000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 59533.58 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.10

ZE-2024-120.10 | Blutgerinnungsfaktor IX, CAI, intravenös, 45000 U bis unter 50000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 66537.53 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.11

ZE-2024-120.11 | Blutgerinnungsfaktor IX, CAI, intravenös, 50000 U bis unter 55000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 73541.48 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.12

ZE-2024-120.12 | Blutgerinnungsfaktor IX, CAI, intravenös, 55000 U bis unter 60000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 80545.43 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.13

ZE-2024-120.13 | Blutgerinnungsfaktor IX, CAI, intravenös, 60000 U bis unter 65000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 87549.38 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.14

ZE-2024-120.14 | Blutgerinnungsfaktor IX, CAI, intravenös, 65000 U bis unter 70000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 94553.33 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.15

ZE-2024-120.15 | Blutgerinnungsfaktor IX, CAI, intravenös, 70000 U bis unter 75000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 101557.28 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.16

ZE-2024-120.16 | Blutgerinnungsfaktor IX, CAI, intravenös, 75000 U bis unter 80000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 108561.23 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-120.17

ZE-2024-120.17 | Blutgerinnungsfaktor IX, CAI, intravenös, 80000 U und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 115565.18 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. [9] Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-121.01

ZE-2024-121.01 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], ohne Öffnung,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9945.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-121.02

ZE-2024-121.02 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], mit 1 Öffnung,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14195.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-121.09

ZE-2024-121.09 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], mit 2 Öffnungen,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17206.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-121.10

ZE-2024-121.10 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], mit 3 Öffnungen,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20217.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-121.11

ZE-2024-121.11 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], mit 4 und mehr Öffnungen,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24734.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-122.01

ZE-2024-122.01 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], ohne Öffnung,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11088.07 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-122.02

ZE-2024-122.02 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], mit 1 Öffnung,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14195.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-122.08

ZE-2024-122.08 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], mit 2 Öffnungen,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17206.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-122.09

ZE-2024-122.09 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], mit 3 Öffnungen,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20217.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-122.10

ZE-2024-122.10 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], mit 4 und mehr Öffnungen,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24734.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-122.11

ZE-2024-122.11 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], mit Versorgung eines Gefässabganges in Parallelgraft-Technik,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11088.07 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-123.08

ZE-2024-123.08 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit 1 Öffnung,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9160.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-123.09

ZE-2024-123.09 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit 2 Öffnungen,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12172.01 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-123.10

ZE-2024-123.10 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit 3 Öffnungen,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15183.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-123.11

ZE-2024-123.11 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit 4 und mehr Öffnungen,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18194.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-123.12

ZE-2024-123.12 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit Versorgung eines Gefässabganges in Parallelgraft-Technik,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2828.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-123.13

ZE-2024-123.13 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit Versorgung von zwei oder mehr Gefässabgängen in Parallelgraft-Technik,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3586.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-124.01

ZE-2024-124.01 | Implantation von mitwachsenden oder expandierenden Systemen, Wirbelsäule,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10335.93 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der Verwendung von growing rods abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.00

ZE-2024-125.00 | Carfilzomib, intravenös, 20 mg bis unter 40 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 519.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.01

ZE-2024-125.01 | Carfilzomib, intravenös, 40 mg bis unter 80 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1039.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.02

ZE-2024-125.02 | Carfilzomib, intravenös, 80 mg bis unter 120 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1732.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.03

ZE-2024-125.03 | Carfilzomib, intravenös, 120 mg bis unter 160 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2425.27 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.04

ZE-2024-125.04 | Carfilzomib, intravenös, 160 mg bis unter 200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3118.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.05

ZE-2024-125.05 | Carfilzomib, intravenös, 200 mg bis unter 280 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4157.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.06

ZE-2024-125.06 | Carfilzomib, intravenös, 280 mg bis unter 360 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5543.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.07

ZE-2024-125.07 | Carfilzomib, intravenös, 360 mg bis unter 440 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6929.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.08

ZE-2024-125.08 | Carfilzomib, intravenös, 440 mg bis unter 520 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8315.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.09

ZE-2024-125.09 | Carfilzomib, intravenös, 520 mg bis unter 600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9701.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.10

ZE-2024-125.10 | Carfilzomib, intravenös, 600 mg bis unter 720 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11433.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.11

ZE-2024-125.11 | Carfilzomib, intravenös, 720 mg bis unter 840 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13512.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.12

ZE-2024-125.12 | Carfilzomib, intravenös, 840 mg bis unter 960 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15591.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.13

ZE-2024-125.13 | Carfilzomib, intravenös, 960 mg bis unter 1080 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17669.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.14

ZE-2024-125.14 | Carfilzomib, intravenös, 1080 mg bis unter 1200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19748.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.16

ZE-2024-125.16 | Carfilzomib, intravenös, 1200 mg bis unter 1320 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21827.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.17

ZE-2024-125.17 | Carfilzomib, intravenös, 1320 mg bis unter 1440 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23906.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-125.18

ZE-2024-125.18 | Carfilzomib, intravenös, 1440 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 25985.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.01

ZE-2024-126.01 | Transfusion von Thrombozytenkonzentraten, 2 Konzentrate, Alter < 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2239.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.02

ZE-2024-126.02 | Transfusion von Thrombozytenkonzentraten, 3 Konzentrate, Alter < 15 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3358.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.03

ZE-2024-126.03 | Transfusion von Thrombozytenkonzentraten, 4 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4478.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.04

ZE-2024-126.04 | Transfusion von Thrombozytenkonzentraten, 5 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5598.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.05

ZE-2024-126.05 | Transfusion von Thrombozytenkonzentraten, 6 bis 8 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7837.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.06

ZE-2024-126.06 | Transfusion von Thrombozytenkonzentraten, 9 bis 11 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11196.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.07

ZE-2024-126.07 | Transfusion von Thrombozytenkonzentraten, 12 bis 14 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14554.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.08

ZE-2024-126.08 | Transfusion von Thrombozytenkonzentraten, 15 bis 17 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17913.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.09

ZE-2024-126.09 | Transfusion von Thrombozytenkonzentraten, 18 bis 20 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21272.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.10

ZE-2024-126.10 | Transfusion von Thrombozytenkonzentraten, 21 bis 23 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24631.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.11

ZE-2024-126.11 | Transfusion von Thrombozytenkonzentraten, 24 bis 26 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27990.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.12

ZE-2024-126.12 | Transfusion von Thrombozytenkonzentraten, 27 bis 29 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 31348.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.13

ZE-2024-126.13 | Transfusion von Thrombozytenkonzentraten, 30 bis 35 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 36387.17 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.14

ZE-2024-126.14 | Transfusion von Thrombozytenkonzentraten, 36 bis 41 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 43104.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.15

ZE-2024-126.15 | Transfusion von Thrombozytenkonzentraten, 42 bis 47 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 49822.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.16

ZE-2024-126.16 | Transfusion von Thrombozytenkonzentraten, 48 bis 53 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 56540.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.17

ZE-2024-126.17 | Transfusion von Thrombozytenkonzentraten, 54 bis 59 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 63257.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.18

ZE-2024-126.18 | Transfusion von Thrombozytenkonzentraten, 60 bis 65 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 69975.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.19

ZE-2024-126.19 | Transfusion von Thrombozytenkonzentraten, 66 bis 71 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 76692.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.20

ZE-2024-126.20 | Transfusion von Thrombozytenkonzentraten, 72 bis 77 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 83410.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.21

ZE-2024-126.21 | Transfusion von Thrombozytenkonzentraten, 78 bis 83 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 90128.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.22

ZE-2024-126.22 | Transfusion von Thrombozytenkonzentraten, 84 bis 89 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 96845.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.23

ZE-2024-126.23 | Transfusion von Thrombozytenkonzentraten, 90 bis 95 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 103563.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.24

ZE-2024-126.24 | Transfusion von Thrombozytenkonzentraten, 96 bis 101 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 110281.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.25

ZE-2024-126.25 | Transfusion von Thrombozytenkonzentraten, 102 bis 107 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 116998.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.26

ZE-2024-126.26 | Transfusion von Thrombozytenkonzentraten, 108 bis 113 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 123716.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.27

ZE-2024-126.27 | Transfusion von Thrombozytenkonzentraten, 114 bis 119 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 130433.98 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.28

ZE-2024-126.28 | Transfusion von Thrombozytenkonzentraten, 120 bis 129 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 139390.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.29

ZE-2024-126.29 | Transfusion von Thrombozytenkonzentraten, 130 bis 139 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 150586.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.30

ZE-2024-126.30 | Transfusion von Thrombozytenkonzentraten, 140 bis 149 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 161782.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.31

ZE-2024-126.31 | Transfusion von Thrombozytenkonzentraten, 150 bis 159 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 172978.98 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.32

ZE-2024-126.32 | Transfusion von Thrombozytenkonzentraten, 160 bis 169 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 184175.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.33

ZE-2024-126.33 | Transfusion von Thrombozytenkonzentraten, 170 bis 179 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 195371.07 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.34

ZE-2024-126.34 | Transfusion von Thrombozytenkonzentraten, 180 bis 189 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 206567.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.35

ZE-2024-126.35 | Transfusion von Thrombozytenkonzentraten, 190 bis 199 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 217763.17 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.37

ZE-2024-126.37 | Transfusion von Thrombozytenkonzentraten, 200 bis 219 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 234557.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.38

ZE-2024-126.38 | Transfusion von Thrombozytenkonzentraten, 220 bis 239 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 256949.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.39

ZE-2024-126.39 | Transfusion von Thrombozytenkonzentraten, 240 bis 259 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 279341.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.40

ZE-2024-126.40 | Transfusion von Thrombozytenkonzentraten, 260 bis 279 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 301733.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.41

ZE-2024-126.41 | Transfusion von Thrombozytenkonzentraten, 280 bis 299 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 324125.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.42

ZE-2024-126.42 | Transfusion von Thrombozytenkonzentraten, 300 bis 319 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 346517.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.43

ZE-2024-126.43 | Transfusion von Thrombozytenkonzentraten, 320 bis 339 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 368909.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.44

ZE-2024-126.44 | Transfusion von Thrombozytenkonzentraten, 340 bis 359 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 391301.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.45

ZE-2024-126.45 | Transfusion von Thrombozytenkonzentraten, 360 bis 379 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 413694.04 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.46

ZE-2024-126.46 | Transfusion von Thrombozytenkonzentraten, 380 bis 399 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 436086.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.47

ZE-2024-126.47 | Transfusion von Thrombozytenkonzentraten, 400 bis 419 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 458478.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.48

ZE-2024-126.48 | Transfusion von Thrombozytenkonzentraten, 420 bis 439 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 480870.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.49

ZE-2024-126.49 | Transfusion von Thrombozytenkonzentraten, 440 bis 459 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 503262.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.50

ZE-2024-126.50 | Transfusion von Thrombozytenkonzentraten, 460 bis 479 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 525654.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.51

ZE-2024-126.51 | Transfusion von Thrombozytenkonzentraten, 480 bis 499 Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 548046.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-126.52

ZE-2024-126.52 | Transfusion von Thrombozytenkonzentraten, 500 und mehr Konzentrate,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 570438.74 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.16

ZE-2024-127.16 | Macitentan, oral, 35 mg bis unter 45 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 383.17 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.17

ZE-2024-127.17 | Macitentan, oral, 45 mg bis unter 55 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 478.97 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.18

ZE-2024-127.18 | Macitentan, oral, 55 mg bis unter 75 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 622.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.19

ZE-2024-127.19 | Macitentan, oral, 75 mg bis unter 95 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 814.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.20

ZE-2024-127.20 | Macitentan, oral, 95 mg bis unter 115 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1005.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.21

ZE-2024-127.21 | Macitentan, oral, 115 mg bis unter 135 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1197.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.22

ZE-2024-127.22 | Macitentan, oral, 135 mg bis unter 155 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1389.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.23

ZE-2024-127.23 | Macitentan, oral, 155 mg bis unter 195 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1676.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.24

ZE-2024-127.24 | Macitentan, oral, 195 mg bis unter 235 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2059.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.25

ZE-2024-127.25 | Macitentan, oral, 235 mg bis unter 275 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2442.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.26

ZE-2024-127.26 | Macitentan, oral, 275 mg bis unter 315 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2825.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.27

ZE-2024-127.27 | Macitentan, oral, 315 mg bis unter 395 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3400.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.28

ZE-2024-127.28 | Macitentan, oral, 395 mg bis unter 475 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4167.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.29

ZE-2024-127.29 | Macitentan, oral, 475 mg bis unter 555 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4933.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.30

ZE-2024-127.30 | Macitentan, oral, 555 mg bis unter 635 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5699.69 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.31

ZE-2024-127.31 | Macitentan, oral, 635 mg bis unter 795 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6849.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.32

ZE-2024-127.32 | Macitentan, oral, 795 mg bis unter 955 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8381.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.34

ZE-2024-127.34 | Macitentan, oral, 955 mg bis unter 1115 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9914.59 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.35

ZE-2024-127.35 | Macitentan, oral, 1115 mg bis unter 1275 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11447.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-127.36

ZE-2024-127.36 | Macitentan, oral, 1275 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12979.97 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.00

ZE-2024-128.00 | Riociguat, oral, 30 mg bis unter 40 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 734.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.01

ZE-2024-128.01 | Riociguat, oral, 40 mg bis unter 50 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 944.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.02

ZE-2024-128.02 | Riociguat, oral, 50 mg bis unter 60 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1154.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.03

ZE-2024-128.03 | Riociguat, oral, 60 mg bis unter 70 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1364.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.04

ZE-2024-128.04 | Riociguat, oral, 70 mg bis unter 80 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1574.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.16

ZE-2024-128.16 | Riociguat, oral, 80 mg bis unter 90 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1783.89 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.17

ZE-2024-128.17 | Riociguat, oral, 90 mg bis unter 140 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1810.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.18

ZE-2024-128.18 | Riociguat, oral, 140 mg bis unter 190 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2597.13 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.19

ZE-2024-128.19 | Riociguat, oral, 190 mg bis unter 240 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3384.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.20

ZE-2024-128.20 | Riociguat, oral, 240 mg bis unter 290 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4171.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.21

ZE-2024-128.21 | Riociguat, oral, 290 mg bis unter 390 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4281.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.22

ZE-2024-128.22 | Riociguat, oral, 390 mg bis unter 490 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5540.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-128.23

ZE-2024-128.23 | Riociguat, oral, 490 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6799.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.42

ZE-2024-131.42 | Romiplostim, subkutan, 125 mcg bis unter 375 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 617.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.43

ZE-2024-131.43 | Romiplostim, subkutan, 375 mcg bis unter 625 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1235.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.44

ZE-2024-131.44 | Romiplostim, subkutan, 625 mcg bis unter 875 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1853.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.45

ZE-2024-131.45 | Romiplostim, subkutan, 875 mcg bis unter 1125 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2471.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.46

ZE-2024-131.46 | Romiplostim, subkutan, 1125 mcg bis unter 1375 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3088.89 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.47

ZE-2024-131.47 | Romiplostim, subkutan, 1375 mcg bis unter 1625 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3706.67 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.48

ZE-2024-131.48 | Romiplostim, subkutan, 1625 mcg bis unter 1875 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4324.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.49

ZE-2024-131.49 | Romiplostim, subkutan, 1875 mcg bis unter 2125 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4942.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.50

ZE-2024-131.50 | Romiplostim, subkutan, 2125 mcg bis unter 2750 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6023.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.51

ZE-2024-131.51 | Romiplostim, subkutan, 2750 mcg bis unter 3500 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7722.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.52

ZE-2024-131.52 | Romiplostim, subkutan, 3500 mcg bis unter 4500 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9884.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.53

ZE-2024-131.53 | Romiplostim, subkutan, 4500 mcg bis unter 5500 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12355.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.54

ZE-2024-131.54 | Romiplostim, subkutan, 5500 mcg bis unter 7000 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15444.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.55

ZE-2024-131.55 | Romiplostim, subkutan, 7000 mcg bis unter 8500 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19151.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.56

ZE-2024-131.56 | Romiplostim, subkutan, 8500 mcg bis unter 10000 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22857.77 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.57

ZE-2024-131.57 | Romiplostim, subkutan, 10000 mcg bis unter 12500 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27799.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-131.58

ZE-2024-131.58 | Romiplostim, subkutan, 12500 mcg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 33977.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.00

ZE-2024-132.00 | Isavuconazol, intravenös, 100 mg bis unter 300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 582.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.01

ZE-2024-132.01 | Isavuconazol, intravenös, 300 mg bis unter 500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1164.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.02

ZE-2024-132.02 | Isavuconazol, intravenös, 500 mg bis unter 700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1746.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.03

ZE-2024-132.03 | Isavuconazol, intravenös, 700 mg bis unter 900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2328.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.04

ZE-2024-132.04 | Isavuconazol, intravenös, 900 mg bis unter 1100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2910.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.05

ZE-2024-132.05 | Isavuconazol, intravenös, 1100 mg bis unter 1500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3784.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.06

ZE-2024-132.06 | Isavuconazol, intravenös, 1500 mg bis unter 1900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4948.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.07

ZE-2024-132.07 | Isavuconazol, intravenös, 1900 mg bis unter 2300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6113.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.08

ZE-2024-132.08 | Isavuconazol, intravenös, 2300 mg bis unter 2700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7277.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.09

ZE-2024-132.09 | Isavuconazol, intravenös, 2700 mg bis unter 3500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9023.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.10

ZE-2024-132.10 | Isavuconazol, intravenös, 3500 mg bis unter 4300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11352.71 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.11

ZE-2024-132.11 | Isavuconazol, intravenös, 4300 mg bis unter 5100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13681.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.12

ZE-2024-132.12 | Isavuconazol, intravenös, 5100 mg bis unter 5900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16010.23 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.13

ZE-2024-132.13 | Isavuconazol, intravenös, 5900 mg bis unter 7500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19503.37 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.14

ZE-2024-132.14 | Isavuconazol, intravenös, 7500 mg bis unter 9100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24160.89 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.15

ZE-2024-132.15 | Isavuconazol, intravenös, 9100 mg bis unter 10700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 28818.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.16

ZE-2024-132.16 | Isavuconazol, intravenös, 10700 mg bis unter 12300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 33475.93 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.17

ZE-2024-132.17 | Isavuconazol, intravenös, 12300 mg bis unter 15500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 40462.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.18

ZE-2024-132.18 | Isavuconazol, intravenös, 15500 mg bis unter 18700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 49777.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.19

ZE-2024-132.19 | Isavuconazol, intravenös, 18700 mg bis unter 21900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 59092.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.20

ZE-2024-132.20 | Isavuconazol, intravenös, 21900 mg bis unter 25100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 68407.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-132.21

ZE-2024-132.21 | Isavuconazol, intravenös, 25100 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 77722.37 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.15

ZE-2024-133.15 | Isavuconazol, oral, 500 mg bis unter 1000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 415.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.16

ZE-2024-133.16 | Isavuconazol, oral, 1000 mg bis unter 2000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 831.98 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.17

ZE-2024-133.17 | Isavuconazol, oral, 2000 mg bis unter 3000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1386.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.18

ZE-2024-133.18 | Isavuconazol, oral, 3000 mg bis unter 4000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1941.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.19

ZE-2024-133.19 | Isavuconazol, oral, 4000 mg bis unter 5000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2495.93 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.20

ZE-2024-133.20 | Isavuconazol, oral, 5000 mg bis unter 6000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3050.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.21

ZE-2024-133.21 | Isavuconazol, oral, 6000 mg bis unter 8000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3882.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.22

ZE-2024-133.22 | Isavuconazol, oral, 8000 mg bis unter 10000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4991.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.23

ZE-2024-133.23 | Isavuconazol, oral, 10000 mg bis unter 12000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6101.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.24

ZE-2024-133.24 | Isavuconazol, oral, 12000 mg bis unter 14000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7210.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.25

ZE-2024-133.25 | Isavuconazol, oral, 14000 mg bis unter 16000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8319.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.26

ZE-2024-133.26 | Isavuconazol, oral, 16000 mg bis unter 20000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9983.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.27

ZE-2024-133.27 | Isavuconazol, oral, 20000 mg bis unter 24000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12202.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.28

ZE-2024-133.28 | Isavuconazol, oral, 24000 mg bis unter 28000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14420.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.30

ZE-2024-133.30 | Isavuconazol, oral, 28000 mg bis unter 36000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17748.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.31

ZE-2024-133.31 | Isavuconazol, oral, 36000 mg bis unter 44000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22186.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.32

ZE-2024-133.32 | Isavuconazol, oral, 44000 mg bis unter 52000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 26623.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.33

ZE-2024-133.33 | Isavuconazol, oral, 52000 mg bis unter 60000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 31060.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-133.34

ZE-2024-133.34 | Isavuconazol, oral, 60000 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 35497.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.01

ZE-2024-134.01 | Ipilimumab, intravenös, 15 mg bis unter 25 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1636.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.02

ZE-2024-134.02 | Ipilimumab, intravenös, 25 mg bis unter 35 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2454.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.03

ZE-2024-134.03 | Ipilimumab, intravenös, 35 mg bis unter 45 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3272.04 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.04

ZE-2024-134.04 | Ipilimumab, intravenös, 45 mg bis unter 55 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4090.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.05

ZE-2024-134.05 | Ipilimumab, intravenös, 55 mg bis unter 75 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5317.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.06

ZE-2024-134.06 | Ipilimumab, intravenös, 75 mg bis unter 95 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6953.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.07

ZE-2024-134.07 | Ipilimumab, intravenös, 95 mg bis unter 115 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8589.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.08

ZE-2024-134.08 | Ipilimumab, intravenös, 115 mg bis unter 135 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10225.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.09

ZE-2024-134.09 | Ipilimumab, intravenös, 135 mg bis unter 175 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12679.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.10

ZE-2024-134.10 | Ipilimumab, intravenös, 175 mg bis unter 215 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15951.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.11

ZE-2024-134.11 | Ipilimumab, intravenös, 215 mg bis unter 255 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19223.23 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.12

ZE-2024-134.12 | Ipilimumab, intravenös, 255 mg bis unter 295 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22495.27 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.13

ZE-2024-134.13 | Ipilimumab, intravenös, 295 mg bis unter 375 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27403.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.14

ZE-2024-134.14 | Ipilimumab, intravenös, 375 mg bis unter 455 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 33947.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.16

ZE-2024-134.16 | Ipilimumab, intravenös, 455 mg bis unter 535 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 40491.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.17

ZE-2024-134.17 | Ipilimumab, intravenös, 535 mg bis unter 615 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 47035.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.18

ZE-2024-134.18 | Ipilimumab, intravenös, 615 mg bis unter 695 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 53579.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-134.19

ZE-2024-134.19 | Ipilimumab, intravenös, 695 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 60123.71 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-135.01

ZE-2024-135.01 | Obinutuzumab, intravenös, 500 mg bis unter 1500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3125.07 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-135.02

ZE-2024-135.02 | Obinutuzumab, intravenös, 1500 mg bis unter 2500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6250.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-135.03

ZE-2024-135.03 | Obinutuzumab, intravenös, 2500 mg bis unter 3500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9375.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-135.04

ZE-2024-135.04 | Obinutuzumab, intravenös, 3500 mg bis unter 4500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12500.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-135.06

ZE-2024-135.06 | Obinutuzumab, intravenös, 4500 mg bis unter 5500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15625.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-135.07

ZE-2024-135.07 | Obinutuzumab, intravenös, 5500 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18750.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.00

ZE-2024-136.00 | Nivolumab, intravenös, 50 mg bis unter 70 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 776.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.01

ZE-2024-136.01 | Nivolumab, intravenös, 70 mg bis unter 90 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1034.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.02

ZE-2024-136.02 | Nivolumab, intravenös, 90 mg bis unter 110 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1293.59 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.03

ZE-2024-136.03 | Nivolumab, intravenös, 110 mg bis unter 130 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1552.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.04

ZE-2024-136.04 | Nivolumab, intravenös, 130 mg bis unter 170 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1940.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.05

ZE-2024-136.05 | Nivolumab, intravenös, 170 mg bis unter 210 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2457.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.21

ZE-2024-136.21 | Nivolumab, intravenös, 210 mg bis unter 260 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3039.93 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.22

ZE-2024-136.22 | Nivolumab, intravenös, 260 mg bis unter 310 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3686.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.23

ZE-2024-136.23 | Nivolumab, intravenös, 310 mg bis unter 370 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4398.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.24

ZE-2024-136.24 | Nivolumab, intravenös, 370 mg bis unter 430 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5174.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.25

ZE-2024-136.25 | Nivolumab, intravenös, 430 mg bis unter 510 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6079.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.26

ZE-2024-136.26 | Nivolumab, intravenös, 510 mg bis unter 590 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7114.74 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.27

ZE-2024-136.27 | Nivolumab, intravenös, 590 mg bis unter 670 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8149.61 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.28

ZE-2024-136.28 | Nivolumab, intravenös, 670 mg bis unter 770 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9313.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.29

ZE-2024-136.29 | Nivolumab, intravenös, 770 mg bis unter 870 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10607.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.30

ZE-2024-136.30 | Nivolumab, intravenös, 870 mg bis unter 970 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11901.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.31

ZE-2024-136.31 | Nivolumab, intravenös, 970 mg bis unter 1090 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13323.97 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.32

ZE-2024-136.32 | Nivolumab, intravenös, 1090 mg bis unter 1210 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14876.27 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.33

ZE-2024-136.33 | Nivolumab, intravenös, 1210 mg bis unter 1330 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16428.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.34

ZE-2024-136.34 | Nivolumab, intravenös, 1330 mg bis unter 1470 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18110.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-136.35

ZE-2024-136.35 | Nivolumab, intravenös, 1470 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19921.27 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.01

ZE-2024-137.01 | Pembrolizumab, intravenös, 50 mg bis unter 150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2129.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.02

ZE-2024-137.02 | Pembrolizumab, intravenös, 150 mg bis unter 250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4258.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.03

ZE-2024-137.03 | Pembrolizumab, intravenös, 250 mg bis unter 350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6387.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.04

ZE-2024-137.04 | Pembrolizumab, intravenös, 350 mg bis unter 450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8516.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.05

ZE-2024-137.05 | Pembrolizumab, intravenös, 450 mg bis unter 650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11710.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.06

ZE-2024-137.06 | Pembrolizumab, intravenös, 650 mg bis unter 850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15968.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.07

ZE-2024-137.07 | Pembrolizumab, intravenös, 850 mg bis unter 1050 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20226.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.08

ZE-2024-137.08 | Pembrolizumab, intravenös, 1050 mg bis unter 1250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24485.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.09

ZE-2024-137.09 | Pembrolizumab, intravenös, 1250 mg bis unter 1550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 29807.93 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-137.10

ZE-2024-137.10 | Pembrolizumab, intravenös, 1550 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 36195.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.01

ZE-2024-138.01 | Blinatumomab, intravenös, 13.5 mcg bis unter 31.5 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1504.61 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.02

ZE-2024-138.02 | Blinatumomab, intravenös, 31.5 mcg bis unter 49.5 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2708.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.03

ZE-2024-138.03 | Blinatumomab, intravenös, 49.5 mcg bis unter 67.5 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3912.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.04

ZE-2024-138.04 | Blinatumomab, intravenös, 67.5 mcg bis unter 85.5 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5115.69 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.05

ZE-2024-138.05 | Blinatumomab, intravenös, 85.5 mcg bis unter 105 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6369.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.06

ZE-2024-138.06 | Blinatumomab, intravenös, 105 mcg bis unter 161 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8893.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.07

ZE-2024-138.07 | Blinatumomab, intravenös, 161 mcg bis unter 217 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12638.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.08

ZE-2024-138.08 | Blinatumomab, intravenös, 217 mcg bis unter 273 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16383.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.09

ZE-2024-138.09 | Blinatumomab, intravenös, 273 mcg bis unter 329 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20128.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.10

ZE-2024-138.10 | Blinatumomab, intravenös, 329 mcg bis unter 441 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 25745.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.11

ZE-2024-138.11 | Blinatumomab, intravenös, 441 mcg bis unter 553 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 33235.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.12

ZE-2024-138.12 | Blinatumomab, intravenös, 553 mcg bis unter 665 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 40724.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.13

ZE-2024-138.13 | Blinatumomab, intravenös, 665 mcg bis unter 777 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 48214.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.14

ZE-2024-138.14 | Blinatumomab, intravenös, 777 mcg bis unter 889 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 55704.18 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.16

ZE-2024-138.16 | Blinatumomab, intravenös, 889 mcg bis unter 1001 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 63193.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.17

ZE-2024-138.17 | Blinatumomab, intravenös, 1001 mcg bis unter 1113 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 70683.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.19

ZE-2024-138.19 | Blinatumomab, intravenös, 1113 mcg bis unter 1225 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 78173.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.21

ZE-2024-138.21 | Blinatumomab, intravenös, 1225 mcg bis unter 1337 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 85662.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-138.22

ZE-2024-138.22 | Blinatumomab, intravenös, 1337 mcg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 93152.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.01

ZE-2024-139.01 | Daratumumab, intravenös, 100 mg bis unter 300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 931.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.02

ZE-2024-139.02 | Daratumumab, intravenös, 300 mg bis unter 500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1862.98 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.03

ZE-2024-139.03 | Daratumumab, intravenös, 500 mg bis unter 700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2794.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.04

ZE-2024-139.04 | Daratumumab, intravenös, 700 mg bis unter 900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3725.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.05

ZE-2024-139.05 | Daratumumab, intravenös, 900 mg bis unter 1300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5123.18 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.06

ZE-2024-139.06 | Daratumumab, intravenös, 1300 mg bis unter 1700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6986.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.07

ZE-2024-139.07 | Daratumumab, intravenös, 1700 mg bis unter 2100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8849.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.08

ZE-2024-139.08 | Daratumumab, intravenös, 2100 mg bis unter 2500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10712.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.09

ZE-2024-139.09 | Daratumumab, intravenös, 2500 mg bis unter 3100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13040.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.10

ZE-2024-139.10 | Daratumumab, intravenös, 3100 mg bis unter 3700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15835.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.11

ZE-2024-139.11 | Daratumumab, intravenös, 3700 mg bis unter 4300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18629.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.12

ZE-2024-139.12 | Daratumumab, intravenös, 4300 mg bis unter 4900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21424.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.13

ZE-2024-139.13 | Daratumumab, intravenös, 4900 mg bis unter 5700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24684.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.14

ZE-2024-139.14 | Daratumumab, intravenös, 5700 mg bis unter 6500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 28410.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.16

ZE-2024-139.16 | Daratumumab, intravenös, 6500 mg bis unter 7300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 32136.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.17

ZE-2024-139.17 | Daratumumab, intravenös, 7300 mg bis unter 8300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 36328.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.18

ZE-2024-139.18 | Daratumumab, intravenös, 8300 mg bis unter 9300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 40985.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-139.19

ZE-2024-139.19 | Daratumumab, intravenös, 9300 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 45642.91 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.12

ZE-2024-140.12 | Pazopanib, oral, 2800 mg bis unter 3600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 467.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.13

ZE-2024-140.13 | Pazopanib, oral, 3600 mg bis unter 4400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 584.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.14

ZE-2024-140.14 | Pazopanib, oral, 4400 mg bis unter 5200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 700.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.15

ZE-2024-140.15 | Pazopanib, oral, 5200 mg bis unter 6800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 876.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.16

ZE-2024-140.16 | Pazopanib, oral, 6800 mg bis unter 8400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1109.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.17

ZE-2024-140.17 | Pazopanib, oral, 8400 mg bis unter 10000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1343.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.18

ZE-2024-140.18 | Pazopanib, oral, 10000 mg bis unter 11600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1577.23 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.19

ZE-2024-140.19 | Pazopanib, oral, 11600 mg bis unter 14800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1927.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.20

ZE-2024-140.20 | Pazopanib, oral, 14800 mg bis unter 18000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2395.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.21

ZE-2024-140.21 | Pazopanib, oral, 18000 mg bis unter 21200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2862.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.22

ZE-2024-140.22 | Pazopanib, oral, 21200 mg bis unter 24400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3329.71 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.23

ZE-2024-140.23 | Pazopanib, oral, 24400 mg bis unter 30800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4030.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.24

ZE-2024-140.24 | Pazopanib, oral, 30800 mg bis unter 37200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4965.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-140.25

ZE-2024-140.25 | Pazopanib, oral, 37200 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5900.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.14

ZE-2024-142.14 | Vemurafenib, oral, 1000 mg bis unter 3000 mg, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 249.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.15

ZE-2024-142.15 | Vemurafenib, oral, 3000 mg bis unter 5000 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 499.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.16

ZE-2024-142.16 | Vemurafenib, oral, 5000 mg bis unter 7000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 748.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.17

ZE-2024-142.17 | Vemurafenib, oral, 7000 mg bis unter 11000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1122.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.18

ZE-2024-142.18 | Vemurafenib, oral, 11000 mg bis unter 15000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1621.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.19

ZE-2024-142.19 | Vemurafenib, oral, 15000 mg bis unter 19000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2120.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.20

ZE-2024-142.20 | Vemurafenib, oral, 19000 mg bis unter 25000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2744.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.21

ZE-2024-142.21 | Vemurafenib, oral, 25000 mg bis unter 31000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3493.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.22

ZE-2024-142.22 | Vemurafenib, oral, 31000 mg bis unter 37000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4241.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.23

ZE-2024-142.23 | Vemurafenib, oral, 37000 mg bis unter 45000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5114.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.24

ZE-2024-142.24 | Vemurafenib, oral, 45000 mg bis unter 53000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6112.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.25

ZE-2024-142.25 | Vemurafenib, oral, 53000 mg bis unter 61000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7110.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-142.26

ZE-2024-142.26 | Vemurafenib, oral, 61000 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8108.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.00

ZE-2024-143.00 | Trametinib, oral, 5 mg bis unter 7 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 529.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.01

ZE-2024-143.01 | Trametinib, oral, 7 mg bis unter 9 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 705.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.02

ZE-2024-143.02 | Trametinib, oral, 9 mg bis unter 11 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 882.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.03

ZE-2024-143.03 | Trametinib, oral, 11 mg bis unter 13 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1058.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.04

ZE-2024-143.04 | Trametinib, oral, 13 mg bis unter 15 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1235.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.05

ZE-2024-143.05 | Trametinib, oral, 15 mg bis unter 19 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1499.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.06

ZE-2024-143.06 | Trametinib, oral, 19 mg bis unter 23 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1852.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.07

ZE-2024-143.07 | Trametinib, oral, 23 mg bis unter 27 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2205.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.08

ZE-2024-143.08 | Trametinib, oral, 27 mg bis unter 31 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2558.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.09

ZE-2024-143.09 | Trametinib, oral, 31 mg bis unter 39 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3087.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.10

ZE-2024-143.10 | Trametinib, oral, 39 mg bis unter 47 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3793.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.11

ZE-2024-143.11 | Trametinib, oral, 47 mg bis unter 55 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4498.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.12

ZE-2024-143.12 | Trametinib, oral, 55 mg bis unter 63 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5204.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.13

ZE-2024-143.13 | Trametinib, oral, 63 mg bis unter 76 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6130.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.14

ZE-2024-143.14 | Trametinib, oral, 76 mg bis unter 89 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7277.69 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.16

ZE-2024-143.16 | Trametinib, oral, 89 mg bis unter 102 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8424.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.17

ZE-2024-143.17 | Trametinib, oral, 102 mg bis unter 115 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9571.27 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.18

ZE-2024-143.18 | Trametinib, oral, 115 mg bis unter 128 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10718.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.19

ZE-2024-143.19 | Trametinib, oral, 128 mg bis unter 141 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11864.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-143.20

ZE-2024-143.20 | Trametinib, oral, 141 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13011.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.00

ZE-2024-144.00 | Ibrutinib, oral, 1400 mg bis unter 2000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 652.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.01

ZE-2024-144.01 | Ibrutinib, oral, 2000 mg bis unter 2800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 921.17 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.02

ZE-2024-144.02 | Ibrutinib, oral, 2800 mg bis unter 3600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1228.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.03

ZE-2024-144.03 | Ibrutinib, oral, 3600 mg bis unter 4400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1535.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.04

ZE-2024-144.04 | Ibrutinib, oral, 4400 mg bis unter 5200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1842.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.05

ZE-2024-144.05 | Ibrutinib, oral, 5200 mg bis unter 6800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2302.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.06

ZE-2024-144.06 | Ibrutinib, oral, 6800 mg bis unter 8400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2917.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.07

ZE-2024-144.07 | Ibrutinib, oral, 8400 mg bis unter 10000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3531.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.08

ZE-2024-144.08 | Ibrutinib, oral, 10000 mg bis unter 11600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4145.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.09

ZE-2024-144.09 | Ibrutinib, oral, 11600 mg bis unter 14800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5066.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.10

ZE-2024-144.10 | Ibrutinib, oral, 14800 mg bis unter 18000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6294.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.11

ZE-2024-144.11 | Ibrutinib, oral, 18000 mg bis unter 21600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7599.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.12

ZE-2024-144.12 | Ibrutinib, oral, 21600 mg bis unter 25200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8981.39 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.14

ZE-2024-144.14 | Ibrutinib, oral, 25200 mg bis unter 30600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10708.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.15

ZE-2024-144.15 | Ibrutinib, oral, 30600 mg bis unter 36000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12781.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.16

ZE-2024-144.16 | Ibrutinib, oral, 36000 mg bis unter 41400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14853.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.17

ZE-2024-144.17 | Ibrutinib, oral, 41400 mg bis unter 46800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16926.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.18

ZE-2024-144.18 | Ibrutinib, oral, 46800 mg bis unter 53800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19306.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.19

ZE-2024-144.19 | Ibrutinib, oral, 53800 mg bis unter 60800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21992.89 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.20

ZE-2024-144.20 | Ibrutinib, oral, 60800 mg bis unter 67800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24679.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-144.21

ZE-2024-144.21 | Ibrutinib, oral, 67800 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27366.37 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.00

ZE-2024-145.00 | Cobimetinib, oral, 150 mg bis unter 210 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 802.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.01

ZE-2024-145.01 | Cobimetinib, oral, 210 mg bis unter 330 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1203.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.02

ZE-2024-145.02 | Cobimetinib, oral, 330 mg bis unter 450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1738.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.03

ZE-2024-145.03 | Cobimetinib, oral, 450 mg bis unter 570 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2272.93 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.04

ZE-2024-145.04 | Cobimetinib, oral, 570 mg bis unter 690 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2807.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.05

ZE-2024-145.05 | Cobimetinib, oral, 690 mg bis unter 870 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3476.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.06

ZE-2024-145.06 | Cobimetinib, oral, 870 mg bis unter 1050 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4278.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.07

ZE-2024-145.07 | Cobimetinib, oral, 1050 mg bis unter 1230 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5080.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.08

ZE-2024-145.08 | Cobimetinib, oral, 1230 mg bis unter 1410 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5882.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.10

ZE-2024-145.10 | Cobimetinib, oral, 1410 mg bis unter 1590 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6685.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-145.11

ZE-2024-145.11 | Cobimetinib, oral, 1590 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7487.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.00

ZE-2024-146.00 | Enzalutamid, oral, 560 mg bis unter 880 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 511.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.01

ZE-2024-146.01 | Enzalutamid, oral, 880 mg bis unter 1200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 738.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.02

ZE-2024-146.02 | Enzalutamid, oral, 1200 mg bis unter 1520 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 965.67 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.03

ZE-2024-146.03 | Enzalutamid, oral, 1520 mg bis unter 1840 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1192.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.04

ZE-2024-146.04 | Enzalutamid, oral, 1840 mg bis unter 2160 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1420.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.05

ZE-2024-146.05 | Enzalutamid, oral, 2160 mg bis unter 2640 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1704.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.06

ZE-2024-146.06 | Enzalutamid, oral, 2640 mg bis unter 3120 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2044.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.07

ZE-2024-146.07 | Enzalutamid, oral, 3120 mg bis unter 3600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2385.77 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.08

ZE-2024-146.08 | Enzalutamid, oral, 3600 mg bis unter 4080 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2726.59 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.09

ZE-2024-146.09 | Enzalutamid, oral, 4080 mg bis unter 4720 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3124.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.10

ZE-2024-146.10 | Enzalutamid, oral, 4720 mg bis unter 5360 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3578.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.11

ZE-2024-146.11 | Enzalutamid, oral, 5360 mg bis unter 6000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4033.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.12

ZE-2024-146.12 | Enzalutamid, oral, 6000 mg bis unter 6640 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4487.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.13

ZE-2024-146.13 | Enzalutamid, oral, 6640 mg bis unter 7440 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4998.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.15

ZE-2024-146.15 | Enzalutamid, oral, 7440 mg bis unter 8240 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5566.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.16

ZE-2024-146.16 | Enzalutamid, oral, 8240 mg bis unter 9040 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6134.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.17

ZE-2024-146.17 | Enzalutamid, oral, 9040 mg bis unter 9840 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6702.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.19

ZE-2024-146.19 | Enzalutamid, oral, 9840 mg bis unter 11000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7398.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.20

ZE-2024-146.20 | Enzalutamid, oral, 11000 mg bis unter 12500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8343.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.21

ZE-2024-146.21 | Enzalutamid, oral, 12500 mg bis unter 14000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9408.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.22

ZE-2024-146.22 | Enzalutamid, oral, 14000 mg bis unter 15500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10473.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-146.23

ZE-2024-146.23 | Enzalutamid, oral, 15500 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11538.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.03

ZE-2024-147.03 | Abirateron, oral, 9500 mg bis unter 11500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 345.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.04

ZE-2024-147.04 | Abirateron, oral, 11500 mg bis unter 13500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 411.13 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.05

ZE-2024-147.05 | Abirateron, oral, 13500 mg bis unter 17500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 509.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.06

ZE-2024-147.06 | Abirateron, oral, 17500 mg bis unter 21500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 641.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.07

ZE-2024-147.07 | Abirateron, oral, 21500 mg bis unter 25500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 772.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.08

ZE-2024-147.08 | Abirateron, oral, 25500 mg bis unter 29500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 904.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.09

ZE-2024-147.09 | Abirateron, oral, 29500 mg bis unter 37500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1101.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.10

ZE-2024-147.10 | Abirateron, oral, 37500 mg bis unter 45500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1364.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.11

ZE-2024-147.11 | Abirateron, oral, 45500 mg bis unter 53500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1628.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.12

ZE-2024-147.12 | Abirateron, oral, 53500 mg bis unter 61500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1891.18 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.13

ZE-2024-147.13 | Abirateron, oral, 61500 mg bis unter 77500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2285.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.14

ZE-2024-147.14 | Abirateron, oral, 77500 mg bis unter 93500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2812.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.16

ZE-2024-147.16 | Abirateron, oral, 93500 mg bis unter 109500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3338.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-147.17

ZE-2024-147.17 | Abirateron, oral, 109500 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3864.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.01

ZE-2024-148.01 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 250 U bis unter 750 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 641.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.02

ZE-2024-148.02 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 750 U bis unter 1250 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1282.71 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.03

ZE-2024-148.03 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 1250 U bis unter 1750 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1924.07 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.04

ZE-2024-148.04 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 1750 U bis unter 2250 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2565.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.05

ZE-2024-148.05 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 2250 U bis unter 2750 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3206.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.06

ZE-2024-148.06 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 2750 U bis unter 3750 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4168.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.07

ZE-2024-148.07 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 3750 U bis unter 4750 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5451.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.08

ZE-2024-148.08 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 4750 U bis unter 5750 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6734.23 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.09

ZE-2024-148.09 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 5750 U bis unter 6750 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8016.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.10

ZE-2024-148.10 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 6750 U bis unter 7750 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9299.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.12

ZE-2024-148.12 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 7750 U bis unter 8750 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10582.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.13

ZE-2024-148.13 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 8750 U bis unter 10250 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12185.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.14

ZE-2024-148.14 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 10250 U bis unter 11750 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14109.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.15

ZE-2024-148.15 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 11750 U bis unter 13250 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16033.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.17

ZE-2024-148.17 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 13250 U bis unter 14750 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17957.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.18

ZE-2024-148.18 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 14750 U bis unter 16250 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19882.01 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-148.19

ZE-2024-148.19 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 16250 U und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21806.07 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-149.01

ZE-2024-149.01 | Hyperbare Oxygenation,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 295.0 CHF
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen des Anhangs 1 der Krankenpflege-Leistungsverordnung (KLV).


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-150.01

ZE-2024-150.01 | Dekompressionskammer,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 345.0 CHF
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen des Anhangs 1 der Krankenpflege-Leistungsverordnung (KLV).


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-152.03

ZE-2024-152.03 | Endovaskuläre Implantation, iliakal, 1 Stent-Prothese, ohne Öffnung,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3951.69 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-152.04

ZE-2024-152.04 | Endovaskuläre Implantation in Beckenarterien eines Stent-Grafts [Stent-Prothesen], iliakal mit Öffnung,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6558.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-153.01

ZE-2024-153.01 | Nusinersen, intrathekal, 6 mg bis unter 18 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 89905.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-153.02

ZE-2024-153.02 | Nusinersen, intrathekal, 18 mg bis unter 30 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 179810.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-153.03

ZE-2024-153.03 | Nusinersen, intrathekal, 30 mg bis unter 42 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 269715.97 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-153.04

ZE-2024-153.04 | Nusinersen, intrathekal, 42 mg bis unter 54 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 359621.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-153.05

ZE-2024-153.05 | Nusinersen, intrathekal, 54 mg bis unter 66 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 449526.61 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-153.06

ZE-2024-153.06 | Nusinersen, intrathekal, 66 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 539431.93 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.01

ZE-2024-154.01 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, bis 24 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 619.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.02

ZE-2024-154.02 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 24 Stunden bis 48 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 904.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.03

ZE-2024-154.03 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 48 Stunden bis 72 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1190.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.04

ZE-2024-154.04 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 72 Stunden bis 96 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1475.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.05

ZE-2024-154.05 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 96 Stunden bis 120 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1760.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.06

ZE-2024-154.06 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 120 Stunden bis 144 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2045.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.07

ZE-2024-154.07 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 144 Stunden bis 168 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2330.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.09

ZE-2024-154.09 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 168 Stunden bis 192 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2615.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.10

ZE-2024-154.10 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 192 Stunden bis 216 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2900.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.11

ZE-2024-154.11 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 216 Stunden bis 240 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3185.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.12

ZE-2024-154.12 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 240 Stunden bis 264 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3470.74 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.13

ZE-2024-154.13 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 264 Stunden bis 288 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3755.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.14

ZE-2024-154.14 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 288 Stunden bis 336 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4183.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.15

ZE-2024-154.15 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 336 Stunden bis 384 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4753.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.16

ZE-2024-154.16 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 384 Stunden bis 432 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5323.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.17

ZE-2024-154.17 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 432 Stunden bis 480 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5893.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.18

ZE-2024-154.18 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 480 Stunden bis 528 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6464.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.19

ZE-2024-154.19 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 528 Stunden bis 600 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7176.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.20

ZE-2024-154.20 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 600 Stunden bis 672 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8032.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.21

ZE-2024-154.21 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 672 Stunden bis 744 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8887.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.22

ZE-2024-154.22 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 744 Stunden bis 816 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9742.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.23

ZE-2024-154.23 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 816 Stunden bis 888 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10597.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.24

ZE-2024-154.24 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 888 Stunden bis 960 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11453.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.25

ZE-2024-154.25 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 960 Stunden bis 1032 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12308.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-154.26

ZE-2024-154.26 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 1032 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12949.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-155.01

ZE-2024-155.01 | Sonderisolierstation I
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3810.0 CHF
 |  | Fakturierbar | Ja
 |  | Diese Zusatzentgelte sind nicht abrechenbar für die Nutzung der Sonderisolierstation ausserhalb den in Tabelle "Sonderisolierstation" aufgeführten Erregern z.B. MDR-Tuberkulose, MRSA. Die Abrechenbarkeit des Zusatzentgeltes „Sonderisolierstation" erfordert bestimmte bauliche und betriebliche Voraussetzungen. Das beinhaltet unter anderem aktive autarke raumlufttechnische Anlagen mit aktiven Unterdruckstufen, Partikelfiltern für die Abluft und besondere Dekontaminationsmassnahmen sowie ein "strict barrier nursing".


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-155.02

ZE-2024-155.02 | Sonderisolierstation II
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1180.0 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt ist abrechenbar bei Patienten mit Verdacht auf eine Infektion oder nachgewiesener Infektion mit den in Tabelle "Sonderisolierstation" aufgeführten Erregern, bei denen eine Versorgung auf einer Sonderisolierstation erforderlich ist.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-158.01

ZE-2024-158.01 | Tocilizumab, subkutan, 385 mg bis unter 547 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 812.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-158.02

ZE-2024-158.02 | Tocilizumab, subkutan, 547 mg bis unter 709 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1094.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-158.03

ZE-2024-158.03 | Tocilizumab, subkutan, 709 mg bis unter 871 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1377.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-158.04

ZE-2024-158.04 | Tocilizumab, subkutan, 871 mg bis unter 1033 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1659.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-158.06

ZE-2024-158.06 | Tocilizumab, subkutan, 1033 mg bis unter 1195 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1942.04 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-158.07

ZE-2024-158.07 | Tocilizumab, subkutan, 1195 mg bis unter 1357 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2224.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-158.08

ZE-2024-158.08 | Tocilizumab, subkutan, 1357 mg bis unter 1519 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2506.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-158.09

ZE-2024-158.09 | Tocilizumab, 1519 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2789.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.01

ZE-2024-159.01 | Sofosbuvir und Velpatasvir, CEP, oral, 2.5 UD bis unter 3.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1076.56 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.02

ZE-2024-159.02 | Sofosbuvir und Velpatasvir, CEP, oral, 3.5 UD bis unter 4.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1435.41 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.03

ZE-2024-159.03 | Sofosbuvir und Velpatasvir, CEP, oral, 4.5 UD bis unter 6.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1973.69 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.04

ZE-2024-159.04 | Sofosbuvir und Velpatasvir, CEP, oral, 6.5 UD bis unter 8.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2691.4 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.05

ZE-2024-159.05 | Sofosbuvir und Velpatasvir, CEP, oral, 8.5 UD bis unter 10.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3409.1 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.06

ZE-2024-159.06 | Sofosbuvir und Velpatasvir, CEP, oral, 10.5 UD bis unter 13.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4306.24 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.07

ZE-2024-159.07 | Sofosbuvir und Velpatasvir, CEP, oral, 13.5 UD bis unter 16.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5382.8 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.08

ZE-2024-159.08 | Sofosbuvir und Velpatasvir, CEP, oral, 16.5 UD bis unter 19.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6459.35 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.09

ZE-2024-159.09 | Sofosbuvir und Velpatasvir, CEP, oral, 19.5 UD bis unter 22.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7535.91 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.10

ZE-2024-159.10 | Sofosbuvir und Velpatasvir, CEP, oral, 22.5 UD bis unter 26.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8791.9 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.11

ZE-2024-159.11 | Sofosbuvir und Velpatasvir, CEP, oral, 26.5 UD bis unter 30.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10227.31 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.12

ZE-2024-159.12 | Sofosbuvir und Velpatasvir, CEP, oral, 30.5 UD bis unter 34.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11662.72 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.13

ZE-2024-159.13 | Sofosbuvir und Velpatasvir, CEP, oral, 34.5 UD bis unter 38.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13098.14 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.15

ZE-2024-159.15 | Sofosbuvir und Velpatasvir, CEP, oral, 38.5 UD bis unter 44.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14892.4 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.16

ZE-2024-159.16 | Sofosbuvir und Velpatasvir, CEP, oral, 44.5 UD bis unter 50.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17045.52 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.17

ZE-2024-159.17 | Sofosbuvir und Velpatasvir, CEP, oral, 50.5 UD bis unter 56.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19198.64 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.18

ZE-2024-159.18 | Sofosbuvir und Velpatasvir, CEP, oral, 56.5 UD bis unter 62.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21351.76 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.20

ZE-2024-159.20 | Sofosbuvir und Velpatasvir, CEP, oral, 62.5 UD bis unter 70.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23863.73 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.21

ZE-2024-159.21 | Sofosbuvir und Velpatasvir, CEP, oral, 70.5 UD bis unter 78.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 26734.55 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.22

ZE-2024-159.22 | Sofosbuvir und Velpatasvir, CEP, oral, 78.5 UD bis unter 86.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 29605.37 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.23

ZE-2024-159.23 | Sofosbuvir und Velpatasvir, CEP, oral, 86.5 UD bis unter 94.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 32476.2 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-159.24

ZE-2024-159.24 | Sofosbuvir und Velpatasvir, CEP, oral, 94.5 UD und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 35347.02 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.01

ZE-2024-162.01 | Iloprost, CVT, inhalativ, 400 mcg bis unter 500 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 737.11 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der inhalativen Verwendung von Ventavis® abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.02

ZE-2024-162.02 | Iloprost, CVT, inhalativ, 500 mcg bis unter 600 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 900.91 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der inhalativen Verwendung von Ventavis® abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.03

ZE-2024-162.03 | Iloprost, CVT, inhalativ, 600 mcg bis unter 700 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1064.71 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der inhalativen Verwendung von Ventavis® abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.04

ZE-2024-162.04 | Iloprost, CVT, inhalativ, 700 mcg bis unter 800 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1228.52 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der inhalativen Verwendung von Ventavis® abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.05

ZE-2024-162.05 | Iloprost, CVT, inhalativ, 800 mcg bis unter 1000 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1474.22 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der inhalativen Verwendung von Ventavis® abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.06

ZE-2024-162.06 | Iloprost, CVT, inhalativ, 1000 mcg bis unter 1200 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1801.82 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der inhalativen Verwendung von Ventavis® abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.07

ZE-2024-162.07 | Iloprost, CVT, inhalativ, 1200 mcg bis unter 1400 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2129.43 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der inhalativen Verwendung von Ventavis® abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.08

ZE-2024-162.08 | Iloprost, CVT, inhalativ, 1400 mcg bis unter 1600 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2457.03 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der inhalativen Verwendung von Ventavis® abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.09

ZE-2024-162.09 | Iloprost, CVT, inhalativ, 1600 mcg bis unter 2000 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2948.44 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der inhalativen Verwendung von Ventavis® abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.11

ZE-2024-162.11 | Iloprost, CVT, inhalativ, 2000 mcg bis unter 2400 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3603.64 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der inhalativen Verwendung von Ventavis® abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.12

ZE-2024-162.12 | Iloprost, CVT, inhalativ, 2400 mcg bis unter 2800 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4258.85 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der inhalativen Verwendung von Ventavis® abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-162.13

ZE-2024-162.13 | Iloprost, CVT, inhalativ, 2800 mcg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4914.06 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der inhalativen Verwendung von Ventavis® abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.00

ZE-2024-163.00 | Iloprost, CIM, intravenös, 200 mcg bis unter 300 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 350.23 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Ilomedin® abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.01

ZE-2024-163.01 | Iloprost, CIM, intravenös, 300 mcg bis unter 400 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 490.32 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Ilomedin® abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.02

ZE-2024-163.02 | Iloprost, CIM, intravenös, 400 mcg bis unter 500 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 630.41 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Ilomedin® abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.03

ZE-2024-163.03 | Iloprost, CIM, intravenös, 500 mcg bis unter 600 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 770.5 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Ilomedin® abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.04

ZE-2024-163.04 | Iloprost, CIM, intravenös, 600 mcg bis unter 700 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 910.59 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Ilomedin® abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.05

ZE-2024-163.05 | Iloprost, CIM, intravenös, 700 mcg bis unter 900 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1120.72 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Ilomedin® abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.06

ZE-2024-163.06 | Iloprost, CIM, intravenös, 900 mcg bis unter 1100 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1400.9 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Ilomedin® abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.07

ZE-2024-163.07 | Iloprost, CIM, intravenös, 1100 mcg bis unter 1300 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1681.08 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Ilomedin® abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.08

ZE-2024-163.08 | Iloprost, CIM, intravenös, 1300 mcg bis unter 1500 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1961.26 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Ilomedin® abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.09

ZE-2024-163.09 | Iloprost, CIM, intravenös, 1500 mcg bis unter 1900 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2381.53 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Ilomedin® abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.10

ZE-2024-163.10 | Iloprost, CIM, intravenös, 1900 mcg bis unter 2300 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2941.89 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Ilomedin® abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.11

ZE-2024-163.11 | Iloprost, CIM, intravenös, 2300 mcg bis unter 2700 mcg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3502.25 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Ilomedin® abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-163.12

ZE-2024-163.12 | Iloprost, CIM, intravenös, 2700 mcg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4062.61 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Ilomedin® abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.00

ZE-2024-164.00 | Treprostinil, intravenös / subkutan, 3 mg bis unter 5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 365.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.01

ZE-2024-164.01 | Treprostinil, intravenös / subkutan, 5 mg bis unter 7 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 548.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.02

ZE-2024-164.02 | Treprostinil, intravenös / subkutan, 7 mg bis unter 9 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 730.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.03

ZE-2024-164.03 | Treprostinil, intravenös / subkutan, 9 mg bis unter 11 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 913.37 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.04

ZE-2024-164.04 | Treprostinil, intravenös / subkutan, 11 mg bis unter 13 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1096.04 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.05

ZE-2024-164.05 | Treprostinil, intravenös / subkutan, 13 mg bis unter 17 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1370.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.06

ZE-2024-164.06 | Treprostinil, intravenös / subkutan, 17 mg bis unter 21 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1735.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.07

ZE-2024-164.07 | Treprostinil, intravenös / subkutan, 21 mg bis unter 25 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2100.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.08

ZE-2024-164.08 | Treprostinil, intravenös / subkutan, 25 mg bis unter 29 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2466.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.09

ZE-2024-164.09 | Treprostinil, intravenös / subkutan, 29 mg bis unter 37 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3014.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.10

ZE-2024-164.10 | Treprostinil, intravenös / subkutan, 37 mg bis unter 45 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3744.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.11

ZE-2024-164.11 | Treprostinil, intravenös / subkutan, 45 mg bis unter 53 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4475.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.12

ZE-2024-164.12 | Treprostinil, intravenös / subkutan, 53 mg bis unter 61 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5206.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.13

ZE-2024-164.13 | Treprostinil, intravenös / subkutan, 61 mg bis unter 77 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6302.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.14

ZE-2024-164.14 | Treprostinil, intravenös / subkutan, 77 mg bis unter 93 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7763.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.15

ZE-2024-164.15 | Treprostinil, intravenös / subkutan, 93 mg bis unter 109 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9225.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.16

ZE-2024-164.16 | Treprostinil, intravenös / subkutan, 109 mg bis unter 125 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10686.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.18

ZE-2024-164.18 | Treprostinil, intravenös / subkutan, 125 mg bis unter 149 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12513.17 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.19

ZE-2024-164.19 | Treprostinil, intravenös / subkutan, 149 mg bis unter 173 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14705.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.20

ZE-2024-164.20 | Treprostinil, intravenös / subkutan, 173 mg bis unter 197 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16897.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.21

ZE-2024-164.21 | Treprostinil, intravenös / subkutan, 197 mg bis unter 221 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19089.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.22

ZE-2024-164.22 | Treprostinil, intravenös / subkutan, 221 mg bis unter 253 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21646.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.23

ZE-2024-164.23 | Treprostinil, intravenös / subkutan, 253 mg bis unter 285 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24569.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.24

ZE-2024-164.24 | Treprostinil, intravenös / subkutan, 285 mg bis unter 317 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27492.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.25

ZE-2024-164.25 | Treprostinil, intravenös / subkutan, 317 mg bis unter 349 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 30415.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.26

ZE-2024-164.26 | Treprostinil, intravenös / subkutan, 349 mg bis unter 389 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 33703.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.27

ZE-2024-164.27 | Treprostinil, intravenös / subkutan, 389 mg bis unter 429 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 37356.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-164.28

ZE-2024-164.28 | Treprostinil, intravenös / subkutan, 429 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 41010.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.01

ZE-2024-166.01 | Inotuzumab ozogamicin, intravenös, 0.2 mg bis unter 0.3 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2872.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.02

ZE-2024-166.02 | Inotuzumab ozogamicin, intravenös, 0.3 mg bis unter 0.4 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4022.13 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.03

ZE-2024-166.03 | Inotuzumab ozogamicin, intravenös, 0.4 mg bis unter 0.5 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5171.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.04

ZE-2024-166.04 | Inotuzumab ozogamicin, intravenös, 0.5 mg bis unter 0.6 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6320.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.05

ZE-2024-166.05 | Inotuzumab ozogamicin, intravenös, 0.6 mg bis unter 0.7 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7469.67 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.06

ZE-2024-166.06 | Inotuzumab ozogamicin, intravenös, 0.7 mg bis unter 0.8 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8618.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.07

ZE-2024-166.07 | Inotuzumab ozogamicin, intravenös, 0.8 mg bis unter 0.9 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9768.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.08

ZE-2024-166.08 | Inotuzumab ozogamicin, intravenös, 0.9 mg bis unter 1.1 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11491.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.09

ZE-2024-166.09 | Inotuzumab ozogamicin, intravenös, 1.1 mg bis unter 1.3 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13790.17 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.10

ZE-2024-166.10 | Inotuzumab ozogamicin, intravenös, 1.3 mg bis unter 1.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16088.53 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.11

ZE-2024-166.11 | Inotuzumab ozogamicin, intravenös, 1.5 mg bis unter 1.7 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18386.89 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.12

ZE-2024-166.12 | Inotuzumab ozogamicin, intravenös, 1.7 mg bis unter 2.1 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21834.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.13

ZE-2024-166.13 | Inotuzumab ozogamicin, intravenös, 2.1 mg bis unter 2.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 26431.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.14

ZE-2024-166.14 | Inotuzumab ozogamicin, intravenös, 2.5 mg bis unter 3.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 34475.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.15

ZE-2024-166.15 | Inotuzumab ozogamicin, intravenös, 3.5 mg bis unter 4.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 45967.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.16

ZE-2024-166.16 | Inotuzumab ozogamicin, intravenös, 4.5 mg bis unter 5.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 57459.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.17

ZE-2024-166.17 | Inotuzumab ozogamicin, intravenös, 5.5 mg bis unter 6.5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 68950.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-166.18

ZE-2024-166.18 | Inotuzumab ozogamicin, intravenös, 6.5 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 80442.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-167.01

ZE-2024-167.01 | Atezolizumab, intravenös, 680 mg bis unter 1000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3206.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-167.02

ZE-2024-167.02 | Atezolizumab, intravenös, 1000 mg bis unter 1400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4581.23 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-167.03

ZE-2024-167.03 | Atezolizumab, intravenös, 1400 mg bis unter 1960 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6413.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-167.04

ZE-2024-167.04 | Atezolizumab, intravenös, 1960 mg bis unter 2840 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9162.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-167.05

ZE-2024-167.05 | Atezolizumab, intravenös, 2840 mg bis unter 3720 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12522.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-167.06

ZE-2024-167.06 | Atezolizumab, intravenös, 3720 mg bis unter 4600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15881.59 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-167.08

ZE-2024-167.08 | Atezolizumab, intravenös, 4600 mg bis unter 5480 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19241.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-167.09

ZE-2024-167.09 | Atezolizumab, intravenös, 5480 mg bis unter 6680 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23211.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-167.10

ZE-2024-167.10 | Atezolizumab, intravenös, 6680 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27792.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.17

ZE-2024-168.17 | Ruxolitinib, oral, 60 mg bis unter 95 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 333.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.18

ZE-2024-168.18 | Ruxolitinib, oral, 95 mg bis unter 135 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 495.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.19

ZE-2024-168.19 | Ruxolitinib, oral, 135 mg bis unter 175 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 667.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.20

ZE-2024-168.20 | Ruxolitinib, oral, 175 mg bis unter 215 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 839.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.21

ZE-2024-168.21 | Ruxolitinib, oral, 215 mg bis unter 315 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 847.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.22

ZE-2024-168.22 | Ruxolitinib, oral, 315 mg bis unter 415 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1167.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.23

ZE-2024-168.23 | Ruxolitinib, oral, 415 mg bis unter 520 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1494.96 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.24

ZE-2024-168.24 | Ruxolitinib, oral, 520 mg bis unter 680 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1918.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.25

ZE-2024-168.25 | Ruxolitinib, oral, 680 mg bis unter 840 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2430.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.26

ZE-2024-168.26 | Ruxolitinib, oral, 840 mg bis unter 1000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2941.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.27

ZE-2024-168.27 | Ruxolitinib, oral, 1000 mg bis unter 1300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3677.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.28

ZE-2024-168.28 | Ruxolitinib, oral, 1300 mg bis unter 1600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4636.77 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.29

ZE-2024-168.29 | Ruxolitinib, oral, 1600 mg bis unter 1900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5596.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.30

ZE-2024-168.30 | Ruxolitinib, oral, 1900 mg bis unter 2500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7035.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.31

ZE-2024-168.31 | Ruxolitinib, oral, 2500 mg bis unter 3100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8953.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.32

ZE-2024-168.32 | Ruxolitinib, oral, 3100 mg bis unter 3700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10872.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-168.33

ZE-2024-168.33 | Ruxolitinib, oral, 3700 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12791.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-169.01

ZE-2024-169.01 | Onasemnogen abeparvovec, intravenös
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 0.0 CHF
 |  | Fakturierbar | Ja
 |  | Tarifierung gemäss Geburtsgebrechenliste


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.01

ZE-2024-170.01 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), bis 48 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 762.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.02

ZE-2024-170.02 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 48 Stunden bis 96 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1332.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.03

ZE-2024-170.03 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 96 Stunden bis 120 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1760.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.05

ZE-2024-170.05 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 120 Stunden bis 144 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2045.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.06

ZE-2024-170.06 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 144 Stunden bis 168 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2330.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.07

ZE-2024-170.07 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 168 Stunden bis 192 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2615.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.08

ZE-2024-170.08 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 192 Stunden bis 216 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2900.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.09

ZE-2024-170.09 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 216 Stunden bis 240 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3185.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.10

ZE-2024-170.10 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 240 Stunden bis 288 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3613.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.11

ZE-2024-170.11 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 288 Stunden bis 336 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4183.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.12

ZE-2024-170.12 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 336 Stunden bis 384 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4753.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.13

ZE-2024-170.13 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 384 Stunden bis 432 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5323.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.14

ZE-2024-170.14 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 432 Stunden bis 480 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5893.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.15

ZE-2024-170.15 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 480 Stunden bis 528 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6464.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.16

ZE-2024-170.16 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 528 Stunden bis 600 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7176.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.17

ZE-2024-170.17 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 600 Stunden bis 672 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8032.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.18

ZE-2024-170.18 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 672 Stunden bis 744 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8887.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.19

ZE-2024-170.19 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 744 Stunden bis 816 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9742.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.20

ZE-2024-170.20 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 816 Stunden bis 888 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10597.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.21

ZE-2024-170.21 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 888 Stunden bis 960 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11453.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.22

ZE-2024-170.22 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 960 Stunden bis 1032 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12308.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-170.23

ZE-2024-170.23 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 1032 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12949.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.01

ZE-2024-171.01 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, bis 48 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 762.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.02

ZE-2024-171.02 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 48 Stunden bis 96 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1332.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.03

ZE-2024-171.03 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 96 Stunden bis 120 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1760.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.05

ZE-2024-171.05 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 120 Stunden bis 144 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2045.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.06

ZE-2024-171.06 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 144 Stunden bis 168 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2330.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.07

ZE-2024-171.07 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 168 Stunden bis 192 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2615.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.08

ZE-2024-171.08 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 192 Stunden bis 216 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2900.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.09

ZE-2024-171.09 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 216 Stunden bis 240 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3185.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.10

ZE-2024-171.10 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 240 Stunden bis 288 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3613.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.11

ZE-2024-171.11 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 288 Stunden bis 336 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4183.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.12

ZE-2024-171.12 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 336 Stunden bis 384 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4753.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.13

ZE-2024-171.13 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 384 Stunden bis 432 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5323.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.14

ZE-2024-171.14 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 432 Stunden bis 480 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5893.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.15

ZE-2024-171.15 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 480 Stunden bis 528 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6464.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.16

ZE-2024-171.16 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 528 Stunden bis 600 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7176.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.17

ZE-2024-171.17 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 600 Stunden bis 672 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8032.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.18

ZE-2024-171.18 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 672 Stunden bis 744 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8887.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.19

ZE-2024-171.19 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 744 Stunden bis 816 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9742.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.20

ZE-2024-171.20 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 816 Stunden bis 888 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10597.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.21

ZE-2024-171.21 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 888 Stunden bis 960 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11453.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.22

ZE-2024-171.22 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 960 Stunden bis 1032 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12308.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-171.23

ZE-2024-171.23 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 1032 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12949.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.01

ZE-2024-172.01 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, bis 48 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 762.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.02

ZE-2024-172.02 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 48 Stunden bis 96 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1332.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.03

ZE-2024-172.03 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 96 Stunden bis 120 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1760.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.05

ZE-2024-172.05 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 120 Stunden bis 144 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2045.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.06

ZE-2024-172.06 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 144 Stunden bis 168 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2330.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.07

ZE-2024-172.07 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 168 Stunden bis 192 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2615.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.08

ZE-2024-172.08 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 192 Stunden bis 216 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2900.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.09

ZE-2024-172.09 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 216 Stunden bis 240 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3185.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.10

ZE-2024-172.10 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 240 Stunden bis 288 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3613.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.11

ZE-2024-172.11 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 288 Stunden bis 336 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4183.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.12

ZE-2024-172.12 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 336 Stunden bis 384 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4753.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.13

ZE-2024-172.13 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 384 Stunden bis 432 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5323.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.14

ZE-2024-172.14 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 432 Stunden bis 480 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5893.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.15

ZE-2024-172.15 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 480 Stunden bis 528 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6464.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.16

ZE-2024-172.16 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 528 Stunden bis 600 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7176.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.17

ZE-2024-172.17 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 600 Stunden bis 672 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8032.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.18

ZE-2024-172.18 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 672 Stunden bis 744 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8887.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.19

ZE-2024-172.19 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 744 Stunden bis 816 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9742.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.20

ZE-2024-172.20 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 816 Stunden bis 888 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10597.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.21

ZE-2024-172.21 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 888 Stunden bis 960 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11453.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.22

ZE-2024-172.22 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 960 Stunden bis 1032 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12308.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-172.23

ZE-2024-172.23 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 1032 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12949.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.01

ZE-2024-173.01 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, bis 48 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 762.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.02

ZE-2024-173.02 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 48 Stunden bis 96 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1332.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.03

ZE-2024-173.03 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 96 Stunden bis 120 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1760.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.05

ZE-2024-173.05 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 120 Stunden bis 144 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2045.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.06

ZE-2024-173.06 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 144 Stunden bis 168 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2330.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.07

ZE-2024-173.07 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 168 Stunden bis 192 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2615.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.08

ZE-2024-173.08 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 192 Stunden bis 216 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2900.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.09

ZE-2024-173.09 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 216 Stunden bis 240 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3185.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.10

ZE-2024-173.10 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 240 Stunden bis 288 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3613.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.11

ZE-2024-173.11 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 288 Stunden bis 336 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4183.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.12

ZE-2024-173.12 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 336 Stunden bis 384 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4753.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.13

ZE-2024-173.13 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 384 Stunden bis 432 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5323.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.14

ZE-2024-173.14 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 432 Stunden bis 480 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5893.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.15

ZE-2024-173.15 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 480 Stunden bis 528 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6464.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.16

ZE-2024-173.16 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 528 Stunden bis 600 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7176.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.17

ZE-2024-173.17 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 600 Stunden bis 672 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8032.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.18

ZE-2024-173.18 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 672 Stunden bis 744 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8887.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.19

ZE-2024-173.19 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 744 Stunden bis 816 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9742.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.20

ZE-2024-173.20 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 816 Stunden bis 888 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10597.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.21

ZE-2024-173.21 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 888 Stunden bis 960 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11453.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.22

ZE-2024-173.22 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 960 Stunden bis 1032 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12308.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-173.23

ZE-2024-173.23 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 1032 Stunden,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12949.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.01

ZE-2024-175.01 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 1 Coil
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 654.72 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, intrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.04

ZE-2024-175.04 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 2 Coils
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1309.45 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, intrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.07

ZE-2024-175.07 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 3 Coils
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1964.17 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, intrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.10

ZE-2024-175.10 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 4 Coils
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2618.89 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, intrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.13

ZE-2024-175.13 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 5 Coils
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3273.61 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, intrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.16

ZE-2024-175.16 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 6 Coils
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3928.34 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, intrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.19

ZE-2024-175.19 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 7 Coils
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4583.06 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, intrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.22

ZE-2024-175.22 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 8 Coils
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5237.78 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, intrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.25

ZE-2024-175.25 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 9 Coils
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5892.5 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, intrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-175.28

ZE-2024-175.28 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 10 und mehr Coils
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6547.23 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, intrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-176.01

ZE-2024-176.01 | Eingesetzte endovaskuläre überlange Coils, 1 überlanger Coil,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 654.72 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, extrakraniell, intrakraniell, spinal' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-176.02

ZE-2024-176.02 | Eingesetzte endovaskuläre überlange Coils, 2 überlange Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1309.45 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, extrakraniell, intrakraniell, spinal' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-176.03

ZE-2024-176.03 | Eingesetzte endovaskuläre überlange Coils, 3 überlange Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1964.17 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, extrakraniell, intrakraniell, spinal' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-176.04

ZE-2024-176.04 | Eingesetzte endovaskuläre überlange Coils, 4 überlange Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2618.89 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, extrakraniell, intrakraniell, spinal' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-176.05

ZE-2024-176.05 | Eingesetzte endovaskuläre überlange Coils, 5 überlange Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3273.61 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, extrakraniell, intrakraniell, spinal' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-176.06

ZE-2024-176.06 | Eingesetzte endovaskuläre überlange Coils, 6 überlange Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3928.34 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, extrakraniell, intrakraniell, spinal' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-177.01

ZE-2024-177.01 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 1 Plug
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 654.72 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, extrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-177.04

ZE-2024-177.04 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 2 Plugs
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1309.45 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, extrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-177.07

ZE-2024-177.07 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 3 Plugs
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1964.17 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, extrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-177.10

ZE-2024-177.10 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 4 Plugs
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2618.89 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, extrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-177.13

ZE-2024-177.13 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 5 und mehr Plugs
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3273.61 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, extrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-178.01

ZE-2024-178.01 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 1 Schirm
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 654.72 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, extrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-178.04

ZE-2024-178.04 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 2 Schirme
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1309.45 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, extrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-178.07

ZE-2024-178.07 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 3 Schirme
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1964.17 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, extrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-178.10

ZE-2024-178.10 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 4 Schirme
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2618.89 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, extrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-178.13

ZE-2024-178.13 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 5 und mehr Schirme
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3273.61 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, extrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.01

ZE-2024-179.01 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 1 Coil,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 162.85 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.02

ZE-2024-179.02 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 2 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 325.71 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.03

ZE-2024-179.03 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 3 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 488.56 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.04

ZE-2024-179.04 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 4 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 651.41 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.05

ZE-2024-179.05 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 5 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 814.26 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.06

ZE-2024-179.06 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 6 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 977.12 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.07

ZE-2024-179.07 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 7 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1139.97 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.08

ZE-2024-179.08 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 8 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1302.82 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.09

ZE-2024-179.09 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 9 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1465.67 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.10

ZE-2024-179.10 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 10 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1628.53 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.11

ZE-2024-179.11 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 11 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1791.38 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.12

ZE-2024-179.12 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 12 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1954.23 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.13

ZE-2024-179.13 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 13 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2117.08 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.14

ZE-2024-179.14 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 14 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2279.94 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.15

ZE-2024-179.15 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 15 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2442.79 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.16

ZE-2024-179.16 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 16 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2605.64 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.17

ZE-2024-179.17 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 17 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2768.49 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.18

ZE-2024-179.18 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 18 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2931.35 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.19

ZE-2024-179.19 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 19 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3094.2 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.20

ZE-2024-179.20 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 20 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3257.05 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.21

ZE-2024-179.21 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 21 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3419.9 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.22

ZE-2024-179.22 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 22 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3582.76 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.23

ZE-2024-179.23 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 23 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3745.61 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.24

ZE-2024-179.24 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 24 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3908.46 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.25

ZE-2024-179.25 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 25 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4071.31 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.26

ZE-2024-179.26 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 26 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4234.17 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.27

ZE-2024-179.27 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 27 Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4397.02 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-179.28

ZE-2024-179.28 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 28 und mehr Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4559.87 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-180.01

ZE-2024-180.01 | Eingesetzte endovaskuläre überlange Coils, 1 überlanger Coil,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 162.85 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-180.02

ZE-2024-180.02 | Eingesetzte endovaskuläre überlange Coils, 2 überlange Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 325.71 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-180.03

ZE-2024-180.03 | Eingesetzte endovaskuläre überlange Coils, 3 überlange Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 488.56 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-180.04

ZE-2024-180.04 | Eingesetzte endovaskuläre überlange Coils, 4 überlange Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 651.41 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-180.05

ZE-2024-180.05 | Eingesetzte endovaskuläre überlange Coils, 5 überlange Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 814.26 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-180.06

ZE-2024-180.06 | Eingesetzte endovaskuläre überlange Coils, 6 überlange Coils,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 977.12 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.01

ZE-2024-181.01 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 1 Plug,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 162.85 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.02

ZE-2024-181.02 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 2 Plugs,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 325.71 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.03

ZE-2024-181.03 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 3 Plugs,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 488.56 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.04

ZE-2024-181.04 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 4 Plugs,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 651.41 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.05

ZE-2024-181.05 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 5 Plugs,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 814.26 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.06

ZE-2024-181.06 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 6 Plugs,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 977.12 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.07

ZE-2024-181.07 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 7 Plugs,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1139.97 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.08

ZE-2024-181.08 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 8 Plugs,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1302.82 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.09

ZE-2024-181.09 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 9 Plugs,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1465.67 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-181.10

ZE-2024-181.10 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 10 und mehr Plugs,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1628.53 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.01

ZE-2024-182.01 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 1 Schirm,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 162.85 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.02

ZE-2024-182.02 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 2 Schirme,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 325.71 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.03

ZE-2024-182.03 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 3 Schirme,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 488.56 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.04

ZE-2024-182.04 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 4 Schirme,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 651.41 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.05

ZE-2024-182.05 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 5 Schirme,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 814.26 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.06

ZE-2024-182.06 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 6 Schirme,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 977.12 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.07

ZE-2024-182.07 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 7 Schirme,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1139.97 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.08

ZE-2024-182.08 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 8 Schirme,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1302.82 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.09

ZE-2024-182.09 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 9 Schirme,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1465.67 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-182.10

ZE-2024-182.10 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 10 und mehr Schirme,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1628.53 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.01

ZE-2024-185.01 | Glecaprevir und Pibrentasvir, CMA, 4.5 UD bis unter 6.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 967.84 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.02

ZE-2024-185.02 | Glecaprevir und Pibrentasvir, CMA, 6.5 UD bis unter 8.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1319.79 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.03

ZE-2024-185.03 | Glecaprevir und Pibrentasvir, CMA, 8.5 UD bis unter 10.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1671.73 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.04

ZE-2024-185.04 | Glecaprevir und Pibrentasvir, CMA, 10.5 UD bis unter 12.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2023.67 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.05

ZE-2024-185.05 | Glecaprevir und Pibrentasvir, CMA, 12.5 UD bis unter 16.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2551.59 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.06

ZE-2024-185.06 | Glecaprevir und Pibrentasvir, CMA, 16.5 UD bis unter 20.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3255.47 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.07

ZE-2024-185.07 | Glecaprevir und Pibrentasvir, CMA, 20.5 UD bis unter 24.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3959.36 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.08

ZE-2024-185.08 | Glecaprevir und Pibrentasvir, CMA, 24.5 UD bis unter 28.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4663.25 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.09

ZE-2024-185.09 | Glecaprevir und Pibrentasvir, CMA, 28.5 UD bis unter 36.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5719.08 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.10

ZE-2024-185.10 | Glecaprevir und Pibrentasvir, CMA, 36.5 UD bis unter 44.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7126.85 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.11

ZE-2024-185.11 | Glecaprevir und Pibrentasvir, CMA, 44.5 UD bis unter 52.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8534.62 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.12

ZE-2024-185.12 | Glecaprevir und Pibrentasvir, CMA, 52.5 UD bis unter 60.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9942.39 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.14

ZE-2024-185.14 | Glecaprevir und Pibrentasvir, CMA, 60.5 UD bis unter 68.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11350.17 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.15

ZE-2024-185.15 | Glecaprevir und Pibrentasvir, CMA, 68.5 UD bis unter 78.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12933.91 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.16

ZE-2024-185.16 | Glecaprevir und Pibrentasvir, CMA, 78.5 UD bis unter 88.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14693.63 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.17

ZE-2024-185.17 | Glecaprevir und Pibrentasvir, CMA, 88.5 UD bis unter 98.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16453.34 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-185.18

ZE-2024-185.18 | Glecaprevir und Pibrentasvir, CMA, 98.5 UD und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18213.06 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-186.01

ZE-2024-186.01 | Ocrelizumab, intravenös, 150 mg bis unter 450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5316.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-186.02

ZE-2024-186.02 | Ocrelizumab, intravenös, 450 mg bis unter 750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10632.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-186.03

ZE-2024-186.03 | Ocrelizumab, intravenös, 750 mg bis unter 1050 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15949.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-186.04

ZE-2024-186.04 | Ocrelizumab, intravenös, 1050 mg bis unter 1350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21265.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-186.05

ZE-2024-186.05 | Ocrelizumab, intravenös, 1350 mg bis unter 1650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 26581.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-186.06

ZE-2024-186.06 | Ocrelizumab, intravenös, 1650 mg bis unter 1950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 31898.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-186.07

ZE-2024-186.07 | Ocrelizumab, intravenös, 1950 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 37214.37 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.00

ZE-2024-187.00 | Palbociclib, oral, 400 mg bis unter 600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 510.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.01

ZE-2024-187.01 | Palbociclib, oral, 600 mg bis unter 800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 714.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.02

ZE-2024-187.02 | Palbociclib, oral, 800 mg bis unter 1000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 918.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.03

ZE-2024-187.03 | Palbociclib, oral, 1000 mg bis unter 1200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1122.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.04

ZE-2024-187.04 | Palbociclib, oral, 1200 mg bis unter 1400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1326.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.05

ZE-2024-187.05 | Palbociclib, oral, 1400 mg bis unter 1800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1633.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.06

ZE-2024-187.06 | Palbociclib, oral, 1800 mg bis unter 2200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2041.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.07

ZE-2024-187.07 | Palbociclib, oral, 2200 mg bis unter 2600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2449.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.08

ZE-2024-187.08 | Palbociclib, oral, 2600 mg bis unter 3000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2857.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.09

ZE-2024-187.09 | Palbociclib, oral, 3000 mg bis unter 3800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3470.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.10

ZE-2024-187.10 | Palbociclib, oral, 3800 mg bis unter 4600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4286.98 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.11

ZE-2024-187.11 | Palbociclib, oral, 4600 mg bis unter 5400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5103.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.13

ZE-2024-187.13 | Palbociclib, oral, 5400 mg bis unter 6400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6022.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.14

ZE-2024-187.14 | Palbociclib, oral, 6400 mg bis unter 7400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7042.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-187.15

ZE-2024-187.15 | Palbociclib, oral, 7400 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8063.61 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.00

ZE-2024-188.00 | Venetoclax, oral, 1400 mg bis unter 1800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 843.23 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.01

ZE-2024-188.01 | Venetoclax, oral, 1800 mg bis unter 2200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1054.04 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.02

ZE-2024-188.02 | Venetoclax, oral, 2200 mg bis unter 2600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1264.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.03

ZE-2024-188.03 | Venetoclax, oral, 2600 mg bis unter 3000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1475.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.04

ZE-2024-188.04 | Venetoclax, oral, 3000 mg bis unter 3400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1686.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.05

ZE-2024-188.05 | Venetoclax, oral, 3400 mg bis unter 4200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2002.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.06

ZE-2024-188.06 | Venetoclax, oral, 4200 mg bis unter 5000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2424.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.07

ZE-2024-188.07 | Venetoclax, oral, 5000 mg bis unter 5800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2845.91 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.08

ZE-2024-188.08 | Venetoclax, oral, 5800 mg bis unter 6600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3267.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.09

ZE-2024-188.09 | Venetoclax, oral, 6600 mg bis unter 8200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3899.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.10

ZE-2024-188.10 | Venetoclax, oral, 8200 mg bis unter 9800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4743.18 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.11

ZE-2024-188.11 | Venetoclax, oral, 9800 mg bis unter 11400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5586.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.12

ZE-2024-188.12 | Venetoclax, oral, 11400 mg bis unter 13000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6429.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.13

ZE-2024-188.13 | Venetoclax, oral, 13000 mg bis unter 14600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7272.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.15

ZE-2024-188.15 | Venetoclax, oral, 14600 mg bis unter 16200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8116.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.16

ZE-2024-188.16 | Venetoclax, oral, 16200 mg bis unter 17800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8959.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-188.17

ZE-2024-188.17 | Venetoclax, oral, 17800 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9802.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.01

ZE-2024-189.01 | Elotuzumab, intravenös, 250 mg bis unter 350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1230.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.02

ZE-2024-189.02 | Elotuzumab, intravenös, 350 mg bis unter 450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1640.96 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.03

ZE-2024-189.03 | Elotuzumab, intravenös, 450 mg bis unter 550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2051.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.04

ZE-2024-189.04 | Elotuzumab, intravenös, 550 mg bis unter 650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2461.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.05

ZE-2024-189.05 | Elotuzumab, intravenös, 650 mg bis unter 850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3076.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.06

ZE-2024-189.06 | Elotuzumab, intravenös, 850 mg bis unter 1050 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3897.27 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.07

ZE-2024-189.07 | Elotuzumab, intravenös, 1050 mg bis unter 1250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4717.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.08

ZE-2024-189.08 | Elotuzumab, intravenös, 1250 mg bis unter 1450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5538.23 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.09

ZE-2024-189.09 | Elotuzumab, intravenös, 1450 mg bis unter 1850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6768.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.10

ZE-2024-189.10 | Elotuzumab, intravenös, 1850 mg bis unter 2250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8409.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.11

ZE-2024-189.11 | Elotuzumab, intravenös, 2250 mg bis unter 2650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10050.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.12

ZE-2024-189.12 | Elotuzumab, intravenös, 2650 mg bis unter 3050 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11691.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.13

ZE-2024-189.13 | Elotuzumab, intravenös, 3050 mg bis unter 3850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14153.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.14

ZE-2024-189.14 | Elotuzumab, intravenös, 3850 mg bis unter 4650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17435.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.15

ZE-2024-189.15 | Elotuzumab, intravenös, 4650 mg bis unter 5450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20717.07 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-189.16

ZE-2024-189.16 | Elotuzumab, intravenös, 5450 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23998.98 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-191.01

ZE-2024-191.01 | Voretigen Neparvovec, subretinal, 1 AN
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 0.0 CHF
 |  | Fakturierbar | Ja
 |  | Tarifierung gemäss Spezialitätenliste


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-197.01

ZE-2024-197.01 | Eingesetzte vaskuläre Verschlussdevices in den Ductus arteriosus Botalli, 1 Device,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 162.85 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Verschluss-Devices, Ductus arteriosus Botalli' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-197.02

ZE-2024-197.02 | Eingesetzte vaskuläre Verschlussdevices in den Ductus arteriosus Botalli, 2 Devices,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 325.71 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Verschluss-Devices, Ductus arteriosus Botalli' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-197.03

ZE-2024-197.03 | Eingesetzte vaskuläre Verschlussdevices in den Ductus arteriosus Botalli, 3 Devices,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 488.56 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Verschluss-Devices, Ductus arteriosus Botalli' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-197.04

ZE-2024-197.04 | Eingesetzte vaskuläre Verschlussdevices in den Ductus arteriosus Botalli, 4 und mehr Devices,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 651.41 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Verschluss-Devices, Ductus arteriosus Botalli' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-198.01

ZE-2024-198.01 | Daratumumab, subkutan, 900 mg bis unter 2700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5588.93 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-198.02

ZE-2024-198.02 | Daratumumab, subkutan, 2700 mg bis unter 4500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11177.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-198.03

ZE-2024-198.03 | Daratumumab, subkutan, 4500 mg bis unter 6300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16766.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-198.04

ZE-2024-198.04 | Daratumumab, subkutan, 6300 mg bis unter 8100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22355.71 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-198.05

ZE-2024-198.05 | Daratumumab, subkutan, 8100 mg bis unter 9900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27944.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-198.07

ZE-2024-198.07 | Daratumumab, subkutan, 9900 mg bis unter 11700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 33533.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-198.08

ZE-2024-198.08 | Daratumumab, subkutan, 11700 mg bis unter 13500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 39122.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-198.09

ZE-2024-198.09 | Daratumumab, subkutan, 13500 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 44711.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-199.01

ZE-2024-199.01 | Pertuzumab und Trastuzumab, subkutan, 300 mg bis unter 900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3286.12 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Pertuzumab im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-199.02

ZE-2024-199.02 | Pertuzumab und Trastuzumab, subkutan, 900 mg bis unter 1500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6572.24 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Pertuzumab im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-199.03

ZE-2024-199.03 | Pertuzumab und Trastuzumab, subkutan, 1500 mg bis unter 2100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9858.37 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Pertuzumab im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-199.04

ZE-2024-199.04 | Pertuzumab und Trastuzumab, subkutan, 2100 mg bis unter 2700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13144.49 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Pertuzumab im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-199.05

ZE-2024-199.05 | Pertuzumab und Trastuzumab, subkutan, 2700 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16430.61 CHF
 |  | Fakturierbar | Ja
 |  | Die verabreichte Menge an Pertuzumab im Präparat ist massgebend.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.01

ZE-2024-200.01 | Risdiplam, oral, 2 mg bis unter 30 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7671.13 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.02

ZE-2024-200.02 | Risdiplam, oral, 30 mg bis unter 90 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9588.91 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.03

ZE-2024-200.03 | Risdiplam, oral, 90 mg bis unter 150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19177.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.04

ZE-2024-200.04 | Risdiplam, oral, 150 mg bis unter 210 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 28766.74 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.05

ZE-2024-200.05 | Risdiplam, oral, 210 mg bis unter 270 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 38355.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.06

ZE-2024-200.06 | Risdiplam, oral, 270 mg bis unter 330 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 47944.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.07

ZE-2024-200.07 | Risdiplam, oral, 330 mg bis unter 390 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 57533.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.08

ZE-2024-200.08 | Risdiplam, oral, 390 mg bis unter 450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 67122.39 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.09

ZE-2024-200.09 | Risdiplam, oral, 450 mg bis unter 510 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 76711.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.10

ZE-2024-200.10 | Risdiplam, oral, 510 mg bis unter 570 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 86300.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.11

ZE-2024-200.11 | Risdiplam, oral, 570 mg bis unter 630 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 95889.13 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.12

ZE-2024-200.12 | Risdiplam, oral, 630 mg bis unter 690 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 105478.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.13

ZE-2024-200.13 | Risdiplam, oral, 690 mg bis unter 750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 115066.96 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.14

ZE-2024-200.14 | Risdiplam, oral, 750 mg bis unter 810 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 124655.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.15

ZE-2024-200.15 | Risdiplam, oral, 810 mg bis unter 870 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 134244.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.16

ZE-2024-200.16 | Risdiplam, oral, 870 mg bis unter 930 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 143833.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.17

ZE-2024-200.17 | Risdiplam, oral, 930 mg bis unter 990 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 153422.61 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.18

ZE-2024-200.18 | Risdiplam, oral, 990 mg bis unter 1050 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 163011.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.19

ZE-2024-200.19 | Risdiplam, oral, 1050 mg bis unter 1110 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 172600.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.20

ZE-2024-200.20 | Risdiplam, oral, 1110 mg bis unter 1170 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 182189.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.21

ZE-2024-200.21 | Risdiplam, oral, 1170 mg bis unter 1230 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 191778.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.22

ZE-2024-200.22 | Risdiplam, oral, 1230 mg bis unter 1290 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 201367.18 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.23

ZE-2024-200.23 | Risdiplam, oral, 1290 mg bis unter 1350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 210956.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.24

ZE-2024-200.24 | Risdiplam, oral, 1350 mg bis unter 1410 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 220545.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.25

ZE-2024-200.25 | Risdiplam, oral, 1410 mg bis unter 1470 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 230133.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.26

ZE-2024-200.26 | Risdiplam, oral, 1470 mg bis unter 1530 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 239722.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.27

ZE-2024-200.27 | Risdiplam, oral, 1530 mg bis unter 1590 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 249311.74 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.28

ZE-2024-200.28 | Risdiplam, oral, 1590 mg bis unter 1650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 258900.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.29

ZE-2024-200.29 | Risdiplam, oral, 1650 mg bis unter 1710 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 268489.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.30

ZE-2024-200.30 | Risdiplam, oral, 1710 mg bis unter 1770 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 278078.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.31

ZE-2024-200.31 | Risdiplam, oral, 1770 mg bis unter 1830 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 287667.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.32

ZE-2024-200.32 | Risdiplam, oral, 1830 mg bis unter 1890 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 297256.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.33

ZE-2024-200.33 | Risdiplam, oral, 1890 mg bis unter 1950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 306845.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-200.34

ZE-2024-200.34 | Risdiplam, oral, 1950 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 316434.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-202.01

ZE-2024-202.01 | Tisagenlecleucel, Tarifierung gemäss Vertrag über die Vergütung für Tisagenlecleucel
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 0.0 CHF
 |  | Fakturierbar | Ja
 |  | Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers und mit ausdrücklicher Bewilligung des Vertrauensarztes oder der Vertrauensärztin gemäss KLV, vom 29. September 1995 (Stand 01. Mai 2023). Das Zusatzentgelt darf nur in Verbindung mit dem CHOP-Kode "41.0G.11 ln-vitro-Transduktion mit einem spezifischen T-Zell-aktivierenden chimären Antigenrezeptor" abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.01

ZE-2024-203.01 | Eltrombopag, oral, 200 mg bis unter 300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 433.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.02

ZE-2024-203.02 | Eltrombopag, oral, 300 mg bis unter 400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 606.93 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.03

ZE-2024-203.03 | Eltrombopag, oral, 400 mg bis unter 500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 780.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.04

ZE-2024-203.04 | Eltrombopag, oral, 500 mg bis unter 600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 953.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.05

ZE-2024-203.05 | Eltrombopag, oral, 600 mg bis unter 800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1213.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.06

ZE-2024-203.06 | Eltrombopag, oral, 800 mg bis unter 1000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1560.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.07

ZE-2024-203.07 | Eltrombopag, oral, 1000 mg bis unter 1200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1907.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.08

ZE-2024-203.08 | Eltrombopag, oral, 1200 mg bis unter 1400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2254.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.09

ZE-2024-203.09 | Eltrombopag, oral, 1400 mg bis unter 1800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2774.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.10

ZE-2024-203.10 | Eltrombopag, oral, 1800 mg bis unter 2200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3468.18 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.11

ZE-2024-203.11 | Eltrombopag, oral, 2200 mg bis unter 2600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4161.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.12

ZE-2024-203.12 | Eltrombopag, oral, 2600 mg bis unter 3000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4855.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.13

ZE-2024-203.13 | Eltrombopag, oral, 3000 mg bis unter 3800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5895.91 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.14

ZE-2024-203.14 | Eltrombopag, oral, 3800 mg bis unter 4600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7283.18 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.15

ZE-2024-203.15 | Eltrombopag, oral, 4600 mg bis unter 5400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8670.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.16

ZE-2024-203.16 | Eltrombopag, oral, 5400 mg bis unter 6200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10057.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.17

ZE-2024-203.17 | Eltrombopag, oral, 6200 mg bis unter 7000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11444.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.18

ZE-2024-203.18 | Eltrombopag, oral, 7000 mg bis unter 8500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13439.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.19

ZE-2024-203.19 | Eltrombopag, oral, 8500 mg bis unter 10000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16040.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.20

ZE-2024-203.20 | Eltrombopag, oral, 10000 mg bis unter 11500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18641.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.21

ZE-2024-203.21 | Eltrombopag, oral, 11500 mg bis unter 13000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21242.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-203.22

ZE-2024-203.22 | Eltrombopag, oral, 13000 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23843.74 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.01

ZE-2024-204.01 | Letermovir, intravenös / oral, 1180 mg bis unter 1320 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 834.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.02

ZE-2024-204.02 | Letermovir, intravenös / oral, 1320 mg bis unter 1560 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 961.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.03

ZE-2024-204.03 | Letermovir, intravenös / oral, 1560 mg bis unter 1700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1088.17 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.04

ZE-2024-204.04 | Letermovir, intravenös / oral, 1700 mg bis unter 2160 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1288.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.05

ZE-2024-204.05 | Letermovir, intravenös / oral, 2160 mg bis unter 2640 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1602.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.06

ZE-2024-204.06 | Letermovir, intravenös / oral, 2640 mg bis unter 3120 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1922.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.07

ZE-2024-204.07 | Letermovir, intravenös / oral, 3120 mg bis unter 4080 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2403.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.08

ZE-2024-204.08 | Letermovir, intravenös / oral, 4080 mg bis unter 5040 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3044.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.09

ZE-2024-204.09 | Letermovir, intravenös / oral, 5040 mg bis unter 6000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3685.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.10

ZE-2024-204.10 | Letermovir, intravenös / oral, 6000 mg bis unter 6960 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4325.98 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.11

ZE-2024-204.11 | Letermovir, intravenös / oral, 6960 mg bis unter 8880 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5287.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.12

ZE-2024-204.12 | Letermovir, intravenös / oral, 8880 mg bis unter 10800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6569.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.13

ZE-2024-204.13 | Letermovir, intravenös / oral, 10800 mg bis unter 12720 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7850.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.14

ZE-2024-204.14 | Letermovir, intravenös / oral, 12720 mg bis unter 14640 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9132.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.15

ZE-2024-204.15 | Letermovir, intravenös / oral, 14640 mg bis unter 18480 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11055.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.16

ZE-2024-204.16 | Letermovir, intravenös / oral, 18480 mg bis unter 22320 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13618.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.17

ZE-2024-204.17 | Letermovir, intravenös / oral, 22320 mg bis unter 26160 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16182.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.18

ZE-2024-204.18 | Letermovir, intravenös / oral, 26160 mg bis unter 30000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18745.93 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.19

ZE-2024-204.19 | Letermovir, intravenös / oral, 30000 mg bis unter 37680 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22591.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.20

ZE-2024-204.20 | Letermovir, intravenös / oral, 37680 mg bis unter 45360 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27718.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.21

ZE-2024-204.21 | Letermovir, intravenös / oral, 45360 mg bis unter 53040 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 32845.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.22

ZE-2024-204.22 | Letermovir, intravenös / oral, 53040 mg bis unter 60720 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 37972.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.23

ZE-2024-204.23 | Letermovir, intravenös / oral, 60720 mg bis unter 70800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 43900.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.24

ZE-2024-204.24 | Letermovir, intravenös / oral, 70800 mg bis unter 80880 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 50630.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.25

ZE-2024-204.25 | Letermovir, intravenös / oral, 80880 mg bis unter 90960 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 57359.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-204.26

ZE-2024-204.26 | Letermovir, intravenös / oral, 90960 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 64088.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.01

ZE-2024-205.01 | Osimertinib, oral, 280 mg bis unter 360 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 819.13 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.02

ZE-2024-205.02 | Osimertinib, oral, 360 mg bis unter 440 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1023.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.03

ZE-2024-205.03 | Osimertinib, oral, 440 mg bis unter 520 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1228.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.04

ZE-2024-205.04 | Osimertinib, oral, 520 mg bis unter 600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1433.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.05

ZE-2024-205.05 | Osimertinib, oral, 600 mg bis unter 760 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1740.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.06

ZE-2024-205.06 | Osimertinib, oral, 760 mg bis unter 920 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2150.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.07

ZE-2024-205.07 | Osimertinib, oral, 920 mg bis unter 1080 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2559.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.08

ZE-2024-205.08 | Osimertinib, oral, 1080 mg bis unter 1240 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2969.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.09

ZE-2024-205.09 | Osimertinib, oral, 1240 mg bis unter 1480 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3481.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.10

ZE-2024-205.10 | Osimertinib, oral, 1480 mg bis unter 1720 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4095.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.11

ZE-2024-205.11 | Osimertinib, oral, 1720 mg bis unter 1960 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4710.01 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.12

ZE-2024-205.12 | Osimertinib, oral, 1960 mg bis unter 2200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5324.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.13

ZE-2024-205.13 | Osimertinib, oral, 2200 mg bis unter 2520 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6041.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.14

ZE-2024-205.14 | Osimertinib, oral, 2520 mg bis unter 2840 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6860.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.15

ZE-2024-205.15 | Osimertinib, oral, 2840 mg bis unter 3160 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7679.37 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.16

ZE-2024-205.16 | Osimertinib, oral, 3160 mg bis unter 3800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8908.07 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.17

ZE-2024-205.17 | Osimertinib, oral, 3800 mg bis unter 4440 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10546.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.18

ZE-2024-205.18 | Osimertinib, oral, 4440 mg bis unter 5080 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12184.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.19

ZE-2024-205.19 | Osimertinib, oral, 5080 mg bis unter 5720 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13822.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-205.20

ZE-2024-205.20 | Osimertinib, oral, 5720 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15461.13 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.01

ZE-2024-206.01 | Ravulizumab, intravenös, 150 mg bis unter 450 mg, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4946.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.02

ZE-2024-206.02 | Ravulizumab, intravenös, 450 mg bis unter 750 mg, Alter < 12 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9892.71 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.03

ZE-2024-206.03 | Ravulizumab, intravenös, 750 mg bis unter 1050 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14839.07 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.04

ZE-2024-206.04 | Ravulizumab, intravenös, 1050 mg bis unter 1350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19785.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.05

ZE-2024-206.05 | Ravulizumab, intravenös, 1350 mg bis unter 1650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24731.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.06

ZE-2024-206.06 | Ravulizumab, intravenös, 1650 mg bis unter 1950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 29678.13 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.07

ZE-2024-206.07 | Ravulizumab, intravenös, 1950 mg bis unter 2250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 34624.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.08

ZE-2024-206.08 | Ravulizumab, intravenös, 2250 mg bis unter 2550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 39570.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.09

ZE-2024-206.09 | Ravulizumab, intravenös, 2550 mg bis unter 2850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 44517.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.10

ZE-2024-206.10 | Ravulizumab, intravenös, 2850 mg bis unter 3150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 49463.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.11

ZE-2024-206.11 | Ravulizumab, intravenös, 3150 mg bis unter 3450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 54409.91 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.12

ZE-2024-206.12 | Ravulizumab, intravenös, 3450 mg bis unter 3750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 59356.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.13

ZE-2024-206.13 | Ravulizumab, intravenös, 3750 mg bis unter 4050 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 64302.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.14

ZE-2024-206.14 | Ravulizumab, intravenös, 4050 mg bis unter 4550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 70897.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.15

ZE-2024-206.15 | Ravulizumab, intravenös, 4550 mg bis unter 5100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 79553.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.16

ZE-2024-206.16 | Ravulizumab, intravenös, 5100 mg bis unter 5700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 89034.39 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.17

ZE-2024-206.17 | Ravulizumab, intravenös, 5700 mg bis unter 6300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 98927.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.18

ZE-2024-206.18 | Ravulizumab, intravenös, 6300 mg bis unter 6900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 108819.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.19

ZE-2024-206.19 | Ravulizumab, intravenös, 6900 mg bis unter 7500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 118712.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.20

ZE-2024-206.20 | Ravulizumab, intravenös, 7500 mg bis unter 8100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 128605.23 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.21

ZE-2024-206.21 | Ravulizumab, intravenös, 8100 mg bis unter 8700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 138497.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.22

ZE-2024-206.22 | Ravulizumab, intravenös, 8700 mg bis unter 9600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 150863.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.23

ZE-2024-206.23 | Ravulizumab, intravenös, 9600 mg bis unter 10500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 165702.89 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.24

ZE-2024-206.24 | Ravulizumab, intravenös, 10500 mg bis unter 14000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 201976.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-206.25

ZE-2024-206.25 | Ravulizumab, intravenös, 14000 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 259683.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.01

ZE-2024-209.01 | Treosulfan, intravenös, 7500 mg bis unter 12500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1131.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.02

ZE-2024-209.02 | Treosulfan, intravenös, 12500 mg bis unter 17500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1696.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.03

ZE-2024-209.03 | Treosulfan, intravenös, 17500 mg bis unter 22500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2262.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.04

ZE-2024-209.04 | Treosulfan, intravenös, 22500 mg bis unter 30000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2969.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.05

ZE-2024-209.05 | Treosulfan, intravenös, 30000 mg bis unter 37500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3818.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.06

ZE-2024-209.06 | Treosulfan, intravenös, 37500 mg bis unter 45000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4666.61 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.07

ZE-2024-209.07 | Treosulfan, intravenös, 45000 mg bis unter 55000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5656.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.08

ZE-2024-209.08 | Treosulfan, intravenös, 55000 mg bis unter 65000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6787.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.09

ZE-2024-209.09 | Treosulfan, intravenös, 65000 mg bis unter 75000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7919.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.10

ZE-2024-209.10 | Treosulfan, intravenös, 75000 mg bis unter 85000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9050.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.11

ZE-2024-209.11 | Treosulfan, intravenös, 85000 mg bis unter 95000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10181.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.12

ZE-2024-209.12 | Treosulfan, intravenös, 95000 mg bis unter 105000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11313.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.13

ZE-2024-209.13 | Treosulfan, intravenös, 105000 mg bis unter 125000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13009.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.14

ZE-2024-209.14 | Treosulfan, intravenös, 125000 mg bis unter 145000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15272.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-209.15

ZE-2024-209.15 | Treosulfan, intravenös, 145000 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17535.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.01

ZE-2024-211.01 | Canakinumab, subkutan, 20 mg bis unter 30 mg, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1948.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.02

ZE-2024-211.02 | Canakinumab, subkutan, 30 mg bis unter 40 mg, Alter < 12 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2727.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.03

ZE-2024-211.03 | Canakinumab, subkutan, 40 mg bis unter 60 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3896.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.04

ZE-2024-211.04 | Canakinumab, subkutan, 60 mg bis unter 90 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5844.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.05

ZE-2024-211.05 | Canakinumab, subkutan, 90 mg bis unter 120 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8182.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.06

ZE-2024-211.06 | Canakinumab, subkutan, 120 mg bis unter 180 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11688.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.07

ZE-2024-211.07 | Canakinumab, subkutan, 180 mg bis unter 260 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17143.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.08

ZE-2024-211.08 | Canakinumab, subkutan, 260 mg bis unter 340 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23377.71 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.09

ZE-2024-211.09 | Canakinumab, subkutan, 340 mg bis unter 400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 28832.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.10

ZE-2024-211.10 | Canakinumab, subkutan, 400 mg bis unter 500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 35066.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.11

ZE-2024-211.11 | Canakinumab, subkutan, 500 mg bis unter 700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 46755.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.12

ZE-2024-211.12 | Canakinumab, subkutan, 700 mg bis unter 900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 62340.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-211.13

ZE-2024-211.13 | Canakinumab, subkutan, 900 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 77925.71 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-212.01

ZE-2024-212.01 | Cemiplimab, intravenös, 175 mg bis unter 525 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3985.77 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-212.02

ZE-2024-212.02 | Cemiplimab, intravenös, 525 mg bis unter 875 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7971.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-212.03

ZE-2024-212.03 | Cemiplimab, intravenös, 875 mg bis unter 1225 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11957.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-212.04

ZE-2024-212.04 | Cemiplimab, intravenös, 1225 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15943.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-213.01

ZE-2024-213.01 | Umfassende genomische Diagnostik von malignen Neoplasien, Tumorprofiling von mehr als 100 Genen,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2356.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-215.01

ZE-2024-215.01 | Resektion der thorakalen Aorta und Ersatz mit Hybridprothese,
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19206.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-04.01

ZE-2024-04.01 | Implantation eines kompletten Herzersatzsystems
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.01

ZE-2024-41.01 | Clofarabin, intravenös, 10 mg bis unter 20 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.02

ZE-2024-41.02 | Clofarabin, intravenös, 20 mg bis unter 30 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.03

ZE-2024-41.03 | Clofarabin, intravenös, 30 mg bis unter 40 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.04

ZE-2024-41.04 | Clofarabin, intravenös, 40 mg bis unter 50 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.05

ZE-2024-41.05 | Clofarabin, intravenös, 50 mg bis unter 60 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.06

ZE-2024-41.06 | Clofarabin, intravenös, 60 mg bis unter 70 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.07

ZE-2024-41.07 | Clofarabin, intravenös, 70 mg bis unter 80 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.08

ZE-2024-41.08 | Clofarabin, intravenös, 80 mg bis unter 100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.09

ZE-2024-41.09 | Clofarabin, intravenös, 100 mg bis unter 120 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.10

ZE-2024-41.10 | Clofarabin, intravenös, 120 mg bis unter 140 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.11

ZE-2024-41.11 | Clofarabin, intravenös, 140 mg bis unter 160 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.12

ZE-2024-41.12 | Clofarabin, intravenös, 160 mg bis unter 180 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.13

ZE-2024-41.13 | Clofarabin, intravenös, 180 mg bis unter 200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.14

ZE-2024-41.14 | Clofarabin, intravenös, 200 mg bis unter 220 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.15

ZE-2024-41.15 | Clofarabin, intravenös, 220 mg bis unter 240 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.16

ZE-2024-41.16 | Clofarabin, intravenös, 240 mg bis unter 260 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.17

ZE-2024-41.17 | Clofarabin, intravenös, 260 mg bis unter 280 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.18

ZE-2024-41.18 | Clofarabin, intravenös, 280 mg bis unter 320 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.19

ZE-2024-41.19 | Clofarabin, intravenös, 320 mg bis unter 360 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.20

ZE-2024-41.20 | Clofarabin, intravenös, 360 mg bis unter 440 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.21

ZE-2024-41.21 | Clofarabin, intravenös, 440 mg bis unter 520 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.22

ZE-2024-41.22 | Clofarabin, intravenös, 520 mg bis unter 600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.23

ZE-2024-41.23 | Clofarabin, intravenös, 600 mg bis unter 760 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.24

ZE-2024-41.24 | Clofarabin, intravenös, 760 mg bis unter 920 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-41.25

ZE-2024-41.25 | Clofarabin, intravenös, 920 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.00

ZE-2024-77.00 | Antithrombin III, intravenös, 500 U bis unter 1000 U, Alter < 2 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.01

ZE-2024-77.01 | Antithrombin III, intravenös, 1000 U bis unter 2000 U, Alter < 2 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.02

ZE-2024-77.02 | Antithrombin III, intravenös, 2000 U bis unter 3500 U, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.03

ZE-2024-77.03 | Antithrombin III, intravenös, 3500 U bis unter 5000 U, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.14

ZE-2024-77.14 | Antithrombin III, intravenös, 5000 U bis unter 7000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.15

ZE-2024-77.15 | Antithrombin III, intravenös, 7000 U bis unter 10000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.16

ZE-2024-77.16 | Antithrombin III, intravenös, 10000 U bis unter 15000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.17

ZE-2024-77.17 | Antithrombin III, intravenös, 15000 U bis unter 20000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.18

ZE-2024-77.18 | Antithrombin III, intravenös, 20000 U bis unter 25000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.19

ZE-2024-77.19 | Antithrombin III, intravenös, 25000 U bis unter 30000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.20

ZE-2024-77.20 | Antithrombin III, intravenös, 30000 U bis unter 40000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.21

ZE-2024-77.21 | Antithrombin III, intravenös, 40000 U bis unter 50000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.22

ZE-2024-77.22 | Antithrombin III, intravenös, 50000 U bis unter 60000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.24

ZE-2024-77.24 | Antithrombin III, intravenös, 60000 U bis unter 70000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.25

ZE-2024-77.25 | Antithrombin III, intravenös, 70000 U bis unter 80000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.26

ZE-2024-77.26 | Antithrombin III, intravenös, 80000 U bis unter 90000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.27

ZE-2024-77.27 | Antithrombin III, intravenös, 90000 U bis unter 100000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.28

ZE-2024-77.28 | Antithrombin III, intravenös, 100000 U bis unter 120000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-77.29

ZE-2024-77.29 | Antithrombin III, intravenös, 120000 U und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.01

ZE-2024-87.01 | Plerixafor, intravenös / subkutan, 2.5 mg bis unter 5 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.02

ZE-2024-87.02 | Plerixafor, intravenös / subkutan, 5 mg bis unter 10 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.03

ZE-2024-87.03 | Plerixafor, intravenös / subkutan, 10 mg bis unter 15 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.04

ZE-2024-87.04 | Plerixafor, intravenös / subkutan, 15 mg bis unter 20 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.05

ZE-2024-87.05 | Plerixafor, intravenös / subkutan, 20 mg bis unter 25 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.06

ZE-2024-87.06 | Plerixafor, intravenös / subkutan, 25 mg bis unter 30 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.07

ZE-2024-87.07 | Plerixafor, intravenös / subkutan, 30 mg bis unter 35 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.08

ZE-2024-87.08 | Plerixafor, intravenös / subkutan, 35 mg bis unter 40 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.09

ZE-2024-87.09 | Plerixafor, intravenös / subkutan, 40 mg bis unter 45 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.10

ZE-2024-87.10 | Plerixafor, intravenös / subkutan, 45 mg bis unter 50 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.11

ZE-2024-87.11 | Plerixafor, intravenös / subkutan, 50 mg bis unter 60 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.12

ZE-2024-87.12 | Plerixafor, intravenös / subkutan, 60 mg bis unter 70 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.13

ZE-2024-87.13 | Plerixafor, intravenös / subkutan, 70 mg bis unter 80 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.14

ZE-2024-87.14 | Plerixafor, intravenös / subkutan, 80 mg bis unter 100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.15

ZE-2024-87.15 | Plerixafor, intravenös / subkutan, 100 mg bis unter 120 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.16

ZE-2024-87.16 | Plerixafor, intravenös / subkutan, 120 mg bis unter 140 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.17

ZE-2024-87.17 | Plerixafor, intravenös / subkutan, 140 mg bis unter 160 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.18

ZE-2024-87.18 | Plerixafor, intravenös / subkutan, 160 mg bis unter 180 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.19

ZE-2024-87.19 | Plerixafor, intravenös / subkutan, 180 mg bis unter 200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.20

ZE-2024-87.20 | Plerixafor, intravenös / subkutan, 200 mg bis unter 220 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.21

ZE-2024-87.21 | Plerixafor, intravenös / subkutan, 220 mg bis unter 240 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-87.22

ZE-2024-87.22 | Plerixafor, intravenös / subkutan, 240 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.00

ZE-2024-88.00 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 500 mg bis unter 1000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.01

ZE-2024-88.01 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 1000 mg bis unter 2000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.02

ZE-2024-88.02 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 2000 mg bis unter 3000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.03

ZE-2024-88.03 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 3000 mg bis unter 4000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.04

ZE-2024-88.04 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 4000 mg bis unter 5000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.05

ZE-2024-88.05 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 5000 mg bis unter 6000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.06

ZE-2024-88.06 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 6000 mg bis unter 7000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.07

ZE-2024-88.07 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 7000 mg bis unter 8000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.08

ZE-2024-88.08 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 8000 mg bis unter 9000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.09

ZE-2024-88.09 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 9000 mg bis unter 10000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.10

ZE-2024-88.10 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 10000 mg bis unter 11000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.11

ZE-2024-88.11 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 11000 mg bis unter 12000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.12

ZE-2024-88.12 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 12000 mg bis unter 13000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.13

ZE-2024-88.13 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 13000 mg bis unter 14000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.14

ZE-2024-88.14 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 14000 mg bis unter 15000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.15

ZE-2024-88.15 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 15000 mg bis unter 16000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.16

ZE-2024-88.16 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 16000 mg bis unter 17000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.17

ZE-2024-88.17 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 17000 mg bis unter 18000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.18

ZE-2024-88.18 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 18000 mg bis unter 19000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.19

ZE-2024-88.19 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 19000 mg bis unter 20000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.21

ZE-2024-88.21 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 20000 mg bis unter 22000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.22

ZE-2024-88.22 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 22000 mg bis unter 24000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.24

ZE-2024-88.24 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 24000 mg bis unter 26000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.25

ZE-2024-88.25 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 26000 mg bis unter 28000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.26

ZE-2024-88.26 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 28000 mg bis unter 30000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-88.27

ZE-2024-88.27 | Antilymphozytäres Immunglobulin (Pferd), intravenös, 30000 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.01

ZE-2024-90.01 | Rasburicase, intravenös, 5 mg bis unter 10 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.18

ZE-2024-90.18 | Rasburicase, intravenös, 10 mg bis unter 15 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.19

ZE-2024-90.19 | Rasburicase, intravenös, 15 mg bis unter 25 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.20

ZE-2024-90.20 | Rasburicase, intravenös, 25 mg bis unter 35 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.21

ZE-2024-90.21 | Rasburicase, intravenös, 35 mg bis unter 45 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.22

ZE-2024-90.22 | Rasburicase, intravenös, 45 mg bis unter 55 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.23

ZE-2024-90.23 | Rasburicase, intravenös, 55 mg bis unter 65 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.24

ZE-2024-90.24 | Rasburicase, intravenös, 65 mg bis unter 75 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.25

ZE-2024-90.25 | Rasburicase, intravenös, 75 mg bis unter 85 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.26

ZE-2024-90.26 | Rasburicase, intravenös, 85 mg bis unter 95 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.27

ZE-2024-90.27 | Rasburicase, intravenös, 95 mg bis unter 115 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.28

ZE-2024-90.28 | Rasburicase, intravenös, 115 mg bis unter 135 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.29

ZE-2024-90.29 | Rasburicase, intravenös, 135 mg bis unter 155 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.30

ZE-2024-90.30 | Rasburicase, intravenös, 155 mg bis unter 175 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.31

ZE-2024-90.31 | Rasburicase, intravenös, 175 mg bis unter 195 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.32

ZE-2024-90.32 | Rasburicase, intravenös, 195 mg bis unter 215 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-90.33

ZE-2024-90.33 | Rasburicase, intravenös, 215 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.00

ZE-2024-92.00 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 20 mg bis unter 40 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.01

ZE-2024-92.01 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 40 mg bis unter 60 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.02

ZE-2024-92.02 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 60 mg bis unter 80 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.03

ZE-2024-92.03 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 80 mg bis unter 100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.04

ZE-2024-92.04 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 100 mg bis unter 150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.05

ZE-2024-92.05 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 150 mg bis unter 200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.06

ZE-2024-92.06 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 200 mg bis unter 250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.07

ZE-2024-92.07 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 250 mg bis unter 300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.08

ZE-2024-92.08 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 300 mg bis unter 350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.09

ZE-2024-92.09 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 350 mg bis unter 400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.33

ZE-2024-92.33 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 400 mg bis unter 500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.34

ZE-2024-92.34 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 500 mg bis unter 600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.35

ZE-2024-92.35 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 600 mg bis unter 700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.36

ZE-2024-92.36 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 700 mg bis unter 800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.37

ZE-2024-92.37 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 800 mg bis unter 1000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.38

ZE-2024-92.38 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 1000 mg bis unter 1200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.39

ZE-2024-92.39 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 1200 mg bis unter 1400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.40

ZE-2024-92.40 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 1400 mg bis unter 1600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.41

ZE-2024-92.41 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 1600 mg bis unter 1800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.42

ZE-2024-92.42 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 1800 mg bis unter 2000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.43

ZE-2024-92.43 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 2000 mg bis unter 2400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.45

ZE-2024-92.45 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 2400 mg bis unter 2800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.46

ZE-2024-92.46 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 2800 mg bis unter 3200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.47

ZE-2024-92.47 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 3200 mg bis unter 3600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.48

ZE-2024-92.48 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 3600 mg bis unter 4000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.49

ZE-2024-92.49 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 4000 mg bis unter 4400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.50

ZE-2024-92.50 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 4400 mg bis unter 4800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-92.51

ZE-2024-92.51 | Antithymozytäres Immunglobulin (Kaninchen), CTG, intravenös, 4800 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.82

ZE-2024-93.82 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 50 mg bis unter 100 mg, Alter < 2 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.83

ZE-2024-93.83 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 100 mg bis unter 150 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.84

ZE-2024-93.84 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 150 mg bis unter 250 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.85

ZE-2024-93.85 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 250 mg bis unter 350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.86

ZE-2024-93.86 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 350 mg bis unter 450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.87

ZE-2024-93.87 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 450 mg bis unter 550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.88

ZE-2024-93.88 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 550 mg bis unter 650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.89

ZE-2024-93.89 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 650 mg bis unter 750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.90

ZE-2024-93.90 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 750 mg bis unter 850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.91

ZE-2024-93.91 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 850 mg bis unter 1050 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.92

ZE-2024-93.92 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 1050 mg bis unter 1250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.93

ZE-2024-93.93 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 1250 mg bis unter 1450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.94

ZE-2024-93.94 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 1450 mg bis unter 1650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.95

ZE-2024-93.95 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 1650 mg bis unter 1850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.96

ZE-2024-93.96 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 1850 mg bis unter 2250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.97

ZE-2024-93.97 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 2250 mg bis unter 2650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.98

ZE-2024-93.98 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 2650 mg bis unter 3050 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.99

ZE-2024-93.99 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 3050 mg bis unter 3450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.100

ZE-2024-93.100 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 3450 mg bis unter 3850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.101

ZE-2024-93.101 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 3850 mg bis unter 4250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.102

ZE-2024-93.102 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 4250 mg bis unter 4650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.103

ZE-2024-93.103 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 4650 mg bis unter 5050 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.104

ZE-2024-93.104 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 5050 mg bis unter 5650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.105

ZE-2024-93.105 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 5650 mg bis unter 6250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.106

ZE-2024-93.106 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 6250 mg bis unter 6850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.107

ZE-2024-93.107 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 6850 mg bis unter 7450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.108

ZE-2024-93.108 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 7450 mg bis unter 8250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.109

ZE-2024-93.109 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 8250 mg bis unter 9050 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-93.110

ZE-2024-93.110 | Antithymozytäres Immunglobulin (Kaninchen), CFR, intravenös, 9050 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.01

ZE-2024-96.01 | Susoctocog alfa, intravenös, 1500 U bis unter 5000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.02

ZE-2024-96.02 | Susoctocog alfa, intravenös, 5000 U bis unter 10000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.03

ZE-2024-96.03 | Susoctocog alfa, intravenös, 10000 U bis unter 15000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.04

ZE-2024-96.04 | Susoctocog alfa, intravenös, 15000 U bis unter 20000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.05

ZE-2024-96.05 | Susoctocog alfa, intravenös, 20000 U bis unter 25000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.06

ZE-2024-96.06 | Susoctocog alfa, intravenös, 25000 U bis unter 30000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.07

ZE-2024-96.07 | Susoctocog alfa, intravenös, 30000 U bis unter 35000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.08

ZE-2024-96.08 | Susoctocog alfa, intravenös, 35000 U bis unter 40000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.09

ZE-2024-96.09 | Susoctocog alfa, intravenös, 40000 U bis unter 45000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.10

ZE-2024-96.10 | Susoctocog alfa, intravenös, 45000 U bis unter 50000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.11

ZE-2024-96.11 | Susoctocog alfa, intravenös, 50000 U bis unter 55000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.12

ZE-2024-96.12 | Susoctocog alfa, intravenös, 55000 U bis unter 60000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.13

ZE-2024-96.13 | Susoctocog alfa, intravenös, 60000 U bis unter 65000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.14

ZE-2024-96.14 | Susoctocog alfa, intravenös, 65000 U bis unter 70000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.15

ZE-2024-96.15 | Susoctocog alfa, intravenös, 70000 U bis unter 75000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.16

ZE-2024-96.16 | Susoctocog alfa, intravenös, 75000 U bis unter 80000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.17

ZE-2024-96.17 | Susoctocog alfa, intravenös, 80000 U bis unter 85000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.18

ZE-2024-96.18 | Susoctocog alfa, intravenös, 85000 U bis unter 90000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.19

ZE-2024-96.19 | Susoctocog alfa, intravenös, 90000 U bis unter 95000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.20

ZE-2024-96.20 | Susoctocog alfa, intravenös, 95000 U bis unter 100000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.21

ZE-2024-96.21 | Susoctocog alfa, intravenös, 100000 U bis unter 105000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.22

ZE-2024-96.22 | Susoctocog alfa, intravenös, 105000 U bis unter 110000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.23

ZE-2024-96.23 | Susoctocog alfa, intravenös, 110000 U bis unter 115000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.24

ZE-2024-96.24 | Susoctocog alfa, intravenös, 115000 U bis unter 120000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.25

ZE-2024-96.25 | Susoctocog alfa, intravenös, 120000 U bis unter 125000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.26

ZE-2024-96.26 | Susoctocog alfa, intravenös, 125000 U bis unter 130000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.27

ZE-2024-96.27 | Susoctocog alfa, intravenös, 130000 U bis unter 135000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.28

ZE-2024-96.28 | Susoctocog alfa, intravenös, 135000 U bis unter 140000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.29

ZE-2024-96.29 | Susoctocog alfa, intravenös, 140000 U bis unter 145000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.30

ZE-2024-96.30 | Susoctocog alfa, intravenös, 145000 U bis unter 150000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.31

ZE-2024-96.31 | Susoctocog alfa, intravenös, 150000 U bis unter 155000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.32

ZE-2024-96.32 | Susoctocog alfa, intravenös, 155000 U bis unter 160000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.33

ZE-2024-96.33 | Susoctocog alfa, intravenös, 160000 U bis unter 165000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.34

ZE-2024-96.34 | Susoctocog alfa, intravenös, 165000 U bis unter 170000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.35

ZE-2024-96.35 | Susoctocog alfa, intravenös, 170000 U bis unter 175000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.36

ZE-2024-96.36 | Susoctocog alfa, intravenös, 175000 U bis unter 180000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.37

ZE-2024-96.37 | Susoctocog alfa, intravenös, 180000 U bis unter 185000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.38

ZE-2024-96.38 | Susoctocog alfa, intravenös, 185000 U bis unter 190000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.39

ZE-2024-96.39 | Susoctocog alfa, intravenös, 190000 U bis unter 195000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.40

ZE-2024-96.40 | Susoctocog alfa, intravenös, 195000 U bis unter 200000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-96.41

ZE-2024-96.41 | Susoctocog alfa, intravenös, 200000 U und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.30

ZE-2024-98.30 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 10 mg bis unter 20 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.31

ZE-2024-98.31 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 20 mg bis unter 30 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.32

ZE-2024-98.32 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 30 mg bis unter 40 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.33

ZE-2024-98.33 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 40 mg bis unter 50 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.34

ZE-2024-98.34 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 50 mg bis unter 60 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.35

ZE-2024-98.35 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 60 mg bis unter 70 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.36

ZE-2024-98.36 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 70 mg bis unter 80 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.37

ZE-2024-98.37 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 80 mg bis unter 100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.38

ZE-2024-98.38 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 100 mg bis unter 120 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.39

ZE-2024-98.39 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 120 mg bis unter 140 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.40

ZE-2024-98.40 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 140 mg bis unter 160 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.41

ZE-2024-98.41 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 160 mg bis unter 180 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.42

ZE-2024-98.42 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 180 mg bis unter 200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.43

ZE-2024-98.43 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 200 mg bis unter 240 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.44

ZE-2024-98.44 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 240 mg bis unter 280 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.45

ZE-2024-98.45 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 280 mg bis unter 320 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.46

ZE-2024-98.46 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 320 mg bis unter 360 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.48

ZE-2024-98.48 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 360 mg bis unter 440 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.49

ZE-2024-98.49 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 440 mg bis unter 520 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.50

ZE-2024-98.50 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 520 mg bis unter 600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-98.51

ZE-2024-98.51 | Terlipressin, intravenös / endotracheopulmonal / inhalativ, 600 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.18

ZE-2024-99.18 | Busulfan, intravenös, 25 mg bis unter 50 mg, Alter < 6 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.19

ZE-2024-99.19 | Busulfan, intravenös, 50 mg bis unter 75 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.20

ZE-2024-99.20 | Busulfan, intravenös, 75 mg bis unter 100 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.21

ZE-2024-99.21 | Busulfan, intravenös, 100 mg bis unter 150 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.22

ZE-2024-99.22 | Busulfan, intravenös, 150 mg bis unter 200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.23

ZE-2024-99.23 | Busulfan, intravenös, 200 mg bis unter 250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.24

ZE-2024-99.24 | Busulfan, intravenös, 250 mg bis unter 300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.25

ZE-2024-99.25 | Busulfan, intravenös, 300 mg bis unter 350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.26

ZE-2024-99.26 | Busulfan, intravenös, 350 mg bis unter 400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.27

ZE-2024-99.27 | Busulfan, intravenös, 400 mg bis unter 450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.28

ZE-2024-99.28 | Busulfan, intravenös, 450 mg bis unter 500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.29

ZE-2024-99.29 | Busulfan, intravenös, 500 mg bis unter 600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.30

ZE-2024-99.30 | Busulfan, intravenös, 600 mg bis unter 700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.31

ZE-2024-99.31 | Busulfan, intravenös, 700 mg bis unter 800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.32

ZE-2024-99.32 | Busulfan, intravenös, 800 mg bis unter 900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.33

ZE-2024-99.33 | Busulfan, intravenös, 900 mg bis unter 1000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.34

ZE-2024-99.34 | Busulfan, intravenös, 1000 mg bis unter 1200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.35

ZE-2024-99.35 | Busulfan, intravenös, 1200 mg bis unter 1400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.36

ZE-2024-99.36 | Busulfan, intravenös, 1400 mg bis unter 1600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.37

ZE-2024-99.37 | Busulfan, intravenös, 1600 mg bis unter 1800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.38

ZE-2024-99.38 | Busulfan, intravenös, 1800 mg bis unter 2000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-99.39

ZE-2024-99.39 | Busulfan, intravenös, 2000 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.21

ZE-2024-103.21 | Glucarpidase, intravenös, 250 U bis unter 750 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.22

ZE-2024-103.22 | Glucarpidase, intravenös, 750 U bis unter 1250 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.23

ZE-2024-103.23 | Glucarpidase, intravenös, 1250 U bis unter 1750 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.24

ZE-2024-103.24 | Glucarpidase, intravenös, 1750 U bis unter 2250 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.25

ZE-2024-103.25 | Glucarpidase, intravenös, 2250 U bis unter 2750 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.26

ZE-2024-103.26 | Glucarpidase, intravenös, 2750 U bis unter 3250 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.27

ZE-2024-103.27 | Glucarpidase, intravenös, 3250 U bis unter 3750 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.28

ZE-2024-103.28 | Glucarpidase, intravenös, 3750 U bis unter 4250 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.29

ZE-2024-103.29 | Glucarpidase, intravenös, 4250 U bis unter 4750 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.30

ZE-2024-103.30 | Glucarpidase, intravenös, 4750 U bis unter 5250 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.31

ZE-2024-103.31 | Glucarpidase, intravenös, 5250 U bis unter 5750 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.32

ZE-2024-103.32 | Glucarpidase, intravenös, 5750 U bis unter 6250 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.33

ZE-2024-103.33 | Glucarpidase, intravenös, 6250 U bis unter 6750 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.34

ZE-2024-103.34 | Glucarpidase, intravenös, 6750 U bis unter 7250 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.35

ZE-2024-103.35 | Glucarpidase, intravenös, 7250 U bis unter 7750 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.36

ZE-2024-103.36 | Glucarpidase, intravenös, 7750 U bis unter 8250 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.37

ZE-2024-103.37 | Glucarpidase, intravenös, 8250 U bis unter 8750 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.38

ZE-2024-103.38 | Glucarpidase, intravenös, 8750 U bis unter 9250 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.39

ZE-2024-103.39 | Glucarpidase, intravenös, 9250 U bis unter 9750 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-103.40

ZE-2024-103.40 | Glucarpidase, intravenös, 9750 U und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.00

ZE-2024-130.00 | Defibrotid, intravenös, 100 mg bis unter 500 mg, Alter < 16 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.01

ZE-2024-130.01 | Defibrotid, intravenös, 500 mg bis unter 1000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.02

ZE-2024-130.02 | Defibrotid, intravenös, 1000 mg bis unter 1500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.03

ZE-2024-130.03 | Defibrotid, intravenös, 1500 mg bis unter 2000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.04

ZE-2024-130.04 | Defibrotid, intravenös, 2000 mg bis unter 3000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.05

ZE-2024-130.05 | Defibrotid, intravenös, 3000 mg bis unter 4000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.06

ZE-2024-130.06 | Defibrotid, intravenös, 4000 mg bis unter 5000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.07

ZE-2024-130.07 | Defibrotid, intravenös, 5000 mg bis unter 6000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.08

ZE-2024-130.08 | Defibrotid, intravenös, 6000 mg bis unter 8000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.09

ZE-2024-130.09 | Defibrotid, intravenös, 8000 mg bis unter 10000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.10

ZE-2024-130.10 | Defibrotid, intravenös, 10000 mg bis unter 12000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.11

ZE-2024-130.11 | Defibrotid, intravenös, 12000 mg bis unter 14000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.12

ZE-2024-130.12 | Defibrotid, intravenös, 14000 mg bis unter 16000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.13

ZE-2024-130.13 | Defibrotid, intravenös, 16000 mg bis unter 20000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.14

ZE-2024-130.14 | Defibrotid, intravenös, 20000 mg bis unter 24000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.15

ZE-2024-130.15 | Defibrotid, intravenös, 24000 mg bis unter 28000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.16

ZE-2024-130.16 | Defibrotid, intravenös, 28000 mg bis unter 32000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.17

ZE-2024-130.17 | Defibrotid, intravenös, 32000 mg bis unter 36000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.18

ZE-2024-130.18 | Defibrotid, intravenös, 36000 mg bis unter 40000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.19

ZE-2024-130.19 | Defibrotid, intravenös, 40000 mg bis unter 46000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.20

ZE-2024-130.20 | Defibrotid, intravenös, 46000 mg bis unter 52000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.21

ZE-2024-130.21 | Defibrotid, intravenös, 52000 mg bis unter 58000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.22

ZE-2024-130.22 | Defibrotid, intravenös, 58000 mg bis unter 64000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.24

ZE-2024-130.24 | Defibrotid, intravenös, 64000 mg bis unter 70000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.26

ZE-2024-130.26 | Defibrotid, intravenös, 70000 mg bis unter 76000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.27

ZE-2024-130.27 | Defibrotid, intravenös, 76000 mg bis unter 82000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-130.28

ZE-2024-130.28 | Defibrotid, intravenös, 82000 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.01

ZE-2024-141.01 | Asparaginase, ACY, intravenös / intramuskulär, 7500 U bis unter 12500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.02

ZE-2024-141.02 | Asparaginase, ACY, intravenös / intramuskulär, 12500 U bis unter 17500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.03

ZE-2024-141.03 | Asparaginase, ACY, intravenös / intramuskulär, 17500 U bis unter 22500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.04

ZE-2024-141.04 | Asparaginase, ACY, intravenös / intramuskulär, 22500 U bis unter 27500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.05

ZE-2024-141.05 | Asparaginase, ACY, intravenös / intramuskulär, 27500 U bis unter 35000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.06

ZE-2024-141.06 | Asparaginase, ACY, intravenös / intramuskulär, 35000 U bis unter 42500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.07

ZE-2024-141.07 | Asparaginase, ACY, intravenös / intramuskulär, 42500 U bis unter 50000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.08

ZE-2024-141.08 | Asparaginase, ACY, intravenös / intramuskulär, 50000 U bis unter 57500 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.09

ZE-2024-141.09 | Asparaginase, ACY, intravenös / intramuskulär, 57500 U bis unter 65000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.10

ZE-2024-141.10 | Asparaginase, ACY, intravenös / intramuskulär, 65000 U bis unter 85000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.11

ZE-2024-141.11 | Asparaginase, ACY, intravenös / intramuskulär, 85000 U bis unter 105000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.12

ZE-2024-141.12 | Asparaginase, ACY, intravenös / intramuskulär, 105000 U bis unter 125000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.13

ZE-2024-141.13 | Asparaginase, ACY, intravenös / intramuskulär, 125000 U bis unter 145000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.14

ZE-2024-141.14 | Asparaginase, ACY, intravenös / intramuskulär, 145000 U bis unter 175000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.15

ZE-2024-141.15 | Asparaginase, ACY, intravenös / intramuskulär, 175000 U bis unter 205000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.16

ZE-2024-141.16 | Asparaginase, ACY, intravenös / intramuskulär, 205000 U bis unter 235000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.17

ZE-2024-141.17 | Asparaginase, ACY, intravenös / intramuskulär, 235000 U bis unter 265000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.18

ZE-2024-141.18 | Asparaginase, ACY, intravenös / intramuskulär, 265000 U bis unter 305000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.19

ZE-2024-141.19 | Asparaginase, ACY, intravenös / intramuskulär, 305000 U bis unter 345000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.20

ZE-2024-141.20 | Asparaginase, ACY, intravenös / intramuskulär, 345000 U bis unter 385000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.22

ZE-2024-141.22 | Asparaginase, ACY, intravenös / intramuskulär, 385000 U bis unter 425000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.24

ZE-2024-141.24 | Asparaginase, ACY, intravenös / intramuskulär, 425000 U bis unter 485000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.25

ZE-2024-141.25 | Asparaginase, ACY, intravenös / intramuskulär, 485000 U bis unter 545000 U
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-141.26

ZE-2024-141.26 | Asparaginase, ACY, intravenös / intramuskulär, 545000 U und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.00

ZE-2024-160.00 | Midostaurin, oral, 125 mg bis unter 175 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.01

ZE-2024-160.01 | Midostaurin, oral, 175 mg bis unter 275 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.02

ZE-2024-160.02 | Midostaurin, oral, 275 mg bis unter 375 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.03

ZE-2024-160.03 | Midostaurin, oral, 375 mg bis unter 475 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.04

ZE-2024-160.04 | Midostaurin, oral, 475 mg bis unter 575 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.05

ZE-2024-160.05 | Midostaurin, oral, 575 mg bis unter 725 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.06

ZE-2024-160.06 | Midostaurin, oral, 725 mg bis unter 875 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.07

ZE-2024-160.07 | Midostaurin, oral, 875 mg bis unter 1025 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.08

ZE-2024-160.08 | Midostaurin, oral, 1025 mg bis unter 1175 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.09

ZE-2024-160.09 | Midostaurin, oral, 1175 mg bis unter 1375 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.10

ZE-2024-160.10 | Midostaurin, oral, 1375 mg bis unter 1575 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.11

ZE-2024-160.11 | Midostaurin, oral, 1575 mg bis unter 1775 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.12

ZE-2024-160.12 | Midostaurin, oral, 1775 mg bis unter 1975 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.13

ZE-2024-160.13 | Midostaurin, oral, 1975 mg bis unter 2275 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.14

ZE-2024-160.14 | Midostaurin, oral, 2275 mg bis unter 2575 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.15

ZE-2024-160.15 | Midostaurin, oral, 2575 mg bis unter 2875 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.16

ZE-2024-160.16 | Midostaurin, oral, 2875 mg bis unter 3175 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.17

ZE-2024-160.17 | Midostaurin, oral, 3175 mg bis unter 3575 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.18

ZE-2024-160.18 | Midostaurin, oral, 3575 mg bis unter 3975 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.20

ZE-2024-160.20 | Midostaurin, oral, 3975 mg bis unter 4375 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.21

ZE-2024-160.21 | Midostaurin, oral, 4375 mg bis unter 4775 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.22

ZE-2024-160.22 | Midostaurin, oral, 4775 mg bis unter 5375 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.23

ZE-2024-160.23 | Midostaurin, oral, 5375 mg bis unter 5975 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-160.24

ZE-2024-160.24 | Midostaurin, oral, 5975 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.01

ZE-2024-165.01 | Foscarnet, intravenös, 20000 mg bis unter 30000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.02

ZE-2024-165.02 | Foscarnet, intravenös, 30000 mg bis unter 40000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.03

ZE-2024-165.03 | Foscarnet, intravenös, 40000 mg bis unter 50000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.04

ZE-2024-165.04 | Foscarnet, intravenös, 50000 mg bis unter 60000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.05

ZE-2024-165.05 | Foscarnet, intravenös, 60000 mg bis unter 80000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.06

ZE-2024-165.06 | Foscarnet, intravenös, 80000 mg bis unter 100000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.07

ZE-2024-165.07 | Foscarnet, intravenös, 100000 mg bis unter 120000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.08

ZE-2024-165.08 | Foscarnet, intravenös, 120000 mg bis unter 140000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.09

ZE-2024-165.09 | Foscarnet, intravenös, 140000 mg bis unter 180000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.10

ZE-2024-165.10 | Foscarnet, intravenös, 180000 mg bis unter 220000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.11

ZE-2024-165.11 | Foscarnet, intravenös, 220000 mg bis unter 260000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.12

ZE-2024-165.12 | Foscarnet, intravenös, 260000 mg bis unter 300000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.13

ZE-2024-165.13 | Foscarnet, intravenös, 300000 mg bis unter 380000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.14

ZE-2024-165.14 | Foscarnet, intravenös, 380000 mg bis unter 460000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.15

ZE-2024-165.15 | Foscarnet, intravenös, 460000 mg bis unter 540000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.16

ZE-2024-165.16 | Foscarnet, intravenös, 540000 mg bis unter 620000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.18

ZE-2024-165.18 | Foscarnet, intravenös, 620000 mg bis unter 740000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.19

ZE-2024-165.19 | Foscarnet, intravenös, 740000 mg bis unter 860000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.20

ZE-2024-165.20 | Foscarnet, intravenös, 860000 mg bis unter 980000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.21

ZE-2024-165.21 | Foscarnet, intravenös, 980000 mg bis unter 1.1e+06 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-165.22

ZE-2024-165.22 | Foscarnet, intravenös, 1.1e+06 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.01

ZE-2024-183.01 | Thiotepa, intravenös, 75 mg bis unter 125 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.02

ZE-2024-183.02 | Thiotepa, intravenös, 125 mg bis unter 175 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.03

ZE-2024-183.03 | Thiotepa, intravenös, 175 mg bis unter 225 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.04

ZE-2024-183.04 | Thiotepa, intravenös, 225 mg bis unter 275 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.05

ZE-2024-183.05 | Thiotepa, intravenös, 275 mg bis unter 375 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.06

ZE-2024-183.06 | Thiotepa, intravenös, 375 mg bis unter 475 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.07

ZE-2024-183.07 | Thiotepa, intravenös, 475 mg bis unter 575 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.08

ZE-2024-183.08 | Thiotepa, intravenös, 575 mg bis unter 675 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.09

ZE-2024-183.09 | Thiotepa, intravenös, 675 mg bis unter 875 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.10

ZE-2024-183.10 | Thiotepa, intravenös, 875 mg bis unter 1075 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.11

ZE-2024-183.11 | Thiotepa, intravenös, 1075 mg bis unter 1275 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.12

ZE-2024-183.12 | Thiotepa, intravenös, 1275 mg bis unter 1475 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.13

ZE-2024-183.13 | Thiotepa, intravenös, 1475 mg bis unter 1875 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.14

ZE-2024-183.14 | Thiotepa, intravenös, 1875 mg bis unter 2275 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.15

ZE-2024-183.15 | Thiotepa, intravenös, 2275 mg bis unter 2675 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.16

ZE-2024-183.16 | Thiotepa, intravenös, 2675 mg bis unter 3075 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.17

ZE-2024-183.17 | Thiotepa, intravenös, 3075 mg bis unter 3475 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.18

ZE-2024-183.18 | Thiotepa, intravenös, 3475 mg bis unter 3875 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.19

ZE-2024-183.19 | Thiotepa, intravenös, 3875 mg bis unter 4275 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.20

ZE-2024-183.20 | Thiotepa, intravenös, 4275 mg bis unter 4675 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-183.21

ZE-2024-183.21 | Thiotepa, intravenös, 4675 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.01

ZE-2024-184.01 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 0.5 UD bis unter 1.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.02

ZE-2024-184.02 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 1.5 UD bis unter 2.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.03

ZE-2024-184.03 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 2.5 UD bis unter 3.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.05

ZE-2024-184.05 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 3.5 UD bis unter 4.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.06

ZE-2024-184.06 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 4.5 UD bis unter 6.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.07

ZE-2024-184.07 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 6.5 UD bis unter 8.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.08

ZE-2024-184.08 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 8.5 UD bis unter 10.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.09

ZE-2024-184.09 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 10.5 UD bis unter 12.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.10

ZE-2024-184.10 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 12.5 UD bis unter 15.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.11

ZE-2024-184.11 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 15.5 UD bis unter 18.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.12

ZE-2024-184.12 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 18.5 UD bis unter 21.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.13

ZE-2024-184.13 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 21.5 UD bis unter 25.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.14

ZE-2024-184.14 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 25.5 UD bis unter 29.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.15

ZE-2024-184.15 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 29.5 UD bis unter 33.5 UD
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-184.16

ZE-2024-184.16 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, oral, 33.5 UD und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.01

ZE-2024-190.01 | Carmustin, intravenös, 50 mg bis unter 150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.02

ZE-2024-190.02 | Carmustin, intravenös, 150 mg bis unter 250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.03

ZE-2024-190.03 | Carmustin, intravenös, 250 mg bis unter 350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.04

ZE-2024-190.04 | Carmustin, intravenös, 350 mg bis unter 450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.05

ZE-2024-190.05 | Carmustin, intravenös, 450 mg bis unter 550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.06

ZE-2024-190.06 | Carmustin, intravenös, 550 mg bis unter 650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.07

ZE-2024-190.07 | Carmustin, intravenös, 650 mg bis unter 850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.08

ZE-2024-190.08 | Carmustin, intravenös, 850 mg bis unter 1050 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.09

ZE-2024-190.09 | Carmustin, intravenös, 1050 mg bis unter 1250 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.10

ZE-2024-190.10 | Carmustin, intravenös, 1250 mg bis unter 1450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.11

ZE-2024-190.11 | Carmustin, intravenös, 1450 mg bis unter 1650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.12

ZE-2024-190.12 | Carmustin, intravenös, 1650 mg bis unter 1850 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.13

ZE-2024-190.13 | Carmustin, intravenös, 1850 mg bis unter 2150 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.14

ZE-2024-190.14 | Carmustin, intravenös, 2150 mg bis unter 2450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.15

ZE-2024-190.15 | Carmustin, intravenös, 2450 mg bis unter 2750 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.16

ZE-2024-190.16 | Carmustin, intravenös, 2750 mg bis unter 3050 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.17

ZE-2024-190.17 | Carmustin, intravenös, 3050 mg bis unter 3350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.18

ZE-2024-190.18 | Carmustin, intravenös, 3350 mg bis unter 3650 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.19

ZE-2024-190.19 | Carmustin, intravenös, 3650 mg bis unter 3950 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-190.20

ZE-2024-190.20 | Carmustin, intravenös, 3950 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.01

ZE-2024-207.01 | Caplacizumab, intravenös / subkutan, 5 mg bis unter 15 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.02

ZE-2024-207.02 | Caplacizumab, intravenös / subkutan, 15 mg bis unter 25 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.03

ZE-2024-207.03 | Caplacizumab, intravenös / subkutan, 25 mg bis unter 35 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.04

ZE-2024-207.04 | Caplacizumab, intravenös / subkutan, 35 mg bis unter 45 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.05

ZE-2024-207.05 | Caplacizumab, intravenös / subkutan, 45 mg bis unter 55 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.06

ZE-2024-207.06 | Caplacizumab, intravenös / subkutan, 55 mg bis unter 65 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.07

ZE-2024-207.07 | Caplacizumab, intravenös / subkutan, 65 mg bis unter 75 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.08

ZE-2024-207.08 | Caplacizumab, intravenös / subkutan, 75 mg bis unter 85 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.09

ZE-2024-207.09 | Caplacizumab, intravenös / subkutan, 85 mg bis unter 95 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.10

ZE-2024-207.10 | Caplacizumab, intravenös / subkutan, 95 mg bis unter 105 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.11

ZE-2024-207.11 | Caplacizumab, intravenös / subkutan, 105 mg bis unter 125 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.12

ZE-2024-207.12 | Caplacizumab, intravenös / subkutan, 125 mg bis unter 145 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.13

ZE-2024-207.13 | Caplacizumab, intravenös / subkutan, 145 mg bis unter 165 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-207.14

ZE-2024-207.14 | Caplacizumab, intravenös / subkutan, 165 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.01

ZE-2024-208.01 | Hemin, intravenös, 100 mg bis unter 140 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.02

ZE-2024-208.02 | Hemin, intravenös, 140 mg bis unter 180 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.03

ZE-2024-208.03 | Hemin, intravenös, 180 mg bis unter 225 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.04

ZE-2024-208.04 | Hemin, intravenös, 225 mg bis unter 275 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.05

ZE-2024-208.05 | Hemin, intravenös, 275 mg bis unter 350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.06

ZE-2024-208.06 | Hemin, intravenös, 350 mg bis unter 450 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.07

ZE-2024-208.07 | Hemin, intravenös, 450 mg bis unter 550 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.08

ZE-2024-208.08 | Hemin, intravenös, 550 mg bis unter 675 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.09

ZE-2024-208.09 | Hemin, intravenös, 675 mg bis unter 825 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.10

ZE-2024-208.10 | Hemin, intravenös, 825 mg bis unter 975 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.11

ZE-2024-208.11 | Hemin, intravenös, 975 mg bis unter 1125 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.12

ZE-2024-208.12 | Hemin, intravenös, 1125 mg bis unter 1325 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.13

ZE-2024-208.13 | Hemin, intravenös, 1325 mg bis unter 1525 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.14

ZE-2024-208.14 | Hemin, intravenös, 1525 mg bis unter 1725 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-208.15

ZE-2024-208.15 | Hemin, intravenös, 1725 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.01

ZE-2024-210.01 | Dinutuximab beta, CQZ, intravenös, 15 mg bis unter 25 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.02

ZE-2024-210.02 | Dinutuximab beta, CQZ, intravenös, 25 mg bis unter 35 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.03

ZE-2024-210.03 | Dinutuximab beta, CQZ, intravenös, 35 mg bis unter 45 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.04

ZE-2024-210.04 | Dinutuximab beta, CQZ, intravenös, 45 mg bis unter 55 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.05

ZE-2024-210.05 | Dinutuximab beta, CQZ, intravenös, 55 mg bis unter 65 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.06

ZE-2024-210.06 | Dinutuximab beta, CQZ, intravenös, 65 mg bis unter 75 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.07

ZE-2024-210.07 | Dinutuximab beta, CQZ, intravenös, 75 mg bis unter 85 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.08

ZE-2024-210.08 | Dinutuximab beta, CQZ, intravenös, 85 mg bis unter 95 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.09

ZE-2024-210.09 | Dinutuximab beta, CQZ, intravenös, 95 mg bis unter 105 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-210.10

ZE-2024-210.10 | Dinutuximab beta, CQZ, intravenös, 105 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.01

ZE-2024-214.01 | Argatroban, intravenös, 625 mg bis unter 875 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.02

ZE-2024-214.02 | Argatroban, intravenös, 875 mg bis unter 1125 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.03

ZE-2024-214.03 | Argatroban, intravenös, 1125 mg bis unter 1375 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.04

ZE-2024-214.04 | Argatroban, intravenös, 1375 mg bis unter 1875 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.05

ZE-2024-214.05 | Argatroban, intravenös, 1875 mg bis unter 2375 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.06

ZE-2024-214.06 | Argatroban, intravenös, 2375 mg bis unter 2875 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.07

ZE-2024-214.07 | Argatroban, intravenös, 2875 mg bis unter 3375 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.08

ZE-2024-214.08 | Argatroban, intravenös, 3375 mg bis unter 4375 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.09

ZE-2024-214.09 | Argatroban, intravenös, 4375 mg bis unter 5375 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.10

ZE-2024-214.10 | Argatroban, intravenös, 5375 mg bis unter 6375 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.11

ZE-2024-214.11 | Argatroban, intravenös, 6375 mg bis unter 7500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.12

ZE-2024-214.12 | Argatroban, intravenös, 7500 mg bis unter 9000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.13

ZE-2024-214.13 | Argatroban, intravenös, 9000 mg bis unter 10500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.14

ZE-2024-214.14 | Argatroban, intravenös, 10500 mg bis unter 12000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.15

ZE-2024-214.15 | Argatroban, intravenös, 12000 mg bis unter 13500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.16

ZE-2024-214.16 | Argatroban, intravenös, 13500 mg bis unter 15000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-214.17

ZE-2024-214.17 | Argatroban, intravenös, 15000 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-217.01

ZE-2024-217.01 | Teclistamab, subkutan, 80 mg bis unter 100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-217.02

ZE-2024-217.02 | Teclistamab, subkutan, 100 mg bis unter 128 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-217.03

ZE-2024-217.03 | Teclistamab, subkutan, 128 mg bis unter 178 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-217.04

ZE-2024-217.04 | Teclistamab, subkutan, 178 mg bis unter 235 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-217.05

ZE-2024-217.05 | Teclistamab, subkutan, 235 mg bis unter 300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-217.06

ZE-2024-217.06 | Teclistamab, subkutan, 300 mg bis unter 360 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-217.07

ZE-2024-217.07 | Teclistamab, subkutan, 360 mg bis unter 420 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-217.08

ZE-2024-217.08 | Teclistamab, subkutan, 420 mg bis unter 540 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V13.0

  • DRG 011 V13.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2024-217.09

ZE-2024-217.09 | Teclistamab, subkutan, 540 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes

 | Liste der Major Diagnostic Groups (MDC)
MDC 99 | Zusatzentgelte-Katalog


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • MDC Codes
  • DRG Codes

 | Liste der DRG Positionen
ZE-2023-01.01 | Hämodialyse: Intermittierend, Antikoagulation mit Heparin oder ohne Antikoagulation, Alter > 11 Jahre
ZE-2023-01.02 | Hämodialyse: Intermittierend, Antikoagulation mit Heparin oder ohne Antikoagulation, Alter < 12 Jahre
ZE-2023-02.01 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, bis 24 Stunden,
ZE-2023-02.02 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 24 Stunden bis 72 Stunden,
ZE-2023-02.03 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 72 Stunden bis 144 Stunden,
ZE-2023-02.04 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 144 Stunden bis 264 Stunden,
ZE-2023-02.05 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 264 Stunden bis 432 Stunden,
ZE-2023-02.06 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 432 Stunden,
ZE-2023-03.19 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], bis 24 Stunden,
ZE-2023-03.20 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 24 Stunden bis 72 Stunden,
ZE-2023-03.21 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 72 Stunden bis 144 Stunden,
ZE-2023-03.22 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 144 Stunden bis 264 Stunden,
ZE-2023-03.23 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 264 Stunden bis 432 Stunden,
ZE-2023-03.24 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 432 Stunden,
ZE-2023-04.04 | Ersatz einer patientenfernen Teilkomponente eines univentrikulären herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal,
ZE-2023-04.05 | Ersatz der linksventrikulären patientenfernen Teilkomponente eines biventrikulären herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal,
ZE-2023-04.08 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, linksventrikulär, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
ZE-2023-04.09 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie), Alter > 15 Jahre
ZE-2023-04.10 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie), Alter < 16 Jahre
ZE-2023-04.13 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, linksventrikulär, Hospital Set, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
ZE-2023-04.14 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, linksventrikulär, nur Take Home Set, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
ZE-2023-04.15 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, biventrikulär, Hospital Set, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
ZE-2023-04.16 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, biventrikulär, nur Take Home Set, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
ZE-2023-06.01 | Cytomegalievirus-Immunglobulin, intravenös, 2000 U bis unter 4000 U
ZE-2023-06.02 | Cytomegalievirus-Immunglobulin, intravenös, 4000 U bis unter 6000 U
ZE-2023-06.03 | Cytomegalievirus-Immunglobulin, intravenös, 6000 U bis unter 10000 U
ZE-2023-06.04 | Cytomegalievirus-Immunglobulin, intravenös, 10000 U bis unter 15000 U
ZE-2023-06.05 | Cytomegalievirus-Immunglobulin, intravenös, 15000 U bis unter 20000 U
ZE-2023-06.06 | Cytomegalievirus-Immunglobulin, intravenös, 20000 U bis unter 25000 U
ZE-2023-06.07 | Cytomegalievirus-Immunglobulin, intravenös, 25000 U bis unter 30000 U
ZE-2023-06.08 | Cytomegalievirus-Immunglobulin, intravenös, 30000 U bis unter 40000 U
ZE-2023-06.09 | Cytomegalievirus-Immunglobulin, intravenös, 40000 U bis unter 50000 U
ZE-2023-06.10 | Cytomegalievirus-Immunglobulin, intravenös, 50000 U bis unter 60000 U
ZE-2023-06.11 | Cytomegalievirus-Immunglobulin, intravenös, 60000 U bis unter 70000 U
ZE-2023-06.12 | Cytomegalievirus-Immunglobulin, intravenös, 70000 U bis unter 80000 U
ZE-2023-06.13 | Cytomegalievirus-Immunglobulin, intravenös, 80000 U bis unter 90000 U
ZE-2023-06.14 | Cytomegalievirus-Immunglobulin, intravenös, 90000 U bis unter 100000 U
ZE-2023-06.15 | Cytomegalievirus-Immunglobulin, intravenös, 100000 U und mehr
ZE-2023-07.20 | Pemetrexed, intravenös, 550 mg bis unter 650 mg
ZE-2023-07.21 | Pemetrexed, intravenös, 650 mg bis unter 750 mg
ZE-2023-07.22 | Pemetrexed, intravenös, 750 mg bis unter 850 mg
ZE-2023-07.23 | Pemetrexed, intravenös, 850 mg bis unter 950 mg
ZE-2023-07.24 | Pemetrexed, intravenös, 950 mg bis unter 1050 mg
ZE-2023-07.25 | Pemetrexed, intravenös, 1050 mg bis unter 1150 mg
ZE-2023-07.26 | Pemetrexed, intravenös, 1150 mg bis unter 1350 mg
ZE-2023-07.27 | Pemetrexed, intravenös, 1350 mg bis unter 1550 mg
ZE-2023-07.28 | Pemetrexed, intravenös, 1550 mg bis unter 1750 mg
ZE-2023-07.29 | Pemetrexed, intravenös, 1750 mg bis unter 1950 mg
ZE-2023-07.30 | Pemetrexed, intravenös, 1950 mg bis unter 2150 mg
ZE-2023-07.31 | Pemetrexed, intravenös, 2150 mg bis unter 2350 mg
ZE-2023-07.32 | Pemetrexed, intravenös, 2350 mg bis unter 2550 mg
ZE-2023-07.33 | Pemetrexed, intravenös, 2550 mg bis unter 2750 mg
ZE-2023-07.34 | Pemetrexed, intravenös, 2750 mg bis unter 2950 mg
ZE-2023-07.35 | Pemetrexed, intravenös, 2950 mg bis unter 3250 mg
ZE-2023-07.36 | Pemetrexed, intravenös, 3250 mg bis unter 3550 mg
ZE-2023-07.37 | Pemetrexed, intravenös, 3550 mg bis unter 3850 mg
ZE-2023-07.38 | Pemetrexed, intravenös, 3850 mg und mehr
ZE-2023-10.00 | Cetuximab, intravenös, 250 mg bis unter 350 mg
ZE-2023-10.02 | Cetuximab, intravenös, 350 mg bis unter 450 mg
ZE-2023-10.03 | Cetuximab, intravenös, 450 mg bis unter 550 mg
ZE-2023-10.04 | Cetuximab, intravenös, 550 mg bis unter 650 mg
ZE-2023-10.05 | Cetuximab, intravenös, 650 mg bis unter 750 mg
ZE-2023-10.06 | Cetuximab, intravenös, 750 mg bis unter 850 mg
ZE-2023-10.07 | Cetuximab, intravenös, 850 mg bis unter 1050 mg
ZE-2023-10.08 | Cetuximab, intravenös, 1050 mg bis unter 1250 mg
ZE-2023-10.09 | Cetuximab, intravenös, 1250 mg bis unter 1450 mg
ZE-2023-10.10 | Cetuximab, intravenös, 1450 mg bis unter 1650 mg
ZE-2023-10.11 | Cetuximab, intravenös, 1650 mg bis unter 1850 mg
ZE-2023-10.12 | Cetuximab, intravenös, 1850 mg bis unter 2150 mg
ZE-2023-10.13 | Cetuximab, intravenös, 2150 mg bis unter 2450 mg
ZE-2023-10.14 | Cetuximab, intravenös, 2450 mg bis unter 2750 mg
ZE-2023-10.15 | Cetuximab, intravenös, 2750 mg bis unter 3050 mg
ZE-2023-10.16 | Cetuximab, intravenös, 3050 mg bis unter 3350 mg
ZE-2023-10.18 | Cetuximab, intravenös, 3350 mg bis unter 3950 mg
ZE-2023-10.19 | Cetuximab, intravenös, 3950 mg bis unter 4550 mg
ZE-2023-10.21 | Cetuximab, intravenös, 4550 mg bis unter 5150 mg
ZE-2023-10.22 | Cetuximab, intravenös, 5150 mg bis unter 5750 mg
ZE-2023-10.23 | Cetuximab, intravenös, 5750 mg und mehr
ZE-2023-11.21 | Bevacizumab, intravenös, 50 mg bis unter 150 mg, Alter < 6 Jahre
ZE-2023-11.22 | Bevacizumab, intravenös, 150 mg bis unter 250 mg, Alter < 6 Jahre
ZE-2023-11.23 | Bevacizumab, intravenös, 250 mg bis unter 350 mg
ZE-2023-11.24 | Bevacizumab, intravenös, 350 mg bis unter 450 mg
ZE-2023-11.25 | Bevacizumab, intravenös, 450 mg bis unter 550 mg
ZE-2023-11.26 | Bevacizumab, intravenös, 550 mg bis unter 650 mg
ZE-2023-11.27 | Bevacizumab, intravenös, 650 mg bis unter 750 mg
ZE-2023-11.28 | Bevacizumab, intravenös, 750 mg bis unter 850 mg
ZE-2023-11.29 | Bevacizumab, intravenös, 850 mg bis unter 950 mg
ZE-2023-11.30 | Bevacizumab, intravenös, 950 mg bis unter 1150 mg
ZE-2023-11.31 | Bevacizumab, intravenös, 1150 mg bis unter 1350 mg
ZE-2023-11.32 | Bevacizumab, intravenös, 1350 mg bis unter 1550 mg
ZE-2023-11.33 | Bevacizumab, intravenös, 1550 mg bis unter 1750 mg
ZE-2023-11.34 | Bevacizumab, intravenös, 1750 mg bis unter 1950 mg
ZE-2023-11.35 | Bevacizumab, intravenös, 1950 mg bis unter 2350 mg
ZE-2023-11.36 | Bevacizumab, intravenös, 2350 mg bis unter 2750 mg
ZE-2023-11.37 | Bevacizumab, intravenös, 2750 mg bis unter 3350 mg
ZE-2023-11.38 | Bevacizumab, intravenös, 3350 mg bis unter 3950 mg
ZE-2023-11.39 | Bevacizumab, intravenös, 3950 mg bis unter 4550 mg
ZE-2023-11.40 | Bevacizumab, intravenös, 4550 mg und mehr
ZE-2023-14.00 | Amphotericin B, intravenös, 50 mg bis unter 100 mg, Alter < 10 Jahre
ZE-2023-14.01 | Amphotericin B, intravenös, 100 mg bis unter 175 mg, Alter < 10 Jahre
ZE-2023-14.02 | Amphotericin B, intravenös, 175 mg bis unter 250 mg, Alter < 16 Jahre
ZE-2023-14.03 | Amphotericin B, intravenös, 250 mg bis unter 350 mg
ZE-2023-14.04 | Amphotericin B, intravenös, 350 mg bis unter 450 mg
ZE-2023-14.05 | Amphotericin B, intravenös, 450 mg bis unter 550 mg
ZE-2023-14.06 | Amphotericin B, intravenös, 550 mg bis unter 650 mg
ZE-2023-14.07 | Amphotericin B, intravenös, 650 mg bis unter 750 mg
ZE-2023-14.08 | Amphotericin B, intravenös, 750 mg bis unter 850 mg
ZE-2023-14.09 | Amphotericin B, intravenös, 850 mg bis unter 950 mg
ZE-2023-14.10 | Amphotericin B, intravenös, 950 mg bis unter 1150 mg
ZE-2023-14.11 | Amphotericin B, intravenös, 1150 mg bis unter 1350 mg
ZE-2023-14.12 | Amphotericin B, intravenös, 1350 mg bis unter 1550 mg
ZE-2023-14.13 | Amphotericin B, intravenös, 1550 mg bis unter 1750 mg
ZE-2023-14.14 | Amphotericin B, intravenös, 1750 mg bis unter 1950 mg
ZE-2023-14.15 | Amphotericin B, intravenös, 1950 mg bis unter 2150 mg
ZE-2023-14.16 | Amphotericin B, intravenös, 2150 mg bis unter 3150 mg
ZE-2023-14.17 | Amphotericin B, intravenös, 3150 mg bis unter 4150 mg
ZE-2023-14.18 | Amphotericin B, intravenös, 4150 mg bis unter 5150 mg
ZE-2023-14.19 | Amphotericin B, intravenös, 5150 mg bis unter 6150 mg
ZE-2023-14.20 | Amphotericin B, intravenös, 6150 mg bis unter 8650 mg
ZE-2023-14.21 | Amphotericin B, intravenös, 8650 mg bis unter 11150 mg
ZE-2023-14.22 | Amphotericin B, intravenös, 11150 mg bis unter 13650 mg
ZE-2023-14.23 | Amphotericin B, intravenös, 13650 mg bis unter 18650 mg
ZE-2023-14.24 | Amphotericin B, intravenös, 18650 mg bis unter 23650 mg
ZE-2023-14.25 | Amphotericin B, intravenös, 23650 mg bis unter 28650 mg
ZE-2023-14.26 | Amphotericin B, intravenös, 28650 mg bis unter 33650 mg
ZE-2023-14.27 | Amphotericin B, intravenös, 33650 mg bis unter 38650 mg
ZE-2023-14.28 | Amphotericin B, intravenös, 38650 mg bis unter 43650 mg
ZE-2023-14.30 | Amphotericin B, intravenös, 43650 mg bis unter 48650 mg
ZE-2023-14.31 | Amphotericin B, intravenös, 48650 mg und mehr
ZE-2023-15.42 | Voriconazol, oral, 4500 mg bis unter 6500 mg, Alter < 16 Jahre
ZE-2023-15.43 | Voriconazol, oral, 6500 mg bis unter 8500 mg, Alter < 16 Jahre
ZE-2023-15.44 | Voriconazol, oral, 8500 mg bis unter 10500 mg
ZE-2023-15.45 | Voriconazol, oral, 10500 mg bis unter 15500 mg
ZE-2023-15.46 | Voriconazol, oral, 15500 mg bis unter 20500 mg
ZE-2023-15.47 | Voriconazol, oral, 20500 mg bis unter 25500 mg
ZE-2023-15.48 | Voriconazol, oral, 25500 mg bis unter 30500 mg
ZE-2023-15.49 | Voriconazol, oral, 30500 mg bis unter 35500 mg
ZE-2023-15.50 | Voriconazol, oral, 35500 mg bis unter 40500 mg
ZE-2023-15.51 | Voriconazol, oral, 40500 mg bis unter 45500 mg
ZE-2023-15.52 | Voriconazol, oral, 45500 mg bis unter 55500 mg
ZE-2023-15.53 | Voriconazol, oral, 55500 mg bis unter 65500 mg
ZE-2023-15.54 | Voriconazol, oral, 65500 mg bis unter 75500 mg
ZE-2023-15.55 | Voriconazol, oral, 75500 mg bis unter 85500 mg
ZE-2023-15.56 | Voriconazol, oral, 85500 mg bis unter 105500 mg
ZE-2023-15.57 | Voriconazol, oral, 105500 mg bis unter 125500 mg
ZE-2023-15.58 | Voriconazol, oral, 125500 mg bis unter 145500 mg
ZE-2023-15.59 | Voriconazol, oral, 145500 mg bis unter 165500 mg
ZE-2023-15.60 | Voriconazol, oral, 165500 mg bis unter 185500 mg
ZE-2023-15.61 | Voriconazol, oral, 185500 mg bis unter 205500 mg
ZE-2023-15.62 | Voriconazol, oral, 205500 mg bis unter 225500 mg
ZE-2023-15.63 | Voriconazol, oral, 225500 mg und mehr
ZE-2023-16.54 | Voriconazol, intravenös, 1200 mg bis unter 1600 mg, Alter < 6 Jahre
ZE-2023-16.55 | Voriconazol, intravenös, 1600 mg bis unter 2000 mg, Alter < 16 Jahre
ZE-2023-16.56 | Voriconazol, intravenös, 2000 mg bis unter 2400 mg, Alter < 16 Jahre
ZE-2023-16.57 | Voriconazol, intravenös, 2400 mg bis unter 3200 mg, Alter < 16 Jahre
ZE-2023-16.58 | Voriconazol, intravenös, 3200 mg bis unter 4000 mg
ZE-2023-16.59 | Voriconazol, intravenös, 4000 mg bis unter 4800 mg
ZE-2023-16.60 | Voriconazol, intravenös, 4800 mg bis unter 5600 mg
ZE-2023-16.61 | Voriconazol, intravenös, 5600 mg bis unter 6400 mg
ZE-2023-16.62 | Voriconazol, intravenös, 6400 mg bis unter 7200 mg
ZE-2023-16.63 | Voriconazol, intravenös, 7200 mg bis unter 8800 mg
ZE-2023-16.64 | Voriconazol, intravenös, 8800 mg bis unter 10400 mg
ZE-2023-16.65 | Voriconazol, intravenös, 10400 mg bis unter 12000 mg
ZE-2023-16.66 | Voriconazol, intravenös, 12000 mg bis unter 13600 mg
ZE-2023-16.67 | Voriconazol, intravenös, 13600 mg bis unter 16800 mg
ZE-2023-16.68 | Voriconazol, intravenös, 16800 mg bis unter 20000 mg
ZE-2023-16.69 | Voriconazol, intravenös, 20000 mg bis unter 23200 mg
ZE-2023-16.70 | Voriconazol, intravenös, 23200 mg bis unter 26400 mg
ZE-2023-16.71 | Voriconazol, intravenös, 26400 mg bis unter 32800 mg
ZE-2023-16.72 | Voriconazol, intravenös, 32800 mg bis unter 39200 mg
ZE-2023-16.73 | Voriconazol, intravenös, 39200 mg bis unter 45600 mg
ZE-2023-16.74 | Voriconazol, intravenös, 45600 mg bis unter 52000 mg
ZE-2023-16.75 | Voriconazol, intravenös, 52000 mg bis unter 64800 mg
ZE-2023-16.76 | Voriconazol, intravenös, 64800 mg bis unter 77600 mg
ZE-2023-16.77 | Voriconazol, intravenös, 77600 mg bis unter 90400 mg
ZE-2023-16.78 | Voriconazol, intravenös, 90400 mg und mehr
ZE-2023-17.00 | Posaconazol, Suspension, oral, 1000 mg bis unter 2000 mg, Alter < 6 Jahre
ZE-2023-17.02 | Posaconazol, Suspension, oral, 2000 mg bis unter 3000 mg, Alter < 16 Jahre
ZE-2023-17.03 | Posaconazol, Suspension, oral, 3000 mg bis unter 4200 mg
ZE-2023-17.04 | Posaconazol, Suspension, oral, 4200 mg bis unter 5400 mg
ZE-2023-17.05 | Posaconazol, Suspension, oral, 5400 mg bis unter 6600 mg
ZE-2023-17.06 | Posaconazol, Suspension, oral, 6600 mg bis unter 7800 mg
ZE-2023-17.07 | Posaconazol, Suspension, oral, 7800 mg bis unter 9000 mg
ZE-2023-17.08 | Posaconazol, Suspension, oral, 9000 mg bis unter 11400 mg
ZE-2023-17.09 | Posaconazol, Suspension, oral, 11400 mg bis unter 13800 mg
ZE-2023-17.10 | Posaconazol, Suspension, oral, 13800 mg bis unter 16200 mg
ZE-2023-17.11 | Posaconazol, Suspension, oral, 16200 mg bis unter 18600 mg
ZE-2023-17.12 | Posaconazol, Suspension, oral, 18600 mg bis unter 21000 mg
ZE-2023-17.13 | Posaconazol, Suspension, oral, 21000 mg bis unter 25800 mg
ZE-2023-17.14 | Posaconazol, Suspension, oral, 25800 mg bis unter 30600 mg
ZE-2023-17.15 | Posaconazol, Suspension, oral, 30600 mg bis unter 35400 mg
ZE-2023-17.16 | Posaconazol, Suspension, oral, 35400 mg bis unter 40200 mg
ZE-2023-17.17 | Posaconazol, Suspension, oral, 40200 mg bis unter 45000 mg
ZE-2023-17.18 | Posaconazol, Suspension, oral, 45000 mg bis unter 54600 mg
ZE-2023-17.19 | Posaconazol, Suspension, oral, 54600 mg bis unter 64200 mg
ZE-2023-17.20 | Posaconazol, Suspension, oral, 64200 mg bis unter 73800 mg
ZE-2023-17.21 | Posaconazol, Suspension, oral, 73800 mg bis unter 83400 mg
ZE-2023-17.22 | Posaconazol, Suspension, oral, 83400 mg bis unter 93000 mg
ZE-2023-17.23 | Posaconazol, Suspension, oral, 93000 mg und mehr
ZE-2023-18.28 | Anidulafungin, intravenös, 150 mg bis unter 250 mg
ZE-2023-18.29 | Anidulafungin, intravenös, 250 mg bis unter 350 mg
ZE-2023-18.30 | Anidulafungin, intravenös, 350 mg bis unter 450 mg
ZE-2023-18.31 | Anidulafungin, intravenös, 450 mg bis unter 550 mg
ZE-2023-18.32 | Anidulafungin, intravenös, 550 mg bis unter 750 mg
ZE-2023-18.33 | Anidulafungin, intravenös, 750 mg bis unter 950 mg
ZE-2023-18.34 | Anidulafungin, intravenös, 950 mg bis unter 1150 mg
ZE-2023-18.35 | Anidulafungin, intravenös, 1150 mg bis unter 1350 mg
ZE-2023-18.36 | Anidulafungin, intravenös, 1350 mg bis unter 1650 mg
ZE-2023-18.37 | Anidulafungin, intravenös, 1650 mg bis unter 1950 mg
ZE-2023-18.38 | Anidulafungin, intravenös, 1950 mg bis unter 2250 mg
ZE-2023-18.39 | Anidulafungin, intravenös, 2250 mg bis unter 2550 mg
ZE-2023-18.40 | Anidulafungin, intravenös, 2550 mg bis unter 2950 mg
ZE-2023-18.41 | Anidulafungin, intravenös, 2950 mg bis unter 3350 mg
ZE-2023-18.42 | Anidulafungin, intravenös, 3350 mg bis unter 3750 mg
ZE-2023-18.43 | Anidulafungin, intravenös, 3750 mg bis unter 4150 mg
ZE-2023-18.44 | Anidulafungin, intravenös, 4150 mg bis unter 4950 mg
ZE-2023-18.45 | Anidulafungin, intravenös, 4950 mg bis unter 5750 mg
ZE-2023-18.46 | Anidulafungin, intravenös, 5750 mg bis unter 6550 mg
ZE-2023-18.47 | Anidulafungin, intravenös, 6550 mg bis unter 7350 mg
ZE-2023-18.48 | Anidulafungin, intravenös, 7350 mg bis unter 8950 mg
ZE-2023-18.49 | Anidulafungin, intravenös, 8950 mg bis unter 10550 mg
ZE-2023-18.50 | Anidulafungin, intravenös, 10550 mg bis unter 12150 mg
ZE-2023-18.51 | Anidulafungin, intravenös, 12150 mg bis unter 13750 mg
ZE-2023-18.53 | Anidulafungin, intravenös, 13750 mg bis unter 15350 mg
ZE-2023-18.54 | Anidulafungin, intravenös, 15350 mg und mehr
ZE-2023-19.18 | Infliximab, intravenös / subkutan, 75 mg bis unter 125 mg, Alter < 6 Jahre
ZE-2023-19.19 | Infliximab, intravenös / subkutan, 125 mg bis unter 175 mg, Alter < 16 Jahre
ZE-2023-19.20 | Infliximab, intravenös / subkutan, 175 mg bis unter 225 mg
ZE-2023-19.21 | Infliximab, intravenös / subkutan, 225 mg bis unter 275 mg
ZE-2023-19.22 | Infliximab, intravenös / subkutan, 275 mg bis unter 325 mg
ZE-2023-19.23 | Infliximab, intravenös / subkutan, 325 mg bis unter 400 mg
ZE-2023-19.24 | Infliximab, intravenös / subkutan, 400 mg bis unter 500 mg
ZE-2023-19.25 | Infliximab, intravenös / subkutan, 500 mg bis unter 600 mg
ZE-2023-19.26 | Infliximab, intravenös / subkutan, 600 mg bis unter 700 mg
ZE-2023-19.27 | Infliximab, intravenös / subkutan, 700 mg bis unter 800 mg
ZE-2023-19.28 | Infliximab, intravenös / subkutan, 800 mg bis unter 900 mg
ZE-2023-19.29 | Infliximab, intravenös / subkutan, 900 mg bis unter 1000 mg
ZE-2023-19.30 | Infliximab, intravenös / subkutan, 1000 mg bis unter 1200 mg
ZE-2023-19.31 | Infliximab, intravenös / subkutan, 1200 mg bis unter 1400 mg
ZE-2023-19.32 | Infliximab, intravenös / subkutan, 1400 mg bis unter 1600 mg
ZE-2023-19.33 | Infliximab, intravenös / subkutan, 1600 mg bis unter 1800 mg
ZE-2023-19.34 | Infliximab, intravenös / subkutan, 1800 mg bis unter 2000 mg
ZE-2023-19.35 | Infliximab, intravenös / subkutan, 2000 mg und mehr
ZE-2023-20.01 | Transfusion von Erythrozytenkonzentrat, 6 TE bis 10 TE, Alter < 16 Jahre
ZE-2023-20.02 | Transfusion von Erythrozytenkonzentrat, 11 TE bis 15 TE, Alter < 16 Jahre
ZE-2023-20.03 | Transfusion von Erythrozytenkonzentrat, 16 TE bis 20 TE,
ZE-2023-20.04 | Transfusion von Erythrozytenkonzentrat, 21 TE bis 30 TE,
ZE-2023-20.05 | Transfusion von Erythrozytenkonzentrat, 31 TE bis 40 TE,
ZE-2023-20.06 | Transfusion von Erythrozytenkonzentrat, 41 TE bis 50 TE,
ZE-2023-20.07 | Transfusion von Erythrozytenkonzentrat, 51 TE bis 60 TE,
ZE-2023-20.08 | Transfusion von Erythrozytenkonzentrat, 61 TE bis 70 TE,
ZE-2023-20.09 | Transfusion von Erythrozytenkonzentrat, 71 TE bis 80 TE,
ZE-2023-20.10 | Transfusion von Erythrozytenkonzentrat, 81 TE bis 90 TE,
ZE-2023-20.11 | Transfusion von Erythrozytenkonzentrat, 91 TE bis 100 TE,
ZE-2023-20.12 | Transfusion von Erythrozytenkonzentrat, 101 TE bis 115 TE,
ZE-2023-20.13 | Transfusion von Erythrozytenkonzentrat, 116 TE bis 130 TE,
ZE-2023-20.14 | Transfusion von Erythrozytenkonzentrat, 131 TE bis 145 TE,
ZE-2023-20.15 | Transfusion von Erythrozytenkonzentrat, 146 TE bis 160 TE,
ZE-2023-20.16 | Transfusion von Erythrozytenkonzentrat, 161 TE bis 175 TE,
ZE-2023-20.17 | Transfusion von Erythrozytenkonzentrat, 176 TE bis 190 TE,
ZE-2023-20.18 | Transfusion von Erythrozytenkonzentrat, 191 TE bis 205 TE,
ZE-2023-20.19 | Transfusion von Erythrozytenkonzentrat, 206 TE bis 220 TE,
ZE-2023-20.20 | Transfusion von Erythrozytenkonzentrat, 221 TE bis 235 TE,
ZE-2023-20.21 | Transfusion von Erythrozytenkonzentrat, 236 TE bis 250 TE,
ZE-2023-20.22 | Transfusion von Erythrozytenkonzentrat, 251 TE bis 265 TE,
ZE-2023-20.23 | Transfusion von Erythrozytenkonzentrat, 266 TE bis 280 TE,
ZE-2023-20.24 | Transfusion von Erythrozytenkonzentrat, 281 TE und mehr,
ZE-2023-23.01 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 1 Konzentrat, Alter < 15 Jahre
ZE-2023-23.02 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 2 Konzentrate, Alter < 15 Jahre
ZE-2023-23.03 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 3 Konzentrate, Alter < 15 Jahre
ZE-2023-23.04 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 4 Konzentrate,
ZE-2023-23.05 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 5 Konzentrate,
ZE-2023-23.06 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 6 bis 8 Konzentrate,
ZE-2023-23.07 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 9 bis 11 Konzentrate,
ZE-2023-23.08 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 12 bis 14 Konzentrate,
ZE-2023-23.09 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 15 bis 17 Konzentrate,
ZE-2023-23.10 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 18 bis 20 Konzentrate,
ZE-2023-23.11 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 21 bis 23 Konzentrate,
ZE-2023-23.12 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 24 bis 26 Konzentrate,
ZE-2023-23.13 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 27 bis 29 Konzentrate,
ZE-2023-23.14 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 30 bis 32 Konzentrate,
ZE-2023-23.15 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 33 bis 35 Konzentrate,
ZE-2023-23.16 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 36 bis 38 Konzentrate,
ZE-2023-23.17 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 39 bis 41 Konzentrate,
ZE-2023-23.18 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 42 bis 44 Konzentrate,
ZE-2023-23.19 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 45 bis 47 Konzentrate,
ZE-2023-23.20 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 48 bis 50 Konzentrate,
ZE-2023-23.21 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 51 bis 53 Konzentrate,
ZE-2023-23.22 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 54 bis 56 Konzentrate,
ZE-2023-23.23 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 57 bis 59 Konzentrate,
ZE-2023-23.24 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 60 bis 62 Konzentrate,
ZE-2023-23.25 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 63 bis 65 Konzentrate,
ZE-2023-23.26 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 66 bis 68 Konzentrate,
ZE-2023-23.27 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 69 und mehr Konzentrate,
ZE-2023-24.50 | Einsetzen und Wechsel einer selbstexpandierenden Prothese (permanenter Tubus) in den Ösophagus, endoskopisch,
ZE-2023-24.51 | Einsetzen und Wechsel von zwei selbstexpandierenden Prothesen (permanenter Tubus) in den Ösophagus, endoskopisch,
ZE-2023-24.52 | Einsetzen und Wechsel von mehr als zwei selbstexpandierenden Prothesen (permanenter Tubus) in den Ösophagus, endoskopisch,
ZE-2023-24.60 | Einlegen oder Wechsel einer selbstexpandierenden Prothese am Magen, endoskopisch,
ZE-2023-24.80 | Endoskopische Einlage und Wechsel eines selbstexpandierenden Stents [Prothese] in den Ductus pancreaticus,
ZE-2023-24.91 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 2 Stents,
ZE-2023-24.92 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 3 Stents,
ZE-2023-24.93 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 4 Stents,
ZE-2023-24.94 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 5 Stents,
ZE-2023-24.95 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 6 und mehr Stents,
ZE-2023-26.01 | Therapeutische Leukapherese,
ZE-2023-26.02 | Therapeutische Plasmapherese, Plasmaaustausch mit NaCl und Kolloiden (z. B. Albumin),
ZE-2023-26.03 | Extrakorporale Immunadsorption, mit regenerierbarer Säule,
ZE-2023-26.04 | Therapeutische Plasmapherese, Plasmaaustausch ausschliesslich mit FFP [qFFP, piFFP],
ZE-2023-28.77 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 100 U bis unter 300 U, Alter < 2 Jahre
ZE-2023-28.78 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 300 U bis unter 500 U, Alter < 6 Jahre
ZE-2023-28.79 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 500 U bis unter 1000 U, Alter < 16 Jahre
ZE-2023-28.80 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 1000 U bis unter 2000 U
ZE-2023-28.81 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 2000 U bis unter 4000 U
ZE-2023-28.82 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 4000 U bis unter 6000 U
ZE-2023-28.83 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 6000 U bis unter 8000 U
ZE-2023-28.84 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 8000 U bis unter 10000 U
ZE-2023-28.85 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 10000 U bis unter 12000 U
ZE-2023-28.86 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 12000 U bis unter 14000 U
ZE-2023-28.87 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 14000 U bis unter 16000 U
ZE-2023-28.88 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 16000 U bis unter 18000 U
ZE-2023-28.89 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 18000 U bis unter 20000 U
ZE-2023-28.90 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 20000 U bis unter 24000 U
ZE-2023-28.91 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 24000 U bis unter 28000 U
ZE-2023-28.92 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 28000 U bis unter 32000 U
ZE-2023-28.93 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 32000 U bis unter 36000 U
ZE-2023-28.94 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 36000 U bis unter 40000 U
ZE-2023-28.95 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 40000 U bis unter 46000 U
ZE-2023-28.96 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 46000 U bis unter 52000 U
ZE-2023-28.97 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 52000 U bis unter 58000 U
ZE-2023-28.98 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 58000 U bis unter 64000 U
ZE-2023-28.99 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 64000 U bis unter 70000 U
ZE-2023-28.100 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 70000 U bis unter 78000 U
ZE-2023-28.101 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 78000 U bis unter 86000 U
ZE-2023-28.102 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 86000 U bis unter 94000 U
ZE-2023-28.103 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 94000 U bis unter 102000 U
ZE-2023-28.104 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 102000 U bis unter 110000 U
ZE-2023-28.105 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 110000 U und mehr
ZE-2023-30.50 | Fibrinogen, human, intravenös, 0.5 g bis unter 1.5 g, Alter < 6 Jahre
ZE-2023-30.51 | Fibrinogen, human, intravenös, 1.5 g bis unter 2.5 g
ZE-2023-30.52 | Fibrinogen, human, intravenös, 2.5 g bis unter 3.5 g
ZE-2023-30.71 | Fibrinogen, human, intravenös, 3.5 g bis unter 4.5 g
ZE-2023-30.72 | Fibrinogen, human, intravenös, 4.5 g bis unter 5.5 g
ZE-2023-30.73 | Fibrinogen, human, intravenös, 5.5 g bis unter 6.5 g
ZE-2023-30.74 | Fibrinogen, human, intravenös, 6.5 g bis unter 7.5 g
ZE-2023-30.75 | Fibrinogen, human, intravenös, 7.5 g bis unter 8.5 g
ZE-2023-30.76 | Fibrinogen, human, intravenös, 8.5 g bis unter 10.5 g
ZE-2023-30.77 | Fibrinogen, human, intravenös, 10.5 g bis unter 12.5 g
ZE-2023-30.78 | Fibrinogen, human, intravenös, 12.5 g bis unter 15 g
ZE-2023-30.79 | Fibrinogen, human, intravenös, 15 g bis unter 20 g
ZE-2023-30.80 | Fibrinogen, human, intravenös, 20 g bis unter 30 g
ZE-2023-30.81 | Fibrinogen, human, intravenös, 30 g bis unter 40 g
ZE-2023-30.82 | Fibrinogen, human, intravenös, 40 g bis unter 50 g
ZE-2023-30.83 | Fibrinogen, human, intravenös, 50 g bis unter 60 g
ZE-2023-30.84 | Fibrinogen, human, intravenös, 60 g bis unter 80 g
ZE-2023-30.85 | Fibrinogen, human, intravenös, 80 g bis unter 100 g
ZE-2023-30.86 | Fibrinogen, human, intravenös, 100 g bis unter 120 g
ZE-2023-30.87 | Fibrinogen, human, intravenös, 120 g bis unter 140 g
ZE-2023-30.88 | Fibrinogen, human, intravenös, 140 g bis unter 160 g
ZE-2023-30.89 | Fibrinogen, human, intravenös, 160 g bis unter 180 g
ZE-2023-30.90 | Fibrinogen, human, intravenös, 180 g bis unter 200 g
ZE-2023-30.91 | Fibrinogen, human, intravenös, 200 g bis unter 220 g
ZE-2023-30.92 | Fibrinogen, human, intravenös, 220 g und mehr
ZE-2023-31.24 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 1000 U bis unter 1500 U, Alter < 16 Jahre
ZE-2023-31.25 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 1500 U bis unter 2500 U, Alter < 16 Jahre
ZE-2023-31.26 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 2500 U bis unter 3500 U, Alter < 16 Jahre
ZE-2023-31.27 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 3500 U bis unter 4500 U
ZE-2023-31.28 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 4500 U bis unter 5500 U
ZE-2023-31.29 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 5500 U bis unter 6500 U
ZE-2023-31.30 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 6500 U bis unter 7500 U
ZE-2023-31.31 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 7500 U bis unter 8500 U
ZE-2023-31.32 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 8500 U bis unter 9500 U
ZE-2023-31.33 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 9500 U bis unter 10500 U
ZE-2023-31.34 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 10500 U bis unter 15500 U
ZE-2023-31.35 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 15500 U bis unter 20500 U
ZE-2023-31.36 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 20500 U bis unter 25500 U
ZE-2023-31.37 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 25500 U bis unter 30500 U
ZE-2023-31.38 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 30500 U bis unter 40500 U
ZE-2023-31.39 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 40500 U bis unter 50500 U
ZE-2023-31.40 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 50500 U bis unter 60500 U
ZE-2023-31.41 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 60500 U bis unter 70500 U
ZE-2023-31.42 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 70500 U bis unter 80500 U
ZE-2023-31.43 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 80500 U bis unter 100500 U
ZE-2023-31.44 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 100500 U bis unter 120500 U
ZE-2023-31.45 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 120500 U bis unter 140500 U
ZE-2023-31.46 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 140500 U bis unter 160500 U
ZE-2023-31.47 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 160500 U bis unter 200500 U
ZE-2023-31.48 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 200500 U und mehr
ZE-2023-32.27 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 500 U bis unter 1000 U, Alter < 6 Jahre
ZE-2023-32.28 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 1000 U bis unter 1500 U, Alter < 16 Jahre
ZE-2023-32.29 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 1500 U bis unter 5000 U
ZE-2023-32.30 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 5000 U bis unter 10000 U
ZE-2023-32.31 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 10000 U bis unter 15000 U
ZE-2023-32.32 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 15000 U bis unter 20000 U
ZE-2023-32.33 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 20000 U bis unter 25000 U
ZE-2023-32.34 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 25000 U bis unter 30000 U
ZE-2023-32.35 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 30000 U bis unter 35000 U
ZE-2023-32.36 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 35000 U bis unter 40000 U
ZE-2023-32.37 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 40000 U bis unter 45000 U
ZE-2023-32.38 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 45000 U bis unter 50000 U
ZE-2023-32.39 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 50000 U bis unter 55000 U
ZE-2023-32.40 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 55000 U bis unter 60000 U
ZE-2023-32.41 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 60000 U bis unter 65000 U
ZE-2023-32.42 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 65000 U bis unter 70000 U
ZE-2023-32.43 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 70000 U bis unter 75000 U
ZE-2023-32.44 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 75000 U bis unter 80000 U
ZE-2023-32.45 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 80000 U bis unter 85000 U
ZE-2023-32.46 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 85000 U bis unter 90000 U
ZE-2023-32.47 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 90000 U bis unter 100000 U
ZE-2023-32.48 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 100000 U bis unter 110000 U
ZE-2023-32.49 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 110000 U bis unter 120000 U
ZE-2023-32.50 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 120000 U bis unter 130000 U
ZE-2023-32.51 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 130000 U bis unter 140000 U
ZE-2023-32.52 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 140000 U bis unter 150000 U
ZE-2023-32.53 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 150000 U und mehr
ZE-2023-33.27 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 500 U bis unter 1000 U, Alter < 16 Jahre
ZE-2023-33.28 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 1000 U bis unter 2000 U
ZE-2023-33.29 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 2000 U bis unter 5000 U
ZE-2023-33.30 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 5000 U bis unter 8000 U
ZE-2023-33.31 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 8000 U bis unter 12000 U
ZE-2023-33.32 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 12000 U bis unter 16000 U
ZE-2023-33.33 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 16000 U bis unter 20000 U
ZE-2023-33.34 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 20000 U bis unter 26000 U
ZE-2023-33.35 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 26000 U bis unter 32000 U
ZE-2023-33.36 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 32000 U bis unter 38000 U
ZE-2023-33.37 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 38000 U bis unter 44000 U
ZE-2023-33.38 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 44000 U bis unter 50000 U
ZE-2023-33.39 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 50000 U bis unter 58000 U
ZE-2023-33.40 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 58000 U bis unter 66000 U
ZE-2023-33.41 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 66000 U bis unter 74000 U
ZE-2023-33.42 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 74000 U bis unter 82000 U
ZE-2023-33.43 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 82000 U bis unter 90000 U
ZE-2023-33.44 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 90000 U bis unter 100000 U
ZE-2023-33.45 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 100000 U bis unter 110000 U
ZE-2023-33.46 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 110000 U bis unter 120000 U
ZE-2023-33.47 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 120000 U bis unter 130000 U
ZE-2023-33.48 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 130000 U bis unter 140000 U
ZE-2023-33.49 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 140000 U bis unter 150000 U
ZE-2023-33.50 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 150000 U und mehr
ZE-2023-34.01 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 1500 U bis unter 5000 U
ZE-2023-34.02 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 5000 U bis unter 10000 U
ZE-2023-34.03 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 10000 U bis unter 15000 U
ZE-2023-34.04 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 15000 U bis unter 20000 U
ZE-2023-34.05 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 20000 U bis unter 25000 U
ZE-2023-34.06 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 25000 U bis unter 30000 U
ZE-2023-34.07 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 30000 U bis unter 35000 U
ZE-2023-34.08 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 35000 U bis unter 40000 U
ZE-2023-34.09 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 40000 U bis unter 45000 U
ZE-2023-34.10 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 45000 U bis unter 50000 U
ZE-2023-34.11 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 50000 U bis unter 55000 U
ZE-2023-34.12 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 55000 U bis unter 60000 U
ZE-2023-34.13 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 60000 U bis unter 65000 U
ZE-2023-34.14 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 65000 U bis unter 70000 U
ZE-2023-34.15 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 70000 U bis unter 75000 U
ZE-2023-34.16 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 75000 U bis unter 80000 U
ZE-2023-34.17 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 80000 U bis unter 85000 U
ZE-2023-34.18 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 85000 U bis unter 90000 U
ZE-2023-34.19 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 90000 U bis unter 95000 U
ZE-2023-34.20 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 95000 U bis unter 100000 U
ZE-2023-34.21 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 100000 U bis unter 105000 U
ZE-2023-34.22 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 105000 U bis unter 110000 U
ZE-2023-34.23 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 110000 U bis unter 115000 U
ZE-2023-34.24 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 115000 U bis unter 120000 U
ZE-2023-34.25 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 120000 U bis unter 125000 U
ZE-2023-34.26 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 125000 U bis unter 130000 U
ZE-2023-34.28 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 130000 U bis unter 135000 U
ZE-2023-34.29 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 135000 U bis unter 140000 U
ZE-2023-34.30 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 140000 U bis unter 150000 U
ZE-2023-34.31 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 150000 U bis unter 160000 U
ZE-2023-34.32 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 160000 U bis unter 170000 U
ZE-2023-34.33 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 170000 U bis unter 180000 U
ZE-2023-34.34 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 180000 U bis unter 190000 U
ZE-2023-34.35 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 190000 U bis unter 200000 U
ZE-2023-34.36 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 200000 U bis unter 220000 U
ZE-2023-34.37 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 220000 U bis unter 240000 U
ZE-2023-34.38 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 240000 U bis unter 260000 U
ZE-2023-34.39 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 260000 U bis unter 280000 U
ZE-2023-34.40 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 280000 U bis unter 300000 U
ZE-2023-34.41 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 300000 U bis unter 320000 U
ZE-2023-34.42 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 320000 U bis unter 340000 U
ZE-2023-34.43 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 340000 U bis unter 360000 U
ZE-2023-34.44 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 360000 U und mehr
ZE-2023-35.28 | Blutgerinnungsfaktor IX, CBB, intravenös, 400 U bis unter 900 U, Alter < 16 Jahre
ZE-2023-35.29 | Blutgerinnungsfaktor IX, CBB, intravenös, 900 U bis unter 1500 U
ZE-2023-35.30 | Blutgerinnungsfaktor IX, CBB, intravenös, 1500 U bis unter 5000 U
ZE-2023-35.31 | Blutgerinnungsfaktor IX, CBB, intravenös, 5000 U bis unter 10000 U
ZE-2023-35.32 | Blutgerinnungsfaktor IX, CBB, intravenös, 10000 U bis unter 15000 U
ZE-2023-35.33 | Blutgerinnungsfaktor IX, CBB, intravenös, 15000 U bis unter 20000 U
ZE-2023-35.34 | Blutgerinnungsfaktor IX, CBB, intravenös, 20000 U bis unter 25000 U
ZE-2023-35.35 | Blutgerinnungsfaktor IX, CBB, intravenös, 25000 U bis unter 30000 U
ZE-2023-35.36 | Blutgerinnungsfaktor IX, CBB, intravenös, 30000 U bis unter 35000 U
ZE-2023-35.37 | Blutgerinnungsfaktor IX, CBB, intravenös, 35000 U bis unter 40000 U
ZE-2023-35.38 | Blutgerinnungsfaktor IX, CBB, intravenös, 40000 U bis unter 45000 U
ZE-2023-35.39 | Blutgerinnungsfaktor IX, CBB, intravenös, 45000 U bis unter 50000 U
ZE-2023-35.40 | Blutgerinnungsfaktor IX, CBB, intravenös, 50000 U bis unter 55000 U
ZE-2023-35.41 | Blutgerinnungsfaktor IX, CBB, intravenös, 55000 U bis unter 60000 U
ZE-2023-35.42 | Blutgerinnungsfaktor IX, CBB, intravenös, 60000 U bis unter 65000 U
ZE-2023-35.43 | Blutgerinnungsfaktor IX, CBB, intravenös, 65000 U bis unter 70000 U
ZE-2023-35.44 | Blutgerinnungsfaktor IX, CBB, intravenös, 70000 U bis unter 75000 U
ZE-2023-35.45 | Blutgerinnungsfaktor IX, CBB, intravenös, 75000 U bis unter 80000 U
ZE-2023-35.46 | Blutgerinnungsfaktor IX, CBB, intravenös, 80000 U bis unter 85000 U
ZE-2023-35.47 | Blutgerinnungsfaktor IX, CBB, intravenös, 85000 U bis unter 90000 U
ZE-2023-35.48 | Blutgerinnungsfaktor IX, CBB, intravenös, 90000 U bis unter 95000 U
ZE-2023-35.49 | Blutgerinnungsfaktor IX, CBB, intravenös, 95000 U bis unter 100000 U
ZE-2023-35.50 | Blutgerinnungsfaktor IX, CBB, intravenös, 100000 U bis unter 105000 U
ZE-2023-35.51 | Blutgerinnungsfaktor IX, CBB, intravenös, 105000 U bis unter 110000 U
ZE-2023-35.52 | Blutgerinnungsfaktor IX, CBB, intravenös, 110000 U bis unter 115000 U
ZE-2023-35.53 | Blutgerinnungsfaktor IX, CBB, intravenös, 115000 U bis unter 120000 U
ZE-2023-35.54 | Blutgerinnungsfaktor IX, CBB, intravenös, 120000 U bis unter 125000 U
ZE-2023-35.55 | Blutgerinnungsfaktor IX, CBB, intravenös, 125000 U bis unter 130000 U
ZE-2023-35.56 | Blutgerinnungsfaktor IX, CBB, intravenös, 130000 U und mehr
ZE-2023-36.19 | Blutgerinnungsfaktor VII, intravenös, 1000 U bis unter 2000 U
ZE-2023-36.20 | Blutgerinnungsfaktor VII, intravenös, 2000 U bis unter 5000 U
ZE-2023-36.21 | Blutgerinnungsfaktor VII, intravenös, 5000 U bis unter 10000 U
ZE-2023-36.22 | Blutgerinnungsfaktor VII, intravenös, 10000 U bis unter 15000 U
ZE-2023-36.23 | Blutgerinnungsfaktor VII, intravenös, 15000 U bis unter 20000 U
ZE-2023-36.24 | Blutgerinnungsfaktor VII, intravenös, 20000 U bis unter 25000 U
ZE-2023-36.25 | Blutgerinnungsfaktor VII, intravenös, 25000 U bis unter 30000 U
ZE-2023-36.26 | Blutgerinnungsfaktor VII, intravenös, 30000 U bis unter 35000 U
ZE-2023-36.27 | Blutgerinnungsfaktor VII, intravenös, 35000 U bis unter 40000 U
ZE-2023-36.28 | Blutgerinnungsfaktor VII, intravenös, 40000 U bis unter 45000 U
ZE-2023-36.29 | Blutgerinnungsfaktor VII, intravenös, 45000 U bis unter 50000 U
ZE-2023-36.30 | Blutgerinnungsfaktor VII, intravenös, 50000 U bis unter 55000 U
ZE-2023-36.31 | Blutgerinnungsfaktor VII, intravenös, 55000 U bis unter 60000 U
ZE-2023-36.32 | Blutgerinnungsfaktor VII, intravenös, 60000 U bis unter 70000 U
ZE-2023-36.33 | Blutgerinnungsfaktor VII, intravenös, 70000 U bis unter 80000 U
ZE-2023-36.34 | Blutgerinnungsfaktor VII, intravenös, 80000 U bis unter 90000 U
ZE-2023-36.35 | Blutgerinnungsfaktor VII, intravenös, 90000 U bis unter 100000 U
ZE-2023-36.36 | Blutgerinnungsfaktor VII, intravenös, 100000 U und mehr
ZE-2023-37.20 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 500 U bis unter 1000 U, Alter < 10 Jahre
ZE-2023-37.21 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 1000 U bis unter 1500 U, Alter < 16 Jahre
ZE-2023-37.22 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 1500 U bis unter 2500 U
ZE-2023-37.23 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 2500 U bis unter 3500 U
ZE-2023-37.24 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 3500 U bis unter 4500 U
ZE-2023-37.25 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 4500 U bis unter 6500 U
ZE-2023-37.26 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 6500 U bis unter 10000 U
ZE-2023-37.27 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 10000 U bis unter 15000 U
ZE-2023-37.28 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 15000 U bis unter 20000 U
ZE-2023-37.29 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 20000 U bis unter 25000 U
ZE-2023-37.30 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 25000 U bis unter 30000 U
ZE-2023-37.31 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 30000 U bis unter 35000 U
ZE-2023-37.32 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 35000 U bis unter 40000 U
ZE-2023-37.33 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 40000 U bis unter 50000 U
ZE-2023-37.34 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 50000 U bis unter 60000 U
ZE-2023-37.35 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 60000 U bis unter 70000 U
ZE-2023-37.36 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 70000 U bis unter 80000 U
ZE-2023-37.37 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 80000 U bis unter 90000 U
ZE-2023-37.38 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 90000 U bis unter 100000 U
ZE-2023-37.39 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 100000 U und mehr
ZE-2023-39.55 | Blutgerinnungsfaktor VIIa, intravenös, 1 mg bis unter 2 mg
ZE-2023-39.56 | Blutgerinnungsfaktor VIIa, intravenös, 2 mg bis unter 8 mg
ZE-2023-39.57 | Blutgerinnungsfaktor VIIa, intravenös, 8 mg bis unter 14 mg
ZE-2023-39.58 | Blutgerinnungsfaktor VIIa, intravenös, 14 mg bis unter 20 mg
ZE-2023-39.59 | Blutgerinnungsfaktor VIIa, intravenös, 20 mg bis unter 26 mg
ZE-2023-39.60 | Blutgerinnungsfaktor VIIa, intravenös, 26 mg bis unter 32 mg
ZE-2023-39.61 | Blutgerinnungsfaktor VIIa, intravenös, 32 mg bis unter 38 mg
ZE-2023-39.62 | Blutgerinnungsfaktor VIIa, intravenös, 38 mg bis unter 44 mg
ZE-2023-39.63 | Blutgerinnungsfaktor VIIa, intravenös, 44 mg bis unter 50 mg
ZE-2023-39.64 | Blutgerinnungsfaktor VIIa, intravenös, 50 mg bis unter 58 mg
ZE-2023-39.65 | Blutgerinnungsfaktor VIIa, intravenös, 58 mg bis unter 66 mg
ZE-2023-39.66 | Blutgerinnungsfaktor VIIa, intravenös, 66 mg bis unter 74 mg
ZE-2023-39.67 | Blutgerinnungsfaktor VIIa, intravenös, 74 mg bis unter 82 mg
ZE-2023-39.68 | Blutgerinnungsfaktor VIIa, intravenös, 82 mg bis unter 90 mg
ZE-2023-39.69 | Blutgerinnungsfaktor VIIa, intravenös, 90 mg bis unter 98 mg
ZE-2023-39.70 | Blutgerinnungsfaktor VIIa, intravenös, 98 mg bis unter 106 mg
ZE-2023-39.71 | Blutgerinnungsfaktor VIIa, intravenös, 106 mg bis unter 114 mg
ZE-2023-39.72 | Blutgerinnungsfaktor VIIa, intravenös, 114 mg bis unter 122 mg
ZE-2023-39.73 | Blutgerinnungsfaktor VIIa, intravenös, 122 mg bis unter 130 mg
ZE-2023-39.74 | Blutgerinnungsfaktor VIIa, intravenös, 130 mg bis unter 140 mg
ZE-2023-39.75 | Blutgerinnungsfaktor VIIa, intravenös, 140 mg bis unter 150 mg
ZE-2023-39.76 | Blutgerinnungsfaktor VIIa, intravenös, 150 mg bis unter 160 mg
ZE-2023-39.77 | Blutgerinnungsfaktor VIIa, intravenös, 160 mg bis unter 170 mg
ZE-2023-39.78 | Blutgerinnungsfaktor VIIa, intravenös, 170 mg bis unter 180 mg
ZE-2023-39.79 | Blutgerinnungsfaktor VIIa, intravenös, 180 mg bis unter 190 mg
ZE-2023-39.80 | Blutgerinnungsfaktor VIIa, intravenös, 190 mg bis unter 200 mg
ZE-2023-39.81 | Blutgerinnungsfaktor VIIa, intravenös, 200 mg bis unter 215 mg
ZE-2023-39.82 | Blutgerinnungsfaktor VIIa, intravenös, 215 mg bis unter 230 mg
ZE-2023-39.83 | Blutgerinnungsfaktor VIIa, intravenös, 230 mg bis unter 245 mg
ZE-2023-39.84 | Blutgerinnungsfaktor VIIa, intravenös, 245 mg bis unter 260 mg
ZE-2023-39.85 | Blutgerinnungsfaktor VIIa, intravenös, 260 mg bis unter 275 mg
ZE-2023-39.86 | Blutgerinnungsfaktor VIIa, intravenös, 275 mg bis unter 290 mg
ZE-2023-39.87 | Blutgerinnungsfaktor VIIa, intravenös, 290 mg bis unter 305 mg
ZE-2023-39.88 | Blutgerinnungsfaktor VIIa, intravenös, 305 mg bis unter 320 mg
ZE-2023-39.89 | Blutgerinnungsfaktor VIIa, intravenös, 320 mg bis unter 340 mg
ZE-2023-39.90 | Blutgerinnungsfaktor VIIa, intravenös, 340 mg bis unter 360 mg
ZE-2023-39.91 | Blutgerinnungsfaktor VIIa, intravenös, 360 mg bis unter 380 mg
ZE-2023-39.92 | Blutgerinnungsfaktor VIIa, intravenös, 380 mg bis unter 400 mg
ZE-2023-39.93 | Blutgerinnungsfaktor VIIa, intravenös, 400 mg bis unter 420 mg
ZE-2023-39.94 | Blutgerinnungsfaktor VIIa, intravenös, 420 mg bis unter 440 mg
ZE-2023-39.95 | Blutgerinnungsfaktor VIIa, intravenös, 440 mg bis unter 460 mg
ZE-2023-39.96 | Blutgerinnungsfaktor VIIa, intravenös, 460 mg bis unter 480 mg
ZE-2023-39.97 | Blutgerinnungsfaktor VIIa, intravenös, 480 mg bis unter 500 mg
ZE-2023-39.98 | Blutgerinnungsfaktor VIIa, intravenös, 500 mg bis unter 550 mg
ZE-2023-39.99 | Blutgerinnungsfaktor VIIa, intravenös, 550 mg bis unter 600 mg
ZE-2023-39.100 | Blutgerinnungsfaktor VIIa, intravenös, 600 mg bis unter 650 mg
ZE-2023-39.101 | Blutgerinnungsfaktor VIIa, intravenös, 650 mg bis unter 700 mg
ZE-2023-39.102 | Blutgerinnungsfaktor VIIa, intravenös, 700 mg bis unter 750 mg
ZE-2023-39.103 | Blutgerinnungsfaktor VIIa, intravenös, 750 mg bis unter 800 mg
ZE-2023-39.104 | Blutgerinnungsfaktor VIIa, intravenös, 800 mg bis unter 850 mg
ZE-2023-39.105 | Blutgerinnungsfaktor VIIa, intravenös, 850 mg bis unter 900 mg
ZE-2023-39.106 | Blutgerinnungsfaktor VIIa, intravenös, 900 mg bis unter 950 mg
ZE-2023-39.107 | Blutgerinnungsfaktor VIIa, intravenös, 950 mg bis unter 1000 mg
ZE-2023-39.108 | Blutgerinnungsfaktor VIIa, intravenös, 1000 mg und mehr
ZE-2023-42.00 | Nelarabin, intravenös, 500 mg bis unter 1000 mg
ZE-2023-42.01 | Nelarabin, intravenös, 1000 mg bis unter 1500 mg
ZE-2023-42.02 | Nelarabin, intravenös, 1500 mg bis unter 2000 mg
ZE-2023-42.03 | Nelarabin, intravenös, 2000 mg bis unter 2500 mg
ZE-2023-42.04 | Nelarabin, intravenös, 2500 mg bis unter 3000 mg
ZE-2023-42.05 | Nelarabin, intravenös, 3000 mg bis unter 3500 mg
ZE-2023-42.06 | Nelarabin, intravenös, 3500 mg bis unter 4000 mg
ZE-2023-42.07 | Nelarabin, intravenös, 4000 mg bis unter 4500 mg
ZE-2023-42.08 | Nelarabin, intravenös, 4500 mg bis unter 5000 mg
ZE-2023-42.09 | Nelarabin, intravenös, 5000 mg bis unter 6000 mg
ZE-2023-42.10 | Nelarabin, intravenös, 6000 mg bis unter 7000 mg
ZE-2023-42.11 | Nelarabin, intravenös, 7000 mg bis unter 8000 mg
ZE-2023-42.12 | Nelarabin, intravenös, 8000 mg bis unter 9000 mg
ZE-2023-42.13 | Nelarabin, intravenös, 9000 mg bis unter 10000 mg
ZE-2023-42.14 | Nelarabin, intravenös, 10000 mg bis unter 12000 mg
ZE-2023-42.15 | Nelarabin, intravenös, 12000 mg bis unter 14000 mg
ZE-2023-42.17 | Nelarabin, intravenös, 14000 mg bis unter 16000 mg
ZE-2023-42.18 | Nelarabin, intravenös, 16000 mg bis unter 18000 mg
ZE-2023-42.19 | Nelarabin, intravenös, 18000 mg bis unter 20000 mg
ZE-2023-42.20 | Nelarabin, intravenös, 20000 mg und mehr
ZE-2023-44.12 | Adalimumab, subkutan / intravenös, 20 mg bis unter 60 mg
ZE-2023-44.13 | Adalimumab, subkutan / intravenös, 60 mg bis unter 100 mg
ZE-2023-44.14 | Adalimumab, subkutan / intravenös, 100 mg bis unter 140 mg
ZE-2023-44.15 | Adalimumab, subkutan / intravenös, 140 mg bis unter 180 mg
ZE-2023-44.16 | Adalimumab, subkutan / intravenös, 180 mg bis unter 220 mg
ZE-2023-44.17 | Adalimumab, subkutan / intravenös, 220 mg bis unter 260 mg
ZE-2023-44.18 | Adalimumab, subkutan / intravenös, 260 mg bis unter 300 mg
ZE-2023-44.19 | Adalimumab, subkutan / intravenös, 300 mg bis unter 340 mg
ZE-2023-44.20 | Adalimumab, subkutan / intravenös, 340 mg bis unter 380 mg
ZE-2023-44.21 | Adalimumab, subkutan / intravenös, 380 mg bis unter 420 mg
ZE-2023-44.22 | Adalimumab, subkutan / intravenös, 420 mg und mehr
ZE-2023-45.13 | Certolizumab pegol, subkutan / intravenös, 100 mg bis unter 300 mg
ZE-2023-45.14 | Certolizumab pegol, subkutan / intravenös, 300 mg bis unter 500 mg
ZE-2023-45.15 | Certolizumab pegol, subkutan / intravenös, 500 mg bis unter 700 mg
ZE-2023-45.16 | Certolizumab pegol, subkutan / intravenös, 700 mg bis unter 900 mg
ZE-2023-45.17 | Certolizumab pegol, subkutan / intravenös, 900 mg bis unter 1100 mg
ZE-2023-45.18 | Certolizumab pegol, subkutan / intravenös, 1100 mg bis unter 1300 mg
ZE-2023-45.19 | Certolizumab pegol, subkutan / intravenös, 1300 mg bis unter 1500 mg
ZE-2023-45.20 | Certolizumab pegol, subkutan / intravenös, 1500 mg bis unter 1700 mg
ZE-2023-45.21 | Certolizumab pegol, subkutan / intravenös, 1700 mg bis unter 1900 mg
ZE-2023-45.22 | Certolizumab pegol, subkutan / intravenös, 1900 mg bis unter 2100 mg
ZE-2023-45.23 | Certolizumab pegol, subkutan / intravenös, 2100 mg bis unter 2300 mg
ZE-2023-45.24 | Certolizumab pegol, subkutan / intravenös, 2300 mg bis unter 2500 mg
ZE-2023-45.25 | Certolizumab pegol, subkutan / intravenös, 2500 mg und mehr
ZE-2023-46.01 | Golimumab, subkutan / intravenös, 25 mg bis unter 75 mg
ZE-2023-46.02 | Golimumab, subkutan / intravenös, 75 mg bis unter 125 mg
ZE-2023-46.03 | Golimumab, subkutan / intravenös, 125 mg bis unter 175 mg
ZE-2023-46.04 | Golimumab, subkutan / intravenös, 175 mg bis unter 225 mg
ZE-2023-46.05 | Golimumab, subkutan / intravenös, 225 mg bis unter 275 mg
ZE-2023-46.06 | Golimumab, subkutan / intravenös, 275 mg bis unter 325 mg
ZE-2023-46.07 | Golimumab, subkutan / intravenös, 325 mg bis unter 375 mg
ZE-2023-46.08 | Golimumab, subkutan / intravenös, 375 mg bis unter 425 mg
ZE-2023-46.09 | Golimumab, subkutan / intravenös, 425 mg und mehr
ZE-2023-47.32 | Tocilizumab, intravenös, 200 mg bis unter 300 mg, Alter < 16 Jahre
ZE-2023-47.33 | Tocilizumab, intravenös, 300 mg bis unter 500 mg
ZE-2023-47.34 | Tocilizumab, intravenös, 500 mg bis unter 700 mg
ZE-2023-47.35 | Tocilizumab, intravenös, 700 mg bis unter 900 mg
ZE-2023-47.36 | Tocilizumab, intravenös, 900 mg bis unter 1100 mg
ZE-2023-47.37 | Tocilizumab, intravenös, 1100 mg bis unter 1300 mg
ZE-2023-47.38 | Tocilizumab, intravenös, 1300 mg bis unter 1500 mg
ZE-2023-47.39 | Tocilizumab, intravenös, 1500 mg bis unter 1700 mg
ZE-2023-47.40 | Tocilizumab, intravenös, 1700 mg bis unter 1900 mg
ZE-2023-47.41 | Tocilizumab, intravenös, 1900 mg bis unter 2300 mg
ZE-2023-47.42 | Tocilizumab, intravenös, 2300 mg bis unter 2700 mg
ZE-2023-47.43 | Tocilizumab, intravenös, 2700 mg bis unter 3100 mg
ZE-2023-47.44 | Tocilizumab, intravenös, 3100 mg bis unter 3500 mg
ZE-2023-47.45 | Tocilizumab, intravenös, 3500 mg bis unter 4300 mg
ZE-2023-47.46 | Tocilizumab, intravenös, 4300 mg bis unter 5100 mg
ZE-2023-47.47 | Tocilizumab, intravenös, 5100 mg bis unter 5900 mg
ZE-2023-47.48 | Tocilizumab, intravenös, 5900 mg bis unter 6700 mg
ZE-2023-47.49 | Tocilizumab, intravenös, 6700 mg bis unter 7500 mg
ZE-2023-47.50 | Tocilizumab, intravenös, 7500 mg bis unter 8300 mg
ZE-2023-47.51 | Tocilizumab, intravenös, 8300 mg und mehr
ZE-2023-48.01 | (Perkutan-)transluminale Implantation von Stents zur Strömungslaminierung bei Aneurysmen, intrakranielle Gefässe,
ZE-2023-49.09 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, bis 24h
ZE-2023-49.10 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 24h bis 48h
ZE-2023-49.11 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 48h bis 72h
ZE-2023-49.12 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 72h bis 96h
ZE-2023-49.13 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 96h bis 120h
ZE-2023-49.14 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 120h bis 144h
ZE-2023-49.15 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 144h bis 168h
ZE-2023-49.17 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 168h bis 192h
ZE-2023-49.18 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 192h bis 216h
ZE-2023-49.19 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 216h bis 240h
ZE-2023-49.20 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 240h bis 264h
ZE-2023-49.21 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 264h bis 288h
ZE-2023-49.22 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 288h bis 336h
ZE-2023-49.23 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 336h bis 384h
ZE-2023-49.24 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 384h bis 432h
ZE-2023-49.25 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 432h bis 480h
ZE-2023-49.26 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 480h bis 528h
ZE-2023-49.27 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 528h bis 600h
ZE-2023-49.29 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 600h bis 672h
ZE-2023-49.30 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 672h bis 744h
ZE-2023-49.31 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 744h bis 816h
ZE-2023-49.32 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 816h bis 888h
ZE-2023-49.33 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 888h bis 960h
ZE-2023-49.34 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 960h bis 1032h
ZE-2023-49.35 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 1032h
ZE-2023-51.26 | Bortezomib, intravenös / subkutan, 1.5 mg bis unter 2.5 mg, Alter < 6 Jahre
ZE-2023-51.27 | Bortezomib, intravenös / subkutan, 2.5 mg bis unter 3.5 mg, Alter < 16 Jahre
ZE-2023-51.28 | Bortezomib, intravenös / subkutan, 3.5 mg bis unter 4.5 mg
ZE-2023-51.29 | Bortezomib, intravenös / subkutan, 4.5 mg bis unter 5.5 mg
ZE-2023-51.30 | Bortezomib, intravenös / subkutan, 5.5 mg bis unter 7.5 mg
ZE-2023-51.31 | Bortezomib, intravenös / subkutan, 7.5 mg bis unter 9.5 mg
ZE-2023-51.32 | Bortezomib, intravenös / subkutan, 9.5 mg bis unter 11.5 mg
ZE-2023-51.33 | Bortezomib, intravenös / subkutan, 11.5 mg bis unter 13.5 mg
ZE-2023-51.34 | Bortezomib, intravenös / subkutan, 13.5 mg bis unter 16.5 mg
ZE-2023-51.35 | Bortezomib, intravenös / subkutan, 16.5 mg bis unter 19.5 mg
ZE-2023-51.36 | Bortezomib, intravenös / subkutan, 19.5 mg bis unter 22.5 mg
ZE-2023-51.37 | Bortezomib, intravenös / subkutan, 22.5 mg bis unter 25.5 mg
ZE-2023-51.38 | Bortezomib, intravenös / subkutan, 25.5 mg bis unter 29.5 mg
ZE-2023-51.39 | Bortezomib, intravenös / subkutan, 29.5 mg bis unter 33.5 mg
ZE-2023-51.40 | Bortezomib, intravenös / subkutan, 33.5 mg bis unter 37.5 mg
ZE-2023-51.41 | Bortezomib, intravenös / subkutan, 37.5 mg bis unter 41.5 mg
ZE-2023-51.42 | Bortezomib, intravenös / subkutan, 41.5 mg bis unter 47.5 mg
ZE-2023-51.43 | Bortezomib, intravenös / subkutan, 47.5 mg bis unter 53.5 mg
ZE-2023-51.44 | Bortezomib, intravenös / subkutan, 53.5 mg bis unter 59.5 mg
ZE-2023-51.45 | Bortezomib, intravenös / subkutan, 59.5 mg und mehr
ZE-2023-52.01 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 2.5 g bis unter 5 g, Alter < 2 Jahre
ZE-2023-52.29 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 5 g bis unter 10 g, Alter < 12 Jahre
ZE-2023-52.30 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 10 g bis unter 15 g, Alter < 16 Jahre
ZE-2023-52.31 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 15 g bis unter 25 g
ZE-2023-52.32 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 25 g bis unter 35 g
ZE-2023-52.33 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 35 g bis unter 45 g
ZE-2023-52.34 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 45 g bis unter 55 g
ZE-2023-52.35 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 55 g bis unter 65 g
ZE-2023-52.36 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 65 g bis unter 75 g
ZE-2023-52.37 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 75 g bis unter 85 g
ZE-2023-52.38 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 85 g bis unter 105 g
ZE-2023-52.39 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 105 g bis unter 125 g
ZE-2023-52.40 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 125 g bis unter 145 g
ZE-2023-52.41 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 145 g bis unter 165 g
ZE-2023-52.42 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 165 g bis unter 185 g
ZE-2023-52.43 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 185 g bis unter 205 g
ZE-2023-52.44 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 205 g bis unter 225 g
ZE-2023-52.45 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 225 g bis unter 245 g
ZE-2023-52.46 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 245 g bis unter 285 g
ZE-2023-52.47 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 285 g bis unter 325 g
ZE-2023-52.48 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 325 g bis unter 365 g
ZE-2023-52.49 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 365 g bis unter 445 g
ZE-2023-52.50 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 445 g bis unter 525 g
ZE-2023-52.51 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 525 g bis unter 605 g
ZE-2023-52.52 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 605 g bis unter 685 g
ZE-2023-52.53 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 685 g bis unter 765 g
ZE-2023-52.54 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 765 g bis unter 845 g
ZE-2023-52.55 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 845 g bis unter 925 g
ZE-2023-52.56 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 925 g bis unter 1005 g
ZE-2023-52.57 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 1005 g bis unter 1105 g
ZE-2023-52.58 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 1105 g bis unter 1205 g
ZE-2023-52.59 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 1205 g bis unter 1305 g
ZE-2023-52.60 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 1305 g bis unter 1425 g
ZE-2023-52.61 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 1425 g bis unter 1545 g
ZE-2023-52.62 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 1545 g und mehr
ZE-2023-55.17 | Ustekinumab, subkutan, 22.5 mg bis unter 67.5 mg
ZE-2023-55.18 | Ustekinumab, subkutan, 67.5 mg bis unter 112.5 mg
ZE-2023-55.19 | Ustekinumab, subkutan, 112.5 mg bis unter 157.5 mg
ZE-2023-55.20 | Ustekinumab, subkutan, 157.5 mg bis unter 202.5 mg
ZE-2023-55.21 | Ustekinumab, subkutan, 202.5 mg bis unter 292.5 mg
ZE-2023-55.22 | Ustekinumab, subkutan, 292.5 mg bis unter 382.5 mg
ZE-2023-55.23 | Ustekinumab, subkutan, 382.5 mg und mehr
ZE-2023-56.19 | Eculizumab, intravenös, 150 mg bis unter 450 mg
ZE-2023-56.20 | Eculizumab, intravenös, 450 mg bis unter 750 mg
ZE-2023-56.21 | Eculizumab, intravenös, 750 mg bis unter 1050 mg
ZE-2023-56.22 | Eculizumab, intravenös, 1050 mg bis unter 1350 mg
ZE-2023-56.23 | Eculizumab, intravenös, 1350 mg bis unter 1650 mg
ZE-2023-56.24 | Eculizumab, intravenös, 1650 mg bis unter 1950 mg
ZE-2023-56.25 | Eculizumab, intravenös, 1950 mg bis unter 2250 mg
ZE-2023-56.26 | Eculizumab, intravenös, 2250 mg bis unter 2550 mg
ZE-2023-56.27 | Eculizumab, intravenös, 2550 mg bis unter 2850 mg
ZE-2023-56.28 | Eculizumab, intravenös, 2850 mg bis unter 3150 mg
ZE-2023-56.29 | Eculizumab, intravenös, 3150 mg bis unter 3450 mg
ZE-2023-56.30 | Eculizumab, intravenös, 3450 mg bis unter 3750 mg
ZE-2023-56.31 | Eculizumab, intravenös, 3750 mg bis unter 4050 mg
ZE-2023-56.32 | Eculizumab, intravenös, 4050 mg bis unter 4350 mg
ZE-2023-56.33 | Eculizumab, intravenös, 4350 mg bis unter 4650 mg
ZE-2023-56.34 | Eculizumab, intravenös, 4650 mg bis unter 4950 mg
ZE-2023-56.35 | Eculizumab, intravenös, 4950 mg bis unter 5250 mg
ZE-2023-56.36 | Eculizumab, intravenös, 5250 mg bis unter 5550 mg
ZE-2023-56.37 | Eculizumab, intravenös, 5550 mg bis unter 5850 mg
ZE-2023-56.38 | Eculizumab, intravenös, 5850 mg bis unter 6150 mg
ZE-2023-56.39 | Eculizumab, intravenös, 6150 mg bis unter 6450 mg
ZE-2023-56.41 | Eculizumab, intravenös, 6450 mg bis unter 7050 mg
ZE-2023-56.42 | Eculizumab, intravenös, 7050 mg bis unter 7650 mg
ZE-2023-56.43 | Eculizumab, intravenös, 7650 mg bis unter 8250 mg
ZE-2023-56.44 | Eculizumab, intravenös, 8250 mg bis unter 8850 mg
ZE-2023-56.45 | Eculizumab, intravenös, 8850 mg und mehr
ZE-2023-57.12 | Abatacept, intravenös / intrathekal, 375 mg bis unter 625 mg
ZE-2023-57.13 | Abatacept, intravenös / intrathekal, 625 mg bis unter 875 mg
ZE-2023-57.14 | Abatacept, intravenös / intrathekal, 875 mg bis unter 1125 mg
ZE-2023-57.15 | Abatacept, intravenös / intrathekal, 1125 mg bis unter 1375 mg
ZE-2023-57.16 | Abatacept, intravenös / intrathekal, 1375 mg bis unter 1625 mg
ZE-2023-57.17 | Abatacept, intravenös / intrathekal, 1625 mg bis unter 1875 mg
ZE-2023-57.18 | Abatacept, intravenös / intrathekal, 1875 mg bis unter 2125 mg
ZE-2023-57.19 | Abatacept, intravenös / intrathekal, 2125 mg bis unter 2375 mg
ZE-2023-57.20 | Abatacept, intravenös / intrathekal, 2375 mg bis unter 2625 mg
ZE-2023-57.21 | Abatacept, intravenös / intrathekal, 2625 mg bis unter 2875 mg
ZE-2023-57.22 | Abatacept, intravenös / intrathekal, 2875 mg und mehr
ZE-2023-58.07 | Abatacept, subkutan, 187.5 mg bis unter 312.5 mg
ZE-2023-58.08 | Abatacept, subkutan, 312.5 mg bis unter 437.5 mg
ZE-2023-58.09 | Abatacept, subkutan, 437.5 mg bis unter 562.5 mg
ZE-2023-58.10 | Abatacept, subkutan, 562.5 mg bis unter 687.5 mg
ZE-2023-58.11 | Abatacept, subkutan, 687.5 mg bis unter 937.5 mg
ZE-2023-58.12 | Abatacept, subkutan, 937.5 mg bis unter 1187.5 mg
ZE-2023-58.13 | Abatacept, subkutan, 1187.5 mg bis unter 1437.5 mg
ZE-2023-58.14 | Abatacept, subkutan, 1437.5 mg bis unter 1687.5 mg
ZE-2023-58.15 | Abatacept, subkutan, 1687.5 mg und mehr
ZE-2023-59.00 | Erlotinib, oral, 1000 mg bis unter 1500 mg
ZE-2023-59.01 | Erlotinib, oral, 1500 mg bis unter 2000 mg
ZE-2023-59.02 | Erlotinib, oral, 2000 mg bis unter 2500 mg
ZE-2023-59.03 | Erlotinib, oral, 2500 mg bis unter 3000 mg
ZE-2023-59.04 | Erlotinib, oral, 3000 mg bis unter 3500 mg
ZE-2023-59.05 | Erlotinib, oral, 3500 mg bis unter 4000 mg
ZE-2023-59.06 | Erlotinib, oral, 4000 mg bis unter 4500 mg
ZE-2023-59.07 | Erlotinib, oral, 4500 mg bis unter 5000 mg
ZE-2023-59.08 | Erlotinib, oral, 5000 mg bis unter 5500 mg
ZE-2023-59.09 | Erlotinib, oral, 5500 mg bis unter 6000 mg
ZE-2023-59.10 | Erlotinib, oral, 6000 mg bis unter 6500 mg
ZE-2023-59.11 | Erlotinib, oral, 6500 mg bis unter 7000 mg
ZE-2023-59.12 | Erlotinib, oral, 7000 mg bis unter 7500 mg
ZE-2023-59.13 | Erlotinib, oral, 7500 mg bis unter 8000 mg
ZE-2023-59.14 | Erlotinib, oral, 8000 mg bis unter 8500 mg
ZE-2023-59.15 | Erlotinib, oral, 8500 mg und mehr
ZE-2023-61.01 | Panitumumab, intravenös, 180 mg bis unter 300 mg
ZE-2023-61.02 | Panitumumab, intravenös, 300 mg bis unter 420 mg
ZE-2023-61.03 | Panitumumab, intravenös, 420 mg bis unter 540 mg
ZE-2023-61.04 | Panitumumab, intravenös, 540 mg bis unter 660 mg
ZE-2023-61.05 | Panitumumab, intravenös, 660 mg bis unter 780 mg
ZE-2023-61.06 | Panitumumab, intravenös, 780 mg bis unter 900 mg
ZE-2023-61.07 | Panitumumab, intravenös, 900 mg bis unter 1020 mg
ZE-2023-61.08 | Panitumumab, intravenös, 1020 mg bis unter 1260 mg
ZE-2023-61.09 | Panitumumab, intravenös, 1260 mg bis unter 1500 mg
ZE-2023-61.10 | Panitumumab, intravenös, 1500 mg bis unter 1740 mg
ZE-2023-61.11 | Panitumumab, intravenös, 1740 mg bis unter 1980 mg
ZE-2023-61.12 | Panitumumab, intravenös, 1980 mg bis unter 2220 mg
ZE-2023-61.13 | Panitumumab, intravenös, 2220 mg bis unter 2460 mg
ZE-2023-61.14 | Panitumumab, intravenös, 2460 mg und mehr
ZE-2023-62.01 | Rituximab, intravenös, 150 mg bis unter 250 mg, Alter < 12 Jahre
ZE-2023-62.02 | Rituximab, intravenös, 250 mg bis unter 350 mg
ZE-2023-62.03 | Rituximab, intravenös, 350 mg bis unter 450 mg
ZE-2023-62.04 | Rituximab, intravenös, 450 mg bis unter 550 mg
ZE-2023-62.05 | Rituximab, intravenös, 550 mg bis unter 650 mg
ZE-2023-62.06 | Rituximab, intravenös, 650 mg bis unter 750 mg
ZE-2023-62.07 | Rituximab, intravenös, 750 mg bis unter 850 mg
ZE-2023-62.08 | Rituximab, intravenös, 850 mg bis unter 950 mg
ZE-2023-62.09 | Rituximab, intravenös, 950 mg bis unter 1050 mg
ZE-2023-62.10 | Rituximab, intravenös, 1050 mg bis unter 1250 mg
ZE-2023-62.11 | Rituximab, intravenös, 1250 mg bis unter 1450 mg
ZE-2023-62.12 | Rituximab, intravenös, 1450 mg bis unter 1650 mg
ZE-2023-62.13 | Rituximab, intravenös, 1650 mg bis unter 1850 mg
ZE-2023-62.14 | Rituximab, intravenös, 1850 mg bis unter 2050 mg
ZE-2023-62.15 | Rituximab, intravenös, 2050 mg bis unter 2450 mg
ZE-2023-62.16 | Rituximab, intravenös, 2450 mg bis unter 2850 mg
ZE-2023-62.17 | Rituximab, intravenös, 2850 mg bis unter 3250 mg
ZE-2023-62.18 | Rituximab, intravenös, 3250 mg bis unter 3650 mg
ZE-2023-62.20 | Rituximab, intravenös, 3650 mg bis unter 4150 mg
ZE-2023-62.21 | Rituximab, intravenös, 4150 mg bis unter 4650 mg
ZE-2023-62.22 | Rituximab, intravenös, 4650 mg bis unter 5150 mg
ZE-2023-62.23 | Rituximab, intravenös, 5150 mg bis unter 5650 mg
ZE-2023-62.24 | Rituximab, intravenös, 5650 mg bis unter 6250 mg
ZE-2023-62.25 | Rituximab, intravenös, 6250 mg bis unter 6850 mg
ZE-2023-62.26 | Rituximab, intravenös, 6850 mg bis unter 7450 mg
ZE-2023-62.27 | Rituximab, intravenös, 7450 mg bis unter 8050 mg
ZE-2023-62.29 | Rituximab, intravenös, 8050 mg bis unter 8850 mg
ZE-2023-62.30 | Rituximab, intravenös, 8850 mg bis unter 9650 mg
ZE-2023-62.31 | Rituximab, intravenös, 9650 mg bis unter 10450 mg
ZE-2023-62.32 | Rituximab, intravenös, 10450 mg bis unter 11250 mg
ZE-2023-62.34 | Rituximab, intravenös, 11250 mg bis unter 12050 mg
ZE-2023-62.35 | Rituximab, intravenös, 12050 mg und mehr
ZE-2023-63.04 | Rituximab, subkutan, 500 mg bis unter 900 mg
ZE-2023-63.05 | Rituximab, subkutan, 900 mg bis unter 2250 mg
ZE-2023-63.06 | Rituximab, subkutan, 2250 mg bis unter 3750 mg
ZE-2023-63.07 | Rituximab, subkutan, 3750 mg bis unter 5250 mg
ZE-2023-63.09 | Rituximab, subkutan, 5250 mg bis unter 6750 mg
ZE-2023-63.10 | Rituximab, subkutan, 6750 mg bis unter 8250 mg
ZE-2023-63.12 | Rituximab, subkutan, 8250 mg bis unter 9750 mg
ZE-2023-63.13 | Rituximab, subkutan, 9750 mg und mehr
ZE-2023-64.23 | Trastuzumab, intravenös / intrathekal, 100 mg bis unter 150 mg
ZE-2023-64.24 | Trastuzumab, intravenös / intrathekal, 150 mg bis unter 200 mg
ZE-2023-64.25 | Trastuzumab, intravenös / intrathekal, 200 mg bis unter 250 mg
ZE-2023-64.26 | Trastuzumab, intravenös / intrathekal, 250 mg bis unter 350 mg
ZE-2023-64.27 | Trastuzumab, intravenös / intrathekal, 350 mg bis unter 500 mg
ZE-2023-64.28 | Trastuzumab, intravenös / intrathekal, 500 mg bis unter 650 mg
ZE-2023-64.29 | Trastuzumab, intravenös / intrathekal, 650 mg bis unter 800 mg
ZE-2023-64.30 | Trastuzumab, intravenös / intrathekal, 800 mg bis unter 950 mg
ZE-2023-64.31 | Trastuzumab, intravenös / intrathekal, 950 mg bis unter 1100 mg
ZE-2023-64.32 | Trastuzumab, intravenös / intrathekal, 1100 mg bis unter 1300 mg
ZE-2023-64.33 | Trastuzumab, intravenös / intrathekal, 1300 mg bis unter 1500 mg
ZE-2023-64.34 | Trastuzumab, intravenös / intrathekal, 1500 mg bis unter 1700 mg
ZE-2023-64.35 | Trastuzumab, intravenös / intrathekal, 1700 mg bis unter 2000 mg
ZE-2023-64.36 | Trastuzumab, intravenös / intrathekal, 2000 mg bis unter 2300 mg
ZE-2023-64.37 | Trastuzumab, intravenös / intrathekal, 2300 mg und mehr
ZE-2023-65.05 | Trastuzumab, subkutan, 300 mg bis unter 900 mg
ZE-2023-65.06 | Trastuzumab, subkutan, 900 mg bis unter 1500 mg
ZE-2023-65.07 | Trastuzumab, subkutan, 1500 mg bis unter 2100 mg
ZE-2023-65.08 | Trastuzumab, subkutan, 2100 mg bis unter 2700 mg
ZE-2023-65.09 | Trastuzumab, subkutan, 2700 mg und mehr
ZE-2023-68.20 | Blutgerinnungsfaktor XIII, intravenös, 500 U bis unter 1000 U, Alter < 16 Jahre
ZE-2023-68.21 | Blutgerinnungsfaktor XIII, intravenös, 1000 U bis unter 2000 U, Alter < 16 Jahre
ZE-2023-68.22 | Blutgerinnungsfaktor XIII, intravenös, 2000 U bis unter 3000 U
ZE-2023-68.23 | Blutgerinnungsfaktor XIII, intravenös, 3000 U bis unter 6000 U
ZE-2023-68.24 | Blutgerinnungsfaktor XIII, intravenös, 6000 U bis unter 10000 U
ZE-2023-68.25 | Blutgerinnungsfaktor XIII, intravenös, 10000 U bis unter 15000 U
ZE-2023-68.26 | Blutgerinnungsfaktor XIII, intravenös, 15000 U bis unter 20000 U
ZE-2023-68.27 | Blutgerinnungsfaktor XIII, intravenös, 20000 U bis unter 25000 U
ZE-2023-68.28 | Blutgerinnungsfaktor XIII, intravenös, 25000 U bis unter 30000 U
ZE-2023-68.29 | Blutgerinnungsfaktor XIII, intravenös, 30000 U bis unter 35000 U
ZE-2023-68.30 | Blutgerinnungsfaktor XIII, intravenös, 35000 U bis unter 40000 U
ZE-2023-68.31 | Blutgerinnungsfaktor XIII, intravenös, 40000 U bis unter 50000 U
ZE-2023-68.32 | Blutgerinnungsfaktor XIII, intravenös, 50000 U bis unter 60000 U
ZE-2023-68.33 | Blutgerinnungsfaktor XIII, intravenös, 60000 U bis unter 70000 U
ZE-2023-68.34 | Blutgerinnungsfaktor XIII, intravenös, 70000 U bis unter 80000 U
ZE-2023-68.35 | Blutgerinnungsfaktor XIII, intravenös, 80000 U bis unter 90000 U
ZE-2023-68.36 | Blutgerinnungsfaktor XIII, intravenös, 90000 U bis unter 100000 U
ZE-2023-68.37 | Blutgerinnungsfaktor XIII, intravenös, 100000 U bis unter 110000 U
ZE-2023-68.38 | Blutgerinnungsfaktor XIII, intravenös, 110000 U bis unter 120000 U
ZE-2023-68.39 | Blutgerinnungsfaktor XIII, intravenös, 120000 U und mehr
ZE-2023-69.00 | Caspofungin, intravenös, 100 mg bis unter 150 mg, Alter < 16 Jahre
ZE-2023-69.03 | Caspofungin, intravenös, 150 mg bis unter 200 mg
ZE-2023-69.04 | Caspofungin, intravenös, 200 mg bis unter 250 mg
ZE-2023-69.05 | Caspofungin, intravenös, 250 mg bis unter 300 mg
ZE-2023-69.06 | Caspofungin, intravenös, 300 mg bis unter 350 mg
ZE-2023-69.07 | Caspofungin, intravenös, 350 mg bis unter 400 mg
ZE-2023-69.08 | Caspofungin, intravenös, 400 mg bis unter 450 mg
ZE-2023-69.09 | Caspofungin, intravenös, 450 mg bis unter 500 mg
ZE-2023-69.10 | Caspofungin, intravenös, 500 mg bis unter 600 mg
ZE-2023-69.11 | Caspofungin, intravenös, 600 mg bis unter 700 mg
ZE-2023-69.12 | Caspofungin, intravenös, 700 mg bis unter 800 mg
ZE-2023-69.13 | Caspofungin, intravenös, 800 mg bis unter 900 mg
ZE-2023-69.14 | Caspofungin, intravenös, 900 mg bis unter 1000 mg
ZE-2023-69.15 | Caspofungin, intravenös, 1000 mg bis unter 1200 mg
ZE-2023-69.16 | Caspofungin, intravenös, 1200 mg bis unter 1400 mg
ZE-2023-69.17 | Caspofungin, intravenös, 1400 mg bis unter 1600 mg
ZE-2023-69.18 | Caspofungin, intravenös, 1600 mg bis unter 2000 mg
ZE-2023-69.19 | Caspofungin, intravenös, 2000 mg bis unter 2400 mg
ZE-2023-69.20 | Caspofungin, intravenös, 2400 mg bis unter 2800 mg
ZE-2023-69.21 | Caspofungin, intravenös, 2800 mg bis unter 3600 mg
ZE-2023-69.22 | Caspofungin, intravenös, 3600 mg bis unter 4400 mg
ZE-2023-69.23 | Caspofungin, intravenös, 4400 mg bis unter 5200 mg
ZE-2023-69.24 | Caspofungin, intravenös, 5200 mg bis unter 6000 mg
ZE-2023-69.25 | Caspofungin, intravenös, 6000 mg bis unter 6800 mg
ZE-2023-69.26 | Caspofungin, intravenös, 6800 mg bis unter 7600 mg
ZE-2023-69.27 | Caspofungin, intravenös, 7600 mg bis unter 8400 mg
ZE-2023-69.29 | Caspofungin, intravenös, 8400 mg bis unter 9200 mg
ZE-2023-69.30 | Caspofungin, intravenös, 9200 mg bis unter 10000 mg
ZE-2023-69.31 | Caspofungin, intravenös, 10000 mg bis unter 10800 mg
ZE-2023-69.32 | Caspofungin, intravenös, 10800 mg bis unter 11600 mg
ZE-2023-69.33 | Caspofungin, intravenös, 11600 mg bis unter 12400 mg
ZE-2023-69.34 | Caspofungin, intravenös, 12400 mg bis unter 13200 mg
ZE-2023-69.35 | Caspofungin, intravenös, 13200 mg und mehr
ZE-2023-70.01 | Implantation einer intraaortale Ballonpumpe [IABP], offen chirurgisch,
ZE-2023-72.02 | Implantation eines herzkreislaufunterstützenden Systems, ohne Gasaustauschfunktion, intravasal, linksventrikulär, perkutan, mit einer potentiellen Pumpleistung bis max 2.5 l/min,
ZE-2023-72.03 | Implantation eines herzkreislaufunterstützenden Systems, ohne Gasaustauschfunktion, intravasal, rechtsventrikulär, perkutan,
ZE-2023-73.20 | Pflege-Komplexbehandlung bei Erwachsenen, 31 bis 35 Aufwandspunkte
ZE-2023-73.22 | Pflege-Komplexbehandlung bei Erwachsenen, 51 bis 55 Aufwandspunkte
ZE-2023-73.23 | Pflege-Komplexbehandlung bei Erwachsenen, 71 bis 80 Aufwandspunkte
ZE-2023-73.24 | Pflege-Komplexbehandlung bei Erwachsenen, 126 bis 150 Aufwandspunkte
ZE-2023-73.25 | Pflege-Komplexbehandlung bei Erwachsenen, 226 bis 250 Aufwandspunkte
ZE-2023-73.26 | Pflege-Komplexbehandlung bei Erwachsenen, 351 bis 400 Aufwandspunkte
ZE-2023-73.27 | Pflege-Komplexbehandlung bei Erwachsenen, 601 bis 700 Aufwandspunkte
ZE-2023-73.50 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 31 bis 35 Aufwandspunkte
ZE-2023-73.52 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 51 bis 55 Aufwandspunkte
ZE-2023-73.53 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 71 bis 80 Aufwandspunkte
ZE-2023-73.54 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 126 bis 150 Aufwandspunkte
ZE-2023-73.55 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 226 bis 250 Aufwandspunkte
ZE-2023-73.56 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 351 bis 400 Aufwandspunkte
ZE-2023-73.57 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 601 bis 700 Aufwandspunkte
ZE-2023-74.01 | Selektive intravaskuläre Radionuklidtherapie [SIRT] durch Embolisation von Yttrium-90-markierten Mikrosphären,
ZE-2023-75.43 | Bosentan, oral, 500 mg bis unter 1000 mg, Alter < 12 Jahre
ZE-2023-75.44 | Bosentan, oral, 1000 mg bis unter 2000 mg, Alter < 12 Jahre
ZE-2023-75.45 | Bosentan, oral, 2000 mg bis unter 4000 mg
ZE-2023-75.46 | Bosentan, oral, 4000 mg bis unter 6000 mg
ZE-2023-75.47 | Bosentan, oral, 6000 mg bis unter 8000 mg
ZE-2023-75.48 | Bosentan, oral, 8000 mg bis unter 10000 mg
ZE-2023-75.49 | Bosentan, oral, 10000 mg bis unter 12000 mg
ZE-2023-75.50 | Bosentan, oral, 12000 mg bis unter 14000 mg
ZE-2023-75.51 | Bosentan, oral, 14000 mg bis unter 17000 mg
ZE-2023-75.52 | Bosentan, oral, 17000 mg bis unter 20000 mg
ZE-2023-75.53 | Bosentan, oral, 20000 mg bis unter 23000 mg
ZE-2023-75.54 | Bosentan, oral, 23000 mg bis unter 26000 mg
ZE-2023-75.55 | Bosentan, oral, 26000 mg und mehr
ZE-2023-78.01 | Posaconazol, Tablette / Kapsel, oral, 600 mg bis unter 1200 mg, Alter < 16 Jahre
ZE-2023-78.02 | Posaconazol, Tablette / Kapsel, oral, 1200 mg bis unter 1800 mg, Alter < 16 Jahre
ZE-2023-78.03 | Posaconazol, Tablette / Kapsel, oral, 1800 mg bis unter 3000 mg, Alter < 16 Jahre
ZE-2023-78.04 | Posaconazol, Tablette / Kapsel, oral, 3000 mg bis unter 4200 mg
ZE-2023-78.05 | Posaconazol, Tablette / Kapsel, oral, 4200 mg bis unter 5400 mg
ZE-2023-78.06 | Posaconazol, Tablette / Kapsel, oral, 5400 mg bis unter 6600 mg
ZE-2023-78.07 | Posaconazol, Tablette / Kapsel, oral, 6600 mg bis unter 7800 mg
ZE-2023-78.08 | Posaconazol, Tablette / Kapsel, oral, 7800 mg bis unter 9000 mg
ZE-2023-78.09 | Posaconazol, Tablette / Kapsel, oral, 9000 mg bis unter 11400 mg
ZE-2023-78.10 | Posaconazol, Tablette / Kapsel, oral, 11400 mg bis unter 13800 mg
ZE-2023-78.11 | Posaconazol, Tablette / Kapsel, oral, 13800 mg bis unter 16200 mg
ZE-2023-78.12 | Posaconazol, Tablette / Kapsel, oral, 16200 mg bis unter 18600 mg
ZE-2023-78.13 | Posaconazol, Tablette / Kapsel, oral, 18600 mg bis unter 21000 mg
ZE-2023-78.14 | Posaconazol, Tablette / Kapsel, oral, 21000 mg bis unter 25800 mg
ZE-2023-78.15 | Posaconazol, Tablette / Kapsel, oral, 25800 mg bis unter 30600 mg
ZE-2023-78.16 | Posaconazol, Tablette / Kapsel, oral, 30600 mg bis unter 35400 mg
ZE-2023-78.17 | Posaconazol, Tablette / Kapsel, oral, 35400 mg bis unter 40200 mg
ZE-2023-78.18 | Posaconazol, Tablette / Kapsel, oral, 40200 mg bis unter 45000 mg
ZE-2023-78.19 | Posaconazol, Tablette / Kapsel, oral, 45000 mg bis unter 54600 mg
ZE-2023-78.20 | Posaconazol, Tablette / Kapsel, oral, 54600 mg bis unter 64200 mg
ZE-2023-78.21 | Posaconazol, Tablette / Kapsel, oral, 64200 mg bis unter 73800 mg
ZE-2023-78.22 | Posaconazol, Tablette / Kapsel, oral, 73800 mg bis unter 83400 mg
ZE-2023-78.23 | Posaconazol, Tablette / Kapsel, oral, 83400 mg bis unter 93000 mg
ZE-2023-78.24 | Posaconazol, Tablette / Kapsel, oral, 93000 mg und mehr
ZE-2023-79.25 | Posaconazol, intravenös, 150 mg bis unter 450 mg
ZE-2023-79.26 | Posaconazol, intravenös, 450 mg bis unter 750 mg
ZE-2023-79.27 | Posaconazol, intravenös, 750 mg bis unter 1350 mg
ZE-2023-79.28 | Posaconazol, intravenös, 1350 mg bis unter 1950 mg
ZE-2023-79.29 | Posaconazol, intravenös, 1950 mg bis unter 2550 mg
ZE-2023-79.30 | Posaconazol, intravenös, 2550 mg bis unter 3450 mg
ZE-2023-79.31 | Posaconazol, intravenös, 3450 mg bis unter 4350 mg
ZE-2023-79.32 | Posaconazol, intravenös, 4350 mg bis unter 5250 mg
ZE-2023-79.33 | Posaconazol, intravenös, 5250 mg bis unter 6150 mg
ZE-2023-79.34 | Posaconazol, intravenös, 6150 mg bis unter 7350 mg
ZE-2023-79.35 | Posaconazol, intravenös, 7350 mg bis unter 8550 mg
ZE-2023-79.36 | Posaconazol, intravenös, 8550 mg bis unter 9750 mg
ZE-2023-79.37 | Posaconazol, intravenös, 9750 mg bis unter 10950 mg
ZE-2023-79.38 | Posaconazol, intravenös, 10950 mg bis unter 12750 mg
ZE-2023-79.39 | Posaconazol, intravenös, 12750 mg bis unter 14550 mg
ZE-2023-79.40 | Posaconazol, intravenös, 14550 mg bis unter 16350 mg
ZE-2023-79.41 | Posaconazol, intravenös, 16350 mg bis unter 18150 mg
ZE-2023-79.42 | Posaconazol, intravenös, 18150 mg bis unter 20550 mg
ZE-2023-79.43 | Posaconazol, intravenös, 20550 mg bis unter 22950 mg
ZE-2023-79.44 | Posaconazol, intravenös, 22950 mg bis unter 25350 mg
ZE-2023-79.45 | Posaconazol, intravenös, 25350 mg bis unter 27750 mg
ZE-2023-79.46 | Posaconazol, intravenös, 27750 mg und mehr
ZE-2023-81.01 | Brentuximab vedotin, intravenös, 50 mg bis unter 60 mg
ZE-2023-81.02 | Brentuximab vedotin, intravenös, 60 mg bis unter 70 mg
ZE-2023-81.03 | Brentuximab vedotin, intravenös, 70 mg bis unter 80 mg
ZE-2023-81.04 | Brentuximab vedotin, intravenös, 80 mg bis unter 90 mg
ZE-2023-81.05 | Brentuximab vedotin, intravenös, 90 mg bis unter 100 mg
ZE-2023-81.06 | Brentuximab vedotin, intravenös, 100 mg bis unter 120 mg
ZE-2023-81.07 | Brentuximab vedotin, intravenös, 120 mg bis unter 140 mg
ZE-2023-81.08 | Brentuximab vedotin, intravenös, 140 mg bis unter 160 mg
ZE-2023-81.09 | Brentuximab vedotin, intravenös, 160 mg bis unter 180 mg
ZE-2023-81.10 | Brentuximab vedotin, intravenös, 180 mg bis unter 200 mg
ZE-2023-81.11 | Brentuximab vedotin, intravenös, 200 mg bis unter 240 mg
ZE-2023-81.12 | Brentuximab vedotin, intravenös, 240 mg bis unter 280 mg
ZE-2023-81.13 | Brentuximab vedotin, intravenös, 280 mg bis unter 320 mg
ZE-2023-81.14 | Brentuximab vedotin, intravenös, 320 mg bis unter 360 mg
ZE-2023-81.15 | Brentuximab vedotin, intravenös, 360 mg bis unter 400 mg
ZE-2023-81.17 | Brentuximab vedotin, intravenös, 400 mg bis unter 460 mg
ZE-2023-81.18 | Brentuximab vedotin, intravenös, 460 mg bis unter 520 mg
ZE-2023-81.19 | Brentuximab vedotin, intravenös, 520 mg und mehr
ZE-2023-85.01 | Arsentrioxid, intravenös, 10 mg bis unter 20 mg, Alter < 16 Jahre
ZE-2023-85.02 | Arsentrioxid, intravenös, 20 mg bis unter 40 mg
ZE-2023-85.03 | Arsentrioxid, intravenös, 40 mg bis unter 60 mg
ZE-2023-85.04 | Arsentrioxid, intravenös, 60 mg bis unter 80 mg
ZE-2023-85.05 | Arsentrioxid, intravenös, 80 mg bis unter 100 mg
ZE-2023-85.06 | Arsentrioxid, intravenös, 100 mg bis unter 140 mg
ZE-2023-85.07 | Arsentrioxid, intravenös, 140 mg bis unter 180 mg
ZE-2023-85.08 | Arsentrioxid, intravenös, 180 mg bis unter 220 mg
ZE-2023-85.09 | Arsentrioxid, intravenös, 220 mg bis unter 260 mg
ZE-2023-85.10 | Arsentrioxid, intravenös, 260 mg bis unter 300 mg
ZE-2023-85.11 | Arsentrioxid, intravenös, 300 mg bis unter 360 mg
ZE-2023-85.12 | Arsentrioxid, intravenös, 360 mg bis unter 420 mg
ZE-2023-85.13 | Arsentrioxid, intravenös, 420 mg bis unter 480 mg
ZE-2023-85.14 | Arsentrioxid, intravenös, 480 mg bis unter 540 mg
ZE-2023-85.15 | Arsentrioxid, intravenös, 540 mg bis unter 600 mg
ZE-2023-85.16 | Arsentrioxid, intravenös, 600 mg bis unter 680 mg
ZE-2023-85.17 | Arsentrioxid, intravenös, 680 mg bis unter 760 mg
ZE-2023-85.18 | Arsentrioxid, intravenös, 760 mg bis unter 840 mg
ZE-2023-85.19 | Arsentrioxid, intravenös, 840 mg bis unter 920 mg
ZE-2023-85.20 | Arsentrioxid, intravenös, 920 mg bis unter 1000 mg
ZE-2023-85.21 | Arsentrioxid, intravenös, 1000 mg bis unter 1100 mg
ZE-2023-85.22 | Arsentrioxid, intravenös, 1100 mg bis unter 1200 mg
ZE-2023-85.23 | Arsentrioxid, intravenös, 1200 mg bis unter 1300 mg
ZE-2023-85.24 | Arsentrioxid, intravenös, 1300 mg bis unter 1400 mg
ZE-2023-85.25 | Arsentrioxid, intravenös, 1400 mg bis unter 1500 mg
ZE-2023-85.26 | Arsentrioxid, intravenös, 1500 mg bis unter 1700 mg
ZE-2023-85.27 | Arsentrioxid, intravenös, 1700 mg bis unter 1900 mg
ZE-2023-85.28 | Arsentrioxid, intravenös, 1900 mg bis unter 2100 mg
ZE-2023-85.29 | Arsentrioxid, intravenös, 2100 mg bis unter 2300 mg
ZE-2023-85.30 | Arsentrioxid, intravenös, 2300 mg und mehr
ZE-2023-86.17 | Pegfilgrastim, subkutan, 1 mg bis unter 3 mg, Alter < 16 Jahre
ZE-2023-86.18 | Pegfilgrastim, subkutan, 3 mg bis unter 9 mg
ZE-2023-86.19 | Pegfilgrastim, subkutan, 9 mg bis unter 15 mg
ZE-2023-86.20 | Pegfilgrastim, subkutan, 15 mg bis unter 21 mg
ZE-2023-86.21 | Pegfilgrastim, subkutan, 21 mg bis unter 27 mg
ZE-2023-86.22 | Pegfilgrastim, subkutan, 27 mg bis unter 33 mg
ZE-2023-86.23 | Pegfilgrastim, subkutan, 33 mg bis unter 39 mg
ZE-2023-86.24 | Pegfilgrastim, subkutan, 39 mg bis unter 45 mg
ZE-2023-86.25 | Pegfilgrastim, subkutan, 45 mg bis unter 51 mg
ZE-2023-86.26 | Pegfilgrastim, subkutan, 51 mg bis unter 57 mg
ZE-2023-86.27 | Pegfilgrastim, subkutan, 57 mg bis unter 63 mg
ZE-2023-86.28 | Pegfilgrastim, subkutan, 63 mg bis unter 69 mg
ZE-2023-86.29 | Pegfilgrastim, subkutan, 69 mg bis unter 75 mg
ZE-2023-86.30 | Pegfilgrastim, subkutan, 75 mg und mehr
ZE-2023-89.49 | Lenalidomid, oral, 15 mg bis unter 25 mg
ZE-2023-89.50 | Lenalidomid, oral, 25 mg bis unter 35 mg
ZE-2023-89.51 | Lenalidomid, oral, 35 mg bis unter 55 mg
ZE-2023-89.52 | Lenalidomid, oral, 55 mg bis unter 75 mg
ZE-2023-89.53 | Lenalidomid, oral, 75 mg bis unter 95 mg
ZE-2023-89.54 | Lenalidomid, oral, 95 mg bis unter 125 mg
ZE-2023-89.55 | Lenalidomid, oral, 125 mg bis unter 155 mg
ZE-2023-89.56 | Lenalidomid, oral, 155 mg bis unter 185 mg
ZE-2023-89.57 | Lenalidomid, oral, 185 mg bis unter 235 mg
ZE-2023-89.58 | Lenalidomid, oral, 235 mg bis unter 285 mg
ZE-2023-89.59 | Lenalidomid, oral, 285 mg bis unter 335 mg
ZE-2023-89.60 | Lenalidomid, oral, 335 mg bis unter 405 mg
ZE-2023-89.61 | Lenalidomid, oral, 405 mg bis unter 475 mg
ZE-2023-89.62 | Lenalidomid, oral, 475 mg bis unter 545 mg
ZE-2023-89.63 | Lenalidomid, oral, 545 mg bis unter 665 mg
ZE-2023-89.64 | Lenalidomid, oral, 665 mg bis unter 785 mg
ZE-2023-89.65 | Lenalidomid, oral, 785 mg bis unter 905 mg
ZE-2023-89.66 | Lenalidomid, oral, 905 mg bis unter 1065 mg
ZE-2023-89.67 | Lenalidomid, oral, 1065 mg bis unter 1225 mg
ZE-2023-89.68 | Lenalidomid, oral, 1225 mg bis unter 1385 mg
ZE-2023-89.69 | Lenalidomid, oral, 1385 mg bis unter 1585 mg
ZE-2023-89.70 | Lenalidomid, oral, 1585 mg bis unter 1785 mg
ZE-2023-89.72 | Lenalidomid, oral, 1785 mg bis unter 1985 mg
ZE-2023-89.73 | Lenalidomid, oral, 1985 mg und mehr
ZE-2023-91.01 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 1 bis 2 Coils,
ZE-2023-91.02 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 3 bis 4 Coils,
ZE-2023-91.03 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 5 bis 6 Coils,
ZE-2023-91.04 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 7 bis 8 Coils,
ZE-2023-91.05 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 9 bis 10 Coils,
ZE-2023-91.06 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 11 bis 12 Coils,
ZE-2023-91.07 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 13 bis 14 Coils,
ZE-2023-91.08 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 15 bis 16 Coils,
ZE-2023-91.09 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 17 und mehr Coils,
ZE-2023-94.00 | Azacitidin, subkutan / intravenös, 150 mg bis unter 225 mg
ZE-2023-94.01 | Azacitidin, subkutan / intravenös, 225 mg bis unter 300 mg
ZE-2023-94.02 | Azacitidin, subkutan / intravenös, 300 mg bis unter 375 mg
ZE-2023-94.03 | Azacitidin, subkutan / intravenös, 375 mg bis unter 450 mg
ZE-2023-94.04 | Azacitidin, subkutan / intravenös, 450 mg bis unter 600 mg
ZE-2023-94.05 | Azacitidin, subkutan / intravenös, 600 mg bis unter 750 mg
ZE-2023-94.06 | Azacitidin, subkutan / intravenös, 750 mg bis unter 900 mg
ZE-2023-94.07 | Azacitidin, subkutan / intravenös, 900 mg bis unter 1200 mg
ZE-2023-94.08 | Azacitidin, subkutan / intravenös, 1200 mg bis unter 1500 mg
ZE-2023-94.09 | Azacitidin, subkutan / intravenös, 1500 mg bis unter 1800 mg
ZE-2023-94.10 | Azacitidin, subkutan / intravenös, 1800 mg bis unter 2100 mg
ZE-2023-94.11 | Azacitidin, subkutan / intravenös, 2100 mg bis unter 2400 mg
ZE-2023-94.12 | Azacitidin, subkutan / intravenös, 2400 mg bis unter 2700 mg
ZE-2023-94.13 | Azacitidin, subkutan / intravenös, 2700 mg bis unter 3000 mg
ZE-2023-94.15 | Azacitidin, subkutan / intravenös, 3000 mg bis unter 3400 mg
ZE-2023-94.16 | Azacitidin, subkutan / intravenös, 3400 mg bis unter 3800 mg
ZE-2023-94.17 | Azacitidin, subkutan / intravenös, 3800 mg bis unter 4200 mg
ZE-2023-94.18 | Azacitidin, subkutan / intravenös, 4200 mg bis unter 4600 mg
ZE-2023-94.19 | Azacitidin, subkutan / intravenös, 4600 mg bis unter 5000 mg
ZE-2023-94.20 | Azacitidin, subkutan / intravenös, 5000 mg und mehr
ZE-2023-95.01 | Trabectedin, intravenös, 0.25 mg bis unter 0.5 mg, Alter < 16 Jahre
ZE-2023-95.02 | Trabectedin, intravenös, 0.5 mg bis unter 0.75 mg
ZE-2023-95.03 | Trabectedin, intravenös, 0.75 mg bis unter 1 mg
ZE-2023-95.04 | Trabectedin, intravenös, 1 mg bis unter 1.25 mg
ZE-2023-95.05 | Trabectedin, intravenös, 1.25 mg bis unter 1.5 mg
ZE-2023-95.06 | Trabectedin, intravenös, 1.5 mg bis unter 1.75 mg
ZE-2023-95.07 | Trabectedin, intravenös, 1.75 mg bis unter 2 mg
ZE-2023-95.08 | Trabectedin, intravenös, 2 mg bis unter 2.25 mg
ZE-2023-95.09 | Trabectedin, intravenös, 2.25 mg bis unter 2.5 mg
ZE-2023-95.10 | Trabectedin, intravenös, 2.5 mg bis unter 2.75 mg
ZE-2023-95.11 | Trabectedin, intravenös, 2.75 mg bis unter 3 mg
ZE-2023-95.12 | Trabectedin, intravenös, 3 mg bis unter 3.25 mg
ZE-2023-95.13 | Trabectedin, intravenös, 3.25 mg bis unter 3.5 mg
ZE-2023-95.14 | Trabectedin, intravenös, 3.5 mg bis unter 4 mg
ZE-2023-95.15 | Trabectedin, intravenös, 4 mg bis unter 4.5 mg
ZE-2023-95.16 | Trabectedin, intravenös, 4.5 mg bis unter 5 mg
ZE-2023-95.17 | Trabectedin, intravenös, 5 mg bis unter 5.5 mg
ZE-2023-95.20 | Trabectedin, intravenös, 5.5 mg bis unter 6.5 mg
ZE-2023-95.21 | Trabectedin, intravenös, 6.5 mg bis unter 7.5 mg
ZE-2023-95.22 | Trabectedin, intravenös, 7.5 mg und mehr
ZE-2023-100.01 | Pertuzumab, intravenös, 210 mg bis unter 630 mg
ZE-2023-100.02 | Pertuzumab, intravenös, 630 mg bis unter 1050 mg
ZE-2023-100.03 | Pertuzumab, intravenös, 1050 mg bis unter 1470 mg
ZE-2023-100.04 | Pertuzumab, intravenös, 1470 mg bis unter 1890 mg
ZE-2023-100.06 | Pertuzumab, intravenös, 1890 mg bis unter 2310 mg
ZE-2023-100.07 | Pertuzumab, intravenös, 2310 mg bis unter 2730 mg
ZE-2023-100.08 | Pertuzumab, intravenös, 2730 mg bis unter 3150 mg
ZE-2023-100.09 | Pertuzumab, intravenös, 3150 mg und mehr
ZE-2023-101.32 | Trastuzumab emtansin, intravenös, 90 mg bis unter 110 mg
ZE-2023-101.33 | Trastuzumab emtansin, intravenös, 110 mg bis unter 130 mg
ZE-2023-101.34 | Trastuzumab emtansin, intravenös, 130 mg bis unter 150 mg
ZE-2023-101.35 | Trastuzumab emtansin, intravenös, 150 mg bis unter 170 mg
ZE-2023-101.36 | Trastuzumab emtansin, intravenös, 170 mg bis unter 190 mg
ZE-2023-101.37 | Trastuzumab emtansin, intravenös, 190 mg bis unter 210 mg
ZE-2023-101.38 | Trastuzumab emtansin, intravenös, 210 mg bis unter 230 mg
ZE-2023-101.39 | Trastuzumab emtansin, intravenös, 230 mg bis unter 250 mg
ZE-2023-101.40 | Trastuzumab emtansin, intravenös, 250 mg bis unter 270 mg
ZE-2023-101.41 | Trastuzumab emtansin, intravenös, 270 mg bis unter 290 mg
ZE-2023-101.42 | Trastuzumab emtansin, intravenös, 290 mg bis unter 330 mg
ZE-2023-101.43 | Trastuzumab emtansin, intravenös, 330 mg bis unter 370 mg
ZE-2023-101.44 | Trastuzumab emtansin, intravenös, 370 mg bis unter 410 mg
ZE-2023-101.45 | Trastuzumab emtansin, intravenös, 410 mg bis unter 450 mg
ZE-2023-101.46 | Trastuzumab emtansin, intravenös, 450 mg bis unter 490 mg
ZE-2023-101.47 | Trastuzumab emtansin, intravenös, 490 mg bis unter 570 mg
ZE-2023-101.48 | Trastuzumab emtansin, intravenös, 570 mg bis unter 650 mg
ZE-2023-101.49 | Trastuzumab emtansin, intravenös, 650 mg bis unter 850 mg
ZE-2023-101.50 | Trastuzumab emtansin, intravenös, 850 mg und mehr
ZE-2023-102.00 | Crizotinib, oral, 1000 mg bis unter 2000 mg
ZE-2023-102.01 | Crizotinib, oral, 2000 mg bis unter 3000 mg
ZE-2023-102.02 | Crizotinib, oral, 3000 mg bis unter 4000 mg
ZE-2023-102.03 | Crizotinib, oral, 4000 mg bis unter 5000 mg
ZE-2023-102.04 | Crizotinib, oral, 5000 mg bis unter 6000 mg
ZE-2023-102.05 | Crizotinib, oral, 6000 mg bis unter 8000 mg
ZE-2023-102.06 | Crizotinib, oral, 8000 mg bis unter 10000 mg
ZE-2023-102.07 | Crizotinib, oral, 10000 mg bis unter 12000 mg
ZE-2023-102.08 | Crizotinib, oral, 12000 mg bis unter 14000 mg
ZE-2023-102.09 | Crizotinib, oral, 14000 mg bis unter 16000 mg
ZE-2023-102.10 | Crizotinib, oral, 16000 mg bis unter 18000 mg
ZE-2023-102.11 | Crizotinib, oral, 18000 mg bis unter 20000 mg
ZE-2023-102.12 | Crizotinib, oral, 20000 mg und mehr
ZE-2023-104.01 | Hämodialyse zur Entfernung von Proteinen mit einer Molekularmasse bis zu 60000, n.n.bez.,
ZE-2023-105.01 | Autogene matrixinduzierte Chondrozytentransplantation an Gelenken, Kniegelenk, arthroskopisch,
ZE-2023-106.01 | Implantation eines internen motorisierten Verlängerungs- oder Knochentransportsystems,
ZE-2023-107.01 | Protonentherapie, ohne bildgestützte Einstellung, bis zu 2 Bestrahlungsfelder,
ZE-2023-108.01 | Extern erbrachte Anästhesieleistung bei Protonentherapie,
ZE-2023-109.01 | Endoskopisches Einsetzen von Bronchialventil(en), ein Ventil,
ZE-2023-109.02 | Endoskopisches Einsetzen von Bronchialventil(en), zwei Ventile,
ZE-2023-109.03 | Endoskopisches Einsetzen von Bronchialventil(en), drei Ventile,
ZE-2023-109.04 | Endoskopisches Einsetzen von Bronchialventil(en), vier Ventile,
ZE-2023-109.05 | Endoskopisches Einsetzen von Bronchialventil(en), fünf Ventile,
ZE-2023-109.06 | Endoskopisches Einsetzen von Bronchialventil(en), sechs Ventile,
ZE-2023-109.07 | Endoskopisches Einsetzen von Bronchialventil(en), sieben Ventile,
ZE-2023-109.08 | Endoskopisches Einsetzen von Bronchialventil(en), acht Ventile,
ZE-2023-109.09 | Endoskopisches Einsetzen von Bronchialventil(en), neun Ventile,
ZE-2023-109.10 | Endoskopisches Einsetzen von Bronchialventil(en), zehn und mehr Ventile,
ZE-2023-110.28 | Von Willebrand-Faktor, intravenös, 1000 U bis unter 2500 U
ZE-2023-110.29 | Von Willebrand-Faktor, intravenös, 2500 U bis unter 5000 U
ZE-2023-110.30 | Von Willebrand-Faktor, intravenös, 5000 U bis unter 10000 U
ZE-2023-110.31 | Von Willebrand-Faktor, intravenös, 10000 U bis unter 15000 U
ZE-2023-110.32 | Von Willebrand-Faktor, intravenös, 15000 U bis unter 20000 U
ZE-2023-110.33 | Von Willebrand-Faktor, intravenös, 20000 U bis unter 25000 U
ZE-2023-110.34 | Von Willebrand-Faktor, intravenös, 25000 U bis unter 30000 U
ZE-2023-110.35 | Von Willebrand-Faktor, intravenös, 30000 U bis unter 35000 U
ZE-2023-110.36 | Von Willebrand-Faktor, intravenös, 35000 U bis unter 40000 U
ZE-2023-110.37 | Von Willebrand-Faktor, intravenös, 40000 U bis unter 45000 U
ZE-2023-110.38 | Von Willebrand-Faktor, intravenös, 45000 U bis unter 50000 U
ZE-2023-110.39 | Von Willebrand-Faktor, intravenös, 50000 U bis unter 55000 U
ZE-2023-110.40 | Von Willebrand-Faktor, intravenös, 55000 U bis unter 60000 U
ZE-2023-110.41 | Von Willebrand-Faktor, intravenös, 60000 U bis unter 65000 U
ZE-2023-110.42 | Von Willebrand-Faktor, intravenös, 65000 U bis unter 70000 U
ZE-2023-110.43 | Von Willebrand-Faktor, intravenös, 70000 U bis unter 75000 U
ZE-2023-110.44 | Von Willebrand-Faktor, intravenös, 75000 U bis unter 80000 U
ZE-2023-110.45 | Von Willebrand-Faktor, intravenös, 80000 U bis unter 85000 U
ZE-2023-110.46 | Von Willebrand-Faktor, intravenös, 85000 U bis unter 90000 U
ZE-2023-110.47 | Von Willebrand-Faktor, intravenös, 90000 U bis unter 95000 U
ZE-2023-110.48 | Von Willebrand-Faktor, intravenös, 95000 U bis unter 100000 U
ZE-2023-110.49 | Von Willebrand-Faktor, intravenös, 100000 U bis unter 105000 U
ZE-2023-110.50 | Von Willebrand-Faktor, intravenös, 105000 U bis unter 110000 U
ZE-2023-110.51 | Von Willebrand-Faktor, intravenös, 110000 U bis unter 115000 U
ZE-2023-110.52 | Von Willebrand-Faktor, intravenös, 115000 U bis unter 120000 U
ZE-2023-110.53 | Von Willebrand-Faktor, intravenös, 120000 U bis unter 125000 U
ZE-2023-110.54 | Von Willebrand-Faktor, intravenös, 125000 U bis unter 130000 U
ZE-2023-110.55 | Von Willebrand-Faktor, intravenös, 130000 U und mehr
ZE-2023-114.01 | Palivizumab, intramuskulär, 15 mg bis unter 30 mg, Alter < 6 Jahre
ZE-2023-114.02 | Palivizumab, intramuskulär, 30 mg bis unter 45 mg, Alter < 6 Jahre
ZE-2023-114.03 | Palivizumab, intramuskulär, 45 mg bis unter 60 mg, Alter < 6 Jahre
ZE-2023-114.04 | Palivizumab, intramuskulär, 60 mg bis unter 90 mg, Alter < 6 Jahre
ZE-2023-114.05 | Palivizumab, intramuskulär, 90 mg bis unter 120 mg, Alter < 6 Jahre
ZE-2023-114.06 | Palivizumab, intramuskulär, 120 mg bis unter 150 mg, Alter < 6 Jahre
ZE-2023-114.07 | Palivizumab, intramuskulär, 150 mg bis unter 210 mg, Alter < 6 Jahre
ZE-2023-114.08 | Palivizumab, intramuskulär, 210 mg bis unter 270 mg, Alter < 6 Jahre
ZE-2023-114.09 | Palivizumab, intramuskulär, 270 mg bis unter 330 mg, Alter < 6 Jahre
ZE-2023-114.10 | Palivizumab, intramuskulär, 330 mg bis unter 420 mg, Alter < 6 Jahre
ZE-2023-114.11 | Palivizumab, intramuskulär, 420 mg bis unter 510 mg, Alter < 6 Jahre
ZE-2023-114.12 | Palivizumab, intramuskulär, 510 mg bis unter 600 mg, Alter < 6 Jahre
ZE-2023-114.13 | Palivizumab, intramuskulär, 600 mg bis unter 720 mg, Alter < 6 Jahre
ZE-2023-114.14 | Palivizumab, intramuskulär, 720 mg bis unter 840 mg, Alter < 6 Jahre
ZE-2023-114.15 | Palivizumab, intramuskulär, 840 mg bis unter 960 mg, Alter < 6 Jahre
ZE-2023-114.16 | Palivizumab, intramuskulär, 960 mg bis unter 1080 mg, Alter < 6 Jahre
ZE-2023-114.17 | Palivizumab, intramuskulär, 1080 mg bis unter 1200 mg, Alter < 6 Jahre
ZE-2023-114.19 | Palivizumab, intramuskulär, 1200 mg bis unter 1320 mg, Alter < 6 Jahre
ZE-2023-114.20 | Palivizumab, intramuskulär, 1320 mg und mehr, Alter < 6 Jahre
ZE-2023-115.01 | Decitabin, intravenös, 30 mg bis unter 60 mg
ZE-2023-115.02 | Decitabin, intravenös, 60 mg bis unter 90 mg
ZE-2023-115.03 | Decitabin, intravenös, 90 mg bis unter 120 mg
ZE-2023-115.04 | Decitabin, intravenös, 120 mg bis unter 150 mg
ZE-2023-115.05 | Decitabin, intravenös, 150 mg bis unter 180 mg
ZE-2023-115.06 | Decitabin, intravenös, 180 mg bis unter 210 mg
ZE-2023-115.07 | Decitabin, intravenös, 210 mg bis unter 240 mg
ZE-2023-115.08 | Decitabin, intravenös, 240 mg bis unter 270 mg
ZE-2023-115.09 | Decitabin, intravenös, 270 mg bis unter 300 mg
ZE-2023-115.10 | Decitabin, intravenös, 300 mg bis unter 350 mg
ZE-2023-115.11 | Decitabin, intravenös, 350 mg bis unter 400 mg
ZE-2023-115.12 | Decitabin, intravenös, 400 mg bis unter 450 mg
ZE-2023-115.13 | Decitabin, intravenös, 450 mg bis unter 500 mg
ZE-2023-115.14 | Decitabin, intravenös, 500 mg bis unter 550 mg
ZE-2023-115.15 | Decitabin, intravenös, 550 mg bis unter 600 mg
ZE-2023-115.16 | Decitabin, intravenös, 600 mg bis unter 700 mg
ZE-2023-115.18 | Decitabin, intravenös, 700 mg bis unter 800 mg
ZE-2023-115.20 | Decitabin, intravenös, 800 mg bis unter 900 mg
ZE-2023-115.22 | Decitabin, intravenös, 900 mg bis unter 1000 mg
ZE-2023-115.23 | Decitabin, intravenös, 1000 mg bis unter 1100 mg
ZE-2023-115.24 | Decitabin, intravenös, 1100 mg bis unter 1200 mg
ZE-2023-115.25 | Decitabin, intravenös, 1200 mg und mehr
ZE-2023-116.29 | Dabrafenib, oral, 450 mg bis unter 750 mg
ZE-2023-116.30 | Dabrafenib, oral, 750 mg bis unter 1050 mg
ZE-2023-116.31 | Dabrafenib, oral, 1050 mg bis unter 1350 mg
ZE-2023-116.32 | Dabrafenib, oral, 1350 mg bis unter 1650 mg
ZE-2023-116.33 | Dabrafenib, oral, 1650 mg bis unter 2250 mg
ZE-2023-116.34 | Dabrafenib, oral, 2250 mg bis unter 2850 mg
ZE-2023-116.35 | Dabrafenib, oral, 2850 mg bis unter 3450 mg
ZE-2023-116.36 | Dabrafenib, oral, 3450 mg bis unter 4050 mg
ZE-2023-116.37 | Dabrafenib, oral, 4050 mg bis unter 4950 mg
ZE-2023-116.38 | Dabrafenib, oral, 4950 mg bis unter 5850 mg
ZE-2023-116.39 | Dabrafenib, oral, 5850 mg bis unter 6750 mg
ZE-2023-116.40 | Dabrafenib, oral, 6750 mg bis unter 7650 mg
ZE-2023-116.41 | Dabrafenib, oral, 7650 mg bis unter 8850 mg
ZE-2023-116.42 | Dabrafenib, oral, 8850 mg bis unter 10050 mg
ZE-2023-116.43 | Dabrafenib, oral, 10050 mg bis unter 11250 mg
ZE-2023-116.44 | Dabrafenib, oral, 11250 mg bis unter 12450 mg
ZE-2023-116.45 | Dabrafenib, oral, 12450 mg bis unter 13950 mg
ZE-2023-116.46 | Dabrafenib, oral, 13950 mg und mehr
ZE-2023-117.00 | Vedolizumab, intravenös, 50 mg bis unter 150 mg, Alter < 16 Jahre
ZE-2023-117.01 | Vedolizumab, intravenös, 150 mg bis unter 450 mg
ZE-2023-117.02 | Vedolizumab, intravenös, 450 mg bis unter 750 mg
ZE-2023-117.03 | Vedolizumab, intravenös, 750 mg bis unter 1050 mg
ZE-2023-117.04 | Vedolizumab, intravenös, 1050 mg bis unter 1350 mg
ZE-2023-117.06 | Vedolizumab, intravenös, 1350 mg bis unter 1650 mg
ZE-2023-117.07 | Vedolizumab, intravenös, 1650 mg bis unter 1950 mg
ZE-2023-117.09 | Vedolizumab, intravenös, 1950 mg bis unter 2250 mg
ZE-2023-117.10 | Vedolizumab, intravenös, 2250 mg und mehr
ZE-2023-118.18 | Pomalidomid, oral, 1.5 mg bis unter 2.5 mg
ZE-2023-118.19 | Pomalidomid, oral, 2.5 mg bis unter 4.5 mg
ZE-2023-118.20 | Pomalidomid, oral, 4.5 mg bis unter 7.5 mg
ZE-2023-118.21 | Pomalidomid, oral, 7.5 mg bis unter 10.5 mg
ZE-2023-118.22 | Pomalidomid, oral, 10.5 mg bis unter 13.5 mg
ZE-2023-118.23 | Pomalidomid, oral, 13.5 mg bis unter 20.5 mg
ZE-2023-118.24 | Pomalidomid, oral, 20.5 mg bis unter 27.5 mg
ZE-2023-118.25 | Pomalidomid, oral, 27.5 mg bis unter 35 mg
ZE-2023-118.26 | Pomalidomid, oral, 35 mg bis unter 43 mg
ZE-2023-118.27 | Pomalidomid, oral, 43 mg bis unter 51 mg
ZE-2023-118.28 | Pomalidomid, oral, 51 mg bis unter 59 mg
ZE-2023-118.29 | Pomalidomid, oral, 59 mg bis unter 70 mg
ZE-2023-118.30 | Pomalidomid, oral, 70 mg bis unter 82 mg
ZE-2023-118.31 | Pomalidomid, oral, 82 mg bis unter 94 mg
ZE-2023-118.32 | Pomalidomid, oral, 94 mg bis unter 106 mg
ZE-2023-118.33 | Pomalidomid, oral, 106 mg bis unter 124 mg
ZE-2023-118.35 | Pomalidomid, oral, 124 mg bis unter 142 mg
ZE-2023-118.36 | Pomalidomid, oral, 142 mg bis unter 160 mg
ZE-2023-118.37 | Pomalidomid, oral, 160 mg bis unter 178 mg
ZE-2023-118.38 | Pomalidomid, oral, 178 mg bis unter 196 mg
ZE-2023-118.39 | Pomalidomid, oral, 196 mg und mehr
ZE-2023-119.00 | Ustekinumab, intravenös, 65 mg bis unter 195 mg
ZE-2023-119.01 | Ustekinumab, intravenös, 195 mg bis unter 325 mg
ZE-2023-119.02 | Ustekinumab, intravenös, 325 mg bis unter 455 mg
ZE-2023-119.03 | Ustekinumab, intravenös, 455 mg bis unter 585 mg
ZE-2023-119.05 | Ustekinumab, intravenös, 585 mg bis unter 715 mg
ZE-2023-119.06 | Ustekinumab, intravenös, 715 mg und mehr
ZE-2023-120.01 | Blutgerinnungsfaktor IX, CAI, intravenös, 1500 U bis unter 5000 U
ZE-2023-120.02 | Blutgerinnungsfaktor IX, CAI, intravenös, 5000 U bis unter 10000 U
ZE-2023-120.03 | Blutgerinnungsfaktor IX, CAI, intravenös, 10000 U bis unter 15000 U
ZE-2023-120.04 | Blutgerinnungsfaktor IX, CAI, intravenös, 15000 U bis unter 20000 U
ZE-2023-120.05 | Blutgerinnungsfaktor IX, CAI, intravenös, 20000 U bis unter 25000 U
ZE-2023-120.06 | Blutgerinnungsfaktor IX, CAI, intravenös, 25000 U bis unter 30000 U
ZE-2023-120.07 | Blutgerinnungsfaktor IX, CAI, intravenös, 30000 U bis unter 35000 U
ZE-2023-120.08 | Blutgerinnungsfaktor IX, CAI, intravenös, 35000 U bis unter 40000 U
ZE-2023-120.09 | Blutgerinnungsfaktor IX, CAI, intravenös, 40000 U bis unter 45000 U
ZE-2023-120.10 | Blutgerinnungsfaktor IX, CAI, intravenös, 45000 U bis unter 50000 U
ZE-2023-120.11 | Blutgerinnungsfaktor IX, CAI, intravenös, 50000 U bis unter 55000 U
ZE-2023-120.12 | Blutgerinnungsfaktor IX, CAI, intravenös, 55000 U bis unter 60000 U
ZE-2023-120.13 | Blutgerinnungsfaktor IX, CAI, intravenös, 60000 U bis unter 65000 U
ZE-2023-120.14 | Blutgerinnungsfaktor IX, CAI, intravenös, 65000 U bis unter 70000 U
ZE-2023-120.15 | Blutgerinnungsfaktor IX, CAI, intravenös, 70000 U bis unter 75000 U
ZE-2023-120.16 | Blutgerinnungsfaktor IX, CAI, intravenös, 75000 U bis unter 80000 U
ZE-2023-120.17 | Blutgerinnungsfaktor IX, CAI, intravenös, 80000 U und mehr
ZE-2023-121.01 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], ohne Öffnung,
ZE-2023-121.02 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], mit 1 Öffnung,
ZE-2023-121.09 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], mit 2 Öffnungen,
ZE-2023-121.10 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], mit 3 Öffnungen,
ZE-2023-121.11 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], mit 4 und mehr Öffnungen,
ZE-2023-122.01 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], ohne Öffnung,
ZE-2023-122.02 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], mit 1 Öffnung,
ZE-2023-122.08 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], mit 2 Öffnungen,
ZE-2023-122.09 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], mit 3 Öffnungen,
ZE-2023-122.10 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], mit 4 und mehr Öffnungen,
ZE-2023-123.08 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit 1 Öffnung,
ZE-2023-123.09 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit 2 Öffnungen,
ZE-2023-123.10 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit 3 Öffnungen,
ZE-2023-123.11 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit 4 und mehr Öffnungen,
ZE-2023-124.01 | Implantation von mitwachsenden oder expandierenden Systemen, Wirbelsäule,
ZE-2023-125.00 | Carfilzomib, intravenös, 20 mg bis unter 40 mg
ZE-2023-125.01 | Carfilzomib, intravenös, 40 mg bis unter 80 mg
ZE-2023-125.02 | Carfilzomib, intravenös, 80 mg bis unter 120 mg
ZE-2023-125.03 | Carfilzomib, intravenös, 120 mg bis unter 160 mg
ZE-2023-125.04 | Carfilzomib, intravenös, 160 mg bis unter 200 mg
ZE-2023-125.05 | Carfilzomib, intravenös, 200 mg bis unter 280 mg
ZE-2023-125.06 | Carfilzomib, intravenös, 280 mg bis unter 360 mg
ZE-2023-125.07 | Carfilzomib, intravenös, 360 mg bis unter 440 mg
ZE-2023-125.08 | Carfilzomib, intravenös, 440 mg bis unter 520 mg
ZE-2023-125.09 | Carfilzomib, intravenös, 520 mg bis unter 600 mg
ZE-2023-125.10 | Carfilzomib, intravenös, 600 mg bis unter 720 mg
ZE-2023-125.11 | Carfilzomib, intravenös, 720 mg bis unter 840 mg
ZE-2023-125.12 | Carfilzomib, intravenös, 840 mg bis unter 960 mg
ZE-2023-125.13 | Carfilzomib, intravenös, 960 mg bis unter 1080 mg
ZE-2023-125.14 | Carfilzomib, intravenös, 1080 mg bis unter 1200 mg
ZE-2023-125.16 | Carfilzomib, intravenös, 1200 mg bis unter 1320 mg
ZE-2023-125.17 | Carfilzomib, intravenös, 1320 mg bis unter 1440 mg
ZE-2023-125.18 | Carfilzomib, intravenös, 1440 mg und mehr
ZE-2023-126.01 | Transfusion von Thrombozytenkonzentraten, 2 Konzentrate, Alter < 15 Jahre
ZE-2023-126.02 | Transfusion von Thrombozytenkonzentraten, 3 Konzentrate, Alter < 15 Jahre
ZE-2023-126.03 | Transfusion von Thrombozytenkonzentraten, 4 Konzentrate,
ZE-2023-126.04 | Transfusion von Thrombozytenkonzentraten, 5 Konzentrate,
ZE-2023-126.05 | Transfusion von Thrombozytenkonzentraten, 6 bis 8 Konzentrate,
ZE-2023-126.06 | Transfusion von Thrombozytenkonzentraten, 9 bis 11 Konzentrate,
ZE-2023-126.07 | Transfusion von Thrombozytenkonzentraten, 12 bis 14 Konzentrate,
ZE-2023-126.08 | Transfusion von Thrombozytenkonzentraten, 15 bis 17 Konzentrate,
ZE-2023-126.09 | Transfusion von Thrombozytenkonzentraten, 18 bis 20 Konzentrate,
ZE-2023-126.10 | Transfusion von Thrombozytenkonzentraten, 21 bis 23 Konzentrate,
ZE-2023-126.11 | Transfusion von Thrombozytenkonzentraten, 24 bis 26 Konzentrate,
ZE-2023-126.12 | Transfusion von Thrombozytenkonzentraten, 27 bis 29 Konzentrate,
ZE-2023-126.13 | Transfusion von Thrombozytenkonzentraten, 30 bis 35 Konzentrate,
ZE-2023-126.14 | Transfusion von Thrombozytenkonzentraten, 36 bis 41 Konzentrate,
ZE-2023-126.15 | Transfusion von Thrombozytenkonzentraten, 42 bis 47 Konzentrate,
ZE-2023-126.16 | Transfusion von Thrombozytenkonzentraten, 48 bis 53 Konzentrate,
ZE-2023-126.17 | Transfusion von Thrombozytenkonzentraten, 54 bis 59 Konzentrate,
ZE-2023-126.18 | Transfusion von Thrombozytenkonzentraten, 60 bis 65 Konzentrate,
ZE-2023-126.19 | Transfusion von Thrombozytenkonzentraten, 66 bis 71 Konzentrate,
ZE-2023-126.20 | Transfusion von Thrombozytenkonzentraten, 72 bis 77 Konzentrate,
ZE-2023-126.21 | Transfusion von Thrombozytenkonzentraten, 78 bis 83 Konzentrate,
ZE-2023-126.22 | Transfusion von Thrombozytenkonzentraten, 84 bis 89 Konzentrate,
ZE-2023-126.23 | Transfusion von Thrombozytenkonzentraten, 90 bis 95 Konzentrate,
ZE-2023-126.24 | Transfusion von Thrombozytenkonzentraten, 96 bis 101 Konzentrate,
ZE-2023-126.25 | Transfusion von Thrombozytenkonzentraten, 102 bis 107 Konzentrate,
ZE-2023-126.26 | Transfusion von Thrombozytenkonzentraten, 108 bis 113 Konzentrate,
ZE-2023-126.27 | Transfusion von Thrombozytenkonzentraten, 114 bis 119 Konzentrate,
ZE-2023-126.28 | Transfusion von Thrombozytenkonzentraten, 120 bis 129 Konzentrate,
ZE-2023-126.29 | Transfusion von Thrombozytenkonzentraten, 130 bis 139 Konzentrate,
ZE-2023-126.30 | Transfusion von Thrombozytenkonzentraten, 140 bis 149 Konzentrate,
ZE-2023-126.31 | Transfusion von Thrombozytenkonzentraten, 150 bis 159 Konzentrate,
ZE-2023-126.32 | Transfusion von Thrombozytenkonzentraten, 160 bis 169 Konzentrate,
ZE-2023-126.33 | Transfusion von Thrombozytenkonzentraten, 170 bis 179 Konzentrate,
ZE-2023-126.34 | Transfusion von Thrombozytenkonzentraten, 180 bis 189 Konzentrate,
ZE-2023-126.35 | Transfusion von Thrombozytenkonzentraten, 190 bis 199 Konzentrate,
ZE-2023-126.37 | Transfusion von Thrombozytenkonzentraten, 200 bis 219 Konzentrate,
ZE-2023-126.38 | Transfusion von Thrombozytenkonzentraten, 220 bis 239 Konzentrate,
ZE-2023-126.39 | Transfusion von Thrombozytenkonzentraten, 240 bis 259 Konzentrate,
ZE-2023-126.40 | Transfusion von Thrombozytenkonzentraten, 260 bis 279 Konzentrate,
ZE-2023-126.41 | Transfusion von Thrombozytenkonzentraten, 280 bis 299 Konzentrate,
ZE-2023-126.42 | Transfusion von Thrombozytenkonzentraten, 300 bis 319 Konzentrate,
ZE-2023-126.43 | Transfusion von Thrombozytenkonzentraten, 320 bis 339 Konzentrate,
ZE-2023-126.44 | Transfusion von Thrombozytenkonzentraten, 340 bis 359 Konzentrate,
ZE-2023-126.45 | Transfusion von Thrombozytenkonzentraten, 360 bis 379 Konzentrate,
ZE-2023-126.46 | Transfusion von Thrombozytenkonzentraten, 380 bis 399 Konzentrate,
ZE-2023-126.47 | Transfusion von Thrombozytenkonzentraten, 400 bis 419 Konzentrate,
ZE-2023-126.48 | Transfusion von Thrombozytenkonzentraten, 420 bis 439 Konzentrate,
ZE-2023-126.49 | Transfusion von Thrombozytenkonzentraten, 440 bis 459 Konzentrate,
ZE-2023-126.50 | Transfusion von Thrombozytenkonzentraten, 460 bis 479 Konzentrate,
ZE-2023-126.51 | Transfusion von Thrombozytenkonzentraten, 480 bis 499 Konzentrate,
ZE-2023-126.52 | Transfusion von Thrombozytenkonzentraten, 500 und mehr Konzentrate,
ZE-2023-127.16 | Macitentan, oral, 35 mg bis unter 45 mg
ZE-2023-127.17 | Macitentan, oral, 45 mg bis unter 55 mg
ZE-2023-127.18 | Macitentan, oral, 55 mg bis unter 75 mg
ZE-2023-127.19 | Macitentan, oral, 75 mg bis unter 95 mg
ZE-2023-127.20 | Macitentan, oral, 95 mg bis unter 115 mg
ZE-2023-127.21 | Macitentan, oral, 115 mg bis unter 135 mg
ZE-2023-127.22 | Macitentan, oral, 135 mg bis unter 155 mg
ZE-2023-127.23 | Macitentan, oral, 155 mg bis unter 195 mg
ZE-2023-127.24 | Macitentan, oral, 195 mg bis unter 235 mg
ZE-2023-127.25 | Macitentan, oral, 235 mg bis unter 275 mg
ZE-2023-127.26 | Macitentan, oral, 275 mg bis unter 315 mg
ZE-2023-127.27 | Macitentan, oral, 315 mg bis unter 395 mg
ZE-2023-127.28 | Macitentan, oral, 395 mg bis unter 475 mg
ZE-2023-127.29 | Macitentan, oral, 475 mg bis unter 555 mg
ZE-2023-127.30 | Macitentan, oral, 555 mg bis unter 635 mg
ZE-2023-127.31 | Macitentan, oral, 635 mg bis unter 795 mg
ZE-2023-127.32 | Macitentan, oral, 795 mg bis unter 955 mg
ZE-2023-127.33 | Macitentan, oral, 955 mg und mehr
ZE-2023-128.00 | Riociguat, oral, 30 mg bis unter 40 mg
ZE-2023-128.01 | Riociguat, oral, 40 mg bis unter 50 mg
ZE-2023-128.02 | Riociguat, oral, 50 mg bis unter 60 mg
ZE-2023-128.03 | Riociguat, oral, 60 mg bis unter 70 mg
ZE-2023-128.04 | Riociguat, oral, 70 mg bis unter 80 mg
ZE-2023-128.16 | Riociguat, oral, 80 mg bis unter 90 mg
ZE-2023-128.17 | Riociguat, oral, 90 mg bis unter 140 mg
ZE-2023-128.18 | Riociguat, oral, 140 mg bis unter 190 mg
ZE-2023-128.19 | Riociguat, oral, 190 mg bis unter 240 mg
ZE-2023-128.20 | Riociguat, oral, 240 mg bis unter 290 mg
ZE-2023-128.21 | Riociguat, oral, 290 mg bis unter 390 mg
ZE-2023-128.22 | Riociguat, oral, 390 mg bis unter 490 mg
ZE-2023-128.23 | Riociguat, oral, 490 mg und mehr
ZE-2023-131.21 | Romiplostim, subkutan, 100 mcg bis unter 200 mcg
ZE-2023-131.22 | Romiplostim, subkutan, 200 mcg bis unter 300 mcg
ZE-2023-131.23 | Romiplostim, subkutan, 300 mcg bis unter 450 mcg
ZE-2023-131.24 | Romiplostim, subkutan, 450 mcg bis unter 600 mcg
ZE-2023-131.25 | Romiplostim, subkutan, 600 mcg bis unter 750 mcg
ZE-2023-131.26 | Romiplostim, subkutan, 750 mcg bis unter 900 mcg
ZE-2023-131.27 | Romiplostim, subkutan, 900 mcg bis unter 1200 mcg
ZE-2023-131.28 | Romiplostim, subkutan, 1200 mcg bis unter 1500 mcg
ZE-2023-131.29 | Romiplostim, subkutan, 1500 mcg bis unter 1800 mcg
ZE-2023-131.30 | Romiplostim, subkutan, 1800 mcg bis unter 2100 mcg
ZE-2023-131.31 | Romiplostim, subkutan, 2100 mcg bis unter 2700 mcg
ZE-2023-131.32 | Romiplostim, subkutan, 2700 mcg bis unter 3300 mcg
ZE-2023-131.33 | Romiplostim, subkutan, 3300 mcg bis unter 3900 mcg
ZE-2023-131.34 | Romiplostim, subkutan, 3900 mcg bis unter 4500 mcg
ZE-2023-131.35 | Romiplostim, subkutan, 4500 mcg bis unter 5700 mcg
ZE-2023-131.36 | Romiplostim, subkutan, 5700 mcg bis unter 6900 mcg
ZE-2023-131.37 | Romiplostim, subkutan, 6900 mcg bis unter 8100 mcg
ZE-2023-131.38 | Romiplostim, subkutan, 8100 mcg bis unter 9300 mcg
ZE-2023-131.39 | Romiplostim, subkutan, 9300 mcg bis unter 10500 mcg
ZE-2023-131.40 | Romiplostim, subkutan, 10500 mcg bis unter 12300 mcg
ZE-2023-131.41 | Romiplostim, subkutan, 12300 mcg und mehr
ZE-2023-132.00 | Isavuconazol, intravenös, 100 mg bis unter 300 mg
ZE-2023-132.01 | Isavuconazol, intravenös, 300 mg bis unter 500 mg
ZE-2023-132.02 | Isavuconazol, intravenös, 500 mg bis unter 700 mg
ZE-2023-132.03 | Isavuconazol, intravenös, 700 mg bis unter 900 mg
ZE-2023-132.04 | Isavuconazol, intravenös, 900 mg bis unter 1100 mg
ZE-2023-132.05 | Isavuconazol, intravenös, 1100 mg bis unter 1500 mg
ZE-2023-132.06 | Isavuconazol, intravenös, 1500 mg bis unter 1900 mg
ZE-2023-132.07 | Isavuconazol, intravenös, 1900 mg bis unter 2300 mg
ZE-2023-132.08 | Isavuconazol, intravenös, 2300 mg bis unter 2700 mg
ZE-2023-132.09 | Isavuconazol, intravenös, 2700 mg bis unter 3500 mg
ZE-2023-132.10 | Isavuconazol, intravenös, 3500 mg bis unter 4300 mg
ZE-2023-132.11 | Isavuconazol, intravenös, 4300 mg bis unter 5100 mg
ZE-2023-132.12 | Isavuconazol, intravenös, 5100 mg bis unter 5900 mg
ZE-2023-132.13 | Isavuconazol, intravenös, 5900 mg bis unter 7500 mg
ZE-2023-132.14 | Isavuconazol, intravenös, 7500 mg bis unter 9100 mg
ZE-2023-132.15 | Isavuconazol, intravenös, 9100 mg bis unter 10700 mg
ZE-2023-132.16 | Isavuconazol, intravenös, 10700 mg bis unter 12300 mg
ZE-2023-132.17 | Isavuconazol, intravenös, 12300 mg bis unter 15500 mg
ZE-2023-132.18 | Isavuconazol, intravenös, 15500 mg bis unter 18700 mg
ZE-2023-132.19 | Isavuconazol, intravenös, 18700 mg bis unter 21900 mg
ZE-2023-132.20 | Isavuconazol, intravenös, 21900 mg bis unter 25100 mg
ZE-2023-132.21 | Isavuconazol, intravenös, 25100 mg und mehr
ZE-2023-133.15 | Isavuconazol, oral, 500 mg bis unter 1000 mg
ZE-2023-133.16 | Isavuconazol, oral, 1000 mg bis unter 2000 mg
ZE-2023-133.17 | Isavuconazol, oral, 2000 mg bis unter 3000 mg
ZE-2023-133.18 | Isavuconazol, oral, 3000 mg bis unter 4000 mg
ZE-2023-133.19 | Isavuconazol, oral, 4000 mg bis unter 5000 mg
ZE-2023-133.20 | Isavuconazol, oral, 5000 mg bis unter 6000 mg
ZE-2023-133.21 | Isavuconazol, oral, 6000 mg bis unter 8000 mg
ZE-2023-133.22 | Isavuconazol, oral, 8000 mg bis unter 10000 mg
ZE-2023-133.23 | Isavuconazol, oral, 10000 mg bis unter 12000 mg
ZE-2023-133.24 | Isavuconazol, oral, 12000 mg bis unter 14000 mg
ZE-2023-133.25 | Isavuconazol, oral, 14000 mg bis unter 16000 mg
ZE-2023-133.26 | Isavuconazol, oral, 16000 mg bis unter 20000 mg
ZE-2023-133.27 | Isavuconazol, oral, 20000 mg bis unter 24000 mg
ZE-2023-133.28 | Isavuconazol, oral, 24000 mg bis unter 28000 mg
ZE-2023-133.29 | Isavuconazol, oral, 28000 mg und mehr
ZE-2023-134.01 | Ipilimumab, intravenös, 15 mg bis unter 25 mg
ZE-2023-134.02 | Ipilimumab, intravenös, 25 mg bis unter 35 mg
ZE-2023-134.03 | Ipilimumab, intravenös, 35 mg bis unter 45 mg
ZE-2023-134.04 | Ipilimumab, intravenös, 45 mg bis unter 55 mg
ZE-2023-134.05 | Ipilimumab, intravenös, 55 mg bis unter 75 mg
ZE-2023-134.06 | Ipilimumab, intravenös, 75 mg bis unter 95 mg
ZE-2023-134.07 | Ipilimumab, intravenös, 95 mg bis unter 115 mg
ZE-2023-134.08 | Ipilimumab, intravenös, 115 mg bis unter 135 mg
ZE-2023-134.09 | Ipilimumab, intravenös, 135 mg bis unter 175 mg
ZE-2023-134.10 | Ipilimumab, intravenös, 175 mg bis unter 215 mg
ZE-2023-134.11 | Ipilimumab, intravenös, 215 mg bis unter 255 mg
ZE-2023-134.12 | Ipilimumab, intravenös, 255 mg bis unter 295 mg
ZE-2023-134.13 | Ipilimumab, intravenös, 295 mg bis unter 375 mg
ZE-2023-134.14 | Ipilimumab, intravenös, 375 mg bis unter 455 mg
ZE-2023-134.16 | Ipilimumab, intravenös, 455 mg bis unter 535 mg
ZE-2023-134.17 | Ipilimumab, intravenös, 535 mg bis unter 615 mg
ZE-2023-134.18 | Ipilimumab, intravenös, 615 mg bis unter 695 mg
ZE-2023-134.19 | Ipilimumab, intravenös, 695 mg und mehr
ZE-2023-135.01 | Obinutuzumab, intravenös, 500 mg bis unter 1500 mg
ZE-2023-135.02 | Obinutuzumab, intravenös, 1500 mg bis unter 2500 mg
ZE-2023-135.03 | Obinutuzumab, intravenös, 2500 mg bis unter 3500 mg
ZE-2023-135.04 | Obinutuzumab, intravenös, 3500 mg bis unter 4500 mg
ZE-2023-135.05 | Obinutuzumab, intravenös, 4500 mg und mehr
ZE-2023-136.00 | Nivolumab, intravenös, 50 mg bis unter 70 mg
ZE-2023-136.01 | Nivolumab, intravenös, 70 mg bis unter 90 mg
ZE-2023-136.02 | Nivolumab, intravenös, 90 mg bis unter 110 mg
ZE-2023-136.03 | Nivolumab, intravenös, 110 mg bis unter 130 mg
ZE-2023-136.04 | Nivolumab, intravenös, 130 mg bis unter 170 mg
ZE-2023-136.05 | Nivolumab, intravenös, 170 mg bis unter 210 mg
ZE-2023-136.06 | Nivolumab, intravenös, 210 mg bis unter 250 mg
ZE-2023-136.07 | Nivolumab, intravenös, 250 mg bis unter 310 mg
ZE-2023-136.08 | Nivolumab, intravenös, 310 mg bis unter 370 mg
ZE-2023-136.09 | Nivolumab, intravenös, 370 mg bis unter 430 mg
ZE-2023-136.10 | Nivolumab, intravenös, 430 mg bis unter 510 mg
ZE-2023-136.11 | Nivolumab, intravenös, 510 mg bis unter 590 mg
ZE-2023-136.12 | Nivolumab, intravenös, 590 mg bis unter 670 mg
ZE-2023-136.13 | Nivolumab, intravenös, 670 mg bis unter 770 mg
ZE-2023-136.14 | Nivolumab, intravenös, 770 mg bis unter 870 mg
ZE-2023-136.15 | Nivolumab, intravenös, 870 mg bis unter 970 mg
ZE-2023-136.16 | Nivolumab, intravenös, 970 mg bis unter 1090 mg
ZE-2023-136.17 | Nivolumab, intravenös, 1090 mg bis unter 1210 mg
ZE-2023-136.18 | Nivolumab, intravenös, 1210 mg bis unter 1330 mg
ZE-2023-136.19 | Nivolumab, intravenös, 1330 mg bis unter 1470 mg
ZE-2023-136.20 | Nivolumab, intravenös, 1470 mg und mehr
ZE-2023-137.01 | Pembrolizumab, intravenös, 50 mg bis unter 150 mg
ZE-2023-137.02 | Pembrolizumab, intravenös, 150 mg bis unter 250 mg
ZE-2023-137.03 | Pembrolizumab, intravenös, 250 mg bis unter 350 mg
ZE-2023-137.04 | Pembrolizumab, intravenös, 350 mg bis unter 450 mg
ZE-2023-137.05 | Pembrolizumab, intravenös, 450 mg bis unter 650 mg
ZE-2023-137.06 | Pembrolizumab, intravenös, 650 mg bis unter 850 mg
ZE-2023-137.07 | Pembrolizumab, intravenös, 850 mg bis unter 1050 mg
ZE-2023-137.08 | Pembrolizumab, intravenös, 1050 mg bis unter 1250 mg
ZE-2023-137.09 | Pembrolizumab, intravenös, 1250 mg bis unter 1550 mg
ZE-2023-137.10 | Pembrolizumab, intravenös, 1550 mg und mehr
ZE-2023-138.01 | Blinatumomab, intravenös, 13.5 mcg bis unter 31.5 mcg
ZE-2023-138.02 | Blinatumomab, intravenös, 31.5 mcg bis unter 49.5 mcg
ZE-2023-138.03 | Blinatumomab, intravenös, 49.5 mcg bis unter 67.5 mcg
ZE-2023-138.04 | Blinatumomab, intravenös, 67.5 mcg bis unter 85.5 mcg
ZE-2023-138.05 | Blinatumomab, intravenös, 85.5 mcg bis unter 105 mcg
ZE-2023-138.06 | Blinatumomab, intravenös, 105 mcg bis unter 161 mcg
ZE-2023-138.07 | Blinatumomab, intravenös, 161 mcg bis unter 217 mcg
ZE-2023-138.08 | Blinatumomab, intravenös, 217 mcg bis unter 273 mcg
ZE-2023-138.09 | Blinatumomab, intravenös, 273 mcg bis unter 329 mcg
ZE-2023-138.10 | Blinatumomab, intravenös, 329 mcg bis unter 441 mcg
ZE-2023-138.11 | Blinatumomab, intravenös, 441 mcg bis unter 553 mcg
ZE-2023-138.12 | Blinatumomab, intravenös, 553 mcg bis unter 665 mcg
ZE-2023-138.13 | Blinatumomab, intravenös, 665 mcg bis unter 777 mcg
ZE-2023-138.14 | Blinatumomab, intravenös, 777 mcg bis unter 889 mcg
ZE-2023-138.16 | Blinatumomab, intravenös, 889 mcg bis unter 1001 mcg
ZE-2023-138.17 | Blinatumomab, intravenös, 1001 mcg bis unter 1113 mcg
ZE-2023-138.19 | Blinatumomab, intravenös, 1113 mcg bis unter 1225 mcg
ZE-2023-138.20 | Blinatumomab, intravenös, 1225 mcg und mehr
ZE-2023-139.01 | Daratumumab, intravenös, 100 mg bis unter 300 mg
ZE-2023-139.02 | Daratumumab, intravenös, 300 mg bis unter 500 mg
ZE-2023-139.03 | Daratumumab, intravenös, 500 mg bis unter 700 mg
ZE-2023-139.04 | Daratumumab, intravenös, 700 mg bis unter 900 mg
ZE-2023-139.05 | Daratumumab, intravenös, 900 mg bis unter 1300 mg
ZE-2023-139.06 | Daratumumab, intravenös, 1300 mg bis unter 1700 mg
ZE-2023-139.07 | Daratumumab, intravenös, 1700 mg bis unter 2100 mg
ZE-2023-139.08 | Daratumumab, intravenös, 2100 mg bis unter 2500 mg
ZE-2023-139.09 | Daratumumab, intravenös, 2500 mg bis unter 3100 mg
ZE-2023-139.10 | Daratumumab, intravenös, 3100 mg bis unter 3700 mg
ZE-2023-139.11 | Daratumumab, intravenös, 3700 mg bis unter 4300 mg
ZE-2023-139.12 | Daratumumab, intravenös, 4300 mg bis unter 4900 mg
ZE-2023-139.13 | Daratumumab, intravenös, 4900 mg bis unter 5700 mg
ZE-2023-139.14 | Daratumumab, intravenös, 5700 mg bis unter 6500 mg
ZE-2023-139.16 | Daratumumab, intravenös, 6500 mg bis unter 7300 mg
ZE-2023-139.17 | Daratumumab, intravenös, 7300 mg bis unter 8300 mg
ZE-2023-139.18 | Daratumumab, intravenös, 8300 mg bis unter 9300 mg
ZE-2023-139.19 | Daratumumab, intravenös, 9300 mg und mehr
ZE-2023-140.12 | Pazopanib, oral, 2800 mg bis unter 3600 mg
ZE-2023-140.13 | Pazopanib, oral, 3600 mg bis unter 4400 mg
ZE-2023-140.14 | Pazopanib, oral, 4400 mg bis unter 5200 mg
ZE-2023-140.15 | Pazopanib, oral, 5200 mg bis unter 6800 mg
ZE-2023-140.16 | Pazopanib, oral, 6800 mg bis unter 8400 mg
ZE-2023-140.17 | Pazopanib, oral, 8400 mg bis unter 10000 mg
ZE-2023-140.18 | Pazopanib, oral, 10000 mg bis unter 11600 mg
ZE-2023-140.19 | Pazopanib, oral, 11600 mg bis unter 14800 mg
ZE-2023-140.20 | Pazopanib, oral, 14800 mg bis unter 18000 mg
ZE-2023-140.21 | Pazopanib, oral, 18000 mg bis unter 21200 mg
ZE-2023-140.22 | Pazopanib, oral, 21200 mg bis unter 24400 mg
ZE-2023-140.23 | Pazopanib, oral, 24400 mg bis unter 30800 mg
ZE-2023-140.24 | Pazopanib, oral, 30800 mg bis unter 37200 mg
ZE-2023-140.25 | Pazopanib, oral, 37200 mg und mehr
ZE-2023-142.14 | Vemurafenib, oral, 1000 mg bis unter 3000 mg, Alter < 6 Jahre
ZE-2023-142.15 | Vemurafenib, oral, 3000 mg bis unter 5000 mg, Alter < 16 Jahre
ZE-2023-142.16 | Vemurafenib, oral, 5000 mg bis unter 7000 mg
ZE-2023-142.17 | Vemurafenib, oral, 7000 mg bis unter 11000 mg
ZE-2023-142.18 | Vemurafenib, oral, 11000 mg bis unter 15000 mg
ZE-2023-142.19 | Vemurafenib, oral, 15000 mg bis unter 19000 mg
ZE-2023-142.20 | Vemurafenib, oral, 19000 mg bis unter 25000 mg
ZE-2023-142.21 | Vemurafenib, oral, 25000 mg bis unter 31000 mg
ZE-2023-142.22 | Vemurafenib, oral, 31000 mg bis unter 37000 mg
ZE-2023-142.23 | Vemurafenib, oral, 37000 mg bis unter 45000 mg
ZE-2023-142.24 | Vemurafenib, oral, 45000 mg bis unter 53000 mg
ZE-2023-142.25 | Vemurafenib, oral, 53000 mg bis unter 61000 mg
ZE-2023-142.26 | Vemurafenib, oral, 61000 mg und mehr
ZE-2023-143.00 | Trametinib, oral, 5 mg bis unter 7 mg
ZE-2023-143.01 | Trametinib, oral, 7 mg bis unter 9 mg
ZE-2023-143.02 | Trametinib, oral, 9 mg bis unter 11 mg
ZE-2023-143.03 | Trametinib, oral, 11 mg bis unter 13 mg
ZE-2023-143.04 | Trametinib, oral, 13 mg bis unter 15 mg
ZE-2023-143.05 | Trametinib, oral, 15 mg bis unter 19 mg
ZE-2023-143.06 | Trametinib, oral, 19 mg bis unter 23 mg
ZE-2023-143.07 | Trametinib, oral, 23 mg bis unter 27 mg
ZE-2023-143.08 | Trametinib, oral, 27 mg bis unter 31 mg
ZE-2023-143.09 | Trametinib, oral, 31 mg bis unter 39 mg
ZE-2023-143.10 | Trametinib, oral, 39 mg bis unter 47 mg
ZE-2023-143.11 | Trametinib, oral, 47 mg bis unter 55 mg
ZE-2023-143.12 | Trametinib, oral, 55 mg bis unter 63 mg
ZE-2023-143.13 | Trametinib, oral, 63 mg bis unter 76 mg
ZE-2023-143.14 | Trametinib, oral, 76 mg bis unter 89 mg
ZE-2023-143.16 | Trametinib, oral, 89 mg bis unter 102 mg
ZE-2023-143.17 | Trametinib, oral, 102 mg bis unter 115 mg
ZE-2023-143.18 | Trametinib, oral, 115 mg bis unter 128 mg
ZE-2023-143.19 | Trametinib, oral, 128 mg bis unter 141 mg
ZE-2023-143.20 | Trametinib, oral, 141 mg und mehr
ZE-2023-144.00 | Ibrutinib, oral, 1400 mg bis unter 2000 mg
ZE-2023-144.01 | Ibrutinib, oral, 2000 mg bis unter 2800 mg
ZE-2023-144.02 | Ibrutinib, oral, 2800 mg bis unter 3600 mg
ZE-2023-144.03 | Ibrutinib, oral, 3600 mg bis unter 4400 mg
ZE-2023-144.04 | Ibrutinib, oral, 4400 mg bis unter 5200 mg
ZE-2023-144.05 | Ibrutinib, oral, 5200 mg bis unter 6800 mg
ZE-2023-144.06 | Ibrutinib, oral, 6800 mg bis unter 8400 mg
ZE-2023-144.07 | Ibrutinib, oral, 8400 mg bis unter 10000 mg
ZE-2023-144.08 | Ibrutinib, oral, 10000 mg bis unter 11600 mg
ZE-2023-144.09 | Ibrutinib, oral, 11600 mg bis unter 14800 mg
ZE-2023-144.10 | Ibrutinib, oral, 14800 mg bis unter 18000 mg
ZE-2023-144.11 | Ibrutinib, oral, 18000 mg bis unter 21600 mg
ZE-2023-144.12 | Ibrutinib, oral, 21600 mg bis unter 25200 mg
ZE-2023-144.14 | Ibrutinib, oral, 25200 mg bis unter 30600 mg
ZE-2023-144.15 | Ibrutinib, oral, 30600 mg bis unter 36000 mg
ZE-2023-144.16 | Ibrutinib, oral, 36000 mg bis unter 41400 mg
ZE-2023-144.17 | Ibrutinib, oral, 41400 mg bis unter 46800 mg
ZE-2023-144.18 | Ibrutinib, oral, 46800 mg bis unter 53800 mg
ZE-2023-144.19 | Ibrutinib, oral, 53800 mg bis unter 60800 mg
ZE-2023-144.20 | Ibrutinib, oral, 60800 mg bis unter 67800 mg
ZE-2023-144.21 | Ibrutinib, oral, 67800 mg und mehr
ZE-2023-145.00 | Cobimetinib, oral, 150 mg bis unter 210 mg
ZE-2023-145.01 | Cobimetinib, oral, 210 mg bis unter 330 mg
ZE-2023-145.02 | Cobimetinib, oral, 330 mg bis unter 450 mg
ZE-2023-145.03 | Cobimetinib, oral, 450 mg bis unter 570 mg
ZE-2023-145.04 | Cobimetinib, oral, 570 mg bis unter 690 mg
ZE-2023-145.05 | Cobimetinib, oral, 690 mg bis unter 870 mg
ZE-2023-145.06 | Cobimetinib, oral, 870 mg bis unter 1050 mg
ZE-2023-145.07 | Cobimetinib, oral, 1050 mg bis unter 1230 mg
ZE-2023-145.08 | Cobimetinib, oral, 1230 mg bis unter 1410 mg
ZE-2023-145.10 | Cobimetinib, oral, 1410 mg bis unter 1590 mg
ZE-2023-145.11 | Cobimetinib, oral, 1590 mg und mehr
ZE-2023-146.00 | Enzalutamid, oral, 560 mg bis unter 880 mg
ZE-2023-146.01 | Enzalutamid, oral, 880 mg bis unter 1200 mg
ZE-2023-146.02 | Enzalutamid, oral, 1200 mg bis unter 1520 mg
ZE-2023-146.03 | Enzalutamid, oral, 1520 mg bis unter 1840 mg
ZE-2023-146.04 | Enzalutamid, oral, 1840 mg bis unter 2160 mg
ZE-2023-146.05 | Enzalutamid, oral, 2160 mg bis unter 2640 mg
ZE-2023-146.06 | Enzalutamid, oral, 2640 mg bis unter 3120 mg
ZE-2023-146.07 | Enzalutamid, oral, 3120 mg bis unter 3600 mg
ZE-2023-146.08 | Enzalutamid, oral, 3600 mg bis unter 4080 mg
ZE-2023-146.09 | Enzalutamid, oral, 4080 mg bis unter 4720 mg
ZE-2023-146.10 | Enzalutamid, oral, 4720 mg bis unter 5360 mg
ZE-2023-146.11 | Enzalutamid, oral, 5360 mg bis unter 6000 mg
ZE-2023-146.12 | Enzalutamid, oral, 6000 mg bis unter 6640 mg
ZE-2023-146.13 | Enzalutamid, oral, 6640 mg bis unter 7440 mg
ZE-2023-146.15 | Enzalutamid, oral, 7440 mg bis unter 8240 mg
ZE-2023-146.16 | Enzalutamid, oral, 8240 mg bis unter 9040 mg
ZE-2023-146.17 | Enzalutamid, oral, 9040 mg bis unter 9840 mg
ZE-2023-146.19 | Enzalutamid, oral, 9840 mg bis unter 11000 mg
ZE-2023-146.20 | Enzalutamid, oral, 11000 mg bis unter 12500 mg
ZE-2023-146.21 | Enzalutamid, oral, 12500 mg bis unter 14000 mg
ZE-2023-146.22 | Enzalutamid, oral, 14000 mg bis unter 15500 mg
ZE-2023-146.23 | Enzalutamid, oral, 15500 mg und mehr
ZE-2023-147.00 | Abirateron, oral, 4500 mg bis unter 5500 mg
ZE-2023-147.01 | Abirateron, oral, 5500 mg bis unter 7500 mg
ZE-2023-147.02 | Abirateron, oral, 7500 mg bis unter 9500 mg
ZE-2023-147.03 | Abirateron, oral, 9500 mg bis unter 11500 mg
ZE-2023-147.04 | Abirateron, oral, 11500 mg bis unter 13500 mg
ZE-2023-147.05 | Abirateron, oral, 13500 mg bis unter 17500 mg
ZE-2023-147.06 | Abirateron, oral, 17500 mg bis unter 21500 mg
ZE-2023-147.07 | Abirateron, oral, 21500 mg bis unter 25500 mg
ZE-2023-147.08 | Abirateron, oral, 25500 mg bis unter 29500 mg
ZE-2023-147.09 | Abirateron, oral, 29500 mg bis unter 37500 mg
ZE-2023-147.10 | Abirateron, oral, 37500 mg bis unter 45500 mg
ZE-2023-147.11 | Abirateron, oral, 45500 mg bis unter 53500 mg
ZE-2023-147.12 | Abirateron, oral, 53500 mg bis unter 61500 mg
ZE-2023-147.13 | Abirateron, oral, 61500 mg bis unter 77500 mg
ZE-2023-147.14 | Abirateron, oral, 77500 mg bis unter 93500 mg
ZE-2023-147.16 | Abirateron, oral, 93500 mg bis unter 109500 mg
ZE-2023-147.17 | Abirateron, oral, 109500 mg und mehr
ZE-2023-148.01 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 250 U bis unter 750 U
ZE-2023-148.02 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 750 U bis unter 1250 U
ZE-2023-148.03 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 1250 U bis unter 1750 U
ZE-2023-148.04 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 1750 U bis unter 2250 U
ZE-2023-148.05 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 2250 U bis unter 2750 U
ZE-2023-148.06 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 2750 U bis unter 3750 U
ZE-2023-148.07 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 3750 U bis unter 4750 U
ZE-2023-148.08 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 4750 U bis unter 5750 U
ZE-2023-148.09 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 5750 U bis unter 6750 U
ZE-2023-148.10 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 6750 U bis unter 7750 U
ZE-2023-148.12 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 7750 U bis unter 8750 U
ZE-2023-148.13 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 8750 U bis unter 10250 U
ZE-2023-148.14 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 10250 U bis unter 11750 U
ZE-2023-148.15 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 11750 U bis unter 13250 U
ZE-2023-148.17 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 13250 U bis unter 14750 U
ZE-2023-148.18 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 14750 U bis unter 16250 U
ZE-2023-148.19 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 16250 U und mehr
ZE-2023-149.01 | Hyperbare Oxygenation,
ZE-2023-150.01 | Dekompressionskammer,
ZE-2023-152.02 | Endovaskuläre Implantation in Beckenarterien von Stent-Grafts [Stent-Prothesen], iliakal mit Seitenarm,
ZE-2023-153.01 | Nusinersen, intrathekal, 6 mg bis unter 18 mg
ZE-2023-153.02 | Nusinersen, intrathekal, 18 mg bis unter 30 mg
ZE-2023-153.03 | Nusinersen, intrathekal, 30 mg bis unter 42 mg
ZE-2023-153.04 | Nusinersen, intrathekal, 42 mg bis unter 54 mg
ZE-2023-153.05 | Nusinersen, intrathekal, 54 mg bis unter 66 mg
ZE-2023-153.06 | Nusinersen, intrathekal, 66 mg und mehr
ZE-2023-154.01 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, bis 24 Stunden,
ZE-2023-154.02 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 24 Stunden bis 48 Stunden,
ZE-2023-154.03 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 48 Stunden bis 72 Stunden,
ZE-2023-154.04 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 72 Stunden bis 96 Stunden,
ZE-2023-154.05 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 96 Stunden bis 120 Stunden,
ZE-2023-154.06 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 120 Stunden bis 144 Stunden,
ZE-2023-154.07 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 144 Stunden bis 168 Stunden,
ZE-2023-154.09 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 168 Stunden bis 192 Stunden,
ZE-2023-154.10 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 192 Stunden bis 216 Stunden,
ZE-2023-154.11 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 216 Stunden bis 240 Stunden,
ZE-2023-154.12 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 240 Stunden bis 264 Stunden,
ZE-2023-154.13 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 264 Stunden bis 288 Stunden,
ZE-2023-154.14 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 288 Stunden bis 336 Stunden,
ZE-2023-154.15 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 336 Stunden bis 384 Stunden,
ZE-2023-154.16 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 384 Stunden bis 432 Stunden,
ZE-2023-154.17 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 432 Stunden bis 480 Stunden,
ZE-2023-154.18 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 480 Stunden bis 528 Stunden,
ZE-2023-154.19 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 528 Stunden bis 600 Stunden,
ZE-2023-154.20 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 600 Stunden bis 672 Stunden,
ZE-2023-154.21 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 672 Stunden bis 744 Stunden,
ZE-2023-154.22 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 744 Stunden bis 816 Stunden,
ZE-2023-154.23 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 816 Stunden bis 888 Stunden,
ZE-2023-154.24 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 888 Stunden bis 960 Stunden,
ZE-2023-154.25 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 960 Stunden bis 1032 Stunden,
ZE-2023-154.26 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 1032 Stunden,
ZE-2023-155.01 | Sonderisolierstation I
ZE-2023-155.02 | Sonderisolierstation II
ZE-2023-158.01 | Tocilizumab, subkutan, 385 mg bis unter 547 mg
ZE-2023-158.02 | Tocilizumab, subkutan, 547 mg bis unter 709 mg
ZE-2023-158.03 | Tocilizumab, subkutan, 709 mg bis unter 871 mg
ZE-2023-158.04 | Tocilizumab, subkutan, 871 mg bis unter 1033 mg
ZE-2023-158.05 | Tocilizumab, subkutan, 1033 mg und mehr
ZE-2023-159.01 | Sofosbuvir und Velpatasvir, CEP, oral, 2.5 UD bis unter 3.5 UD
ZE-2023-159.02 | Sofosbuvir und Velpatasvir, CEP, oral, 3.5 UD bis unter 4.5 UD
ZE-2023-159.03 | Sofosbuvir und Velpatasvir, CEP, oral, 4.5 UD bis unter 6.5 UD
ZE-2023-159.04 | Sofosbuvir und Velpatasvir, CEP, oral, 6.5 UD bis unter 8.5 UD
ZE-2023-159.05 | Sofosbuvir und Velpatasvir, CEP, oral, 8.5 UD bis unter 10.5 UD
ZE-2023-159.06 | Sofosbuvir und Velpatasvir, CEP, oral, 10.5 UD bis unter 13.5 UD
ZE-2023-159.07 | Sofosbuvir und Velpatasvir, CEP, oral, 13.5 UD bis unter 16.5 UD
ZE-2023-159.08 | Sofosbuvir und Velpatasvir, CEP, oral, 16.5 UD bis unter 19.5 UD
ZE-2023-159.09 | Sofosbuvir und Velpatasvir, CEP, oral, 19.5 UD bis unter 22.5 UD
ZE-2023-159.10 | Sofosbuvir und Velpatasvir, CEP, oral, 22.5 UD bis unter 26.5 UD
ZE-2023-159.11 | Sofosbuvir und Velpatasvir, CEP, oral, 26.5 UD bis unter 30.5 UD
ZE-2023-159.12 | Sofosbuvir und Velpatasvir, CEP, oral, 30.5 UD bis unter 34.5 UD
ZE-2023-159.13 | Sofosbuvir und Velpatasvir, CEP, oral, 34.5 UD bis unter 38.5 UD
ZE-2023-159.15 | Sofosbuvir und Velpatasvir, CEP, oral, 38.5 UD bis unter 44.5 UD
ZE-2023-159.16 | Sofosbuvir und Velpatasvir, CEP, oral, 44.5 UD bis unter 50.5 UD
ZE-2023-159.17 | Sofosbuvir und Velpatasvir, CEP, oral, 50.5 UD bis unter 56.5 UD
ZE-2023-159.18 | Sofosbuvir und Velpatasvir, CEP, oral, 56.5 UD bis unter 62.5 UD
ZE-2023-159.19 | Sofosbuvir und Velpatasvir, CEP, oral, 62.5 UD und mehr
ZE-2023-162.01 | Iloprost, CVT, inhalativ, 400 mcg bis unter 500 mcg
ZE-2023-162.02 | Iloprost, CVT, inhalativ, 500 mcg bis unter 600 mcg
ZE-2023-162.03 | Iloprost, CVT, inhalativ, 600 mcg bis unter 700 mcg
ZE-2023-162.04 | Iloprost, CVT, inhalativ, 700 mcg bis unter 800 mcg
ZE-2023-162.05 | Iloprost, CVT, inhalativ, 800 mcg bis unter 1000 mcg
ZE-2023-162.06 | Iloprost, CVT, inhalativ, 1000 mcg bis unter 1200 mcg
ZE-2023-162.07 | Iloprost, CVT, inhalativ, 1200 mcg bis unter 1400 mcg
ZE-2023-162.08 | Iloprost, CVT, inhalativ, 1400 mcg bis unter 1600 mcg
ZE-2023-162.09 | Iloprost, CVT, inhalativ, 1600 mcg bis unter 2000 mcg
ZE-2023-162.11 | Iloprost, CVT, inhalativ, 2000 mcg bis unter 2400 mcg
ZE-2023-162.12 | Iloprost, CVT, inhalativ, 2400 mcg bis unter 2800 mcg
ZE-2023-162.13 | Iloprost, CVT, inhalativ, 2800 mcg und mehr
ZE-2023-163.00 | Iloprost, intravenös, 200 mcg bis unter 300 mcg
ZE-2023-163.01 | Iloprost, intravenös, 300 mcg bis unter 400 mcg
ZE-2023-163.02 | Iloprost, intravenös, 400 mcg bis unter 500 mcg
ZE-2023-163.03 | Iloprost, intravenös, 500 mcg bis unter 600 mcg
ZE-2023-163.04 | Iloprost, intravenös, 600 mcg bis unter 700 mcg
ZE-2023-163.05 | Iloprost, intravenös, 700 mcg bis unter 900 mcg
ZE-2023-163.06 | Iloprost, intravenös, 900 mcg bis unter 1100 mcg
ZE-2023-163.07 | Iloprost, intravenös, 1100 mcg bis unter 1300 mcg
ZE-2023-163.08 | Iloprost, intravenös, 1300 mcg bis unter 1500 mcg
ZE-2023-163.09 | Iloprost, intravenös, 1500 mcg bis unter 1900 mcg
ZE-2023-163.10 | Iloprost, intravenös, 1900 mcg bis unter 2300 mcg
ZE-2023-163.11 | Iloprost, intravenös, 2300 mcg bis unter 2700 mcg
ZE-2023-163.12 | Iloprost, intravenös, 2700 mcg und mehr
ZE-2023-164.00 | Treprostinil, intravenös / subkutan, 3 mg bis unter 5 mg
ZE-2023-164.01 | Treprostinil, intravenös / subkutan, 5 mg bis unter 7 mg
ZE-2023-164.02 | Treprostinil, intravenös / subkutan, 7 mg bis unter 9 mg
ZE-2023-164.03 | Treprostinil, intravenös / subkutan, 9 mg bis unter 11 mg
ZE-2023-164.04 | Treprostinil, intravenös / subkutan, 11 mg bis unter 13 mg
ZE-2023-164.05 | Treprostinil, intravenös / subkutan, 13 mg bis unter 17 mg
ZE-2023-164.06 | Treprostinil, intravenös / subkutan, 17 mg bis unter 21 mg
ZE-2023-164.07 | Treprostinil, intravenös / subkutan, 21 mg bis unter 25 mg
ZE-2023-164.08 | Treprostinil, intravenös / subkutan, 25 mg bis unter 29 mg
ZE-2023-164.09 | Treprostinil, intravenös / subkutan, 29 mg bis unter 37 mg
ZE-2023-164.10 | Treprostinil, intravenös / subkutan, 37 mg bis unter 45 mg
ZE-2023-164.11 | Treprostinil, intravenös / subkutan, 45 mg bis unter 53 mg
ZE-2023-164.12 | Treprostinil, intravenös / subkutan, 53 mg bis unter 61 mg
ZE-2023-164.13 | Treprostinil, intravenös / subkutan, 61 mg bis unter 77 mg
ZE-2023-164.14 | Treprostinil, intravenös / subkutan, 77 mg bis unter 93 mg
ZE-2023-164.15 | Treprostinil, intravenös / subkutan, 93 mg bis unter 109 mg
ZE-2023-164.16 | Treprostinil, intravenös / subkutan, 109 mg bis unter 125 mg
ZE-2023-164.18 | Treprostinil, intravenös / subkutan, 125 mg bis unter 149 mg
ZE-2023-164.19 | Treprostinil, intravenös / subkutan, 149 mg bis unter 173 mg
ZE-2023-164.20 | Treprostinil, intravenös / subkutan, 173 mg bis unter 197 mg
ZE-2023-164.21 | Treprostinil, intravenös / subkutan, 197 mg bis unter 221 mg
ZE-2023-164.22 | Treprostinil, intravenös / subkutan, 221 mg bis unter 253 mg
ZE-2023-164.23 | Treprostinil, intravenös / subkutan, 253 mg bis unter 285 mg
ZE-2023-164.24 | Treprostinil, intravenös / subkutan, 285 mg bis unter 317 mg
ZE-2023-164.25 | Treprostinil, intravenös / subkutan, 317 mg bis unter 349 mg
ZE-2023-164.26 | Treprostinil, intravenös / subkutan, 349 mg bis unter 389 mg
ZE-2023-164.27 | Treprostinil, intravenös / subkutan, 389 mg bis unter 429 mg
ZE-2023-164.28 | Treprostinil, intravenös / subkutan, 429 mg und mehr
ZE-2023-166.01 | Inotuzumab, intravenös, 0.2 mg bis unter 0.3 mg, Alter < 16 Jahre
ZE-2023-166.02 | Inotuzumab, intravenös, 0.3 mg bis unter 0.4 mg, Alter < 16 Jahre
ZE-2023-166.03 | Inotuzumab, intravenös, 0.4 mg bis unter 0.5 mg, Alter < 16 Jahre
ZE-2023-166.04 | Inotuzumab, intravenös, 0.5 mg bis unter 0.6 mg, Alter < 16 Jahre
ZE-2023-166.05 | Inotuzumab, intravenös, 0.6 mg bis unter 0.7 mg
ZE-2023-166.06 | Inotuzumab, intravenös, 0.7 mg bis unter 0.8 mg
ZE-2023-166.07 | Inotuzumab, intravenös, 0.8 mg bis unter 0.9 mg
ZE-2023-166.08 | Inotuzumab, intravenös, 0.9 mg bis unter 1.1 mg
ZE-2023-166.09 | Inotuzumab, intravenös, 1.1 mg bis unter 1.3 mg
ZE-2023-166.10 | Inotuzumab, intravenös, 1.3 mg bis unter 1.5 mg
ZE-2023-166.11 | Inotuzumab, intravenös, 1.5 mg bis unter 1.7 mg
ZE-2023-166.12 | Inotuzumab, intravenös, 1.7 mg bis unter 2.1 mg
ZE-2023-166.13 | Inotuzumab, intravenös, 2.1 mg bis unter 2.5 mg
ZE-2023-166.14 | Inotuzumab, intravenös, 2.5 mg bis unter 3.5 mg
ZE-2023-166.15 | Inotuzumab, intravenös, 3.5 mg bis unter 4.5 mg
ZE-2023-166.16 | Inotuzumab, intravenös, 4.5 mg bis unter 5.5 mg
ZE-2023-166.17 | Inotuzumab, intravenös, 5.5 mg bis unter 6.5 mg
ZE-2023-166.18 | Inotuzumab, intravenös, 6.5 mg und mehr
ZE-2023-167.01 | Atezolizumab, intravenös, 680 mg bis unter 1000 mg
ZE-2023-167.02 | Atezolizumab, intravenös, 1000 mg bis unter 1400 mg
ZE-2023-167.03 | Atezolizumab, intravenös, 1400 mg bis unter 1960 mg
ZE-2023-167.04 | Atezolizumab, intravenös, 1960 mg bis unter 2840 mg
ZE-2023-167.05 | Atezolizumab, intravenös, 2840 mg bis unter 3720 mg
ZE-2023-167.06 | Atezolizumab, intravenös, 3720 mg bis unter 4600 mg
ZE-2023-167.07 | Atezolizumab, intravenös, 4600 mg und mehr
ZE-2023-168.00 | Ruxolitinib, oral, 60 mg bis unter 100 mg, Alter < 16 Jahre
ZE-2023-168.01 | Ruxolitinib, oral, 100 mg bis unter 140 mg
ZE-2023-168.02 | Ruxolitinib, oral, 140 mg bis unter 180 mg
ZE-2023-168.03 | Ruxolitinib, oral, 180 mg bis unter 220 mg
ZE-2023-168.04 | Ruxolitinib, oral, 220 mg bis unter 320 mg
ZE-2023-168.05 | Ruxolitinib, oral, 320 mg bis unter 420 mg
ZE-2023-168.06 | Ruxolitinib, oral, 420 mg bis unter 520 mg
ZE-2023-168.07 | Ruxolitinib, oral, 520 mg bis unter 680 mg
ZE-2023-168.08 | Ruxolitinib, oral, 680 mg bis unter 840 mg
ZE-2023-168.09 | Ruxolitinib, oral, 840 mg bis unter 1000 mg
ZE-2023-168.10 | Ruxolitinib, oral, 1000 mg bis unter 1300 mg
ZE-2023-168.11 | Ruxolitinib, oral, 1300 mg bis unter 1600 mg
ZE-2023-168.12 | Ruxolitinib, oral, 1600 mg bis unter 1900 mg
ZE-2023-168.13 | Ruxolitinib, oral, 1900 mg bis unter 2500 mg
ZE-2023-168.14 | Ruxolitinib, oral, 2500 mg bis unter 3100 mg
ZE-2023-168.15 | Ruxolitinib, oral, 3100 mg bis unter 3700 mg
ZE-2023-168.16 | Ruxolitinib, oral, 3700 mg und mehr
ZE-2023-169.01 | Onasemnogen abeparvovec, intravenös, 1 AN
ZE-2023-170.01 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), bis 48 Stunden,
ZE-2023-170.02 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 48 Stunden bis 96 Stunden,
ZE-2023-170.03 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 96 Stunden bis 120 Stunden,
ZE-2023-170.05 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 120 Stunden bis 144 Stunden,
ZE-2023-170.06 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 144 Stunden bis 168 Stunden,
ZE-2023-170.07 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 168 Stunden bis 192 Stunden,
ZE-2023-170.08 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 192 Stunden bis 216 Stunden,
ZE-2023-170.09 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 216 Stunden bis 240 Stunden,
ZE-2023-170.10 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 240 Stunden bis 288 Stunden,
ZE-2023-170.11 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 288 Stunden bis 336 Stunden,
ZE-2023-170.12 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 336 Stunden bis 384 Stunden,
ZE-2023-170.13 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 384 Stunden bis 432 Stunden,
ZE-2023-170.14 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 432 Stunden bis 480 Stunden,
ZE-2023-170.15 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 480 Stunden bis 528 Stunden,
ZE-2023-170.16 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 528 Stunden bis 600 Stunden,
ZE-2023-170.17 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 600 Stunden bis 672 Stunden,
ZE-2023-170.18 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 672 Stunden bis 744 Stunden,
ZE-2023-170.19 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 744 Stunden bis 816 Stunden,
ZE-2023-170.20 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 816 Stunden bis 888 Stunden,
ZE-2023-170.21 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 888 Stunden bis 960 Stunden,
ZE-2023-170.22 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 960 Stunden bis 1032 Stunden,
ZE-2023-170.23 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 1032 Stunden,
ZE-2023-171.01 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, bis 48 Stunden,
ZE-2023-171.02 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 48 Stunden bis 96 Stunden,
ZE-2023-171.03 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 96 Stunden bis 120 Stunden,
ZE-2023-171.05 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 120 Stunden bis 144 Stunden,
ZE-2023-171.06 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 144 Stunden bis 168 Stunden,
ZE-2023-171.07 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 168 Stunden bis 192 Stunden,
ZE-2023-171.08 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 192 Stunden bis 216 Stunden,
ZE-2023-171.09 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 216 Stunden bis 240 Stunden,
ZE-2023-171.10 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 240 Stunden bis 288 Stunden,
ZE-2023-171.11 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 288 Stunden bis 336 Stunden,
ZE-2023-171.12 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 336 Stunden bis 384 Stunden,
ZE-2023-171.13 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 384 Stunden bis 432 Stunden,
ZE-2023-171.14 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 432 Stunden bis 480 Stunden,
ZE-2023-171.15 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 480 Stunden bis 528 Stunden,
ZE-2023-171.16 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 528 Stunden bis 600 Stunden,
ZE-2023-171.17 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 600 Stunden bis 672 Stunden,
ZE-2023-171.18 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 672 Stunden bis 744 Stunden,
ZE-2023-171.19 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 744 Stunden bis 816 Stunden,
ZE-2023-171.20 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 816 Stunden bis 888 Stunden,
ZE-2023-171.21 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 888 Stunden bis 960 Stunden,
ZE-2023-171.22 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 960 Stunden bis 1032 Stunden,
ZE-2023-171.23 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 1032 Stunden,
ZE-2023-172.01 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, bis 48 Stunden,
ZE-2023-172.02 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 48 Stunden bis 96 Stunden,
ZE-2023-172.03 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 96 Stunden bis 120 Stunden,
ZE-2023-172.05 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 120 Stunden bis 144 Stunden,
ZE-2023-172.06 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 144 Stunden bis 168 Stunden,
ZE-2023-172.07 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 168 Stunden bis 192 Stunden,
ZE-2023-172.08 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 192 Stunden bis 216 Stunden,
ZE-2023-172.09 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 216 Stunden bis 240 Stunden,
ZE-2023-172.10 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 240 Stunden bis 288 Stunden,
ZE-2023-172.11 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 288 Stunden bis 336 Stunden,
ZE-2023-172.12 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 336 Stunden bis 384 Stunden,
ZE-2023-172.13 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 384 Stunden bis 432 Stunden,
ZE-2023-172.14 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 432 Stunden bis 480 Stunden,
ZE-2023-172.15 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 480 Stunden bis 528 Stunden,
ZE-2023-172.16 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 528 Stunden bis 600 Stunden,
ZE-2023-172.17 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 600 Stunden bis 672 Stunden,
ZE-2023-172.18 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 672 Stunden bis 744 Stunden,
ZE-2023-172.19 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 744 Stunden bis 816 Stunden,
ZE-2023-172.20 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 816 Stunden bis 888 Stunden,
ZE-2023-172.21 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 888 Stunden bis 960 Stunden,
ZE-2023-172.22 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 960 Stunden bis 1032 Stunden,
ZE-2023-172.23 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 1032 Stunden,
ZE-2023-173.01 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, bis 48 Stunden,
ZE-2023-173.02 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 48 Stunden bis 96 Stunden,
ZE-2023-173.03 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 96 Stunden bis 120 Stunden,
ZE-2023-173.05 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 120 Stunden bis 144 Stunden,
ZE-2023-173.06 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 144 Stunden bis 168 Stunden,
ZE-2023-173.07 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 168 Stunden bis 192 Stunden,
ZE-2023-173.08 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 192 Stunden bis 216 Stunden,
ZE-2023-173.09 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 216 Stunden bis 240 Stunden,
ZE-2023-173.10 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 240 Stunden bis 288 Stunden,
ZE-2023-173.11 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 288 Stunden bis 336 Stunden,
ZE-2023-173.12 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 336 Stunden bis 384 Stunden,
ZE-2023-173.13 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 384 Stunden bis 432 Stunden,
ZE-2023-173.14 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 432 Stunden bis 480 Stunden,
ZE-2023-173.15 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 480 Stunden bis 528 Stunden,
ZE-2023-173.16 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 528 Stunden bis 600 Stunden,
ZE-2023-173.17 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 600 Stunden bis 672 Stunden,
ZE-2023-173.18 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 672 Stunden bis 744 Stunden,
ZE-2023-173.19 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 744 Stunden bis 816 Stunden,
ZE-2023-173.20 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 816 Stunden bis 888 Stunden,
ZE-2023-173.21 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 888 Stunden bis 960 Stunden,
ZE-2023-173.22 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 960 Stunden bis 1032 Stunden,
ZE-2023-173.23 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 1032 Stunden,
ZE-2023-174.01 | Radiorezeptortherapie mit dem DOTA-konjugierten Somatostatin-Analogon TATE [Octreotate],
ZE-2023-175.01 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 1 Coil
ZE-2023-175.04 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 2 Coils
ZE-2023-175.07 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 3 Coils
ZE-2023-175.10 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 4 Coils
ZE-2023-175.13 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 5 Coils
ZE-2023-175.16 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 6 Coils
ZE-2023-175.19 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 7 Coils
ZE-2023-175.22 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 8 Coils
ZE-2023-175.25 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 9 Coils
ZE-2023-175.28 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 10 und mehr Coils
ZE-2023-176.01 | Eingesetzte endovaskuläre überlange Coils, 1 überlanger Coil,
ZE-2023-176.02 | Eingesetzte endovaskuläre überlange Coils, 2 überlange Coils,
ZE-2023-176.03 | Eingesetzte endovaskuläre überlange Coils, 3 überlange Coils,
ZE-2023-176.04 | Eingesetzte endovaskuläre überlange Coils, 4 überlange Coils,
ZE-2023-176.05 | Eingesetzte endovaskuläre überlange Coils, 5 überlange Coils,
ZE-2023-176.06 | Eingesetzte endovaskuläre überlange Coils, 6 überlange Coils
ZE-2023-177.01 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 1 Plug
ZE-2023-177.04 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 2 Plugs
ZE-2023-177.07 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 3 Plugs
ZE-2023-177.10 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 4 Plugs
ZE-2023-177.13 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 5 und mehr Plugs
ZE-2023-178.01 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 1 Schirm
ZE-2023-178.04 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 2 Schirme
ZE-2023-178.07 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 3 Schirme
ZE-2023-178.10 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 4 Schirme
ZE-2023-178.13 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 5 und mehr Schirme
ZE-2023-179.01 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 1 Coil,
ZE-2023-179.02 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 2 Coils,
ZE-2023-179.03 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 3 Coils,
ZE-2023-179.04 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 4 Coils,
ZE-2023-179.05 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 5 Coils,
ZE-2023-179.06 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 6 Coils,
ZE-2023-179.07 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 7 Coils,
ZE-2023-179.08 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 8 Coils,
ZE-2023-179.09 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 9 Coils,
ZE-2023-179.10 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 10 Coils,
ZE-2023-179.11 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 11 Coils,
ZE-2023-179.12 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 12 Coils,
ZE-2023-179.13 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 13 Coils,
ZE-2023-179.14 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 14 Coils,
ZE-2023-179.15 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 15 Coils,
ZE-2023-179.16 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 16 Coils,
ZE-2023-179.17 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 17 Coils,
ZE-2023-179.18 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 18 Coils,
ZE-2023-179.19 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 19 Coils,
ZE-2023-179.20 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 20 Coils,
ZE-2023-179.21 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 21 Coils,
ZE-2023-179.22 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 22 Coils,
ZE-2023-179.23 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 23 Coils,
ZE-2023-179.24 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 24 Coils,
ZE-2023-179.25 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 25 Coils,
ZE-2023-179.26 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 26 Coils,
ZE-2023-179.27 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 27 Coils,
ZE-2023-179.28 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 28 und mehr Coils,
ZE-2023-180.01 | Eingesetzte endovaskuläre überlange Coils, 1 überlanger Coil,
ZE-2023-180.02 | Eingesetzte endovaskuläre überlange Coils, 2 überlange Coils,
ZE-2023-180.03 | Eingesetzte endovaskuläre überlange Coils, 3 überlange Coils,
ZE-2023-180.04 | Eingesetzte endovaskuläre überlange Coils, 4 überlange Coils,
ZE-2023-180.05 | Eingesetzte endovaskuläre überlange Coils, 5 überlange Coils,
ZE-2023-180.06 | Eingesetzte endovaskuläre überlange Coils, 6 überlange Coils
ZE-2023-181.01 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 1 Plug,
ZE-2023-181.02 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 2 Plugs,
ZE-2023-181.03 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 3 Plugs,
ZE-2023-181.04 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 4 Plugs,
ZE-2023-181.05 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 5 Plugs,
ZE-2023-181.06 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 6 Plugs,
ZE-2023-181.07 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 7 Plugs,
ZE-2023-181.08 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 8 Plugs,
ZE-2023-181.09 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 9 Plugs,
ZE-2023-181.10 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 10 und mehr Plugs,
ZE-2023-182.01 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 1 Schirm,
ZE-2023-182.02 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 2 Schirme,
ZE-2023-182.03 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 3 Schirme,
ZE-2023-182.04 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 4 Schirme,
ZE-2023-182.05 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 5 Schirme,
ZE-2023-182.06 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 6 Schirme,
ZE-2023-182.07 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 7 Schirme,
ZE-2023-182.08 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 8 Schirme,
ZE-2023-182.09 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 9 Schirme,
ZE-2023-182.10 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 10 und mehr Schirme,
ZE-2023-185.01 | Glecaprevir und Pibrentasvir, CMA, oral, 4.5 UD bis unter 6.5 UD
ZE-2023-185.02 | Glecaprevir und Pibrentasvir, CMA, oral, 6.5 UD bis unter 8.5 UD
ZE-2023-185.03 | Glecaprevir und Pibrentasvir, CMA, oral, 8.5 UD bis unter 10.5 UD
ZE-2023-185.04 | Glecaprevir und Pibrentasvir, CMA, oral, 10.5 UD bis unter 12.5 UD
ZE-2023-185.05 | Glecaprevir und Pibrentasvir, CMA, oral, 12.5 UD bis unter 16.5 UD
ZE-2023-185.06 | Glecaprevir und Pibrentasvir, CMA, oral, 16.5 UD bis unter 20.5 UD
ZE-2023-185.07 | Glecaprevir und Pibrentasvir, CMA, oral, 20.5 UD bis unter 24.5 UD
ZE-2023-185.08 | Glecaprevir und Pibrentasvir, CMA, oral, 24.5 UD bis unter 28.5 UD
ZE-2023-185.09 | Glecaprevir und Pibrentasvir, CMA, oral, 28.5 UD bis unter 36.5 UD
ZE-2023-185.10 | Glecaprevir und Pibrentasvir, CMA, oral, 36.5 UD bis unter 44.5 UD
ZE-2023-185.11 | Glecaprevir und Pibrentasvir, CMA, oral, 44.5 UD bis unter 52.5 UD
ZE-2023-185.12 | Glecaprevir und Pibrentasvir, CMA, oral, 52.5 UD bis unter 60.5 UD
ZE-2023-185.13 | Glecaprevir und Pibrentasvir, CMA, oral, 60.5 UD und mehr
ZE-2023-186.01 | Ocrelizumab, intravenös, 150 mg bis unter 450 mg
ZE-2023-186.02 | Ocrelizumab, intravenös, 450 mg bis unter 750 mg
ZE-2023-186.03 | Ocrelizumab, intravenös, 750 mg bis unter 1050 mg
ZE-2023-186.04 | Ocrelizumab, intravenös, 1050 mg bis unter 1350 mg
ZE-2023-186.05 | Ocrelizumab, intravenös, 1350 mg bis unter 1650 mg
ZE-2023-186.06 | Ocrelizumab, intravenös, 1650 mg bis unter 1950 mg
ZE-2023-186.07 | Ocrelizumab, intravenös, 1950 mg und mehr
ZE-2023-187.00 | Palbociclib, oral, 400 mg bis unter 600 mg
ZE-2023-187.01 | Palbociclib, oral, 600 mg bis unter 800 mg
ZE-2023-187.02 | Palbociclib, oral, 800 mg bis unter 1000 mg
ZE-2023-187.03 | Palbociclib, oral, 1000 mg bis unter 1200 mg
ZE-2023-187.04 | Palbociclib, oral, 1200 mg bis unter 1400 mg
ZE-2023-187.05 | Palbociclib, oral, 1400 mg bis unter 1800 mg
ZE-2023-187.06 | Palbociclib, oral, 1800 mg bis unter 2200 mg
ZE-2023-187.07 | Palbociclib, oral, 2200 mg bis unter 2600 mg
ZE-2023-187.08 | Palbociclib, oral, 2600 mg bis unter 3000 mg
ZE-2023-187.09 | Palbociclib, oral, 3000 mg bis unter 3800 mg
ZE-2023-187.10 | Palbociclib, oral, 3800 mg bis unter 4600 mg
ZE-2023-187.11 | Palbociclib, oral, 4600 mg bis unter 5400 mg
ZE-2023-187.12 | Palbociclib, oral, 5400 mg und mehr
ZE-2023-188.00 | Venetoclax, oral, 1400 mg bis unter 1800 mg
ZE-2023-188.01 | Venetoclax, oral, 1800 mg bis unter 2200 mg
ZE-2023-188.02 | Venetoclax, oral, 2200 mg bis unter 2600 mg
ZE-2023-188.03 | Venetoclax, oral, 2600 mg bis unter 3000 mg
ZE-2023-188.04 | Venetoclax, oral, 3000 mg bis unter 3400 mg
ZE-2023-188.05 | Venetoclax, oral, 3400 mg bis unter 4200 mg
ZE-2023-188.06 | Venetoclax, oral, 4200 mg bis unter 5000 mg
ZE-2023-188.07 | Venetoclax, oral, 5000 mg bis unter 5800 mg
ZE-2023-188.08 | Venetoclax, oral, 5800 mg bis unter 6600 mg
ZE-2023-188.09 | Venetoclax, oral, 6600 mg bis unter 8200 mg
ZE-2023-188.10 | Venetoclax, oral, 8200 mg bis unter 9800 mg
ZE-2023-188.11 | Venetoclax, oral, 9800 mg bis unter 11400 mg
ZE-2023-188.12 | Venetoclax, oral, 11400 mg bis unter 13000 mg
ZE-2023-188.13 | Venetoclax, oral, 13000 mg bis unter 14600 mg
ZE-2023-188.15 | Venetoclax, oral, 14600 mg bis unter 16200 mg
ZE-2023-188.16 | Venetoclax, oral, 16200 mg bis unter 17800 mg
ZE-2023-188.17 | Venetoclax, oral, 17800 mg und mehr
ZE-2023-189.01 | Elotuzumab, intravenös, 250 mg bis unter 350 mg
ZE-2023-189.02 | Elotuzumab, intravenös, 350 mg bis unter 450 mg
ZE-2023-189.03 | Elotuzumab, intravenös, 450 mg bis unter 550 mg
ZE-2023-189.04 | Elotuzumab, intravenös, 550 mg bis unter 650 mg
ZE-2023-189.05 | Elotuzumab, intravenös, 650 mg bis unter 850 mg
ZE-2023-189.06 | Elotuzumab, intravenös, 850 mg bis unter 1050 mg
ZE-2023-189.07 | Elotuzumab, intravenös, 1050 mg bis unter 1250 mg
ZE-2023-189.08 | Elotuzumab, intravenös, 1250 mg bis unter 1450 mg
ZE-2023-189.09 | Elotuzumab, intravenös, 1450 mg bis unter 1850 mg
ZE-2023-189.10 | Elotuzumab, intravenös, 1850 mg bis unter 2250 mg
ZE-2023-189.11 | Elotuzumab, intravenös, 2250 mg bis unter 2650 mg
ZE-2023-189.12 | Elotuzumab, intravenös, 2650 mg bis unter 3050 mg
ZE-2023-189.13 | Elotuzumab, intravenös, 3050 mg bis unter 3850 mg
ZE-2023-189.14 | Elotuzumab, intravenös, 3850 mg bis unter 4650 mg
ZE-2023-189.15 | Elotuzumab, intravenös, 4650 mg bis unter 5450 mg
ZE-2023-189.16 | Elotuzumab, intravenös, 5450 mg und mehr
ZE-2023-191.01 | Voretigen Neparvovec, subretinal, 1 AN
ZE-2023-191.02 | Voretigen Neparvovec, subretinal, 2 AN
ZE-2023-192.01 | Autologe CAR-T Zelltherapie bei B-Zell-Lymphom, Tisagenlecleucel
ZE-2023-197.01 | Eingesetzte vaskuläre Verschlussdevices in den Ductus arteriosus Botalli, 1 Device,
ZE-2023-197.02 | Eingesetzte vaskuläre Verschlussdevices in den Ductus arteriosus Botalli, 2 Devices,
ZE-2023-197.03 | Eingesetzte vaskuläre Verschlussdevices in den Ductus arteriosus Botalli, 3 Devices,
ZE-2023-197.04 | Eingesetzte vaskuläre Verschlussdevices in den Ductus arteriosus Botalli, 4 und mehr Devices,
ZE-2023-198.01 | Daratumumab, subkutan, 900 mg bis unter 2700 mg
ZE-2023-198.02 | Daratumumab, subkutan, 2700 mg bis unter 4500 mg
ZE-2023-198.03 | Daratumumab, subkutan, 4500 mg bis unter 6300 mg
ZE-2023-198.04 | Daratumumab, subkutan, 6300 mg bis unter 8100 mg
ZE-2023-198.05 | Daratumumab, subkutan, 8100 mg bis unter 9900 mg
ZE-2023-198.06 | Daratumumab, subkutan, 9900 mg und mehr
ZE-2023-200.01 | Risdiplam, oral, 2 mg bis unter 30 mg
ZE-2023-200.02 | Risdiplam, oral, 30 mg bis unter 90 mg
ZE-2023-200.03 | Risdiplam, oral, 90 mg bis unter 150 mg
ZE-2023-200.04 | Risdiplam, oral, 150 mg bis unter 210 mg
ZE-2023-200.05 | Risdiplam, oral, 210 mg bis unter 270 mg
ZE-2023-200.06 | Risdiplam, oral, 270 mg bis unter 330 mg
ZE-2023-200.07 | Risdiplam, oral, 330 mg bis unter 390 mg
ZE-2023-200.08 | Risdiplam, oral, 390 mg bis unter 450 mg
ZE-2023-200.09 | Risdiplam, oral, 450 mg bis unter 510 mg
ZE-2023-200.10 | Risdiplam, oral, 510 mg bis unter 570 mg
ZE-2023-200.11 | Risdiplam, oral, 570 mg bis unter 630 mg
ZE-2023-200.12 | Risdiplam, oral, 630 mg bis unter 690 mg
ZE-2023-200.13 | Risdiplam, oral, 690 mg bis unter 750 mg
ZE-2023-200.14 | Risdiplam, oral, 750 mg bis unter 810 mg
ZE-2023-200.15 | Risdiplam, oral, 810 mg bis unter 870 mg
ZE-2023-200.16 | Risdiplam, oral, 870 mg bis unter 930 mg
ZE-2023-200.17 | Risdiplam, oral, 930 mg bis unter 990 mg
ZE-2023-200.18 | Risdiplam, oral, 990 mg bis unter 1050 mg
ZE-2023-200.19 | Risdiplam, oral, 1050 mg bis unter 1110 mg
ZE-2023-200.20 | Risdiplam, oral, 1110 mg bis unter 1170 mg
ZE-2023-200.21 | Risdiplam, oral, 1170 mg bis unter 1230 mg
ZE-2023-200.22 | Risdiplam, oral, 1230 mg bis unter 1290 mg
ZE-2023-200.23 | Risdiplam, oral, 1290 mg bis unter 1350 mg
ZE-2023-200.24 | Risdiplam, oral, 1350 mg bis unter 1410 mg
ZE-2023-200.25 | Risdiplam, oral, 1410 mg bis unter 1470 mg
ZE-2023-200.26 | Risdiplam, oral, 1470 mg bis unter 1530 mg
ZE-2023-200.27 | Risdiplam, oral, 1530 mg bis unter 1590 mg
ZE-2023-200.28 | Risdiplam, oral, 1590 mg bis unter 1650 mg
ZE-2023-200.29 | Risdiplam, oral, 1650 mg bis unter 1710 mg
ZE-2023-200.30 | Risdiplam, oral, 1710 mg bis unter 1770 mg
ZE-2023-200.31 | Risdiplam, oral, 1770 mg bis unter 1830 mg
ZE-2023-200.32 | Risdiplam, oral, 1830 mg bis unter 1890 mg
ZE-2023-200.33 | Risdiplam, oral, 1890 mg bis unter 1950 mg
ZE-2023-200.34 | Risdiplam, oral, 1950 mg und mehr
ZE-2023-202.01 | Autologe CAR-T Zelltherapie bei follikulärem Lymphom, Tisagenlecleucel
ZE-2023-04.01 | Implantation eines kompletten Herzersatzsystems
ZE-2023-41.01 | Clofarabin, 10 mg bis unter 20 mg
ZE-2023-41.02 | Clofarabin, 20 mg bis unter 30 mg
ZE-2023-41.03 | Clofarabin, 30 mg bis unter 40 mg
ZE-2023-41.04 | Clofarabin, 40 mg bis unter 50 mg
ZE-2023-41.05 | Clofarabin, 50 mg bis unter 60 mg
ZE-2023-41.06 | Clofarabin, 60 mg bis unter 70 mg
ZE-2023-41.07 | Clofarabin, 70 mg bis unter 80 mg
ZE-2023-41.08 | Clofarabin, 80 mg bis unter 100 mg
ZE-2023-41.09 | Clofarabin, 100 mg bis unter 120 mg
ZE-2023-41.10 | Clofarabin, 120 mg bis unter 140 mg
ZE-2023-41.11 | Clofarabin, 140 mg bis unter 160 mg
ZE-2023-41.12 | Clofarabin, 160 mg bis unter 180 mg
ZE-2023-41.13 | Clofarabin, 180 mg bis unter 200 mg
ZE-2023-41.14 | Clofarabin, 200 mg bis unter 220 mg
ZE-2023-41.15 | Clofarabin, 220 mg bis unter 240 mg
ZE-2023-41.16 | Clofarabin, 240 mg bis unter 260 mg
ZE-2023-41.17 | Clofarabin, 260 mg bis unter 280 mg
ZE-2023-41.18 | Clofarabin, 280 mg bis unter 320 mg
ZE-2023-41.19 | Clofarabin, 320 mg bis unter 360 mg
ZE-2023-41.20 | Clofarabin, 360 mg bis unter 440 mg
ZE-2023-41.21 | Clofarabin, 440 mg bis unter 520 mg
ZE-2023-41.22 | Clofarabin, 520 mg bis unter 600 mg
ZE-2023-41.23 | Clofarabin, 600 mg bis unter 760 mg
ZE-2023-41.24 | Clofarabin, 760 mg bis unter 920 mg
ZE-2023-41.25 | Clofarabin, 920 mg und mehr
ZE-2023-77.00 | Antithrombin III, 500 U bis unter 1000 U, Alter < 2 Jahre
ZE-2023-77.01 | Antithrombin III, 1000 U bis unter 2000 U, Alter < 2 Jahre
ZE-2023-77.02 | Antithrombin III, 2000 U bis unter 3500 U, Alter < 16 Jahre
ZE-2023-77.03 | Antithrombin III, 3500 U bis unter 5000 U, Alter < 16 Jahre
ZE-2023-77.14 | Antithrombin III, 5000 U bis unter 7000 U
ZE-2023-77.15 | Antithrombin III, 7000 U bis unter 10000 U
ZE-2023-77.16 | Antithrombin III, 10000 U bis unter 15000 U
ZE-2023-77.17 | Antithrombin III, 15000 U bis unter 20000 U
ZE-2023-77.18 | Antithrombin III, 20000 U bis unter 25000 U
ZE-2023-77.19 | Antithrombin III, 25000 U bis unter 30000 U
ZE-2023-77.20 | Antithrombin III, 30000 U bis unter 40000 U
ZE-2023-77.21 | Antithrombin III, 40000 U bis unter 50000 U
ZE-2023-77.22 | Antithrombin III, 50000 U bis unter 60000 U
ZE-2023-77.23 | Antithrombin III, 60000 U und mehr
ZE-2023-87.01 | Plerixafor, 2.5 mg bis unter 5 mg
ZE-2023-87.02 | Plerixafor, 5 mg bis unter 10 mg
ZE-2023-87.03 | Plerixafor, 10 mg bis unter 15 mg
ZE-2023-87.04 | Plerixafor, 15 mg bis unter 20 mg
ZE-2023-87.05 | Plerixafor, 20 mg bis unter 25 mg
ZE-2023-87.06 | Plerixafor, 25 mg bis unter 30 mg
ZE-2023-87.07 | Plerixafor, 30 mg bis unter 35 mg
ZE-2023-87.08 | Plerixafor, 35 mg bis unter 40 mg
ZE-2023-87.09 | Plerixafor, 40 mg bis unter 45 mg
ZE-2023-87.10 | Plerixafor, 45 mg bis unter 50 mg
ZE-2023-87.11 | Plerixafor, 50 mg bis unter 60 mg
ZE-2023-87.12 | Plerixafor, 60 mg bis unter 70 mg
ZE-2023-87.13 | Plerixafor, 70 mg bis unter 80 mg
ZE-2023-87.14 | Plerixafor, 80 mg bis unter 100 mg
ZE-2023-87.15 | Plerixafor, 100 mg bis unter 120 mg
ZE-2023-87.16 | Plerixafor, 120 mg bis unter 140 mg
ZE-2023-87.17 | Plerixafor, 140 mg bis unter 160 mg
ZE-2023-87.18 | Plerixafor, 160 mg bis unter 180 mg
ZE-2023-87.19 | Plerixafor, 180 mg bis unter 200 mg
ZE-2023-87.20 | Plerixafor, 200 mg bis unter 220 mg
ZE-2023-87.21 | Plerixafor, 220 mg bis unter 240 mg
ZE-2023-87.22 | Plerixafor, 240 mg und mehr
ZE-2023-88.00 | Antilymphozytäres Immunglobulin (Pferd), 500 mg bis unter 1000 mg
ZE-2023-88.01 | Antilymphozytäres Immunglobulin (Pferd), 1000 mg bis unter 2000 mg
ZE-2023-88.02 | Antilymphozytäres Immunglobulin (Pferd), 2000 mg bis unter 3000 mg
ZE-2023-88.03 | Antilymphozytäres Immunglobulin (Pferd), 3000 mg bis unter 4000 mg
ZE-2023-88.04 | Antilymphozytäres Immunglobulin (Pferd), 4000 mg bis unter 5000 mg
ZE-2023-88.05 | Antilymphozytäres Immunglobulin (Pferd), 5000 mg bis unter 6000 mg
ZE-2023-88.06 | Antilymphozytäres Immunglobulin (Pferd), 6000 mg bis unter 7000 mg
ZE-2023-88.07 | Antilymphozytäres Immunglobulin (Pferd), 7000 mg bis unter 8000 mg
ZE-2023-88.08 | Antilymphozytäres Immunglobulin (Pferd), 8000 mg bis unter 9000 mg
ZE-2023-88.09 | Antilymphozytäres Immunglobulin (Pferd), 9000 mg bis unter 10000 mg
ZE-2023-88.10 | Antilymphozytäres Immunglobulin (Pferd), 10000 mg bis unter 11000 mg
ZE-2023-88.11 | Antilymphozytäres Immunglobulin (Pferd), 11000 mg bis unter 12000 mg
ZE-2023-88.12 | Antilymphozytäres Immunglobulin (Pferd), 12000 mg bis unter 13000 mg
ZE-2023-88.13 | Antilymphozytäres Immunglobulin (Pferd), 13000 mg bis unter 14000 mg
ZE-2023-88.14 | Antilymphozytäres Immunglobulin (Pferd), 14000 mg bis unter 15000 mg
ZE-2023-88.15 | Antilymphozytäres Immunglobulin (Pferd), 15000 mg bis unter 16000 mg
ZE-2023-88.16 | Antilymphozytäres Immunglobulin (Pferd), 16000 mg bis unter 17000 mg
ZE-2023-88.17 | Antilymphozytäres Immunglobulin (Pferd), 17000 mg bis unter 18000 mg
ZE-2023-88.18 | Antilymphozytäres Immunglobulin (Pferd), 18000 mg bis unter 19000 mg
ZE-2023-88.19 | Antilymphozytäres Immunglobulin (Pferd), 19000 mg bis unter 20000 mg
ZE-2023-88.21 | Antilymphozytäres Immunglobulin (Pferd), 20000 mg bis unter 22000 mg
ZE-2023-88.22 | Antilymphozytäres Immunglobulin (Pferd), 22000 mg bis unter 24000 mg
ZE-2023-88.24 | Antilymphozytäres Immunglobulin (Pferd), 24000 mg bis unter 26000 mg
ZE-2023-88.25 | Antilymphozytäres Immunglobulin (Pferd), 26000 mg bis unter 28000 mg
ZE-2023-88.26 | Antilymphozytäres Immunglobulin (Pferd), 28000 mg bis unter 30000 mg
ZE-2023-88.27 | Antilymphozytäres Immunglobulin (Pferd), 30000 mg und mehr
ZE-2023-90.01 | Rasburicase, 5 mg bis unter 10 mg, Alter < 16 Jahre
ZE-2023-90.18 | Rasburicase, 10 mg bis unter 15 mg
ZE-2023-90.19 | Rasburicase, 15 mg bis unter 25 mg
ZE-2023-90.20 | Rasburicase, 25 mg bis unter 35 mg
ZE-2023-90.21 | Rasburicase, 35 mg bis unter 45 mg
ZE-2023-90.22 | Rasburicase, 45 mg bis unter 55 mg
ZE-2023-90.23 | Rasburicase, 55 mg bis unter 65 mg
ZE-2023-90.24 | Rasburicase, 65 mg bis unter 75 mg
ZE-2023-90.25 | Rasburicase, 75 mg bis unter 85 mg
ZE-2023-90.26 | Rasburicase, 85 mg bis unter 95 mg
ZE-2023-90.27 | Rasburicase, 95 mg bis unter 115 mg
ZE-2023-90.28 | Rasburicase, 115 mg bis unter 135 mg
ZE-2023-90.29 | Rasburicase, 135 mg bis unter 155 mg
ZE-2023-90.30 | Rasburicase, 155 mg bis unter 175 mg
ZE-2023-90.31 | Rasburicase, 175 mg bis unter 195 mg
ZE-2023-90.32 | Rasburicase, 195 mg bis unter 215 mg
ZE-2023-90.33 | Rasburicase, 215 mg und mehr
ZE-2023-92.00 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 20 mg bis unter 40 mg, Alter < 16 Jahre
ZE-2023-92.01 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 40 mg bis unter 60 mg, Alter < 16 Jahre
ZE-2023-92.02 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 60 mg bis unter 80 mg, Alter < 16 Jahre
ZE-2023-92.03 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 80 mg bis unter 100 mg
ZE-2023-92.04 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 100 mg bis unter 150 mg
ZE-2023-92.05 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 150 mg bis unter 200 mg
ZE-2023-92.06 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 200 mg bis unter 250 mg
ZE-2023-92.07 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 250 mg bis unter 300 mg
ZE-2023-92.08 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 300 mg bis unter 350 mg
ZE-2023-92.09 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 350 mg bis unter 400 mg
ZE-2023-92.33 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 400 mg bis unter 500 mg
ZE-2023-92.34 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 500 mg bis unter 600 mg
ZE-2023-92.35 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 600 mg bis unter 700 mg
ZE-2023-92.36 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 700 mg bis unter 800 mg
ZE-2023-92.37 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 800 mg bis unter 1000 mg
ZE-2023-92.38 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 1000 mg bis unter 1200 mg
ZE-2023-92.39 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 1200 mg bis unter 1400 mg
ZE-2023-92.40 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 1400 mg bis unter 1600 mg
ZE-2023-92.41 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 1600 mg bis unter 1800 mg
ZE-2023-92.42 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 1800 mg bis unter 2000 mg
ZE-2023-92.43 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 2000 mg bis unter 2400 mg
ZE-2023-92.45 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 2400 mg bis unter 2800 mg
ZE-2023-92.46 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 2800 mg bis unter 3200 mg
ZE-2023-92.47 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 3200 mg bis unter 3600 mg
ZE-2023-92.48 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 3600 mg bis unter 4000 mg
ZE-2023-92.49 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 4000 mg bis unter 4400 mg
ZE-2023-92.50 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 4400 mg bis unter 4800 mg
ZE-2023-92.51 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 4800 mg und mehr
ZE-2023-93.82 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 50 mg bis unter 100 mg, Alter < 2 Jahre
ZE-2023-93.83 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 100 mg bis unter 150 mg, Alter < 16 Jahre
ZE-2023-93.84 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 150 mg bis unter 250 mg, Alter < 16 Jahre
ZE-2023-93.85 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 250 mg bis unter 350 mg
ZE-2023-93.86 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 350 mg bis unter 450 mg
ZE-2023-93.87 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 450 mg bis unter 550 mg
ZE-2023-93.88 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 550 mg bis unter 650 mg
ZE-2023-93.89 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 650 mg bis unter 750 mg
ZE-2023-93.90 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 750 mg bis unter 850 mg
ZE-2023-93.91 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 850 mg bis unter 1050 mg
ZE-2023-93.92 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 1050 mg bis unter 1250 mg
ZE-2023-93.93 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 1250 mg bis unter 1450 mg
ZE-2023-93.94 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 1450 mg bis unter 1650 mg
ZE-2023-93.95 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 1650 mg bis unter 1850 mg
ZE-2023-93.96 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 1850 mg bis unter 2250 mg
ZE-2023-93.97 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 2250 mg bis unter 2650 mg
ZE-2023-93.98 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 2650 mg bis unter 3050 mg
ZE-2023-93.99 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 3050 mg bis unter 3450 mg
ZE-2023-93.100 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 3450 mg bis unter 3850 mg
ZE-2023-93.101 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 3850 mg bis unter 4250 mg
ZE-2023-93.102 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 4250 mg bis unter 4650 mg
ZE-2023-93.103 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 4650 mg bis unter 5050 mg
ZE-2023-93.104 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 5050 mg bis unter 5650 mg
ZE-2023-93.105 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 5650 mg bis unter 6250 mg
ZE-2023-93.106 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 6250 mg bis unter 6850 mg
ZE-2023-93.107 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 6850 mg bis unter 7450 mg
ZE-2023-93.108 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 7450 mg bis unter 8250 mg
ZE-2023-93.109 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 8250 mg bis unter 9050 mg
ZE-2023-93.110 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 9050 mg und mehr
ZE-2023-96.01 | Susoctocog alfa, 1500 U bis unter 5000 U
ZE-2023-96.02 | Susoctocog alfa, 5000 U bis unter 10000 U
ZE-2023-96.03 | Susoctocog alfa, 10000 U bis unter 15000 U
ZE-2023-96.04 | Susoctocog alfa, 15000 U bis unter 20000 U
ZE-2023-96.05 | Susoctocog alfa, 20000 U bis unter 25000 U
ZE-2023-96.06 | Susoctocog alfa, 25000 U bis unter 30000 U
ZE-2023-96.07 | Susoctocog alfa, 30000 U bis unter 35000 U
ZE-2023-96.08 | Susoctocog alfa, 35000 U bis unter 40000 U
ZE-2023-96.09 | Susoctocog alfa, 40000 U bis unter 45000 U
ZE-2023-96.10 | Susoctocog alfa, 45000 U bis unter 50000 U
ZE-2023-96.11 | Susoctocog alfa, 50000 U bis unter 55000 U
ZE-2023-96.12 | Susoctocog alfa, 55000 U bis unter 60000 U
ZE-2023-96.13 | Susoctocog alfa, 60000 U bis unter 65000 U
ZE-2023-96.14 | Susoctocog alfa, 65000 U bis unter 70000 U
ZE-2023-96.15 | Susoctocog alfa, 70000 U bis unter 75000 U
ZE-2023-96.16 | Susoctocog alfa, 75000 U bis unter 80000 U
ZE-2023-96.17 | Susoctocog alfa, 80000 U bis unter 85000 U
ZE-2023-96.18 | Susoctocog alfa, 85000 U bis unter 90000 U
ZE-2023-96.19 | Susoctocog alfa, 90000 U bis unter 95000 U
ZE-2023-96.20 | Susoctocog alfa, 95000 U bis unter 100000 U
ZE-2023-96.21 | Susoctocog alfa, 100000 U bis unter 105000 U
ZE-2023-96.22 | Susoctocog alfa, 105000 U bis unter 110000 U
ZE-2023-96.23 | Susoctocog alfa, 110000 U bis unter 115000 U
ZE-2023-96.24 | Susoctocog alfa, 115000 U bis unter 120000 U
ZE-2023-96.25 | Susoctocog alfa, 120000 U bis unter 125000 U
ZE-2023-96.26 | Susoctocog alfa, 125000 U bis unter 130000 U
ZE-2023-96.27 | Susoctocog alfa, 130000 U bis unter 135000 U
ZE-2023-96.28 | Susoctocog alfa, 135000 U bis unter 140000 U
ZE-2023-96.29 | Susoctocog alfa, 140000 U bis unter 145000 U
ZE-2023-96.30 | Susoctocog alfa, 145000 U bis unter 150000 U
ZE-2023-96.31 | Susoctocog alfa, 150000 U bis unter 155000 U
ZE-2023-96.32 | Susoctocog alfa, 155000 U bis unter 160000 U
ZE-2023-96.33 | Susoctocog alfa, 160000 U bis unter 165000 U
ZE-2023-96.34 | Susoctocog alfa, 165000 U bis unter 170000 U
ZE-2023-96.35 | Susoctocog alfa, 170000 U bis unter 175000 U
ZE-2023-96.36 | Susoctocog alfa, 175000 U bis unter 180000 U
ZE-2023-96.37 | Susoctocog alfa, 180000 U bis unter 185000 U
ZE-2023-96.38 | Susoctocog alfa, 185000 U bis unter 190000 U
ZE-2023-96.39 | Susoctocog alfa, 190000 U bis unter 195000 U
ZE-2023-96.40 | Susoctocog alfa, 195000 U bis unter 200000 U
ZE-2023-96.41 | Susoctocog alfa, 200000 U und mehr
ZE-2023-98.30 | Terlipressin, 10 mg bis unter 20 mg
ZE-2023-98.31 | Terlipressin, 20 mg bis unter 30 mg
ZE-2023-98.32 | Terlipressin, 30 mg bis unter 40 mg
ZE-2023-98.33 | Terlipressin, 40 mg bis unter 50 mg
ZE-2023-98.34 | Terlipressin, 50 mg bis unter 60 mg
ZE-2023-98.35 | Terlipressin, 60 mg bis unter 70 mg
ZE-2023-98.36 | Terlipressin, 70 mg bis unter 80 mg
ZE-2023-98.37 | Terlipressin, 80 mg bis unter 100 mg
ZE-2023-98.38 | Terlipressin, 100 mg bis unter 120 mg
ZE-2023-98.39 | Terlipressin, 120 mg bis unter 140 mg
ZE-2023-98.40 | Terlipressin, 140 mg bis unter 160 mg
ZE-2023-98.41 | Terlipressin, 160 mg bis unter 180 mg
ZE-2023-98.42 | Terlipressin, 180 mg bis unter 200 mg
ZE-2023-98.43 | Terlipressin, 200 mg bis unter 240 mg
ZE-2023-98.44 | Terlipressin, 240 mg bis unter 280 mg
ZE-2023-98.45 | Terlipressin, 280 mg bis unter 320 mg
ZE-2023-98.46 | Terlipressin, 320 mg bis unter 360 mg
ZE-2023-98.48 | Terlipressin, 360 mg bis unter 440 mg
ZE-2023-98.49 | Terlipressin, 440 mg bis unter 520 mg
ZE-2023-98.50 | Terlipressin, 520 mg bis unter 600 mg
ZE-2023-98.51 | Terlipressin, 600 mg und mehr
ZE-2023-99.18 | Busulfan, 25 mg bis unter 50 mg, Alter < 6 Jahre
ZE-2023-99.19 | Busulfan, 50 mg bis unter 75 mg, Alter < 16 Jahre
ZE-2023-99.20 | Busulfan, 75 mg bis unter 100 mg, Alter < 16 Jahre
ZE-2023-99.21 | Busulfan, 100 mg bis unter 150 mg, Alter < 16 Jahre
ZE-2023-99.22 | Busulfan, 150 mg bis unter 200 mg
ZE-2023-99.23 | Busulfan, 200 mg bis unter 250 mg
ZE-2023-99.24 | Busulfan, 250 mg bis unter 300 mg
ZE-2023-99.25 | Busulfan, 300 mg bis unter 350 mg
ZE-2023-99.26 | Busulfan, 350 mg bis unter 400 mg
ZE-2023-99.27 | Busulfan, 400 mg bis unter 450 mg
ZE-2023-99.28 | Busulfan, 450 mg bis unter 500 mg
ZE-2023-99.29 | Busulfan, 500 mg bis unter 600 mg
ZE-2023-99.30 | Busulfan, 600 mg bis unter 700 mg
ZE-2023-99.31 | Busulfan, 700 mg bis unter 800 mg
ZE-2023-99.32 | Busulfan, 800 mg bis unter 900 mg
ZE-2023-99.33 | Busulfan, 900 mg bis unter 1000 mg
ZE-2023-99.34 | Busulfan, 1000 mg bis unter 1200 mg
ZE-2023-99.35 | Busulfan, 1200 mg bis unter 1400 mg
ZE-2023-99.36 | Busulfan, 1400 mg bis unter 1600 mg
ZE-2023-99.37 | Busulfan, 1600 mg bis unter 1800 mg
ZE-2023-99.38 | Busulfan, 1800 mg bis unter 2000 mg
ZE-2023-99.39 | Busulfan, 2000 mg und mehr
ZE-2023-103.21 | Glucarpidase, 250 U bis unter 750 U
ZE-2023-103.22 | Glucarpidase, 750 U bis unter 1250 U
ZE-2023-103.23 | Glucarpidase, 1250 U bis unter 1750 U
ZE-2023-103.24 | Glucarpidase, 1750 U bis unter 2250 U
ZE-2023-103.25 | Glucarpidase, 2250 U bis unter 2750 U
ZE-2023-103.26 | Glucarpidase, 2750 U bis unter 3250 U
ZE-2023-103.27 | Glucarpidase, 3250 U bis unter 3750 U
ZE-2023-103.28 | Glucarpidase, 3750 U bis unter 4250 U
ZE-2023-103.29 | Glucarpidase, 4250 U bis unter 4750 U
ZE-2023-103.30 | Glucarpidase, 4750 U bis unter 5250 U
ZE-2023-103.31 | Glucarpidase, 5250 U bis unter 5750 U
ZE-2023-103.32 | Glucarpidase, 5750 U bis unter 6250 U
ZE-2023-103.33 | Glucarpidase, 6250 U bis unter 6750 U
ZE-2023-103.34 | Glucarpidase, 6750 U bis unter 7250 U
ZE-2023-103.35 | Glucarpidase, 7250 U bis unter 7750 U
ZE-2023-103.36 | Glucarpidase, 7750 U bis unter 8250 U
ZE-2023-103.37 | Glucarpidase, 8250 U bis unter 8750 U
ZE-2023-103.38 | Glucarpidase, 8750 U bis unter 9250 U
ZE-2023-103.39 | Glucarpidase, 9250 U bis unter 9750 U
ZE-2023-103.40 | Glucarpidase, 9750 U und mehr
ZE-2023-130.00 | Defibrotid, 100 mg bis unter 500 mg, Alter < 16 Jahre
ZE-2023-130.01 | Defibrotid, 500 mg bis unter 1000 mg
ZE-2023-130.02 | Defibrotid, 1000 mg bis unter 1500 mg
ZE-2023-130.03 | Defibrotid, 1500 mg bis unter 2000 mg
ZE-2023-130.04 | Defibrotid, 2000 mg bis unter 3000 mg
ZE-2023-130.05 | Defibrotid, 3000 mg bis unter 4000 mg
ZE-2023-130.06 | Defibrotid, 4000 mg bis unter 5000 mg
ZE-2023-130.07 | Defibrotid, 5000 mg bis unter 6000 mg
ZE-2023-130.08 | Defibrotid, 6000 mg bis unter 8000 mg
ZE-2023-130.09 | Defibrotid, 8000 mg bis unter 10000 mg
ZE-2023-130.10 | Defibrotid, 10000 mg bis unter 12000 mg
ZE-2023-130.11 | Defibrotid, 12000 mg bis unter 14000 mg
ZE-2023-130.12 | Defibrotid, 14000 mg bis unter 16000 mg
ZE-2023-130.13 | Defibrotid, 16000 mg bis unter 20000 mg
ZE-2023-130.14 | Defibrotid, 20000 mg bis unter 24000 mg
ZE-2023-130.15 | Defibrotid, 24000 mg bis unter 28000 mg
ZE-2023-130.16 | Defibrotid, 28000 mg bis unter 32000 mg
ZE-2023-130.17 | Defibrotid, 32000 mg bis unter 36000 mg
ZE-2023-130.18 | Defibrotid, 36000 mg bis unter 40000 mg
ZE-2023-130.19 | Defibrotid, 40000 mg bis unter 46000 mg
ZE-2023-130.20 | Defibrotid, 46000 mg bis unter 52000 mg
ZE-2023-130.21 | Defibrotid, 52000 mg bis unter 58000 mg
ZE-2023-130.22 | Defibrotid, 58000 mg bis unter 64000 mg
ZE-2023-130.24 | Defibrotid, 64000 mg bis unter 70000 mg
ZE-2023-130.26 | Defibrotid, 70000 mg bis unter 76000 mg
ZE-2023-130.27 | Defibrotid, 76000 mg bis unter 82000 mg
ZE-2023-130.28 | Defibrotid, 82000 mg und mehr
ZE-2023-141.01 | Asparaginase, ACY, 7500 U bis unter 12500 U
ZE-2023-141.02 | Asparaginase, ACY, 12500 U bis unter 17500 U
ZE-2023-141.03 | Asparaginase, ACY, 17500 U bis unter 22500 U
ZE-2023-141.04 | Asparaginase, ACY, 22500 U bis unter 27500 U
ZE-2023-141.05 | Asparaginase, ACY, 27500 U bis unter 35000 U
ZE-2023-141.06 | Asparaginase, ACY, 35000 U bis unter 42500 U
ZE-2023-141.07 | Asparaginase, ACY, 42500 U bis unter 50000 U
ZE-2023-141.08 | Asparaginase, ACY, 50000 U bis unter 57500 U
ZE-2023-141.09 | Asparaginase, ACY, 57500 U bis unter 65000 U
ZE-2023-141.10 | Asparaginase, ACY, 65000 U bis unter 85000 U
ZE-2023-141.11 | Asparaginase, ACY, 85000 U bis unter 105000 U
ZE-2023-141.12 | Asparaginase, ACY, 105000 U bis unter 125000 U
ZE-2023-141.13 | Asparaginase, ACY, 125000 U bis unter 145000 U
ZE-2023-141.14 | Asparaginase, ACY, 145000 U bis unter 175000 U
ZE-2023-141.15 | Asparaginase, ACY, 175000 U bis unter 205000 U
ZE-2023-141.16 | Asparaginase, ACY, 205000 U bis unter 235000 U
ZE-2023-141.17 | Asparaginase, ACY, 235000 U bis unter 265000 U
ZE-2023-141.18 | Asparaginase, ACY, 265000 U bis unter 305000 U
ZE-2023-141.19 | Asparaginase, ACY, 305000 U bis unter 345000 U
ZE-2023-141.20 | Asparaginase, ACY, 345000 U bis unter 385000 U
ZE-2023-141.22 | Asparaginase, ACY, 385000 U bis unter 425000 U
ZE-2023-141.24 | Asparaginase, ACY, 425000 U bis unter 485000 U
ZE-2023-141.25 | Asparaginase, ACY, 485000 U bis unter 545000 U
ZE-2023-141.26 | Asparaginase, ACY, 545000 U und mehr
ZE-2023-160.00 | Midostaurin, 125 mg bis unter 175 mg
ZE-2023-160.01 | Midostaurin, 175 mg bis unter 275 mg
ZE-2023-160.02 | Midostaurin, 275 mg bis unter 375 mg
ZE-2023-160.03 | Midostaurin, 375 mg bis unter 475 mg
ZE-2023-160.04 | Midostaurin, 475 mg bis unter 575 mg
ZE-2023-160.05 | Midostaurin, 575 mg bis unter 725 mg
ZE-2023-160.06 | Midostaurin, 725 mg bis unter 875 mg
ZE-2023-160.07 | Midostaurin, 875 mg bis unter 1025 mg
ZE-2023-160.08 | Midostaurin, 1025 mg bis unter 1175 mg
ZE-2023-160.09 | Midostaurin, 1175 mg bis unter 1375 mg
ZE-2023-160.10 | Midostaurin, 1375 mg bis unter 1575 mg
ZE-2023-160.11 | Midostaurin, 1575 mg bis unter 1775 mg
ZE-2023-160.12 | Midostaurin, 1775 mg bis unter 1975 mg
ZE-2023-160.13 | Midostaurin, 1975 mg bis unter 2275 mg
ZE-2023-160.14 | Midostaurin, 2275 mg bis unter 2575 mg
ZE-2023-160.15 | Midostaurin, 2575 mg bis unter 2875 mg
ZE-2023-160.16 | Midostaurin, 2875 mg bis unter 3175 mg
ZE-2023-160.17 | Midostaurin, 3175 mg bis unter 3575 mg
ZE-2023-160.18 | Midostaurin, 3575 mg bis unter 3975 mg
ZE-2023-160.20 | Midostaurin, 3975 mg bis unter 4375 mg
ZE-2023-160.21 | Midostaurin, 4375 mg bis unter 4775 mg
ZE-2023-160.22 | Midostaurin, 4775 mg bis unter 5375 mg
ZE-2023-160.23 | Midostaurin, 5375 mg bis unter 5975 mg
ZE-2023-160.24 | Midostaurin, 5975 mg und mehr
ZE-2023-165.01 | Foscarnet, 20000 mg bis unter 30000 mg
ZE-2023-165.02 | Foscarnet, 30000 mg bis unter 40000 mg
ZE-2023-165.03 | Foscarnet, 40000 mg bis unter 50000 mg
ZE-2023-165.04 | Foscarnet, 50000 mg bis unter 60000 mg
ZE-2023-165.05 | Foscarnet, 60000 mg bis unter 80000 mg
ZE-2023-165.06 | Foscarnet, 80000 mg bis unter 100000 mg
ZE-2023-165.07 | Foscarnet, 100000 mg bis unter 120000 mg
ZE-2023-165.08 | Foscarnet, 120000 mg bis unter 140000 mg
ZE-2023-165.09 | Foscarnet, 140000 mg bis unter 180000 mg
ZE-2023-165.10 | Foscarnet, 180000 mg bis unter 220000 mg
ZE-2023-165.11 | Foscarnet, 220000 mg bis unter 260000 mg
ZE-2023-165.12 | Foscarnet, 260000 mg bis unter 300000 mg
ZE-2023-165.13 | Foscarnet, 300000 mg bis unter 380000 mg
ZE-2023-165.14 | Foscarnet, 380000 mg bis unter 460000 mg
ZE-2023-165.15 | Foscarnet, 460000 mg bis unter 540000 mg
ZE-2023-165.16 | Foscarnet, 540000 mg bis unter 620000 mg
ZE-2023-165.18 | Foscarnet, 620000 mg bis unter 740000 mg
ZE-2023-165.19 | Foscarnet, 740000 mg bis unter 860000 mg
ZE-2023-165.20 | Foscarnet, 860000 mg bis unter 980000 mg
ZE-2023-165.21 | Foscarnet, 980000 mg bis unter 1.1e+06 mg
ZE-2023-165.22 | Foscarnet, 1.1e+06 mg und mehr
ZE-2023-183.01 | Thiotepa, 75 mg bis unter 125 mg
ZE-2023-183.02 | Thiotepa, 125 mg bis unter 175 mg
ZE-2023-183.03 | Thiotepa, 175 mg bis unter 225 mg
ZE-2023-183.04 | Thiotepa, 225 mg bis unter 275 mg
ZE-2023-183.05 | Thiotepa, 275 mg bis unter 375 mg
ZE-2023-183.06 | Thiotepa, 375 mg bis unter 475 mg
ZE-2023-183.07 | Thiotepa, 475 mg bis unter 575 mg
ZE-2023-183.08 | Thiotepa, 575 mg bis unter 675 mg
ZE-2023-183.09 | Thiotepa, 675 mg bis unter 875 mg
ZE-2023-183.10 | Thiotepa, 875 mg bis unter 1075 mg
ZE-2023-183.11 | Thiotepa, 1075 mg bis unter 1275 mg
ZE-2023-183.12 | Thiotepa, 1275 mg bis unter 1475 mg
ZE-2023-183.13 | Thiotepa, 1475 mg bis unter 1875 mg
ZE-2023-183.14 | Thiotepa, 1875 mg bis unter 2275 mg
ZE-2023-183.15 | Thiotepa, 2275 mg bis unter 2675 mg
ZE-2023-183.16 | Thiotepa, 2675 mg bis unter 3075 mg
ZE-2023-183.17 | Thiotepa, 3075 mg bis unter 3475 mg
ZE-2023-183.18 | Thiotepa, 3475 mg bis unter 3875 mg
ZE-2023-183.19 | Thiotepa, 3875 mg bis unter 4275 mg
ZE-2023-183.20 | Thiotepa, 4275 mg bis unter 4675 mg
ZE-2023-183.21 | Thiotepa, 4675 mg und mehr
ZE-2023-184.01 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, 0.5 UD bis unter 1.5 UD
ZE-2023-184.02 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, 1.5 UD bis unter 2.5 UD
ZE-2023-184.03 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, 2.5 UD bis unter 3.5 UD
ZE-2023-184.04 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, 3.5 UD und mehr
ZE-2023-190.01 | Carmustin, 50 mg bis unter 150 mg
ZE-2023-190.02 | Carmustin, 150 mg bis unter 250 mg
ZE-2023-190.03 | Carmustin, 250 mg bis unter 350 mg
ZE-2023-190.04 | Carmustin, 350 mg bis unter 450 mg
ZE-2023-190.05 | Carmustin, 450 mg bis unter 550 mg
ZE-2023-190.06 | Carmustin, 550 mg bis unter 650 mg
ZE-2023-190.07 | Carmustin, 650 mg bis unter 850 mg
ZE-2023-190.08 | Carmustin, 850 mg bis unter 1050 mg
ZE-2023-190.09 | Carmustin, 1050 mg bis unter 1250 mg
ZE-2023-190.10 | Carmustin, 1250 mg bis unter 1450 mg
ZE-2023-190.11 | Carmustin, 1450 mg bis unter 1650 mg
ZE-2023-190.12 | Carmustin, 1650 mg bis unter 1850 mg
ZE-2023-190.13 | Carmustin, 1850 mg bis unter 2150 mg
ZE-2023-190.14 | Carmustin, 2150 mg bis unter 2450 mg
ZE-2023-190.15 | Carmustin, 2450 mg bis unter 2750 mg
ZE-2023-190.16 | Carmustin, 2750 mg bis unter 3050 mg
ZE-2023-190.17 | Carmustin, 3050 mg bis unter 3350 mg
ZE-2023-190.18 | Carmustin, 3350 mg bis unter 3650 mg
ZE-2023-190.19 | Carmustin, 3650 mg bis unter 3950 mg
ZE-2023-190.20 | Carmustin, 3950 mg und mehr
ZE-2023-199.01 | Pertuzumab und Trastuzumab, 300 mg bis unter 900 mg
ZE-2023-199.02 | Pertuzumab und Trastuzumab, 900 mg bis unter 1500 mg
ZE-2023-199.03 | Pertuzumab und Trastuzumab, 1500 mg bis unter 2100 mg
ZE-2023-199.04 | Pertuzumab und Trastuzumab, 2100 mg bis unter 2700 mg
ZE-2023-199.05 | Pertuzumab und Trastuzumab, 2700 mg und mehr
ZE-2022-190.17 | Carmustin, intravenös, 3050 mg bis unter 3350 mg
ZE-2022-190.18 | Carmustin, intravenös, 3350 mg bis unter 3650 mg
ZE-2022-190.19 | Carmustin, intravenös, 3650 mg bis unter 3950 mg
ZE-2022-190.20 | Carmustin, intravenös, 3950 mg und mehr


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99

 | Liste der DRG Positionen in der MDC-Kategorie Zusatzentgelte-Katalog
ZE-2023-01.01 | Hämodialyse: Intermittierend, Antikoagulation mit Heparin oder ohne Antikoagulation, Alter > 11 Jahre
ZE-2023-01.02 | Hämodialyse: Intermittierend, Antikoagulation mit Heparin oder ohne Antikoagulation, Alter < 12 Jahre
ZE-2023-02.01 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, bis 24 Stunden,
ZE-2023-02.02 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 24 Stunden bis 72 Stunden,
ZE-2023-02.03 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 72 Stunden bis 144 Stunden,
ZE-2023-02.04 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 144 Stunden bis 264 Stunden,
ZE-2023-02.05 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 264 Stunden bis 432 Stunden,
ZE-2023-02.06 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 432 Stunden,
ZE-2023-03.19 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], bis 24 Stunden,
ZE-2023-03.20 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 24 Stunden bis 72 Stunden,
ZE-2023-03.21 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 72 Stunden bis 144 Stunden,
ZE-2023-03.22 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 144 Stunden bis 264 Stunden,
ZE-2023-03.23 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 264 Stunden bis 432 Stunden,
ZE-2023-03.24 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 432 Stunden,
ZE-2023-04.04 | Ersatz einer patientenfernen Teilkomponente eines univentrikulären herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal,
ZE-2023-04.05 | Ersatz der linksventrikulären patientenfernen Teilkomponente eines biventrikulären herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal,
ZE-2023-04.08 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, linksventrikulär, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
ZE-2023-04.09 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie), Alter > 15 Jahre
ZE-2023-04.10 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie), Alter < 16 Jahre
ZE-2023-04.13 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, linksventrikulär, Hospital Set, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
ZE-2023-04.14 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, linksventrikulär, nur Take Home Set, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
ZE-2023-04.15 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, biventrikulär, Hospital Set, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
ZE-2023-04.16 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, biventrikulär, nur Take Home Set, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
ZE-2023-06.01 | Cytomegalievirus-Immunglobulin, intravenös, 2000 U bis unter 4000 U
ZE-2023-06.02 | Cytomegalievirus-Immunglobulin, intravenös, 4000 U bis unter 6000 U
ZE-2023-06.03 | Cytomegalievirus-Immunglobulin, intravenös, 6000 U bis unter 10000 U
ZE-2023-06.04 | Cytomegalievirus-Immunglobulin, intravenös, 10000 U bis unter 15000 U
ZE-2023-06.05 | Cytomegalievirus-Immunglobulin, intravenös, 15000 U bis unter 20000 U
ZE-2023-06.06 | Cytomegalievirus-Immunglobulin, intravenös, 20000 U bis unter 25000 U
ZE-2023-06.07 | Cytomegalievirus-Immunglobulin, intravenös, 25000 U bis unter 30000 U
ZE-2023-06.08 | Cytomegalievirus-Immunglobulin, intravenös, 30000 U bis unter 40000 U
ZE-2023-06.09 | Cytomegalievirus-Immunglobulin, intravenös, 40000 U bis unter 50000 U
ZE-2023-06.10 | Cytomegalievirus-Immunglobulin, intravenös, 50000 U bis unter 60000 U
ZE-2023-06.11 | Cytomegalievirus-Immunglobulin, intravenös, 60000 U bis unter 70000 U
ZE-2023-06.12 | Cytomegalievirus-Immunglobulin, intravenös, 70000 U bis unter 80000 U
ZE-2023-06.13 | Cytomegalievirus-Immunglobulin, intravenös, 80000 U bis unter 90000 U
ZE-2023-06.14 | Cytomegalievirus-Immunglobulin, intravenös, 90000 U bis unter 100000 U
ZE-2023-06.15 | Cytomegalievirus-Immunglobulin, intravenös, 100000 U und mehr
ZE-2023-07.20 | Pemetrexed, intravenös, 550 mg bis unter 650 mg
ZE-2023-07.21 | Pemetrexed, intravenös, 650 mg bis unter 750 mg
ZE-2023-07.22 | Pemetrexed, intravenös, 750 mg bis unter 850 mg
ZE-2023-07.23 | Pemetrexed, intravenös, 850 mg bis unter 950 mg
ZE-2023-07.24 | Pemetrexed, intravenös, 950 mg bis unter 1050 mg
ZE-2023-07.25 | Pemetrexed, intravenös, 1050 mg bis unter 1150 mg
ZE-2023-07.26 | Pemetrexed, intravenös, 1150 mg bis unter 1350 mg
ZE-2023-07.27 | Pemetrexed, intravenös, 1350 mg bis unter 1550 mg
ZE-2023-07.28 | Pemetrexed, intravenös, 1550 mg bis unter 1750 mg
ZE-2023-07.29 | Pemetrexed, intravenös, 1750 mg bis unter 1950 mg
ZE-2023-07.30 | Pemetrexed, intravenös, 1950 mg bis unter 2150 mg
ZE-2023-07.31 | Pemetrexed, intravenös, 2150 mg bis unter 2350 mg
ZE-2023-07.32 | Pemetrexed, intravenös, 2350 mg bis unter 2550 mg
ZE-2023-07.33 | Pemetrexed, intravenös, 2550 mg bis unter 2750 mg
ZE-2023-07.34 | Pemetrexed, intravenös, 2750 mg bis unter 2950 mg
ZE-2023-07.35 | Pemetrexed, intravenös, 2950 mg bis unter 3250 mg
ZE-2023-07.36 | Pemetrexed, intravenös, 3250 mg bis unter 3550 mg
ZE-2023-07.37 | Pemetrexed, intravenös, 3550 mg bis unter 3850 mg
ZE-2023-07.38 | Pemetrexed, intravenös, 3850 mg und mehr
ZE-2023-10.00 | Cetuximab, intravenös, 250 mg bis unter 350 mg
ZE-2023-10.02 | Cetuximab, intravenös, 350 mg bis unter 450 mg
ZE-2023-10.03 | Cetuximab, intravenös, 450 mg bis unter 550 mg
ZE-2023-10.04 | Cetuximab, intravenös, 550 mg bis unter 650 mg
ZE-2023-10.05 | Cetuximab, intravenös, 650 mg bis unter 750 mg
ZE-2023-10.06 | Cetuximab, intravenös, 750 mg bis unter 850 mg
ZE-2023-10.07 | Cetuximab, intravenös, 850 mg bis unter 1050 mg
ZE-2023-10.08 | Cetuximab, intravenös, 1050 mg bis unter 1250 mg
ZE-2023-10.09 | Cetuximab, intravenös, 1250 mg bis unter 1450 mg
ZE-2023-10.10 | Cetuximab, intravenös, 1450 mg bis unter 1650 mg
ZE-2023-10.11 | Cetuximab, intravenös, 1650 mg bis unter 1850 mg
ZE-2023-10.12 | Cetuximab, intravenös, 1850 mg bis unter 2150 mg
ZE-2023-10.13 | Cetuximab, intravenös, 2150 mg bis unter 2450 mg
ZE-2023-10.14 | Cetuximab, intravenös, 2450 mg bis unter 2750 mg
ZE-2023-10.15 | Cetuximab, intravenös, 2750 mg bis unter 3050 mg
ZE-2023-10.16 | Cetuximab, intravenös, 3050 mg bis unter 3350 mg
ZE-2023-10.18 | Cetuximab, intravenös, 3350 mg bis unter 3950 mg
ZE-2023-10.19 | Cetuximab, intravenös, 3950 mg bis unter 4550 mg
ZE-2023-10.21 | Cetuximab, intravenös, 4550 mg bis unter 5150 mg
ZE-2023-10.22 | Cetuximab, intravenös, 5150 mg bis unter 5750 mg
ZE-2023-10.23 | Cetuximab, intravenös, 5750 mg und mehr
ZE-2023-11.21 | Bevacizumab, intravenös, 50 mg bis unter 150 mg, Alter < 6 Jahre
ZE-2023-11.22 | Bevacizumab, intravenös, 150 mg bis unter 250 mg, Alter < 6 Jahre
ZE-2023-11.23 | Bevacizumab, intravenös, 250 mg bis unter 350 mg
ZE-2023-11.24 | Bevacizumab, intravenös, 350 mg bis unter 450 mg
ZE-2023-11.25 | Bevacizumab, intravenös, 450 mg bis unter 550 mg
ZE-2023-11.26 | Bevacizumab, intravenös, 550 mg bis unter 650 mg
ZE-2023-11.27 | Bevacizumab, intravenös, 650 mg bis unter 750 mg
ZE-2023-11.28 | Bevacizumab, intravenös, 750 mg bis unter 850 mg
ZE-2023-11.29 | Bevacizumab, intravenös, 850 mg bis unter 950 mg
ZE-2023-11.30 | Bevacizumab, intravenös, 950 mg bis unter 1150 mg
ZE-2023-11.31 | Bevacizumab, intravenös, 1150 mg bis unter 1350 mg
ZE-2023-11.32 | Bevacizumab, intravenös, 1350 mg bis unter 1550 mg
ZE-2023-11.33 | Bevacizumab, intravenös, 1550 mg bis unter 1750 mg
ZE-2023-11.34 | Bevacizumab, intravenös, 1750 mg bis unter 1950 mg
ZE-2023-11.35 | Bevacizumab, intravenös, 1950 mg bis unter 2350 mg
ZE-2023-11.36 | Bevacizumab, intravenös, 2350 mg bis unter 2750 mg
ZE-2023-11.37 | Bevacizumab, intravenös, 2750 mg bis unter 3350 mg
ZE-2023-11.38 | Bevacizumab, intravenös, 3350 mg bis unter 3950 mg
ZE-2023-11.39 | Bevacizumab, intravenös, 3950 mg bis unter 4550 mg
ZE-2023-11.40 | Bevacizumab, intravenös, 4550 mg und mehr
ZE-2023-14.00 | Amphotericin B, intravenös, 50 mg bis unter 100 mg, Alter < 10 Jahre
ZE-2023-14.01 | Amphotericin B, intravenös, 100 mg bis unter 175 mg, Alter < 10 Jahre
ZE-2023-14.02 | Amphotericin B, intravenös, 175 mg bis unter 250 mg, Alter < 16 Jahre
ZE-2023-14.03 | Amphotericin B, intravenös, 250 mg bis unter 350 mg
ZE-2023-14.04 | Amphotericin B, intravenös, 350 mg bis unter 450 mg
ZE-2023-14.05 | Amphotericin B, intravenös, 450 mg bis unter 550 mg
ZE-2023-14.06 | Amphotericin B, intravenös, 550 mg bis unter 650 mg
ZE-2023-14.07 | Amphotericin B, intravenös, 650 mg bis unter 750 mg
ZE-2023-14.08 | Amphotericin B, intravenös, 750 mg bis unter 850 mg
ZE-2023-14.09 | Amphotericin B, intravenös, 850 mg bis unter 950 mg
ZE-2023-14.10 | Amphotericin B, intravenös, 950 mg bis unter 1150 mg
ZE-2023-14.11 | Amphotericin B, intravenös, 1150 mg bis unter 1350 mg
ZE-2023-14.12 | Amphotericin B, intravenös, 1350 mg bis unter 1550 mg
ZE-2023-14.13 | Amphotericin B, intravenös, 1550 mg bis unter 1750 mg
ZE-2023-14.14 | Amphotericin B, intravenös, 1750 mg bis unter 1950 mg
ZE-2023-14.15 | Amphotericin B, intravenös, 1950 mg bis unter 2150 mg
ZE-2023-14.16 | Amphotericin B, intravenös, 2150 mg bis unter 3150 mg
ZE-2023-14.17 | Amphotericin B, intravenös, 3150 mg bis unter 4150 mg
ZE-2023-14.18 | Amphotericin B, intravenös, 4150 mg bis unter 5150 mg
ZE-2023-14.19 | Amphotericin B, intravenös, 5150 mg bis unter 6150 mg
ZE-2023-14.20 | Amphotericin B, intravenös, 6150 mg bis unter 8650 mg
ZE-2023-14.21 | Amphotericin B, intravenös, 8650 mg bis unter 11150 mg
ZE-2023-14.22 | Amphotericin B, intravenös, 11150 mg bis unter 13650 mg
ZE-2023-14.23 | Amphotericin B, intravenös, 13650 mg bis unter 18650 mg
ZE-2023-14.24 | Amphotericin B, intravenös, 18650 mg bis unter 23650 mg
ZE-2023-14.25 | Amphotericin B, intravenös, 23650 mg bis unter 28650 mg
ZE-2023-14.26 | Amphotericin B, intravenös, 28650 mg bis unter 33650 mg
ZE-2023-14.27 | Amphotericin B, intravenös, 33650 mg bis unter 38650 mg
ZE-2023-14.28 | Amphotericin B, intravenös, 38650 mg bis unter 43650 mg
ZE-2023-14.30 | Amphotericin B, intravenös, 43650 mg bis unter 48650 mg
ZE-2023-14.31 | Amphotericin B, intravenös, 48650 mg und mehr
ZE-2023-15.42 | Voriconazol, oral, 4500 mg bis unter 6500 mg, Alter < 16 Jahre
ZE-2023-15.43 | Voriconazol, oral, 6500 mg bis unter 8500 mg, Alter < 16 Jahre
ZE-2023-15.44 | Voriconazol, oral, 8500 mg bis unter 10500 mg
ZE-2023-15.45 | Voriconazol, oral, 10500 mg bis unter 15500 mg
ZE-2023-15.46 | Voriconazol, oral, 15500 mg bis unter 20500 mg
ZE-2023-15.47 | Voriconazol, oral, 20500 mg bis unter 25500 mg
ZE-2023-15.48 | Voriconazol, oral, 25500 mg bis unter 30500 mg
ZE-2023-15.49 | Voriconazol, oral, 30500 mg bis unter 35500 mg
ZE-2023-15.50 | Voriconazol, oral, 35500 mg bis unter 40500 mg
ZE-2023-15.51 | Voriconazol, oral, 40500 mg bis unter 45500 mg
ZE-2023-15.52 | Voriconazol, oral, 45500 mg bis unter 55500 mg
ZE-2023-15.53 | Voriconazol, oral, 55500 mg bis unter 65500 mg
ZE-2023-15.54 | Voriconazol, oral, 65500 mg bis unter 75500 mg
ZE-2023-15.55 | Voriconazol, oral, 75500 mg bis unter 85500 mg
ZE-2023-15.56 | Voriconazol, oral, 85500 mg bis unter 105500 mg
ZE-2023-15.57 | Voriconazol, oral, 105500 mg bis unter 125500 mg
ZE-2023-15.58 | Voriconazol, oral, 125500 mg bis unter 145500 mg
ZE-2023-15.59 | Voriconazol, oral, 145500 mg bis unter 165500 mg
ZE-2023-15.60 | Voriconazol, oral, 165500 mg bis unter 185500 mg
ZE-2023-15.61 | Voriconazol, oral, 185500 mg bis unter 205500 mg
ZE-2023-15.62 | Voriconazol, oral, 205500 mg bis unter 225500 mg
ZE-2023-15.63 | Voriconazol, oral, 225500 mg und mehr
ZE-2023-16.54 | Voriconazol, intravenös, 1200 mg bis unter 1600 mg, Alter < 6 Jahre
ZE-2023-16.55 | Voriconazol, intravenös, 1600 mg bis unter 2000 mg, Alter < 16 Jahre
ZE-2023-16.56 | Voriconazol, intravenös, 2000 mg bis unter 2400 mg, Alter < 16 Jahre
ZE-2023-16.57 | Voriconazol, intravenös, 2400 mg bis unter 3200 mg, Alter < 16 Jahre
ZE-2023-16.58 | Voriconazol, intravenös, 3200 mg bis unter 4000 mg
ZE-2023-16.59 | Voriconazol, intravenös, 4000 mg bis unter 4800 mg
ZE-2023-16.60 | Voriconazol, intravenös, 4800 mg bis unter 5600 mg
ZE-2023-16.61 | Voriconazol, intravenös, 5600 mg bis unter 6400 mg
ZE-2023-16.62 | Voriconazol, intravenös, 6400 mg bis unter 7200 mg
ZE-2023-16.63 | Voriconazol, intravenös, 7200 mg bis unter 8800 mg
ZE-2023-16.64 | Voriconazol, intravenös, 8800 mg bis unter 10400 mg
ZE-2023-16.65 | Voriconazol, intravenös, 10400 mg bis unter 12000 mg
ZE-2023-16.66 | Voriconazol, intravenös, 12000 mg bis unter 13600 mg
ZE-2023-16.67 | Voriconazol, intravenös, 13600 mg bis unter 16800 mg
ZE-2023-16.68 | Voriconazol, intravenös, 16800 mg bis unter 20000 mg
ZE-2023-16.69 | Voriconazol, intravenös, 20000 mg bis unter 23200 mg
ZE-2023-16.70 | Voriconazol, intravenös, 23200 mg bis unter 26400 mg
ZE-2023-16.71 | Voriconazol, intravenös, 26400 mg bis unter 32800 mg
ZE-2023-16.72 | Voriconazol, intravenös, 32800 mg bis unter 39200 mg
ZE-2023-16.73 | Voriconazol, intravenös, 39200 mg bis unter 45600 mg
ZE-2023-16.74 | Voriconazol, intravenös, 45600 mg bis unter 52000 mg
ZE-2023-16.75 | Voriconazol, intravenös, 52000 mg bis unter 64800 mg
ZE-2023-16.76 | Voriconazol, intravenös, 64800 mg bis unter 77600 mg
ZE-2023-16.77 | Voriconazol, intravenös, 77600 mg bis unter 90400 mg
ZE-2023-16.78 | Voriconazol, intravenös, 90400 mg und mehr
ZE-2023-17.00 | Posaconazol, Suspension, oral, 1000 mg bis unter 2000 mg, Alter < 6 Jahre
ZE-2023-17.02 | Posaconazol, Suspension, oral, 2000 mg bis unter 3000 mg, Alter < 16 Jahre
ZE-2023-17.03 | Posaconazol, Suspension, oral, 3000 mg bis unter 4200 mg
ZE-2023-17.04 | Posaconazol, Suspension, oral, 4200 mg bis unter 5400 mg
ZE-2023-17.05 | Posaconazol, Suspension, oral, 5400 mg bis unter 6600 mg
ZE-2023-17.06 | Posaconazol, Suspension, oral, 6600 mg bis unter 7800 mg
ZE-2023-17.07 | Posaconazol, Suspension, oral, 7800 mg bis unter 9000 mg
ZE-2023-17.08 | Posaconazol, Suspension, oral, 9000 mg bis unter 11400 mg
ZE-2023-17.09 | Posaconazol, Suspension, oral, 11400 mg bis unter 13800 mg
ZE-2023-17.10 | Posaconazol, Suspension, oral, 13800 mg bis unter 16200 mg
ZE-2023-17.11 | Posaconazol, Suspension, oral, 16200 mg bis unter 18600 mg
ZE-2023-17.12 | Posaconazol, Suspension, oral, 18600 mg bis unter 21000 mg
ZE-2023-17.13 | Posaconazol, Suspension, oral, 21000 mg bis unter 25800 mg
ZE-2023-17.14 | Posaconazol, Suspension, oral, 25800 mg bis unter 30600 mg
ZE-2023-17.15 | Posaconazol, Suspension, oral, 30600 mg bis unter 35400 mg
ZE-2023-17.16 | Posaconazol, Suspension, oral, 35400 mg bis unter 40200 mg
ZE-2023-17.17 | Posaconazol, Suspension, oral, 40200 mg bis unter 45000 mg
ZE-2023-17.18 | Posaconazol, Suspension, oral, 45000 mg bis unter 54600 mg
ZE-2023-17.19 | Posaconazol, Suspension, oral, 54600 mg bis unter 64200 mg
ZE-2023-17.20 | Posaconazol, Suspension, oral, 64200 mg bis unter 73800 mg
ZE-2023-17.21 | Posaconazol, Suspension, oral, 73800 mg bis unter 83400 mg
ZE-2023-17.22 | Posaconazol, Suspension, oral, 83400 mg bis unter 93000 mg
ZE-2023-17.23 | Posaconazol, Suspension, oral, 93000 mg und mehr
ZE-2023-18.28 | Anidulafungin, intravenös, 150 mg bis unter 250 mg
ZE-2023-18.29 | Anidulafungin, intravenös, 250 mg bis unter 350 mg
ZE-2023-18.30 | Anidulafungin, intravenös, 350 mg bis unter 450 mg
ZE-2023-18.31 | Anidulafungin, intravenös, 450 mg bis unter 550 mg
ZE-2023-18.32 | Anidulafungin, intravenös, 550 mg bis unter 750 mg
ZE-2023-18.33 | Anidulafungin, intravenös, 750 mg bis unter 950 mg
ZE-2023-18.34 | Anidulafungin, intravenös, 950 mg bis unter 1150 mg
ZE-2023-18.35 | Anidulafungin, intravenös, 1150 mg bis unter 1350 mg
ZE-2023-18.36 | Anidulafungin, intravenös, 1350 mg bis unter 1650 mg
ZE-2023-18.37 | Anidulafungin, intravenös, 1650 mg bis unter 1950 mg
ZE-2023-18.38 | Anidulafungin, intravenös, 1950 mg bis unter 2250 mg
ZE-2023-18.39 | Anidulafungin, intravenös, 2250 mg bis unter 2550 mg
ZE-2023-18.40 | Anidulafungin, intravenös, 2550 mg bis unter 2950 mg
ZE-2023-18.41 | Anidulafungin, intravenös, 2950 mg bis unter 3350 mg
ZE-2023-18.42 | Anidulafungin, intravenös, 3350 mg bis unter 3750 mg
ZE-2023-18.43 | Anidulafungin, intravenös, 3750 mg bis unter 4150 mg
ZE-2023-18.44 | Anidulafungin, intravenös, 4150 mg bis unter 4950 mg
ZE-2023-18.45 | Anidulafungin, intravenös, 4950 mg bis unter 5750 mg
ZE-2023-18.46 | Anidulafungin, intravenös, 5750 mg bis unter 6550 mg
ZE-2023-18.47 | Anidulafungin, intravenös, 6550 mg bis unter 7350 mg
ZE-2023-18.48 | Anidulafungin, intravenös, 7350 mg bis unter 8950 mg
ZE-2023-18.49 | Anidulafungin, intravenös, 8950 mg bis unter 10550 mg
ZE-2023-18.50 | Anidulafungin, intravenös, 10550 mg bis unter 12150 mg
ZE-2023-18.51 | Anidulafungin, intravenös, 12150 mg bis unter 13750 mg
ZE-2023-18.53 | Anidulafungin, intravenös, 13750 mg bis unter 15350 mg
ZE-2023-18.54 | Anidulafungin, intravenös, 15350 mg und mehr
ZE-2023-19.18 | Infliximab, intravenös / subkutan, 75 mg bis unter 125 mg, Alter < 6 Jahre
ZE-2023-19.19 | Infliximab, intravenös / subkutan, 125 mg bis unter 175 mg, Alter < 16 Jahre
ZE-2023-19.20 | Infliximab, intravenös / subkutan, 175 mg bis unter 225 mg
ZE-2023-19.21 | Infliximab, intravenös / subkutan, 225 mg bis unter 275 mg
ZE-2023-19.22 | Infliximab, intravenös / subkutan, 275 mg bis unter 325 mg
ZE-2023-19.23 | Infliximab, intravenös / subkutan, 325 mg bis unter 400 mg
ZE-2023-19.24 | Infliximab, intravenös / subkutan, 400 mg bis unter 500 mg
ZE-2023-19.25 | Infliximab, intravenös / subkutan, 500 mg bis unter 600 mg
ZE-2023-19.26 | Infliximab, intravenös / subkutan, 600 mg bis unter 700 mg
ZE-2023-19.27 | Infliximab, intravenös / subkutan, 700 mg bis unter 800 mg
ZE-2023-19.28 | Infliximab, intravenös / subkutan, 800 mg bis unter 900 mg
ZE-2023-19.29 | Infliximab, intravenös / subkutan, 900 mg bis unter 1000 mg
ZE-2023-19.30 | Infliximab, intravenös / subkutan, 1000 mg bis unter 1200 mg
ZE-2023-19.31 | Infliximab, intravenös / subkutan, 1200 mg bis unter 1400 mg
ZE-2023-19.32 | Infliximab, intravenös / subkutan, 1400 mg bis unter 1600 mg
ZE-2023-19.33 | Infliximab, intravenös / subkutan, 1600 mg bis unter 1800 mg
ZE-2023-19.34 | Infliximab, intravenös / subkutan, 1800 mg bis unter 2000 mg
ZE-2023-19.35 | Infliximab, intravenös / subkutan, 2000 mg und mehr
ZE-2023-20.01 | Transfusion von Erythrozytenkonzentrat, 6 TE bis 10 TE, Alter < 16 Jahre
ZE-2023-20.02 | Transfusion von Erythrozytenkonzentrat, 11 TE bis 15 TE, Alter < 16 Jahre
ZE-2023-20.03 | Transfusion von Erythrozytenkonzentrat, 16 TE bis 20 TE,
ZE-2023-20.04 | Transfusion von Erythrozytenkonzentrat, 21 TE bis 30 TE,
ZE-2023-20.05 | Transfusion von Erythrozytenkonzentrat, 31 TE bis 40 TE,
ZE-2023-20.06 | Transfusion von Erythrozytenkonzentrat, 41 TE bis 50 TE,
ZE-2023-20.07 | Transfusion von Erythrozytenkonzentrat, 51 TE bis 60 TE,
ZE-2023-20.08 | Transfusion von Erythrozytenkonzentrat, 61 TE bis 70 TE,
ZE-2023-20.09 | Transfusion von Erythrozytenkonzentrat, 71 TE bis 80 TE,
ZE-2023-20.10 | Transfusion von Erythrozytenkonzentrat, 81 TE bis 90 TE,
ZE-2023-20.11 | Transfusion von Erythrozytenkonzentrat, 91 TE bis 100 TE,
ZE-2023-20.12 | Transfusion von Erythrozytenkonzentrat, 101 TE bis 115 TE,
ZE-2023-20.13 | Transfusion von Erythrozytenkonzentrat, 116 TE bis 130 TE,
ZE-2023-20.14 | Transfusion von Erythrozytenkonzentrat, 131 TE bis 145 TE,
ZE-2023-20.15 | Transfusion von Erythrozytenkonzentrat, 146 TE bis 160 TE,
ZE-2023-20.16 | Transfusion von Erythrozytenkonzentrat, 161 TE bis 175 TE,
ZE-2023-20.17 | Transfusion von Erythrozytenkonzentrat, 176 TE bis 190 TE,
ZE-2023-20.18 | Transfusion von Erythrozytenkonzentrat, 191 TE bis 205 TE,
ZE-2023-20.19 | Transfusion von Erythrozytenkonzentrat, 206 TE bis 220 TE,
ZE-2023-20.20 | Transfusion von Erythrozytenkonzentrat, 221 TE bis 235 TE,
ZE-2023-20.21 | Transfusion von Erythrozytenkonzentrat, 236 TE bis 250 TE,
ZE-2023-20.22 | Transfusion von Erythrozytenkonzentrat, 251 TE bis 265 TE,
ZE-2023-20.23 | Transfusion von Erythrozytenkonzentrat, 266 TE bis 280 TE,
ZE-2023-20.24 | Transfusion von Erythrozytenkonzentrat, 281 TE und mehr,
ZE-2023-23.01 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 1 Konzentrat, Alter < 15 Jahre
ZE-2023-23.02 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 2 Konzentrate, Alter < 15 Jahre
ZE-2023-23.03 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 3 Konzentrate, Alter < 15 Jahre
ZE-2023-23.04 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 4 Konzentrate,
ZE-2023-23.05 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 5 Konzentrate,
ZE-2023-23.06 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 6 bis 8 Konzentrate,
ZE-2023-23.07 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 9 bis 11 Konzentrate,
ZE-2023-23.08 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 12 bis 14 Konzentrate,
ZE-2023-23.09 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 15 bis 17 Konzentrate,
ZE-2023-23.10 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 18 bis 20 Konzentrate,
ZE-2023-23.11 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 21 bis 23 Konzentrate,
ZE-2023-23.12 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 24 bis 26 Konzentrate,
ZE-2023-23.13 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 27 bis 29 Konzentrate,
ZE-2023-23.14 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 30 bis 32 Konzentrate,
ZE-2023-23.15 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 33 bis 35 Konzentrate,
ZE-2023-23.16 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 36 bis 38 Konzentrate,
ZE-2023-23.17 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 39 bis 41 Konzentrate,
ZE-2023-23.18 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 42 bis 44 Konzentrate,
ZE-2023-23.19 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 45 bis 47 Konzentrate,
ZE-2023-23.20 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 48 bis 50 Konzentrate,
ZE-2023-23.21 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 51 bis 53 Konzentrate,
ZE-2023-23.22 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 54 bis 56 Konzentrate,
ZE-2023-23.23 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 57 bis 59 Konzentrate,
ZE-2023-23.24 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 60 bis 62 Konzentrate,
ZE-2023-23.25 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 63 bis 65 Konzentrate,
ZE-2023-23.26 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 66 bis 68 Konzentrate,
ZE-2023-23.27 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 69 und mehr Konzentrate,
ZE-2023-24.50 | Einsetzen und Wechsel einer selbstexpandierenden Prothese (permanenter Tubus) in den Ösophagus, endoskopisch,
ZE-2023-24.51 | Einsetzen und Wechsel von zwei selbstexpandierenden Prothesen (permanenter Tubus) in den Ösophagus, endoskopisch,
ZE-2023-24.52 | Einsetzen und Wechsel von mehr als zwei selbstexpandierenden Prothesen (permanenter Tubus) in den Ösophagus, endoskopisch,
ZE-2023-24.60 | Einlegen oder Wechsel einer selbstexpandierenden Prothese am Magen, endoskopisch,
ZE-2023-24.80 | Endoskopische Einlage und Wechsel eines selbstexpandierenden Stents [Prothese] in den Ductus pancreaticus,
ZE-2023-24.91 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 2 Stents,
ZE-2023-24.92 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 3 Stents,
ZE-2023-24.93 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 4 Stents,
ZE-2023-24.94 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 5 Stents,
ZE-2023-24.95 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 6 und mehr Stents,
ZE-2023-26.01 | Therapeutische Leukapherese,
ZE-2023-26.02 | Therapeutische Plasmapherese, Plasmaaustausch mit NaCl und Kolloiden (z. B. Albumin),
ZE-2023-26.03 | Extrakorporale Immunadsorption, mit regenerierbarer Säule,
ZE-2023-26.04 | Therapeutische Plasmapherese, Plasmaaustausch ausschliesslich mit FFP [qFFP, piFFP],
ZE-2023-28.77 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 100 U bis unter 300 U, Alter < 2 Jahre
ZE-2023-28.78 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 300 U bis unter 500 U, Alter < 6 Jahre
ZE-2023-28.79 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 500 U bis unter 1000 U, Alter < 16 Jahre
ZE-2023-28.80 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 1000 U bis unter 2000 U
ZE-2023-28.81 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 2000 U bis unter 4000 U
ZE-2023-28.82 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 4000 U bis unter 6000 U
ZE-2023-28.83 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 6000 U bis unter 8000 U
ZE-2023-28.84 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 8000 U bis unter 10000 U
ZE-2023-28.85 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 10000 U bis unter 12000 U
ZE-2023-28.86 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 12000 U bis unter 14000 U
ZE-2023-28.87 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 14000 U bis unter 16000 U
ZE-2023-28.88 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 16000 U bis unter 18000 U
ZE-2023-28.89 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 18000 U bis unter 20000 U
ZE-2023-28.90 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 20000 U bis unter 24000 U
ZE-2023-28.91 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 24000 U bis unter 28000 U
ZE-2023-28.92 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 28000 U bis unter 32000 U
ZE-2023-28.93 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 32000 U bis unter 36000 U
ZE-2023-28.94 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 36000 U bis unter 40000 U
ZE-2023-28.95 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 40000 U bis unter 46000 U
ZE-2023-28.96 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 46000 U bis unter 52000 U
ZE-2023-28.97 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 52000 U bis unter 58000 U
ZE-2023-28.98 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 58000 U bis unter 64000 U
ZE-2023-28.99 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 64000 U bis unter 70000 U
ZE-2023-28.100 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 70000 U bis unter 78000 U
ZE-2023-28.101 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 78000 U bis unter 86000 U
ZE-2023-28.102 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 86000 U bis unter 94000 U
ZE-2023-28.103 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 94000 U bis unter 102000 U
ZE-2023-28.104 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 102000 U bis unter 110000 U
ZE-2023-28.105 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 110000 U und mehr
ZE-2023-30.50 | Fibrinogen, human, intravenös, 0.5 g bis unter 1.5 g, Alter < 6 Jahre
ZE-2023-30.51 | Fibrinogen, human, intravenös, 1.5 g bis unter 2.5 g
ZE-2023-30.52 | Fibrinogen, human, intravenös, 2.5 g bis unter 3.5 g
ZE-2023-30.71 | Fibrinogen, human, intravenös, 3.5 g bis unter 4.5 g
ZE-2023-30.72 | Fibrinogen, human, intravenös, 4.5 g bis unter 5.5 g
ZE-2023-30.73 | Fibrinogen, human, intravenös, 5.5 g bis unter 6.5 g
ZE-2023-30.74 | Fibrinogen, human, intravenös, 6.5 g bis unter 7.5 g
ZE-2023-30.75 | Fibrinogen, human, intravenös, 7.5 g bis unter 8.5 g
ZE-2023-30.76 | Fibrinogen, human, intravenös, 8.5 g bis unter 10.5 g
ZE-2023-30.77 | Fibrinogen, human, intravenös, 10.5 g bis unter 12.5 g
ZE-2023-30.78 | Fibrinogen, human, intravenös, 12.5 g bis unter 15 g
ZE-2023-30.79 | Fibrinogen, human, intravenös, 15 g bis unter 20 g
ZE-2023-30.80 | Fibrinogen, human, intravenös, 20 g bis unter 30 g
ZE-2023-30.81 | Fibrinogen, human, intravenös, 30 g bis unter 40 g
ZE-2023-30.82 | Fibrinogen, human, intravenös, 40 g bis unter 50 g
ZE-2023-30.83 | Fibrinogen, human, intravenös, 50 g bis unter 60 g
ZE-2023-30.84 | Fibrinogen, human, intravenös, 60 g bis unter 80 g
ZE-2023-30.85 | Fibrinogen, human, intravenös, 80 g bis unter 100 g
ZE-2023-30.86 | Fibrinogen, human, intravenös, 100 g bis unter 120 g
ZE-2023-30.87 | Fibrinogen, human, intravenös, 120 g bis unter 140 g
ZE-2023-30.88 | Fibrinogen, human, intravenös, 140 g bis unter 160 g
ZE-2023-30.89 | Fibrinogen, human, intravenös, 160 g bis unter 180 g
ZE-2023-30.90 | Fibrinogen, human, intravenös, 180 g bis unter 200 g
ZE-2023-30.91 | Fibrinogen, human, intravenös, 200 g bis unter 220 g
ZE-2023-30.92 | Fibrinogen, human, intravenös, 220 g und mehr
ZE-2023-31.24 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 1000 U bis unter 1500 U, Alter < 16 Jahre
ZE-2023-31.25 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 1500 U bis unter 2500 U, Alter < 16 Jahre
ZE-2023-31.26 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 2500 U bis unter 3500 U, Alter < 16 Jahre
ZE-2023-31.27 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 3500 U bis unter 4500 U
ZE-2023-31.28 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 4500 U bis unter 5500 U
ZE-2023-31.29 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 5500 U bis unter 6500 U
ZE-2023-31.30 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 6500 U bis unter 7500 U
ZE-2023-31.31 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 7500 U bis unter 8500 U
ZE-2023-31.32 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 8500 U bis unter 9500 U
ZE-2023-31.33 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 9500 U bis unter 10500 U
ZE-2023-31.34 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 10500 U bis unter 15500 U
ZE-2023-31.35 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 15500 U bis unter 20500 U
ZE-2023-31.36 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 20500 U bis unter 25500 U
ZE-2023-31.37 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 25500 U bis unter 30500 U
ZE-2023-31.38 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 30500 U bis unter 40500 U
ZE-2023-31.39 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 40500 U bis unter 50500 U
ZE-2023-31.40 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 50500 U bis unter 60500 U
ZE-2023-31.41 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 60500 U bis unter 70500 U
ZE-2023-31.42 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 70500 U bis unter 80500 U
ZE-2023-31.43 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 80500 U bis unter 100500 U
ZE-2023-31.44 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 100500 U bis unter 120500 U
ZE-2023-31.45 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 120500 U bis unter 140500 U
ZE-2023-31.46 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 140500 U bis unter 160500 U
ZE-2023-31.47 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 160500 U bis unter 200500 U
ZE-2023-31.48 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 200500 U und mehr
ZE-2023-32.27 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 500 U bis unter 1000 U, Alter < 6 Jahre
ZE-2023-32.28 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 1000 U bis unter 1500 U, Alter < 16 Jahre
ZE-2023-32.29 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 1500 U bis unter 5000 U
ZE-2023-32.30 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 5000 U bis unter 10000 U
ZE-2023-32.31 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 10000 U bis unter 15000 U
ZE-2023-32.32 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 15000 U bis unter 20000 U
ZE-2023-32.33 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 20000 U bis unter 25000 U
ZE-2023-32.34 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 25000 U bis unter 30000 U
ZE-2023-32.35 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 30000 U bis unter 35000 U
ZE-2023-32.36 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 35000 U bis unter 40000 U
ZE-2023-32.37 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 40000 U bis unter 45000 U
ZE-2023-32.38 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 45000 U bis unter 50000 U
ZE-2023-32.39 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 50000 U bis unter 55000 U
ZE-2023-32.40 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 55000 U bis unter 60000 U
ZE-2023-32.41 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 60000 U bis unter 65000 U
ZE-2023-32.42 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 65000 U bis unter 70000 U
ZE-2023-32.43 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 70000 U bis unter 75000 U
ZE-2023-32.44 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 75000 U bis unter 80000 U
ZE-2023-32.45 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 80000 U bis unter 85000 U
ZE-2023-32.46 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 85000 U bis unter 90000 U
ZE-2023-32.47 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 90000 U bis unter 100000 U
ZE-2023-32.48 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 100000 U bis unter 110000 U
ZE-2023-32.49 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 110000 U bis unter 120000 U
ZE-2023-32.50 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 120000 U bis unter 130000 U
ZE-2023-32.51 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 130000 U bis unter 140000 U
ZE-2023-32.52 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 140000 U bis unter 150000 U
ZE-2023-32.53 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 150000 U und mehr
ZE-2023-33.27 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 500 U bis unter 1000 U, Alter < 16 Jahre
ZE-2023-33.28 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 1000 U bis unter 2000 U
ZE-2023-33.29 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 2000 U bis unter 5000 U
ZE-2023-33.30 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 5000 U bis unter 8000 U
ZE-2023-33.31 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 8000 U bis unter 12000 U
ZE-2023-33.32 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 12000 U bis unter 16000 U
ZE-2023-33.33 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 16000 U bis unter 20000 U
ZE-2023-33.34 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 20000 U bis unter 26000 U
ZE-2023-33.35 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 26000 U bis unter 32000 U
ZE-2023-33.36 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 32000 U bis unter 38000 U
ZE-2023-33.37 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 38000 U bis unter 44000 U
ZE-2023-33.38 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 44000 U bis unter 50000 U
ZE-2023-33.39 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 50000 U bis unter 58000 U
ZE-2023-33.40 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 58000 U bis unter 66000 U
ZE-2023-33.41 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 66000 U bis unter 74000 U
ZE-2023-33.42 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 74000 U bis unter 82000 U
ZE-2023-33.43 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 82000 U bis unter 90000 U
ZE-2023-33.44 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 90000 U bis unter 100000 U
ZE-2023-33.45 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 100000 U bis unter 110000 U
ZE-2023-33.46 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 110000 U bis unter 120000 U
ZE-2023-33.47 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 120000 U bis unter 130000 U
ZE-2023-33.48 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 130000 U bis unter 140000 U
ZE-2023-33.49 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 140000 U bis unter 150000 U
ZE-2023-33.50 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 150000 U und mehr
ZE-2023-34.01 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 1500 U bis unter 5000 U
ZE-2023-34.02 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 5000 U bis unter 10000 U
ZE-2023-34.03 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 10000 U bis unter 15000 U
ZE-2023-34.04 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 15000 U bis unter 20000 U
ZE-2023-34.05 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 20000 U bis unter 25000 U
ZE-2023-34.06 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 25000 U bis unter 30000 U
ZE-2023-34.07 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 30000 U bis unter 35000 U
ZE-2023-34.08 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 35000 U bis unter 40000 U
ZE-2023-34.09 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 40000 U bis unter 45000 U
ZE-2023-34.10 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 45000 U bis unter 50000 U
ZE-2023-34.11 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 50000 U bis unter 55000 U
ZE-2023-34.12 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 55000 U bis unter 60000 U
ZE-2023-34.13 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 60000 U bis unter 65000 U
ZE-2023-34.14 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 65000 U bis unter 70000 U
ZE-2023-34.15 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 70000 U bis unter 75000 U
ZE-2023-34.16 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 75000 U bis unter 80000 U
ZE-2023-34.17 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 80000 U bis unter 85000 U
ZE-2023-34.18 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 85000 U bis unter 90000 U
ZE-2023-34.19 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 90000 U bis unter 95000 U
ZE-2023-34.20 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 95000 U bis unter 100000 U
ZE-2023-34.21 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 100000 U bis unter 105000 U
ZE-2023-34.22 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 105000 U bis unter 110000 U
ZE-2023-34.23 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 110000 U bis unter 115000 U
ZE-2023-34.24 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 115000 U bis unter 120000 U
ZE-2023-34.25 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 120000 U bis unter 125000 U
ZE-2023-34.26 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 125000 U bis unter 130000 U
ZE-2023-34.28 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 130000 U bis unter 135000 U
ZE-2023-34.29 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 135000 U bis unter 140000 U
ZE-2023-34.30 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 140000 U bis unter 150000 U
ZE-2023-34.31 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 150000 U bis unter 160000 U
ZE-2023-34.32 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 160000 U bis unter 170000 U
ZE-2023-34.33 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 170000 U bis unter 180000 U
ZE-2023-34.34 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 180000 U bis unter 190000 U
ZE-2023-34.35 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 190000 U bis unter 200000 U
ZE-2023-34.36 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 200000 U bis unter 220000 U
ZE-2023-34.37 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 220000 U bis unter 240000 U
ZE-2023-34.38 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 240000 U bis unter 260000 U
ZE-2023-34.39 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 260000 U bis unter 280000 U
ZE-2023-34.40 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 280000 U bis unter 300000 U
ZE-2023-34.41 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 300000 U bis unter 320000 U
ZE-2023-34.42 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 320000 U bis unter 340000 U
ZE-2023-34.43 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 340000 U bis unter 360000 U
ZE-2023-34.44 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 360000 U und mehr
ZE-2023-35.28 | Blutgerinnungsfaktor IX, CBB, intravenös, 400 U bis unter 900 U, Alter < 16 Jahre
ZE-2023-35.29 | Blutgerinnungsfaktor IX, CBB, intravenös, 900 U bis unter 1500 U
ZE-2023-35.30 | Blutgerinnungsfaktor IX, CBB, intravenös, 1500 U bis unter 5000 U
ZE-2023-35.31 | Blutgerinnungsfaktor IX, CBB, intravenös, 5000 U bis unter 10000 U
ZE-2023-35.32 | Blutgerinnungsfaktor IX, CBB, intravenös, 10000 U bis unter 15000 U
ZE-2023-35.33 | Blutgerinnungsfaktor IX, CBB, intravenös, 15000 U bis unter 20000 U
ZE-2023-35.34 | Blutgerinnungsfaktor IX, CBB, intravenös, 20000 U bis unter 25000 U
ZE-2023-35.35 | Blutgerinnungsfaktor IX, CBB, intravenös, 25000 U bis unter 30000 U
ZE-2023-35.36 | Blutgerinnungsfaktor IX, CBB, intravenös, 30000 U bis unter 35000 U
ZE-2023-35.37 | Blutgerinnungsfaktor IX, CBB, intravenös, 35000 U bis unter 40000 U
ZE-2023-35.38 | Blutgerinnungsfaktor IX, CBB, intravenös, 40000 U bis unter 45000 U
ZE-2023-35.39 | Blutgerinnungsfaktor IX, CBB, intravenös, 45000 U bis unter 50000 U
ZE-2023-35.40 | Blutgerinnungsfaktor IX, CBB, intravenös, 50000 U bis unter 55000 U
ZE-2023-35.41 | Blutgerinnungsfaktor IX, CBB, intravenös, 55000 U bis unter 60000 U
ZE-2023-35.42 | Blutgerinnungsfaktor IX, CBB, intravenös, 60000 U bis unter 65000 U
ZE-2023-35.43 | Blutgerinnungsfaktor IX, CBB, intravenös, 65000 U bis unter 70000 U
ZE-2023-35.44 | Blutgerinnungsfaktor IX, CBB, intravenös, 70000 U bis unter 75000 U
ZE-2023-35.45 | Blutgerinnungsfaktor IX, CBB, intravenös, 75000 U bis unter 80000 U
ZE-2023-35.46 | Blutgerinnungsfaktor IX, CBB, intravenös, 80000 U bis unter 85000 U
ZE-2023-35.47 | Blutgerinnungsfaktor IX, CBB, intravenös, 85000 U bis unter 90000 U
ZE-2023-35.48 | Blutgerinnungsfaktor IX, CBB, intravenös, 90000 U bis unter 95000 U
ZE-2023-35.49 | Blutgerinnungsfaktor IX, CBB, intravenös, 95000 U bis unter 100000 U
ZE-2023-35.50 | Blutgerinnungsfaktor IX, CBB, intravenös, 100000 U bis unter 105000 U
ZE-2023-35.51 | Blutgerinnungsfaktor IX, CBB, intravenös, 105000 U bis unter 110000 U
ZE-2023-35.52 | Blutgerinnungsfaktor IX, CBB, intravenös, 110000 U bis unter 115000 U
ZE-2023-35.53 | Blutgerinnungsfaktor IX, CBB, intravenös, 115000 U bis unter 120000 U
ZE-2023-35.54 | Blutgerinnungsfaktor IX, CBB, intravenös, 120000 U bis unter 125000 U
ZE-2023-35.55 | Blutgerinnungsfaktor IX, CBB, intravenös, 125000 U bis unter 130000 U
ZE-2023-35.56 | Blutgerinnungsfaktor IX, CBB, intravenös, 130000 U und mehr
ZE-2023-36.19 | Blutgerinnungsfaktor VII, intravenös, 1000 U bis unter 2000 U
ZE-2023-36.20 | Blutgerinnungsfaktor VII, intravenös, 2000 U bis unter 5000 U
ZE-2023-36.21 | Blutgerinnungsfaktor VII, intravenös, 5000 U bis unter 10000 U
ZE-2023-36.22 | Blutgerinnungsfaktor VII, intravenös, 10000 U bis unter 15000 U
ZE-2023-36.23 | Blutgerinnungsfaktor VII, intravenös, 15000 U bis unter 20000 U
ZE-2023-36.24 | Blutgerinnungsfaktor VII, intravenös, 20000 U bis unter 25000 U
ZE-2023-36.25 | Blutgerinnungsfaktor VII, intravenös, 25000 U bis unter 30000 U
ZE-2023-36.26 | Blutgerinnungsfaktor VII, intravenös, 30000 U bis unter 35000 U
ZE-2023-36.27 | Blutgerinnungsfaktor VII, intravenös, 35000 U bis unter 40000 U
ZE-2023-36.28 | Blutgerinnungsfaktor VII, intravenös, 40000 U bis unter 45000 U
ZE-2023-36.29 | Blutgerinnungsfaktor VII, intravenös, 45000 U bis unter 50000 U
ZE-2023-36.30 | Blutgerinnungsfaktor VII, intravenös, 50000 U bis unter 55000 U
ZE-2023-36.31 | Blutgerinnungsfaktor VII, intravenös, 55000 U bis unter 60000 U
ZE-2023-36.32 | Blutgerinnungsfaktor VII, intravenös, 60000 U bis unter 70000 U
ZE-2023-36.33 | Blutgerinnungsfaktor VII, intravenös, 70000 U bis unter 80000 U
ZE-2023-36.34 | Blutgerinnungsfaktor VII, intravenös, 80000 U bis unter 90000 U
ZE-2023-36.35 | Blutgerinnungsfaktor VII, intravenös, 90000 U bis unter 100000 U
ZE-2023-36.36 | Blutgerinnungsfaktor VII, intravenös, 100000 U und mehr
ZE-2023-37.20 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 500 U bis unter 1000 U, Alter < 10 Jahre
ZE-2023-37.21 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 1000 U bis unter 1500 U, Alter < 16 Jahre
ZE-2023-37.22 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 1500 U bis unter 2500 U
ZE-2023-37.23 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 2500 U bis unter 3500 U
ZE-2023-37.24 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 3500 U bis unter 4500 U
ZE-2023-37.25 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 4500 U bis unter 6500 U
ZE-2023-37.26 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 6500 U bis unter 10000 U
ZE-2023-37.27 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 10000 U bis unter 15000 U
ZE-2023-37.28 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 15000 U bis unter 20000 U
ZE-2023-37.29 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 20000 U bis unter 25000 U
ZE-2023-37.30 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 25000 U bis unter 30000 U
ZE-2023-37.31 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 30000 U bis unter 35000 U
ZE-2023-37.32 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 35000 U bis unter 40000 U
ZE-2023-37.33 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 40000 U bis unter 50000 U
ZE-2023-37.34 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 50000 U bis unter 60000 U
ZE-2023-37.35 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 60000 U bis unter 70000 U
ZE-2023-37.36 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 70000 U bis unter 80000 U
ZE-2023-37.37 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 80000 U bis unter 90000 U
ZE-2023-37.38 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 90000 U bis unter 100000 U
ZE-2023-37.39 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 100000 U und mehr
ZE-2023-39.55 | Blutgerinnungsfaktor VIIa, intravenös, 1 mg bis unter 2 mg
ZE-2023-39.56 | Blutgerinnungsfaktor VIIa, intravenös, 2 mg bis unter 8 mg
ZE-2023-39.57 | Blutgerinnungsfaktor VIIa, intravenös, 8 mg bis unter 14 mg
ZE-2023-39.58 | Blutgerinnungsfaktor VIIa, intravenös, 14 mg bis unter 20 mg
ZE-2023-39.59 | Blutgerinnungsfaktor VIIa, intravenös, 20 mg bis unter 26 mg
ZE-2023-39.60 | Blutgerinnungsfaktor VIIa, intravenös, 26 mg bis unter 32 mg
ZE-2023-39.61 | Blutgerinnungsfaktor VIIa, intravenös, 32 mg bis unter 38 mg
ZE-2023-39.62 | Blutgerinnungsfaktor VIIa, intravenös, 38 mg bis unter 44 mg
ZE-2023-39.63 | Blutgerinnungsfaktor VIIa, intravenös, 44 mg bis unter 50 mg
ZE-2023-39.64 | Blutgerinnungsfaktor VIIa, intravenös, 50 mg bis unter 58 mg
ZE-2023-39.65 | Blutgerinnungsfaktor VIIa, intravenös, 58 mg bis unter 66 mg
ZE-2023-39.66 | Blutgerinnungsfaktor VIIa, intravenös, 66 mg bis unter 74 mg
ZE-2023-39.67 | Blutgerinnungsfaktor VIIa, intravenös, 74 mg bis unter 82 mg
ZE-2023-39.68 | Blutgerinnungsfaktor VIIa, intravenös, 82 mg bis unter 90 mg
ZE-2023-39.69 | Blutgerinnungsfaktor VIIa, intravenös, 90 mg bis unter 98 mg
ZE-2023-39.70 | Blutgerinnungsfaktor VIIa, intravenös, 98 mg bis unter 106 mg
ZE-2023-39.71 | Blutgerinnungsfaktor VIIa, intravenös, 106 mg bis unter 114 mg
ZE-2023-39.72 | Blutgerinnungsfaktor VIIa, intravenös, 114 mg bis unter 122 mg
ZE-2023-39.73 | Blutgerinnungsfaktor VIIa, intravenös, 122 mg bis unter 130 mg
ZE-2023-39.74 | Blutgerinnungsfaktor VIIa, intravenös, 130 mg bis unter 140 mg
ZE-2023-39.75 | Blutgerinnungsfaktor VIIa, intravenös, 140 mg bis unter 150 mg
ZE-2023-39.76 | Blutgerinnungsfaktor VIIa, intravenös, 150 mg bis unter 160 mg
ZE-2023-39.77 | Blutgerinnungsfaktor VIIa, intravenös, 160 mg bis unter 170 mg
ZE-2023-39.78 | Blutgerinnungsfaktor VIIa, intravenös, 170 mg bis unter 180 mg
ZE-2023-39.79 | Blutgerinnungsfaktor VIIa, intravenös, 180 mg bis unter 190 mg
ZE-2023-39.80 | Blutgerinnungsfaktor VIIa, intravenös, 190 mg bis unter 200 mg
ZE-2023-39.81 | Blutgerinnungsfaktor VIIa, intravenös, 200 mg bis unter 215 mg
ZE-2023-39.82 | Blutgerinnungsfaktor VIIa, intravenös, 215 mg bis unter 230 mg
ZE-2023-39.83 | Blutgerinnungsfaktor VIIa, intravenös, 230 mg bis unter 245 mg
ZE-2023-39.84 | Blutgerinnungsfaktor VIIa, intravenös, 245 mg bis unter 260 mg
ZE-2023-39.85 | Blutgerinnungsfaktor VIIa, intravenös, 260 mg bis unter 275 mg
ZE-2023-39.86 | Blutgerinnungsfaktor VIIa, intravenös, 275 mg bis unter 290 mg
ZE-2023-39.87 | Blutgerinnungsfaktor VIIa, intravenös, 290 mg bis unter 305 mg
ZE-2023-39.88 | Blutgerinnungsfaktor VIIa, intravenös, 305 mg bis unter 320 mg
ZE-2023-39.89 | Blutgerinnungsfaktor VIIa, intravenös, 320 mg bis unter 340 mg
ZE-2023-39.90 | Blutgerinnungsfaktor VIIa, intravenös, 340 mg bis unter 360 mg
ZE-2023-39.91 | Blutgerinnungsfaktor VIIa, intravenös, 360 mg bis unter 380 mg
ZE-2023-39.92 | Blutgerinnungsfaktor VIIa, intravenös, 380 mg bis unter 400 mg
ZE-2023-39.93 | Blutgerinnungsfaktor VIIa, intravenös, 400 mg bis unter 420 mg
ZE-2023-39.94 | Blutgerinnungsfaktor VIIa, intravenös, 420 mg bis unter 440 mg
ZE-2023-39.95 | Blutgerinnungsfaktor VIIa, intravenös, 440 mg bis unter 460 mg
ZE-2023-39.96 | Blutgerinnungsfaktor VIIa, intravenös, 460 mg bis unter 480 mg
ZE-2023-39.97 | Blutgerinnungsfaktor VIIa, intravenös, 480 mg bis unter 500 mg
ZE-2023-39.98 | Blutgerinnungsfaktor VIIa, intravenös, 500 mg bis unter 550 mg
ZE-2023-39.99 | Blutgerinnungsfaktor VIIa, intravenös, 550 mg bis unter 600 mg
ZE-2023-39.100 | Blutgerinnungsfaktor VIIa, intravenös, 600 mg bis unter 650 mg
ZE-2023-39.101 | Blutgerinnungsfaktor VIIa, intravenös, 650 mg bis unter 700 mg
ZE-2023-39.102 | Blutgerinnungsfaktor VIIa, intravenös, 700 mg bis unter 750 mg
ZE-2023-39.103 | Blutgerinnungsfaktor VIIa, intravenös, 750 mg bis unter 800 mg
ZE-2023-39.104 | Blutgerinnungsfaktor VIIa, intravenös, 800 mg bis unter 850 mg
ZE-2023-39.105 | Blutgerinnungsfaktor VIIa, intravenös, 850 mg bis unter 900 mg
ZE-2023-39.106 | Blutgerinnungsfaktor VIIa, intravenös, 900 mg bis unter 950 mg
ZE-2023-39.107 | Blutgerinnungsfaktor VIIa, intravenös, 950 mg bis unter 1000 mg
ZE-2023-39.108 | Blutgerinnungsfaktor VIIa, intravenös, 1000 mg und mehr
ZE-2023-42.00 | Nelarabin, intravenös, 500 mg bis unter 1000 mg
ZE-2023-42.01 | Nelarabin, intravenös, 1000 mg bis unter 1500 mg
ZE-2023-42.02 | Nelarabin, intravenös, 1500 mg bis unter 2000 mg
ZE-2023-42.03 | Nelarabin, intravenös, 2000 mg bis unter 2500 mg
ZE-2023-42.04 | Nelarabin, intravenös, 2500 mg bis unter 3000 mg
ZE-2023-42.05 | Nelarabin, intravenös, 3000 mg bis unter 3500 mg
ZE-2023-42.06 | Nelarabin, intravenös, 3500 mg bis unter 4000 mg
ZE-2023-42.07 | Nelarabin, intravenös, 4000 mg bis unter 4500 mg
ZE-2023-42.08 | Nelarabin, intravenös, 4500 mg bis unter 5000 mg
ZE-2023-42.09 | Nelarabin, intravenös, 5000 mg bis unter 6000 mg
ZE-2023-42.10 | Nelarabin, intravenös, 6000 mg bis unter 7000 mg
ZE-2023-42.11 | Nelarabin, intravenös, 7000 mg bis unter 8000 mg
ZE-2023-42.12 | Nelarabin, intravenös, 8000 mg bis unter 9000 mg
ZE-2023-42.13 | Nelarabin, intravenös, 9000 mg bis unter 10000 mg
ZE-2023-42.14 | Nelarabin, intravenös, 10000 mg bis unter 12000 mg
ZE-2023-42.15 | Nelarabin, intravenös, 12000 mg bis unter 14000 mg
ZE-2023-42.17 | Nelarabin, intravenös, 14000 mg bis unter 16000 mg
ZE-2023-42.18 | Nelarabin, intravenös, 16000 mg bis unter 18000 mg
ZE-2023-42.19 | Nelarabin, intravenös, 18000 mg bis unter 20000 mg
ZE-2023-42.20 | Nelarabin, intravenös, 20000 mg und mehr
ZE-2023-44.12 | Adalimumab, subkutan / intravenös, 20 mg bis unter 60 mg
ZE-2023-44.13 | Adalimumab, subkutan / intravenös, 60 mg bis unter 100 mg
ZE-2023-44.14 | Adalimumab, subkutan / intravenös, 100 mg bis unter 140 mg
ZE-2023-44.15 | Adalimumab, subkutan / intravenös, 140 mg bis unter 180 mg
ZE-2023-44.16 | Adalimumab, subkutan / intravenös, 180 mg bis unter 220 mg
ZE-2023-44.17 | Adalimumab, subkutan / intravenös, 220 mg bis unter 260 mg
ZE-2023-44.18 | Adalimumab, subkutan / intravenös, 260 mg bis unter 300 mg
ZE-2023-44.19 | Adalimumab, subkutan / intravenös, 300 mg bis unter 340 mg
ZE-2023-44.20 | Adalimumab, subkutan / intravenös, 340 mg bis unter 380 mg
ZE-2023-44.21 | Adalimumab, subkutan / intravenös, 380 mg bis unter 420 mg
ZE-2023-44.22 | Adalimumab, subkutan / intravenös, 420 mg und mehr
ZE-2023-45.13 | Certolizumab pegol, subkutan / intravenös, 100 mg bis unter 300 mg
ZE-2023-45.14 | Certolizumab pegol, subkutan / intravenös, 300 mg bis unter 500 mg
ZE-2023-45.15 | Certolizumab pegol, subkutan / intravenös, 500 mg bis unter 700 mg
ZE-2023-45.16 | Certolizumab pegol, subkutan / intravenös, 700 mg bis unter 900 mg
ZE-2023-45.17 | Certolizumab pegol, subkutan / intravenös, 900 mg bis unter 1100 mg
ZE-2023-45.18 | Certolizumab pegol, subkutan / intravenös, 1100 mg bis unter 1300 mg
ZE-2023-45.19 | Certolizumab pegol, subkutan / intravenös, 1300 mg bis unter 1500 mg
ZE-2023-45.20 | Certolizumab pegol, subkutan / intravenös, 1500 mg bis unter 1700 mg
ZE-2023-45.21 | Certolizumab pegol, subkutan / intravenös, 1700 mg bis unter 1900 mg
ZE-2023-45.22 | Certolizumab pegol, subkutan / intravenös, 1900 mg bis unter 2100 mg
ZE-2023-45.23 | Certolizumab pegol, subkutan / intravenös, 2100 mg bis unter 2300 mg
ZE-2023-45.24 | Certolizumab pegol, subkutan / intravenös, 2300 mg bis unter 2500 mg
ZE-2023-45.25 | Certolizumab pegol, subkutan / intravenös, 2500 mg und mehr
ZE-2023-46.01 | Golimumab, subkutan / intravenös, 25 mg bis unter 75 mg
ZE-2023-46.02 | Golimumab, subkutan / intravenös, 75 mg bis unter 125 mg
ZE-2023-46.03 | Golimumab, subkutan / intravenös, 125 mg bis unter 175 mg
ZE-2023-46.04 | Golimumab, subkutan / intravenös, 175 mg bis unter 225 mg
ZE-2023-46.05 | Golimumab, subkutan / intravenös, 225 mg bis unter 275 mg
ZE-2023-46.06 | Golimumab, subkutan / intravenös, 275 mg bis unter 325 mg
ZE-2023-46.07 | Golimumab, subkutan / intravenös, 325 mg bis unter 375 mg
ZE-2023-46.08 | Golimumab, subkutan / intravenös, 375 mg bis unter 425 mg
ZE-2023-46.09 | Golimumab, subkutan / intravenös, 425 mg und mehr
ZE-2023-47.32 | Tocilizumab, intravenös, 200 mg bis unter 300 mg, Alter < 16 Jahre
ZE-2023-47.33 | Tocilizumab, intravenös, 300 mg bis unter 500 mg
ZE-2023-47.34 | Tocilizumab, intravenös, 500 mg bis unter 700 mg
ZE-2023-47.35 | Tocilizumab, intravenös, 700 mg bis unter 900 mg
ZE-2023-47.36 | Tocilizumab, intravenös, 900 mg bis unter 1100 mg
ZE-2023-47.37 | Tocilizumab, intravenös, 1100 mg bis unter 1300 mg
ZE-2023-47.38 | Tocilizumab, intravenös, 1300 mg bis unter 1500 mg
ZE-2023-47.39 | Tocilizumab, intravenös, 1500 mg bis unter 1700 mg
ZE-2023-47.40 | Tocilizumab, intravenös, 1700 mg bis unter 1900 mg
ZE-2023-47.41 | Tocilizumab, intravenös, 1900 mg bis unter 2300 mg
ZE-2023-47.42 | Tocilizumab, intravenös, 2300 mg bis unter 2700 mg
ZE-2023-47.43 | Tocilizumab, intravenös, 2700 mg bis unter 3100 mg
ZE-2023-47.44 | Tocilizumab, intravenös, 3100 mg bis unter 3500 mg
ZE-2023-47.45 | Tocilizumab, intravenös, 3500 mg bis unter 4300 mg
ZE-2023-47.46 | Tocilizumab, intravenös, 4300 mg bis unter 5100 mg
ZE-2023-47.47 | Tocilizumab, intravenös, 5100 mg bis unter 5900 mg
ZE-2023-47.48 | Tocilizumab, intravenös, 5900 mg bis unter 6700 mg
ZE-2023-47.49 | Tocilizumab, intravenös, 6700 mg bis unter 7500 mg
ZE-2023-47.50 | Tocilizumab, intravenös, 7500 mg bis unter 8300 mg
ZE-2023-47.51 | Tocilizumab, intravenös, 8300 mg und mehr
ZE-2023-48.01 | (Perkutan-)transluminale Implantation von Stents zur Strömungslaminierung bei Aneurysmen, intrakranielle Gefässe,
ZE-2023-49.09 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, bis 24h
ZE-2023-49.10 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 24h bis 48h
ZE-2023-49.11 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 48h bis 72h
ZE-2023-49.12 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 72h bis 96h
ZE-2023-49.13 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 96h bis 120h
ZE-2023-49.14 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 120h bis 144h
ZE-2023-49.15 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 144h bis 168h
ZE-2023-49.17 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 168h bis 192h
ZE-2023-49.18 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 192h bis 216h
ZE-2023-49.19 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 216h bis 240h
ZE-2023-49.20 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 240h bis 264h
ZE-2023-49.21 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 264h bis 288h
ZE-2023-49.22 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 288h bis 336h
ZE-2023-49.23 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 336h bis 384h
ZE-2023-49.24 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 384h bis 432h
ZE-2023-49.25 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 432h bis 480h
ZE-2023-49.26 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 480h bis 528h
ZE-2023-49.27 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 528h bis 600h
ZE-2023-49.29 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 600h bis 672h
ZE-2023-49.30 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 672h bis 744h
ZE-2023-49.31 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 744h bis 816h
ZE-2023-49.32 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 816h bis 888h
ZE-2023-49.33 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 888h bis 960h
ZE-2023-49.34 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 960h bis 1032h
ZE-2023-49.35 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 1032h
ZE-2023-51.26 | Bortezomib, intravenös / subkutan, 1.5 mg bis unter 2.5 mg, Alter < 6 Jahre
ZE-2023-51.27 | Bortezomib, intravenös / subkutan, 2.5 mg bis unter 3.5 mg, Alter < 16 Jahre
ZE-2023-51.28 | Bortezomib, intravenös / subkutan, 3.5 mg bis unter 4.5 mg
ZE-2023-51.29 | Bortezomib, intravenös / subkutan, 4.5 mg bis unter 5.5 mg
ZE-2023-51.30 | Bortezomib, intravenös / subkutan, 5.5 mg bis unter 7.5 mg
ZE-2023-51.31 | Bortezomib, intravenös / subkutan, 7.5 mg bis unter 9.5 mg
ZE-2023-51.32 | Bortezomib, intravenös / subkutan, 9.5 mg bis unter 11.5 mg
ZE-2023-51.33 | Bortezomib, intravenös / subkutan, 11.5 mg bis unter 13.5 mg
ZE-2023-51.34 | Bortezomib, intravenös / subkutan, 13.5 mg bis unter 16.5 mg
ZE-2023-51.35 | Bortezomib, intravenös / subkutan, 16.5 mg bis unter 19.5 mg
ZE-2023-51.36 | Bortezomib, intravenös / subkutan, 19.5 mg bis unter 22.5 mg
ZE-2023-51.37 | Bortezomib, intravenös / subkutan, 22.5 mg bis unter 25.5 mg
ZE-2023-51.38 | Bortezomib, intravenös / subkutan, 25.5 mg bis unter 29.5 mg
ZE-2023-51.39 | Bortezomib, intravenös / subkutan, 29.5 mg bis unter 33.5 mg
ZE-2023-51.40 | Bortezomib, intravenös / subkutan, 33.5 mg bis unter 37.5 mg
ZE-2023-51.41 | Bortezomib, intravenös / subkutan, 37.5 mg bis unter 41.5 mg
ZE-2023-51.42 | Bortezomib, intravenös / subkutan, 41.5 mg bis unter 47.5 mg
ZE-2023-51.43 | Bortezomib, intravenös / subkutan, 47.5 mg bis unter 53.5 mg
ZE-2023-51.44 | Bortezomib, intravenös / subkutan, 53.5 mg bis unter 59.5 mg
ZE-2023-51.45 | Bortezomib, intravenös / subkutan, 59.5 mg und mehr
ZE-2023-52.01 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 2.5 g bis unter 5 g, Alter < 2 Jahre
ZE-2023-52.29 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 5 g bis unter 10 g, Alter < 12 Jahre
ZE-2023-52.30 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 10 g bis unter 15 g, Alter < 16 Jahre
ZE-2023-52.31 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 15 g bis unter 25 g
ZE-2023-52.32 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 25 g bis unter 35 g
ZE-2023-52.33 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 35 g bis unter 45 g
ZE-2023-52.34 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 45 g bis unter 55 g
ZE-2023-52.35 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 55 g bis unter 65 g
ZE-2023-52.36 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 65 g bis unter 75 g
ZE-2023-52.37 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 75 g bis unter 85 g
ZE-2023-52.38 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 85 g bis unter 105 g
ZE-2023-52.39 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 105 g bis unter 125 g
ZE-2023-52.40 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 125 g bis unter 145 g
ZE-2023-52.41 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 145 g bis unter 165 g
ZE-2023-52.42 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 165 g bis unter 185 g
ZE-2023-52.43 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 185 g bis unter 205 g
ZE-2023-52.44 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 205 g bis unter 225 g
ZE-2023-52.45 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 225 g bis unter 245 g
ZE-2023-52.46 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 245 g bis unter 285 g
ZE-2023-52.47 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 285 g bis unter 325 g
ZE-2023-52.48 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 325 g bis unter 365 g
ZE-2023-52.49 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 365 g bis unter 445 g
ZE-2023-52.50 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 445 g bis unter 525 g
ZE-2023-52.51 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 525 g bis unter 605 g
ZE-2023-52.52 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 605 g bis unter 685 g
ZE-2023-52.53 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 685 g bis unter 765 g
ZE-2023-52.54 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 765 g bis unter 845 g
ZE-2023-52.55 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 845 g bis unter 925 g
ZE-2023-52.56 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 925 g bis unter 1005 g
ZE-2023-52.57 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 1005 g bis unter 1105 g
ZE-2023-52.58 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 1105 g bis unter 1205 g
ZE-2023-52.59 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 1205 g bis unter 1305 g
ZE-2023-52.60 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 1305 g bis unter 1425 g
ZE-2023-52.61 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 1425 g bis unter 1545 g
ZE-2023-52.62 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 1545 g und mehr
ZE-2023-55.17 | Ustekinumab, subkutan, 22.5 mg bis unter 67.5 mg
ZE-2023-55.18 | Ustekinumab, subkutan, 67.5 mg bis unter 112.5 mg
ZE-2023-55.19 | Ustekinumab, subkutan, 112.5 mg bis unter 157.5 mg
ZE-2023-55.20 | Ustekinumab, subkutan, 157.5 mg bis unter 202.5 mg
ZE-2023-55.21 | Ustekinumab, subkutan, 202.5 mg bis unter 292.5 mg
ZE-2023-55.22 | Ustekinumab, subkutan, 292.5 mg bis unter 382.5 mg
ZE-2023-55.23 | Ustekinumab, subkutan, 382.5 mg und mehr
ZE-2023-56.19 | Eculizumab, intravenös, 150 mg bis unter 450 mg
ZE-2023-56.20 | Eculizumab, intravenös, 450 mg bis unter 750 mg
ZE-2023-56.21 | Eculizumab, intravenös, 750 mg bis unter 1050 mg
ZE-2023-56.22 | Eculizumab, intravenös, 1050 mg bis unter 1350 mg
ZE-2023-56.23 | Eculizumab, intravenös, 1350 mg bis unter 1650 mg
ZE-2023-56.24 | Eculizumab, intravenös, 1650 mg bis unter 1950 mg
ZE-2023-56.25 | Eculizumab, intravenös, 1950 mg bis unter 2250 mg
ZE-2023-56.26 | Eculizumab, intravenös, 2250 mg bis unter 2550 mg
ZE-2023-56.27 | Eculizumab, intravenös, 2550 mg bis unter 2850 mg
ZE-2023-56.28 | Eculizumab, intravenös, 2850 mg bis unter 3150 mg
ZE-2023-56.29 | Eculizumab, intravenös, 3150 mg bis unter 3450 mg
ZE-2023-56.30 | Eculizumab, intravenös, 3450 mg bis unter 3750 mg
ZE-2023-56.31 | Eculizumab, intravenös, 3750 mg bis unter 4050 mg
ZE-2023-56.32 | Eculizumab, intravenös, 4050 mg bis unter 4350 mg
ZE-2023-56.33 | Eculizumab, intravenös, 4350 mg bis unter 4650 mg
ZE-2023-56.34 | Eculizumab, intravenös, 4650 mg bis unter 4950 mg
ZE-2023-56.35 | Eculizumab, intravenös, 4950 mg bis unter 5250 mg
ZE-2023-56.36 | Eculizumab, intravenös, 5250 mg bis unter 5550 mg
ZE-2023-56.37 | Eculizumab, intravenös, 5550 mg bis unter 5850 mg
ZE-2023-56.38 | Eculizumab, intravenös, 5850 mg bis unter 6150 mg
ZE-2023-56.39 | Eculizumab, intravenös, 6150 mg bis unter 6450 mg
ZE-2023-56.41 | Eculizumab, intravenös, 6450 mg bis unter 7050 mg
ZE-2023-56.42 | Eculizumab, intravenös, 7050 mg bis unter 7650 mg
ZE-2023-56.43 | Eculizumab, intravenös, 7650 mg bis unter 8250 mg
ZE-2023-56.44 | Eculizumab, intravenös, 8250 mg bis unter 8850 mg
ZE-2023-56.45 | Eculizumab, intravenös, 8850 mg und mehr
ZE-2023-57.12 | Abatacept, intravenös / intrathekal, 375 mg bis unter 625 mg
ZE-2023-57.13 | Abatacept, intravenös / intrathekal, 625 mg bis unter 875 mg
ZE-2023-57.14 | Abatacept, intravenös / intrathekal, 875 mg bis unter 1125 mg
ZE-2023-57.15 | Abatacept, intravenös / intrathekal, 1125 mg bis unter 1375 mg
ZE-2023-57.16 | Abatacept, intravenös / intrathekal, 1375 mg bis unter 1625 mg
ZE-2023-57.17 | Abatacept, intravenös / intrathekal, 1625 mg bis unter 1875 mg
ZE-2023-57.18 | Abatacept, intravenös / intrathekal, 1875 mg bis unter 2125 mg
ZE-2023-57.19 | Abatacept, intravenös / intrathekal, 2125 mg bis unter 2375 mg
ZE-2023-57.20 | Abatacept, intravenös / intrathekal, 2375 mg bis unter 2625 mg
ZE-2023-57.21 | Abatacept, intravenös / intrathekal, 2625 mg bis unter 2875 mg
ZE-2023-57.22 | Abatacept, intravenös / intrathekal, 2875 mg und mehr
ZE-2023-58.07 | Abatacept, subkutan, 187.5 mg bis unter 312.5 mg
ZE-2023-58.08 | Abatacept, subkutan, 312.5 mg bis unter 437.5 mg
ZE-2023-58.09 | Abatacept, subkutan, 437.5 mg bis unter 562.5 mg
ZE-2023-58.10 | Abatacept, subkutan, 562.5 mg bis unter 687.5 mg
ZE-2023-58.11 | Abatacept, subkutan, 687.5 mg bis unter 937.5 mg
ZE-2023-58.12 | Abatacept, subkutan, 937.5 mg bis unter 1187.5 mg
ZE-2023-58.13 | Abatacept, subkutan, 1187.5 mg bis unter 1437.5 mg
ZE-2023-58.14 | Abatacept, subkutan, 1437.5 mg bis unter 1687.5 mg
ZE-2023-58.15 | Abatacept, subkutan, 1687.5 mg und mehr
ZE-2023-59.00 | Erlotinib, oral, 1000 mg bis unter 1500 mg
ZE-2023-59.01 | Erlotinib, oral, 1500 mg bis unter 2000 mg
ZE-2023-59.02 | Erlotinib, oral, 2000 mg bis unter 2500 mg
ZE-2023-59.03 | Erlotinib, oral, 2500 mg bis unter 3000 mg
ZE-2023-59.04 | Erlotinib, oral, 3000 mg bis unter 3500 mg
ZE-2023-59.05 | Erlotinib, oral, 3500 mg bis unter 4000 mg
ZE-2023-59.06 | Erlotinib, oral, 4000 mg bis unter 4500 mg
ZE-2023-59.07 | Erlotinib, oral, 4500 mg bis unter 5000 mg
ZE-2023-59.08 | Erlotinib, oral, 5000 mg bis unter 5500 mg
ZE-2023-59.09 | Erlotinib, oral, 5500 mg bis unter 6000 mg
ZE-2023-59.10 | Erlotinib, oral, 6000 mg bis unter 6500 mg
ZE-2023-59.11 | Erlotinib, oral, 6500 mg bis unter 7000 mg
ZE-2023-59.12 | Erlotinib, oral, 7000 mg bis unter 7500 mg
ZE-2023-59.13 | Erlotinib, oral, 7500 mg bis unter 8000 mg
ZE-2023-59.14 | Erlotinib, oral, 8000 mg bis unter 8500 mg
ZE-2023-59.15 | Erlotinib, oral, 8500 mg und mehr
ZE-2023-61.01 | Panitumumab, intravenös, 180 mg bis unter 300 mg
ZE-2023-61.02 | Panitumumab, intravenös, 300 mg bis unter 420 mg
ZE-2023-61.03 | Panitumumab, intravenös, 420 mg bis unter 540 mg
ZE-2023-61.04 | Panitumumab, intravenös, 540 mg bis unter 660 mg
ZE-2023-61.05 | Panitumumab, intravenös, 660 mg bis unter 780 mg
ZE-2023-61.06 | Panitumumab, intravenös, 780 mg bis unter 900 mg
ZE-2023-61.07 | Panitumumab, intravenös, 900 mg bis unter 1020 mg
ZE-2023-61.08 | Panitumumab, intravenös, 1020 mg bis unter 1260 mg
ZE-2023-61.09 | Panitumumab, intravenös, 1260 mg bis unter 1500 mg
ZE-2023-61.10 | Panitumumab, intravenös, 1500 mg bis unter 1740 mg
ZE-2023-61.11 | Panitumumab, intravenös, 1740 mg bis unter 1980 mg
ZE-2023-61.12 | Panitumumab, intravenös, 1980 mg bis unter 2220 mg
ZE-2023-61.13 | Panitumumab, intravenös, 2220 mg bis unter 2460 mg
ZE-2023-61.14 | Panitumumab, intravenös, 2460 mg und mehr
ZE-2023-62.01 | Rituximab, intravenös, 150 mg bis unter 250 mg, Alter < 12 Jahre
ZE-2023-62.02 | Rituximab, intravenös, 250 mg bis unter 350 mg
ZE-2023-62.03 | Rituximab, intravenös, 350 mg bis unter 450 mg
ZE-2023-62.04 | Rituximab, intravenös, 450 mg bis unter 550 mg
ZE-2023-62.05 | Rituximab, intravenös, 550 mg bis unter 650 mg
ZE-2023-62.06 | Rituximab, intravenös, 650 mg bis unter 750 mg
ZE-2023-62.07 | Rituximab, intravenös, 750 mg bis unter 850 mg
ZE-2023-62.08 | Rituximab, intravenös, 850 mg bis unter 950 mg
ZE-2023-62.09 | Rituximab, intravenös, 950 mg bis unter 1050 mg
ZE-2023-62.10 | Rituximab, intravenös, 1050 mg bis unter 1250 mg
ZE-2023-62.11 | Rituximab, intravenös, 1250 mg bis unter 1450 mg
ZE-2023-62.12 | Rituximab, intravenös, 1450 mg bis unter 1650 mg
ZE-2023-62.13 | Rituximab, intravenös, 1650 mg bis unter 1850 mg
ZE-2023-62.14 | Rituximab, intravenös, 1850 mg bis unter 2050 mg
ZE-2023-62.15 | Rituximab, intravenös, 2050 mg bis unter 2450 mg
ZE-2023-62.16 | Rituximab, intravenös, 2450 mg bis unter 2850 mg
ZE-2023-62.17 | Rituximab, intravenös, 2850 mg bis unter 3250 mg
ZE-2023-62.18 | Rituximab, intravenös, 3250 mg bis unter 3650 mg
ZE-2023-62.20 | Rituximab, intravenös, 3650 mg bis unter 4150 mg
ZE-2023-62.21 | Rituximab, intravenös, 4150 mg bis unter 4650 mg
ZE-2023-62.22 | Rituximab, intravenös, 4650 mg bis unter 5150 mg
ZE-2023-62.23 | Rituximab, intravenös, 5150 mg bis unter 5650 mg
ZE-2023-62.24 | Rituximab, intravenös, 5650 mg bis unter 6250 mg
ZE-2023-62.25 | Rituximab, intravenös, 6250 mg bis unter 6850 mg
ZE-2023-62.26 | Rituximab, intravenös, 6850 mg bis unter 7450 mg
ZE-2023-62.27 | Rituximab, intravenös, 7450 mg bis unter 8050 mg
ZE-2023-62.29 | Rituximab, intravenös, 8050 mg bis unter 8850 mg
ZE-2023-62.30 | Rituximab, intravenös, 8850 mg bis unter 9650 mg
ZE-2023-62.31 | Rituximab, intravenös, 9650 mg bis unter 10450 mg
ZE-2023-62.32 | Rituximab, intravenös, 10450 mg bis unter 11250 mg
ZE-2023-62.34 | Rituximab, intravenös, 11250 mg bis unter 12050 mg
ZE-2023-62.35 | Rituximab, intravenös, 12050 mg und mehr
ZE-2023-63.04 | Rituximab, subkutan, 500 mg bis unter 900 mg
ZE-2023-63.05 | Rituximab, subkutan, 900 mg bis unter 2250 mg
ZE-2023-63.06 | Rituximab, subkutan, 2250 mg bis unter 3750 mg
ZE-2023-63.07 | Rituximab, subkutan, 3750 mg bis unter 5250 mg
ZE-2023-63.09 | Rituximab, subkutan, 5250 mg bis unter 6750 mg
ZE-2023-63.10 | Rituximab, subkutan, 6750 mg bis unter 8250 mg
ZE-2023-63.12 | Rituximab, subkutan, 8250 mg bis unter 9750 mg
ZE-2023-63.13 | Rituximab, subkutan, 9750 mg und mehr
ZE-2023-64.23 | Trastuzumab, intravenös / intrathekal, 100 mg bis unter 150 mg
ZE-2023-64.24 | Trastuzumab, intravenös / intrathekal, 150 mg bis unter 200 mg
ZE-2023-64.25 | Trastuzumab, intravenös / intrathekal, 200 mg bis unter 250 mg
ZE-2023-64.26 | Trastuzumab, intravenös / intrathekal, 250 mg bis unter 350 mg
ZE-2023-64.27 | Trastuzumab, intravenös / intrathekal, 350 mg bis unter 500 mg
ZE-2023-64.28 | Trastuzumab, intravenös / intrathekal, 500 mg bis unter 650 mg
ZE-2023-64.29 | Trastuzumab, intravenös / intrathekal, 650 mg bis unter 800 mg
ZE-2023-64.30 | Trastuzumab, intravenös / intrathekal, 800 mg bis unter 950 mg
ZE-2023-64.31 | Trastuzumab, intravenös / intrathekal, 950 mg bis unter 1100 mg
ZE-2023-64.32 | Trastuzumab, intravenös / intrathekal, 1100 mg bis unter 1300 mg
ZE-2023-64.33 | Trastuzumab, intravenös / intrathekal, 1300 mg bis unter 1500 mg
ZE-2023-64.34 | Trastuzumab, intravenös / intrathekal, 1500 mg bis unter 1700 mg
ZE-2023-64.35 | Trastuzumab, intravenös / intrathekal, 1700 mg bis unter 2000 mg
ZE-2023-64.36 | Trastuzumab, intravenös / intrathekal, 2000 mg bis unter 2300 mg
ZE-2023-64.37 | Trastuzumab, intravenös / intrathekal, 2300 mg und mehr
ZE-2023-65.05 | Trastuzumab, subkutan, 300 mg bis unter 900 mg
ZE-2023-65.06 | Trastuzumab, subkutan, 900 mg bis unter 1500 mg
ZE-2023-65.07 | Trastuzumab, subkutan, 1500 mg bis unter 2100 mg
ZE-2023-65.08 | Trastuzumab, subkutan, 2100 mg bis unter 2700 mg
ZE-2023-65.09 | Trastuzumab, subkutan, 2700 mg und mehr
ZE-2023-68.20 | Blutgerinnungsfaktor XIII, intravenös, 500 U bis unter 1000 U, Alter < 16 Jahre
ZE-2023-68.21 | Blutgerinnungsfaktor XIII, intravenös, 1000 U bis unter 2000 U, Alter < 16 Jahre
ZE-2023-68.22 | Blutgerinnungsfaktor XIII, intravenös, 2000 U bis unter 3000 U
ZE-2023-68.23 | Blutgerinnungsfaktor XIII, intravenös, 3000 U bis unter 6000 U
ZE-2023-68.24 | Blutgerinnungsfaktor XIII, intravenös, 6000 U bis unter 10000 U
ZE-2023-68.25 | Blutgerinnungsfaktor XIII, intravenös, 10000 U bis unter 15000 U
ZE-2023-68.26 | Blutgerinnungsfaktor XIII, intravenös, 15000 U bis unter 20000 U
ZE-2023-68.27 | Blutgerinnungsfaktor XIII, intravenös, 20000 U bis unter 25000 U
ZE-2023-68.28 | Blutgerinnungsfaktor XIII, intravenös, 25000 U bis unter 30000 U
ZE-2023-68.29 | Blutgerinnungsfaktor XIII, intravenös, 30000 U bis unter 35000 U
ZE-2023-68.30 | Blutgerinnungsfaktor XIII, intravenös, 35000 U bis unter 40000 U
ZE-2023-68.31 | Blutgerinnungsfaktor XIII, intravenös, 40000 U bis unter 50000 U
ZE-2023-68.32 | Blutgerinnungsfaktor XIII, intravenös, 50000 U bis unter 60000 U
ZE-2023-68.33 | Blutgerinnungsfaktor XIII, intravenös, 60000 U bis unter 70000 U
ZE-2023-68.34 | Blutgerinnungsfaktor XIII, intravenös, 70000 U bis unter 80000 U
ZE-2023-68.35 | Blutgerinnungsfaktor XIII, intravenös, 80000 U bis unter 90000 U
ZE-2023-68.36 | Blutgerinnungsfaktor XIII, intravenös, 90000 U bis unter 100000 U
ZE-2023-68.37 | Blutgerinnungsfaktor XIII, intravenös, 100000 U bis unter 110000 U
ZE-2023-68.38 | Blutgerinnungsfaktor XIII, intravenös, 110000 U bis unter 120000 U
ZE-2023-68.39 | Blutgerinnungsfaktor XIII, intravenös, 120000 U und mehr
ZE-2023-69.00 | Caspofungin, intravenös, 100 mg bis unter 150 mg, Alter < 16 Jahre
ZE-2023-69.03 | Caspofungin, intravenös, 150 mg bis unter 200 mg
ZE-2023-69.04 | Caspofungin, intravenös, 200 mg bis unter 250 mg
ZE-2023-69.05 | Caspofungin, intravenös, 250 mg bis unter 300 mg
ZE-2023-69.06 | Caspofungin, intravenös, 300 mg bis unter 350 mg
ZE-2023-69.07 | Caspofungin, intravenös, 350 mg bis unter 400 mg
ZE-2023-69.08 | Caspofungin, intravenös, 400 mg bis unter 450 mg
ZE-2023-69.09 | Caspofungin, intravenös, 450 mg bis unter 500 mg
ZE-2023-69.10 | Caspofungin, intravenös, 500 mg bis unter 600 mg
ZE-2023-69.11 | Caspofungin, intravenös, 600 mg bis unter 700 mg
ZE-2023-69.12 | Caspofungin, intravenös, 700 mg bis unter 800 mg
ZE-2023-69.13 | Caspofungin, intravenös, 800 mg bis unter 900 mg
ZE-2023-69.14 | Caspofungin, intravenös, 900 mg bis unter 1000 mg
ZE-2023-69.15 | Caspofungin, intravenös, 1000 mg bis unter 1200 mg
ZE-2023-69.16 | Caspofungin, intravenös, 1200 mg bis unter 1400 mg
ZE-2023-69.17 | Caspofungin, intravenös, 1400 mg bis unter 1600 mg
ZE-2023-69.18 | Caspofungin, intravenös, 1600 mg bis unter 2000 mg
ZE-2023-69.19 | Caspofungin, intravenös, 2000 mg bis unter 2400 mg
ZE-2023-69.20 | Caspofungin, intravenös, 2400 mg bis unter 2800 mg
ZE-2023-69.21 | Caspofungin, intravenös, 2800 mg bis unter 3600 mg
ZE-2023-69.22 | Caspofungin, intravenös, 3600 mg bis unter 4400 mg
ZE-2023-69.23 | Caspofungin, intravenös, 4400 mg bis unter 5200 mg
ZE-2023-69.24 | Caspofungin, intravenös, 5200 mg bis unter 6000 mg
ZE-2023-69.25 | Caspofungin, intravenös, 6000 mg bis unter 6800 mg
ZE-2023-69.26 | Caspofungin, intravenös, 6800 mg bis unter 7600 mg
ZE-2023-69.27 | Caspofungin, intravenös, 7600 mg bis unter 8400 mg
ZE-2023-69.29 | Caspofungin, intravenös, 8400 mg bis unter 9200 mg
ZE-2023-69.30 | Caspofungin, intravenös, 9200 mg bis unter 10000 mg
ZE-2023-69.31 | Caspofungin, intravenös, 10000 mg bis unter 10800 mg
ZE-2023-69.32 | Caspofungin, intravenös, 10800 mg bis unter 11600 mg
ZE-2023-69.33 | Caspofungin, intravenös, 11600 mg bis unter 12400 mg
ZE-2023-69.34 | Caspofungin, intravenös, 12400 mg bis unter 13200 mg
ZE-2023-69.35 | Caspofungin, intravenös, 13200 mg und mehr
ZE-2023-70.01 | Implantation einer intraaortale Ballonpumpe [IABP], offen chirurgisch,
ZE-2023-72.02 | Implantation eines herzkreislaufunterstützenden Systems, ohne Gasaustauschfunktion, intravasal, linksventrikulär, perkutan, mit einer potentiellen Pumpleistung bis max 2.5 l/min,
ZE-2023-72.03 | Implantation eines herzkreislaufunterstützenden Systems, ohne Gasaustauschfunktion, intravasal, rechtsventrikulär, perkutan,
ZE-2023-73.20 | Pflege-Komplexbehandlung bei Erwachsenen, 31 bis 35 Aufwandspunkte
ZE-2023-73.22 | Pflege-Komplexbehandlung bei Erwachsenen, 51 bis 55 Aufwandspunkte
ZE-2023-73.23 | Pflege-Komplexbehandlung bei Erwachsenen, 71 bis 80 Aufwandspunkte
ZE-2023-73.24 | Pflege-Komplexbehandlung bei Erwachsenen, 126 bis 150 Aufwandspunkte
ZE-2023-73.25 | Pflege-Komplexbehandlung bei Erwachsenen, 226 bis 250 Aufwandspunkte
ZE-2023-73.26 | Pflege-Komplexbehandlung bei Erwachsenen, 351 bis 400 Aufwandspunkte
ZE-2023-73.27 | Pflege-Komplexbehandlung bei Erwachsenen, 601 bis 700 Aufwandspunkte
ZE-2023-73.50 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 31 bis 35 Aufwandspunkte
ZE-2023-73.52 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 51 bis 55 Aufwandspunkte
ZE-2023-73.53 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 71 bis 80 Aufwandspunkte
ZE-2023-73.54 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 126 bis 150 Aufwandspunkte
ZE-2023-73.55 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 226 bis 250 Aufwandspunkte
ZE-2023-73.56 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 351 bis 400 Aufwandspunkte
ZE-2023-73.57 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 601 bis 700 Aufwandspunkte
ZE-2023-74.01 | Selektive intravaskuläre Radionuklidtherapie [SIRT] durch Embolisation von Yttrium-90-markierten Mikrosphären,
ZE-2023-75.43 | Bosentan, oral, 500 mg bis unter 1000 mg, Alter < 12 Jahre
ZE-2023-75.44 | Bosentan, oral, 1000 mg bis unter 2000 mg, Alter < 12 Jahre
ZE-2023-75.45 | Bosentan, oral, 2000 mg bis unter 4000 mg
ZE-2023-75.46 | Bosentan, oral, 4000 mg bis unter 6000 mg
ZE-2023-75.47 | Bosentan, oral, 6000 mg bis unter 8000 mg
ZE-2023-75.48 | Bosentan, oral, 8000 mg bis unter 10000 mg
ZE-2023-75.49 | Bosentan, oral, 10000 mg bis unter 12000 mg
ZE-2023-75.50 | Bosentan, oral, 12000 mg bis unter 14000 mg
ZE-2023-75.51 | Bosentan, oral, 14000 mg bis unter 17000 mg
ZE-2023-75.52 | Bosentan, oral, 17000 mg bis unter 20000 mg
ZE-2023-75.53 | Bosentan, oral, 20000 mg bis unter 23000 mg
ZE-2023-75.54 | Bosentan, oral, 23000 mg bis unter 26000 mg
ZE-2023-75.55 | Bosentan, oral, 26000 mg und mehr
ZE-2023-78.01 | Posaconazol, Tablette / Kapsel, oral, 600 mg bis unter 1200 mg, Alter < 16 Jahre
ZE-2023-78.02 | Posaconazol, Tablette / Kapsel, oral, 1200 mg bis unter 1800 mg, Alter < 16 Jahre
ZE-2023-78.03 | Posaconazol, Tablette / Kapsel, oral, 1800 mg bis unter 3000 mg, Alter < 16 Jahre
ZE-2023-78.04 | Posaconazol, Tablette / Kapsel, oral, 3000 mg bis unter 4200 mg
ZE-2023-78.05 | Posaconazol, Tablette / Kapsel, oral, 4200 mg bis unter 5400 mg
ZE-2023-78.06 | Posaconazol, Tablette / Kapsel, oral, 5400 mg bis unter 6600 mg
ZE-2023-78.07 | Posaconazol, Tablette / Kapsel, oral, 6600 mg bis unter 7800 mg
ZE-2023-78.08 | Posaconazol, Tablette / Kapsel, oral, 7800 mg bis unter 9000 mg
ZE-2023-78.09 | Posaconazol, Tablette / Kapsel, oral, 9000 mg bis unter 11400 mg
ZE-2023-78.10 | Posaconazol, Tablette / Kapsel, oral, 11400 mg bis unter 13800 mg
ZE-2023-78.11 | Posaconazol, Tablette / Kapsel, oral, 13800 mg bis unter 16200 mg
ZE-2023-78.12 | Posaconazol, Tablette / Kapsel, oral, 16200 mg bis unter 18600 mg
ZE-2023-78.13 | Posaconazol, Tablette / Kapsel, oral, 18600 mg bis unter 21000 mg
ZE-2023-78.14 | Posaconazol, Tablette / Kapsel, oral, 21000 mg bis unter 25800 mg
ZE-2023-78.15 | Posaconazol, Tablette / Kapsel, oral, 25800 mg bis unter 30600 mg
ZE-2023-78.16 | Posaconazol, Tablette / Kapsel, oral, 30600 mg bis unter 35400 mg
ZE-2023-78.17 | Posaconazol, Tablette / Kapsel, oral, 35400 mg bis unter 40200 mg
ZE-2023-78.18 | Posaconazol, Tablette / Kapsel, oral, 40200 mg bis unter 45000 mg
ZE-2023-78.19 | Posaconazol, Tablette / Kapsel, oral, 45000 mg bis unter 54600 mg
ZE-2023-78.20 | Posaconazol, Tablette / Kapsel, oral, 54600 mg bis unter 64200 mg
ZE-2023-78.21 | Posaconazol, Tablette / Kapsel, oral, 64200 mg bis unter 73800 mg
ZE-2023-78.22 | Posaconazol, Tablette / Kapsel, oral, 73800 mg bis unter 83400 mg
ZE-2023-78.23 | Posaconazol, Tablette / Kapsel, oral, 83400 mg bis unter 93000 mg
ZE-2023-78.24 | Posaconazol, Tablette / Kapsel, oral, 93000 mg und mehr
ZE-2023-79.25 | Posaconazol, intravenös, 150 mg bis unter 450 mg
ZE-2023-79.26 | Posaconazol, intravenös, 450 mg bis unter 750 mg
ZE-2023-79.27 | Posaconazol, intravenös, 750 mg bis unter 1350 mg
ZE-2023-79.28 | Posaconazol, intravenös, 1350 mg bis unter 1950 mg
ZE-2023-79.29 | Posaconazol, intravenös, 1950 mg bis unter 2550 mg
ZE-2023-79.30 | Posaconazol, intravenös, 2550 mg bis unter 3450 mg
ZE-2023-79.31 | Posaconazol, intravenös, 3450 mg bis unter 4350 mg
ZE-2023-79.32 | Posaconazol, intravenös, 4350 mg bis unter 5250 mg
ZE-2023-79.33 | Posaconazol, intravenös, 5250 mg bis unter 6150 mg
ZE-2023-79.34 | Posaconazol, intravenös, 6150 mg bis unter 7350 mg
ZE-2023-79.35 | Posaconazol, intravenös, 7350 mg bis unter 8550 mg
ZE-2023-79.36 | Posaconazol, intravenös, 8550 mg bis unter 9750 mg
ZE-2023-79.37 | Posaconazol, intravenös, 9750 mg bis unter 10950 mg
ZE-2023-79.38 | Posaconazol, intravenös, 10950 mg bis unter 12750 mg
ZE-2023-79.39 | Posaconazol, intravenös, 12750 mg bis unter 14550 mg
ZE-2023-79.40 | Posaconazol, intravenös, 14550 mg bis unter 16350 mg
ZE-2023-79.41 | Posaconazol, intravenös, 16350 mg bis unter 18150 mg
ZE-2023-79.42 | Posaconazol, intravenös, 18150 mg bis unter 20550 mg
ZE-2023-79.43 | Posaconazol, intravenös, 20550 mg bis unter 22950 mg
ZE-2023-79.44 | Posaconazol, intravenös, 22950 mg bis unter 25350 mg
ZE-2023-79.45 | Posaconazol, intravenös, 25350 mg bis unter 27750 mg
ZE-2023-79.46 | Posaconazol, intravenös, 27750 mg und mehr
ZE-2023-81.01 | Brentuximab vedotin, intravenös, 50 mg bis unter 60 mg
ZE-2023-81.02 | Brentuximab vedotin, intravenös, 60 mg bis unter 70 mg
ZE-2023-81.03 | Brentuximab vedotin, intravenös, 70 mg bis unter 80 mg
ZE-2023-81.04 | Brentuximab vedotin, intravenös, 80 mg bis unter 90 mg
ZE-2023-81.05 | Brentuximab vedotin, intravenös, 90 mg bis unter 100 mg
ZE-2023-81.06 | Brentuximab vedotin, intravenös, 100 mg bis unter 120 mg
ZE-2023-81.07 | Brentuximab vedotin, intravenös, 120 mg bis unter 140 mg
ZE-2023-81.08 | Brentuximab vedotin, intravenös, 140 mg bis unter 160 mg
ZE-2023-81.09 | Brentuximab vedotin, intravenös, 160 mg bis unter 180 mg
ZE-2023-81.10 | Brentuximab vedotin, intravenös, 180 mg bis unter 200 mg
ZE-2023-81.11 | Brentuximab vedotin, intravenös, 200 mg bis unter 240 mg
ZE-2023-81.12 | Brentuximab vedotin, intravenös, 240 mg bis unter 280 mg
ZE-2023-81.13 | Brentuximab vedotin, intravenös, 280 mg bis unter 320 mg
ZE-2023-81.14 | Brentuximab vedotin, intravenös, 320 mg bis unter 360 mg
ZE-2023-81.15 | Brentuximab vedotin, intravenös, 360 mg bis unter 400 mg
ZE-2023-81.17 | Brentuximab vedotin, intravenös, 400 mg bis unter 460 mg
ZE-2023-81.18 | Brentuximab vedotin, intravenös, 460 mg bis unter 520 mg
ZE-2023-81.19 | Brentuximab vedotin, intravenös, 520 mg und mehr
ZE-2023-85.01 | Arsentrioxid, intravenös, 10 mg bis unter 20 mg, Alter < 16 Jahre
ZE-2023-85.02 | Arsentrioxid, intravenös, 20 mg bis unter 40 mg
ZE-2023-85.03 | Arsentrioxid, intravenös, 40 mg bis unter 60 mg
ZE-2023-85.04 | Arsentrioxid, intravenös, 60 mg bis unter 80 mg
ZE-2023-85.05 | Arsentrioxid, intravenös, 80 mg bis unter 100 mg
ZE-2023-85.06 | Arsentrioxid, intravenös, 100 mg bis unter 140 mg
ZE-2023-85.07 | Arsentrioxid, intravenös, 140 mg bis unter 180 mg
ZE-2023-85.08 | Arsentrioxid, intravenös, 180 mg bis unter 220 mg
ZE-2023-85.09 | Arsentrioxid, intravenös, 220 mg bis unter 260 mg
ZE-2023-85.10 | Arsentrioxid, intravenös, 260 mg bis unter 300 mg
ZE-2023-85.11 | Arsentrioxid, intravenös, 300 mg bis unter 360 mg
ZE-2023-85.12 | Arsentrioxid, intravenös, 360 mg bis unter 420 mg
ZE-2023-85.13 | Arsentrioxid, intravenös, 420 mg bis unter 480 mg
ZE-2023-85.14 | Arsentrioxid, intravenös, 480 mg bis unter 540 mg
ZE-2023-85.15 | Arsentrioxid, intravenös, 540 mg bis unter 600 mg
ZE-2023-85.16 | Arsentrioxid, intravenös, 600 mg bis unter 680 mg
ZE-2023-85.17 | Arsentrioxid, intravenös, 680 mg bis unter 760 mg
ZE-2023-85.18 | Arsentrioxid, intravenös, 760 mg bis unter 840 mg
ZE-2023-85.19 | Arsentrioxid, intravenös, 840 mg bis unter 920 mg
ZE-2023-85.20 | Arsentrioxid, intravenös, 920 mg bis unter 1000 mg
ZE-2023-85.21 | Arsentrioxid, intravenös, 1000 mg bis unter 1100 mg
ZE-2023-85.22 | Arsentrioxid, intravenös, 1100 mg bis unter 1200 mg
ZE-2023-85.23 | Arsentrioxid, intravenös, 1200 mg bis unter 1300 mg
ZE-2023-85.24 | Arsentrioxid, intravenös, 1300 mg bis unter 1400 mg
ZE-2023-85.25 | Arsentrioxid, intravenös, 1400 mg bis unter 1500 mg
ZE-2023-85.26 | Arsentrioxid, intravenös, 1500 mg bis unter 1700 mg
ZE-2023-85.27 | Arsentrioxid, intravenös, 1700 mg bis unter 1900 mg
ZE-2023-85.28 | Arsentrioxid, intravenös, 1900 mg bis unter 2100 mg
ZE-2023-85.29 | Arsentrioxid, intravenös, 2100 mg bis unter 2300 mg
ZE-2023-85.30 | Arsentrioxid, intravenös, 2300 mg und mehr
ZE-2023-86.17 | Pegfilgrastim, subkutan, 1 mg bis unter 3 mg, Alter < 16 Jahre
ZE-2023-86.18 | Pegfilgrastim, subkutan, 3 mg bis unter 9 mg
ZE-2023-86.19 | Pegfilgrastim, subkutan, 9 mg bis unter 15 mg
ZE-2023-86.20 | Pegfilgrastim, subkutan, 15 mg bis unter 21 mg
ZE-2023-86.21 | Pegfilgrastim, subkutan, 21 mg bis unter 27 mg
ZE-2023-86.22 | Pegfilgrastim, subkutan, 27 mg bis unter 33 mg
ZE-2023-86.23 | Pegfilgrastim, subkutan, 33 mg bis unter 39 mg
ZE-2023-86.24 | Pegfilgrastim, subkutan, 39 mg bis unter 45 mg
ZE-2023-86.25 | Pegfilgrastim, subkutan, 45 mg bis unter 51 mg
ZE-2023-86.26 | Pegfilgrastim, subkutan, 51 mg bis unter 57 mg
ZE-2023-86.27 | Pegfilgrastim, subkutan, 57 mg bis unter 63 mg
ZE-2023-86.28 | Pegfilgrastim, subkutan, 63 mg bis unter 69 mg
ZE-2023-86.29 | Pegfilgrastim, subkutan, 69 mg bis unter 75 mg
ZE-2023-86.30 | Pegfilgrastim, subkutan, 75 mg und mehr
ZE-2023-89.49 | Lenalidomid, oral, 15 mg bis unter 25 mg
ZE-2023-89.50 | Lenalidomid, oral, 25 mg bis unter 35 mg
ZE-2023-89.51 | Lenalidomid, oral, 35 mg bis unter 55 mg
ZE-2023-89.52 | Lenalidomid, oral, 55 mg bis unter 75 mg
ZE-2023-89.53 | Lenalidomid, oral, 75 mg bis unter 95 mg
ZE-2023-89.54 | Lenalidomid, oral, 95 mg bis unter 125 mg
ZE-2023-89.55 | Lenalidomid, oral, 125 mg bis unter 155 mg
ZE-2023-89.56 | Lenalidomid, oral, 155 mg bis unter 185 mg
ZE-2023-89.57 | Lenalidomid, oral, 185 mg bis unter 235 mg
ZE-2023-89.58 | Lenalidomid, oral, 235 mg bis unter 285 mg
ZE-2023-89.59 | Lenalidomid, oral, 285 mg bis unter 335 mg
ZE-2023-89.60 | Lenalidomid, oral, 335 mg bis unter 405 mg
ZE-2023-89.61 | Lenalidomid, oral, 405 mg bis unter 475 mg
ZE-2023-89.62 | Lenalidomid, oral, 475 mg bis unter 545 mg
ZE-2023-89.63 | Lenalidomid, oral, 545 mg bis unter 665 mg
ZE-2023-89.64 | Lenalidomid, oral, 665 mg bis unter 785 mg
ZE-2023-89.65 | Lenalidomid, oral, 785 mg bis unter 905 mg
ZE-2023-89.66 | Lenalidomid, oral, 905 mg bis unter 1065 mg
ZE-2023-89.67 | Lenalidomid, oral, 1065 mg bis unter 1225 mg
ZE-2023-89.68 | Lenalidomid, oral, 1225 mg bis unter 1385 mg
ZE-2023-89.69 | Lenalidomid, oral, 1385 mg bis unter 1585 mg
ZE-2023-89.70 | Lenalidomid, oral, 1585 mg bis unter 1785 mg
ZE-2023-89.72 | Lenalidomid, oral, 1785 mg bis unter 1985 mg
ZE-2023-89.73 | Lenalidomid, oral, 1985 mg und mehr
ZE-2023-91.01 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 1 bis 2 Coils,
ZE-2023-91.02 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 3 bis 4 Coils,
ZE-2023-91.03 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 5 bis 6 Coils,
ZE-2023-91.04 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 7 bis 8 Coils,
ZE-2023-91.05 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 9 bis 10 Coils,
ZE-2023-91.06 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 11 bis 12 Coils,
ZE-2023-91.07 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 13 bis 14 Coils,
ZE-2023-91.08 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 15 bis 16 Coils,
ZE-2023-91.09 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 17 und mehr Coils,
ZE-2023-94.00 | Azacitidin, subkutan / intravenös, 150 mg bis unter 225 mg
ZE-2023-94.01 | Azacitidin, subkutan / intravenös, 225 mg bis unter 300 mg
ZE-2023-94.02 | Azacitidin, subkutan / intravenös, 300 mg bis unter 375 mg
ZE-2023-94.03 | Azacitidin, subkutan / intravenös, 375 mg bis unter 450 mg
ZE-2023-94.04 | Azacitidin, subkutan / intravenös, 450 mg bis unter 600 mg
ZE-2023-94.05 | Azacitidin, subkutan / intravenös, 600 mg bis unter 750 mg
ZE-2023-94.06 | Azacitidin, subkutan / intravenös, 750 mg bis unter 900 mg
ZE-2023-94.07 | Azacitidin, subkutan / intravenös, 900 mg bis unter 1200 mg
ZE-2023-94.08 | Azacitidin, subkutan / intravenös, 1200 mg bis unter 1500 mg
ZE-2023-94.09 | Azacitidin, subkutan / intravenös, 1500 mg bis unter 1800 mg
ZE-2023-94.10 | Azacitidin, subkutan / intravenös, 1800 mg bis unter 2100 mg
ZE-2023-94.11 | Azacitidin, subkutan / intravenös, 2100 mg bis unter 2400 mg
ZE-2023-94.12 | Azacitidin, subkutan / intravenös, 2400 mg bis unter 2700 mg
ZE-2023-94.13 | Azacitidin, subkutan / intravenös, 2700 mg bis unter 3000 mg
ZE-2023-94.15 | Azacitidin, subkutan / intravenös, 3000 mg bis unter 3400 mg
ZE-2023-94.16 | Azacitidin, subkutan / intravenös, 3400 mg bis unter 3800 mg
ZE-2023-94.17 | Azacitidin, subkutan / intravenös, 3800 mg bis unter 4200 mg
ZE-2023-94.18 | Azacitidin, subkutan / intravenös, 4200 mg bis unter 4600 mg
ZE-2023-94.19 | Azacitidin, subkutan / intravenös, 4600 mg bis unter 5000 mg
ZE-2023-94.20 | Azacitidin, subkutan / intravenös, 5000 mg und mehr
ZE-2023-95.01 | Trabectedin, intravenös, 0.25 mg bis unter 0.5 mg, Alter < 16 Jahre
ZE-2023-95.02 | Trabectedin, intravenös, 0.5 mg bis unter 0.75 mg
ZE-2023-95.03 | Trabectedin, intravenös, 0.75 mg bis unter 1 mg
ZE-2023-95.04 | Trabectedin, intravenös, 1 mg bis unter 1.25 mg
ZE-2023-95.05 | Trabectedin, intravenös, 1.25 mg bis unter 1.5 mg
ZE-2023-95.06 | Trabectedin, intravenös, 1.5 mg bis unter 1.75 mg
ZE-2023-95.07 | Trabectedin, intravenös, 1.75 mg bis unter 2 mg
ZE-2023-95.08 | Trabectedin, intravenös, 2 mg bis unter 2.25 mg
ZE-2023-95.09 | Trabectedin, intravenös, 2.25 mg bis unter 2.5 mg
ZE-2023-95.10 | Trabectedin, intravenös, 2.5 mg bis unter 2.75 mg
ZE-2023-95.11 | Trabectedin, intravenös, 2.75 mg bis unter 3 mg
ZE-2023-95.12 | Trabectedin, intravenös, 3 mg bis unter 3.25 mg
ZE-2023-95.13 | Trabectedin, intravenös, 3.25 mg bis unter 3.5 mg
ZE-2023-95.14 | Trabectedin, intravenös, 3.5 mg bis unter 4 mg
ZE-2023-95.15 | Trabectedin, intravenös, 4 mg bis unter 4.5 mg
ZE-2023-95.16 | Trabectedin, intravenös, 4.5 mg bis unter 5 mg
ZE-2023-95.17 | Trabectedin, intravenös, 5 mg bis unter 5.5 mg
ZE-2023-95.20 | Trabectedin, intravenös, 5.5 mg bis unter 6.5 mg
ZE-2023-95.21 | Trabectedin, intravenös, 6.5 mg bis unter 7.5 mg
ZE-2023-95.22 | Trabectedin, intravenös, 7.5 mg und mehr
ZE-2023-100.01 | Pertuzumab, intravenös, 210 mg bis unter 630 mg
ZE-2023-100.02 | Pertuzumab, intravenös, 630 mg bis unter 1050 mg
ZE-2023-100.03 | Pertuzumab, intravenös, 1050 mg bis unter 1470 mg
ZE-2023-100.04 | Pertuzumab, intravenös, 1470 mg bis unter 1890 mg
ZE-2023-100.06 | Pertuzumab, intravenös, 1890 mg bis unter 2310 mg
ZE-2023-100.07 | Pertuzumab, intravenös, 2310 mg bis unter 2730 mg
ZE-2023-100.08 | Pertuzumab, intravenös, 2730 mg bis unter 3150 mg
ZE-2023-100.09 | Pertuzumab, intravenös, 3150 mg und mehr
ZE-2023-101.32 | Trastuzumab emtansin, intravenös, 90 mg bis unter 110 mg
ZE-2023-101.33 | Trastuzumab emtansin, intravenös, 110 mg bis unter 130 mg
ZE-2023-101.34 | Trastuzumab emtansin, intravenös, 130 mg bis unter 150 mg
ZE-2023-101.35 | Trastuzumab emtansin, intravenös, 150 mg bis unter 170 mg
ZE-2023-101.36 | Trastuzumab emtansin, intravenös, 170 mg bis unter 190 mg
ZE-2023-101.37 | Trastuzumab emtansin, intravenös, 190 mg bis unter 210 mg
ZE-2023-101.38 | Trastuzumab emtansin, intravenös, 210 mg bis unter 230 mg
ZE-2023-101.39 | Trastuzumab emtansin, intravenös, 230 mg bis unter 250 mg
ZE-2023-101.40 | Trastuzumab emtansin, intravenös, 250 mg bis unter 270 mg
ZE-2023-101.41 | Trastuzumab emtansin, intravenös, 270 mg bis unter 290 mg
ZE-2023-101.42 | Trastuzumab emtansin, intravenös, 290 mg bis unter 330 mg
ZE-2023-101.43 | Trastuzumab emtansin, intravenös, 330 mg bis unter 370 mg
ZE-2023-101.44 | Trastuzumab emtansin, intravenös, 370 mg bis unter 410 mg
ZE-2023-101.45 | Trastuzumab emtansin, intravenös, 410 mg bis unter 450 mg
ZE-2023-101.46 | Trastuzumab emtansin, intravenös, 450 mg bis unter 490 mg
ZE-2023-101.47 | Trastuzumab emtansin, intravenös, 490 mg bis unter 570 mg
ZE-2023-101.48 | Trastuzumab emtansin, intravenös, 570 mg bis unter 650 mg
ZE-2023-101.49 | Trastuzumab emtansin, intravenös, 650 mg bis unter 850 mg
ZE-2023-101.50 | Trastuzumab emtansin, intravenös, 850 mg und mehr
ZE-2023-102.00 | Crizotinib, oral, 1000 mg bis unter 2000 mg
ZE-2023-102.01 | Crizotinib, oral, 2000 mg bis unter 3000 mg
ZE-2023-102.02 | Crizotinib, oral, 3000 mg bis unter 4000 mg
ZE-2023-102.03 | Crizotinib, oral, 4000 mg bis unter 5000 mg
ZE-2023-102.04 | Crizotinib, oral, 5000 mg bis unter 6000 mg
ZE-2023-102.05 | Crizotinib, oral, 6000 mg bis unter 8000 mg
ZE-2023-102.06 | Crizotinib, oral, 8000 mg bis unter 10000 mg
ZE-2023-102.07 | Crizotinib, oral, 10000 mg bis unter 12000 mg
ZE-2023-102.08 | Crizotinib, oral, 12000 mg bis unter 14000 mg
ZE-2023-102.09 | Crizotinib, oral, 14000 mg bis unter 16000 mg
ZE-2023-102.10 | Crizotinib, oral, 16000 mg bis unter 18000 mg
ZE-2023-102.11 | Crizotinib, oral, 18000 mg bis unter 20000 mg
ZE-2023-102.12 | Crizotinib, oral, 20000 mg und mehr
ZE-2023-104.01 | Hämodialyse zur Entfernung von Proteinen mit einer Molekularmasse bis zu 60000, n.n.bez.,
ZE-2023-105.01 | Autogene matrixinduzierte Chondrozytentransplantation an Gelenken, Kniegelenk, arthroskopisch,
ZE-2023-106.01 | Implantation eines internen motorisierten Verlängerungs- oder Knochentransportsystems,
ZE-2023-107.01 | Protonentherapie, ohne bildgestützte Einstellung, bis zu 2 Bestrahlungsfelder,
ZE-2023-108.01 | Extern erbrachte Anästhesieleistung bei Protonentherapie,
ZE-2023-109.01 | Endoskopisches Einsetzen von Bronchialventil(en), ein Ventil,
ZE-2023-109.02 | Endoskopisches Einsetzen von Bronchialventil(en), zwei Ventile,
ZE-2023-109.03 | Endoskopisches Einsetzen von Bronchialventil(en), drei Ventile,
ZE-2023-109.04 | Endoskopisches Einsetzen von Bronchialventil(en), vier Ventile,
ZE-2023-109.05 | Endoskopisches Einsetzen von Bronchialventil(en), fünf Ventile,
ZE-2023-109.06 | Endoskopisches Einsetzen von Bronchialventil(en), sechs Ventile,
ZE-2023-109.07 | Endoskopisches Einsetzen von Bronchialventil(en), sieben Ventile,
ZE-2023-109.08 | Endoskopisches Einsetzen von Bronchialventil(en), acht Ventile,
ZE-2023-109.09 | Endoskopisches Einsetzen von Bronchialventil(en), neun Ventile,
ZE-2023-109.10 | Endoskopisches Einsetzen von Bronchialventil(en), zehn und mehr Ventile,
ZE-2023-110.28 | Von Willebrand-Faktor, intravenös, 1000 U bis unter 2500 U
ZE-2023-110.29 | Von Willebrand-Faktor, intravenös, 2500 U bis unter 5000 U
ZE-2023-110.30 | Von Willebrand-Faktor, intravenös, 5000 U bis unter 10000 U
ZE-2023-110.31 | Von Willebrand-Faktor, intravenös, 10000 U bis unter 15000 U
ZE-2023-110.32 | Von Willebrand-Faktor, intravenös, 15000 U bis unter 20000 U
ZE-2023-110.33 | Von Willebrand-Faktor, intravenös, 20000 U bis unter 25000 U
ZE-2023-110.34 | Von Willebrand-Faktor, intravenös, 25000 U bis unter 30000 U
ZE-2023-110.35 | Von Willebrand-Faktor, intravenös, 30000 U bis unter 35000 U
ZE-2023-110.36 | Von Willebrand-Faktor, intravenös, 35000 U bis unter 40000 U
ZE-2023-110.37 | Von Willebrand-Faktor, intravenös, 40000 U bis unter 45000 U
ZE-2023-110.38 | Von Willebrand-Faktor, intravenös, 45000 U bis unter 50000 U
ZE-2023-110.39 | Von Willebrand-Faktor, intravenös, 50000 U bis unter 55000 U
ZE-2023-110.40 | Von Willebrand-Faktor, intravenös, 55000 U bis unter 60000 U
ZE-2023-110.41 | Von Willebrand-Faktor, intravenös, 60000 U bis unter 65000 U
ZE-2023-110.42 | Von Willebrand-Faktor, intravenös, 65000 U bis unter 70000 U
ZE-2023-110.43 | Von Willebrand-Faktor, intravenös, 70000 U bis unter 75000 U
ZE-2023-110.44 | Von Willebrand-Faktor, intravenös, 75000 U bis unter 80000 U
ZE-2023-110.45 | Von Willebrand-Faktor, intravenös, 80000 U bis unter 85000 U
ZE-2023-110.46 | Von Willebrand-Faktor, intravenös, 85000 U bis unter 90000 U
ZE-2023-110.47 | Von Willebrand-Faktor, intravenös, 90000 U bis unter 95000 U
ZE-2023-110.48 | Von Willebrand-Faktor, intravenös, 95000 U bis unter 100000 U
ZE-2023-110.49 | Von Willebrand-Faktor, intravenös, 100000 U bis unter 105000 U
ZE-2023-110.50 | Von Willebrand-Faktor, intravenös, 105000 U bis unter 110000 U
ZE-2023-110.51 | Von Willebrand-Faktor, intravenös, 110000 U bis unter 115000 U
ZE-2023-110.52 | Von Willebrand-Faktor, intravenös, 115000 U bis unter 120000 U
ZE-2023-110.53 | Von Willebrand-Faktor, intravenös, 120000 U bis unter 125000 U
ZE-2023-110.54 | Von Willebrand-Faktor, intravenös, 125000 U bis unter 130000 U
ZE-2023-110.55 | Von Willebrand-Faktor, intravenös, 130000 U und mehr
ZE-2023-114.01 | Palivizumab, intramuskulär, 15 mg bis unter 30 mg, Alter < 6 Jahre
ZE-2023-114.02 | Palivizumab, intramuskulär, 30 mg bis unter 45 mg, Alter < 6 Jahre
ZE-2023-114.03 | Palivizumab, intramuskulär, 45 mg bis unter 60 mg, Alter < 6 Jahre
ZE-2023-114.04 | Palivizumab, intramuskulär, 60 mg bis unter 90 mg, Alter < 6 Jahre
ZE-2023-114.05 | Palivizumab, intramuskulär, 90 mg bis unter 120 mg, Alter < 6 Jahre
ZE-2023-114.06 | Palivizumab, intramuskulär, 120 mg bis unter 150 mg, Alter < 6 Jahre
ZE-2023-114.07 | Palivizumab, intramuskulär, 150 mg bis unter 210 mg, Alter < 6 Jahre
ZE-2023-114.08 | Palivizumab, intramuskulär, 210 mg bis unter 270 mg, Alter < 6 Jahre
ZE-2023-114.09 | Palivizumab, intramuskulär, 270 mg bis unter 330 mg, Alter < 6 Jahre
ZE-2023-114.10 | Palivizumab, intramuskulär, 330 mg bis unter 420 mg, Alter < 6 Jahre
ZE-2023-114.11 | Palivizumab, intramuskulär, 420 mg bis unter 510 mg, Alter < 6 Jahre
ZE-2023-114.12 | Palivizumab, intramuskulär, 510 mg bis unter 600 mg, Alter < 6 Jahre
ZE-2023-114.13 | Palivizumab, intramuskulär, 600 mg bis unter 720 mg, Alter < 6 Jahre
ZE-2023-114.14 | Palivizumab, intramuskulär, 720 mg bis unter 840 mg, Alter < 6 Jahre
ZE-2023-114.15 | Palivizumab, intramuskulär, 840 mg bis unter 960 mg, Alter < 6 Jahre
ZE-2023-114.16 | Palivizumab, intramuskulär, 960 mg bis unter 1080 mg, Alter < 6 Jahre
ZE-2023-114.17 | Palivizumab, intramuskulär, 1080 mg bis unter 1200 mg, Alter < 6 Jahre
ZE-2023-114.19 | Palivizumab, intramuskulär, 1200 mg bis unter 1320 mg, Alter < 6 Jahre
ZE-2023-114.20 | Palivizumab, intramuskulär, 1320 mg und mehr, Alter < 6 Jahre
ZE-2023-115.01 | Decitabin, intravenös, 30 mg bis unter 60 mg
ZE-2023-115.02 | Decitabin, intravenös, 60 mg bis unter 90 mg
ZE-2023-115.03 | Decitabin, intravenös, 90 mg bis unter 120 mg
ZE-2023-115.04 | Decitabin, intravenös, 120 mg bis unter 150 mg
ZE-2023-115.05 | Decitabin, intravenös, 150 mg bis unter 180 mg
ZE-2023-115.06 | Decitabin, intravenös, 180 mg bis unter 210 mg
ZE-2023-115.07 | Decitabin, intravenös, 210 mg bis unter 240 mg
ZE-2023-115.08 | Decitabin, intravenös, 240 mg bis unter 270 mg
ZE-2023-115.09 | Decitabin, intravenös, 270 mg bis unter 300 mg
ZE-2023-115.10 | Decitabin, intravenös, 300 mg bis unter 350 mg
ZE-2023-115.11 | Decitabin, intravenös, 350 mg bis unter 400 mg
ZE-2023-115.12 | Decitabin, intravenös, 400 mg bis unter 450 mg
ZE-2023-115.13 | Decitabin, intravenös, 450 mg bis unter 500 mg
ZE-2023-115.14 | Decitabin, intravenös, 500 mg bis unter 550 mg
ZE-2023-115.15 | Decitabin, intravenös, 550 mg bis unter 600 mg
ZE-2023-115.16 | Decitabin, intravenös, 600 mg bis unter 700 mg
ZE-2023-115.18 | Decitabin, intravenös, 700 mg bis unter 800 mg
ZE-2023-115.20 | Decitabin, intravenös, 800 mg bis unter 900 mg
ZE-2023-115.22 | Decitabin, intravenös, 900 mg bis unter 1000 mg
ZE-2023-115.23 | Decitabin, intravenös, 1000 mg bis unter 1100 mg
ZE-2023-115.24 | Decitabin, intravenös, 1100 mg bis unter 1200 mg
ZE-2023-115.25 | Decitabin, intravenös, 1200 mg und mehr
ZE-2023-116.29 | Dabrafenib, oral, 450 mg bis unter 750 mg
ZE-2023-116.30 | Dabrafenib, oral, 750 mg bis unter 1050 mg
ZE-2023-116.31 | Dabrafenib, oral, 1050 mg bis unter 1350 mg
ZE-2023-116.32 | Dabrafenib, oral, 1350 mg bis unter 1650 mg
ZE-2023-116.33 | Dabrafenib, oral, 1650 mg bis unter 2250 mg
ZE-2023-116.34 | Dabrafenib, oral, 2250 mg bis unter 2850 mg
ZE-2023-116.35 | Dabrafenib, oral, 2850 mg bis unter 3450 mg
ZE-2023-116.36 | Dabrafenib, oral, 3450 mg bis unter 4050 mg
ZE-2023-116.37 | Dabrafenib, oral, 4050 mg bis unter 4950 mg
ZE-2023-116.38 | Dabrafenib, oral, 4950 mg bis unter 5850 mg
ZE-2023-116.39 | Dabrafenib, oral, 5850 mg bis unter 6750 mg
ZE-2023-116.40 | Dabrafenib, oral, 6750 mg bis unter 7650 mg
ZE-2023-116.41 | Dabrafenib, oral, 7650 mg bis unter 8850 mg
ZE-2023-116.42 | Dabrafenib, oral, 8850 mg bis unter 10050 mg
ZE-2023-116.43 | Dabrafenib, oral, 10050 mg bis unter 11250 mg
ZE-2023-116.44 | Dabrafenib, oral, 11250 mg bis unter 12450 mg
ZE-2023-116.45 | Dabrafenib, oral, 12450 mg bis unter 13950 mg
ZE-2023-116.46 | Dabrafenib, oral, 13950 mg und mehr
ZE-2023-117.00 | Vedolizumab, intravenös, 50 mg bis unter 150 mg, Alter < 16 Jahre
ZE-2023-117.01 | Vedolizumab, intravenös, 150 mg bis unter 450 mg
ZE-2023-117.02 | Vedolizumab, intravenös, 450 mg bis unter 750 mg
ZE-2023-117.03 | Vedolizumab, intravenös, 750 mg bis unter 1050 mg
ZE-2023-117.04 | Vedolizumab, intravenös, 1050 mg bis unter 1350 mg
ZE-2023-117.06 | Vedolizumab, intravenös, 1350 mg bis unter 1650 mg
ZE-2023-117.07 | Vedolizumab, intravenös, 1650 mg bis unter 1950 mg
ZE-2023-117.09 | Vedolizumab, intravenös, 1950 mg bis unter 2250 mg
ZE-2023-117.10 | Vedolizumab, intravenös, 2250 mg und mehr
ZE-2023-118.18 | Pomalidomid, oral, 1.5 mg bis unter 2.5 mg
ZE-2023-118.19 | Pomalidomid, oral, 2.5 mg bis unter 4.5 mg
ZE-2023-118.20 | Pomalidomid, oral, 4.5 mg bis unter 7.5 mg
ZE-2023-118.21 | Pomalidomid, oral, 7.5 mg bis unter 10.5 mg
ZE-2023-118.22 | Pomalidomid, oral, 10.5 mg bis unter 13.5 mg
ZE-2023-118.23 | Pomalidomid, oral, 13.5 mg bis unter 20.5 mg
ZE-2023-118.24 | Pomalidomid, oral, 20.5 mg bis unter 27.5 mg
ZE-2023-118.25 | Pomalidomid, oral, 27.5 mg bis unter 35 mg
ZE-2023-118.26 | Pomalidomid, oral, 35 mg bis unter 43 mg
ZE-2023-118.27 | Pomalidomid, oral, 43 mg bis unter 51 mg
ZE-2023-118.28 | Pomalidomid, oral, 51 mg bis unter 59 mg
ZE-2023-118.29 | Pomalidomid, oral, 59 mg bis unter 70 mg
ZE-2023-118.30 | Pomalidomid, oral, 70 mg bis unter 82 mg
ZE-2023-118.31 | Pomalidomid, oral, 82 mg bis unter 94 mg
ZE-2023-118.32 | Pomalidomid, oral, 94 mg bis unter 106 mg
ZE-2023-118.33 | Pomalidomid, oral, 106 mg bis unter 124 mg
ZE-2023-118.35 | Pomalidomid, oral, 124 mg bis unter 142 mg
ZE-2023-118.36 | Pomalidomid, oral, 142 mg bis unter 160 mg
ZE-2023-118.37 | Pomalidomid, oral, 160 mg bis unter 178 mg
ZE-2023-118.38 | Pomalidomid, oral, 178 mg bis unter 196 mg
ZE-2023-118.39 | Pomalidomid, oral, 196 mg und mehr
ZE-2023-119.00 | Ustekinumab, intravenös, 65 mg bis unter 195 mg
ZE-2023-119.01 | Ustekinumab, intravenös, 195 mg bis unter 325 mg
ZE-2023-119.02 | Ustekinumab, intravenös, 325 mg bis unter 455 mg
ZE-2023-119.03 | Ustekinumab, intravenös, 455 mg bis unter 585 mg
ZE-2023-119.05 | Ustekinumab, intravenös, 585 mg bis unter 715 mg
ZE-2023-119.06 | Ustekinumab, intravenös, 715 mg und mehr
ZE-2023-120.01 | Blutgerinnungsfaktor IX, CAI, intravenös, 1500 U bis unter 5000 U
ZE-2023-120.02 | Blutgerinnungsfaktor IX, CAI, intravenös, 5000 U bis unter 10000 U
ZE-2023-120.03 | Blutgerinnungsfaktor IX, CAI, intravenös, 10000 U bis unter 15000 U
ZE-2023-120.04 | Blutgerinnungsfaktor IX, CAI, intravenös, 15000 U bis unter 20000 U
ZE-2023-120.05 | Blutgerinnungsfaktor IX, CAI, intravenös, 20000 U bis unter 25000 U
ZE-2023-120.06 | Blutgerinnungsfaktor IX, CAI, intravenös, 25000 U bis unter 30000 U
ZE-2023-120.07 | Blutgerinnungsfaktor IX, CAI, intravenös, 30000 U bis unter 35000 U
ZE-2023-120.08 | Blutgerinnungsfaktor IX, CAI, intravenös, 35000 U bis unter 40000 U
ZE-2023-120.09 | Blutgerinnungsfaktor IX, CAI, intravenös, 40000 U bis unter 45000 U
ZE-2023-120.10 | Blutgerinnungsfaktor IX, CAI, intravenös, 45000 U bis unter 50000 U
ZE-2023-120.11 | Blutgerinnungsfaktor IX, CAI, intravenös, 50000 U bis unter 55000 U
ZE-2023-120.12 | Blutgerinnungsfaktor IX, CAI, intravenös, 55000 U bis unter 60000 U
ZE-2023-120.13 | Blutgerinnungsfaktor IX, CAI, intravenös, 60000 U bis unter 65000 U
ZE-2023-120.14 | Blutgerinnungsfaktor IX, CAI, intravenös, 65000 U bis unter 70000 U
ZE-2023-120.15 | Blutgerinnungsfaktor IX, CAI, intravenös, 70000 U bis unter 75000 U
ZE-2023-120.16 | Blutgerinnungsfaktor IX, CAI, intravenös, 75000 U bis unter 80000 U
ZE-2023-120.17 | Blutgerinnungsfaktor IX, CAI, intravenös, 80000 U und mehr
ZE-2023-121.01 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], ohne Öffnung,
ZE-2023-121.02 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], mit 1 Öffnung,
ZE-2023-121.09 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], mit 2 Öffnungen,
ZE-2023-121.10 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], mit 3 Öffnungen,
ZE-2023-121.11 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], mit 4 und mehr Öffnungen,
ZE-2023-122.01 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], ohne Öffnung,
ZE-2023-122.02 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], mit 1 Öffnung,
ZE-2023-122.08 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], mit 2 Öffnungen,
ZE-2023-122.09 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], mit 3 Öffnungen,
ZE-2023-122.10 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], mit 4 und mehr Öffnungen,
ZE-2023-123.08 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit 1 Öffnung,
ZE-2023-123.09 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit 2 Öffnungen,
ZE-2023-123.10 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit 3 Öffnungen,
ZE-2023-123.11 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit 4 und mehr Öffnungen,
ZE-2023-124.01 | Implantation von mitwachsenden oder expandierenden Systemen, Wirbelsäule,
ZE-2023-125.00 | Carfilzomib, intravenös, 20 mg bis unter 40 mg
ZE-2023-125.01 | Carfilzomib, intravenös, 40 mg bis unter 80 mg
ZE-2023-125.02 | Carfilzomib, intravenös, 80 mg bis unter 120 mg
ZE-2023-125.03 | Carfilzomib, intravenös, 120 mg bis unter 160 mg
ZE-2023-125.04 | Carfilzomib, intravenös, 160 mg bis unter 200 mg
ZE-2023-125.05 | Carfilzomib, intravenös, 200 mg bis unter 280 mg
ZE-2023-125.06 | Carfilzomib, intravenös, 280 mg bis unter 360 mg
ZE-2023-125.07 | Carfilzomib, intravenös, 360 mg bis unter 440 mg
ZE-2023-125.08 | Carfilzomib, intravenös, 440 mg bis unter 520 mg
ZE-2023-125.09 | Carfilzomib, intravenös, 520 mg bis unter 600 mg
ZE-2023-125.10 | Carfilzomib, intravenös, 600 mg bis unter 720 mg
ZE-2023-125.11 | Carfilzomib, intravenös, 720 mg bis unter 840 mg
ZE-2023-125.12 | Carfilzomib, intravenös, 840 mg bis unter 960 mg
ZE-2023-125.13 | Carfilzomib, intravenös, 960 mg bis unter 1080 mg
ZE-2023-125.14 | Carfilzomib, intravenös, 1080 mg bis unter 1200 mg
ZE-2023-125.16 | Carfilzomib, intravenös, 1200 mg bis unter 1320 mg
ZE-2023-125.17 | Carfilzomib, intravenös, 1320 mg bis unter 1440 mg
ZE-2023-125.18 | Carfilzomib, intravenös, 1440 mg und mehr
ZE-2023-126.01 | Transfusion von Thrombozytenkonzentraten, 2 Konzentrate, Alter < 15 Jahre
ZE-2023-126.02 | Transfusion von Thrombozytenkonzentraten, 3 Konzentrate, Alter < 15 Jahre
ZE-2023-126.03 | Transfusion von Thrombozytenkonzentraten, 4 Konzentrate,
ZE-2023-126.04 | Transfusion von Thrombozytenkonzentraten, 5 Konzentrate,
ZE-2023-126.05 | Transfusion von Thrombozytenkonzentraten, 6 bis 8 Konzentrate,
ZE-2023-126.06 | Transfusion von Thrombozytenkonzentraten, 9 bis 11 Konzentrate,
ZE-2023-126.07 | Transfusion von Thrombozytenkonzentraten, 12 bis 14 Konzentrate,
ZE-2023-126.08 | Transfusion von Thrombozytenkonzentraten, 15 bis 17 Konzentrate,
ZE-2023-126.09 | Transfusion von Thrombozytenkonzentraten, 18 bis 20 Konzentrate,
ZE-2023-126.10 | Transfusion von Thrombozytenkonzentraten, 21 bis 23 Konzentrate,
ZE-2023-126.11 | Transfusion von Thrombozytenkonzentraten, 24 bis 26 Konzentrate,
ZE-2023-126.12 | Transfusion von Thrombozytenkonzentraten, 27 bis 29 Konzentrate,
ZE-2023-126.13 | Transfusion von Thrombozytenkonzentraten, 30 bis 35 Konzentrate,
ZE-2023-126.14 | Transfusion von Thrombozytenkonzentraten, 36 bis 41 Konzentrate,
ZE-2023-126.15 | Transfusion von Thrombozytenkonzentraten, 42 bis 47 Konzentrate,
ZE-2023-126.16 | Transfusion von Thrombozytenkonzentraten, 48 bis 53 Konzentrate,
ZE-2023-126.17 | Transfusion von Thrombozytenkonzentraten, 54 bis 59 Konzentrate,
ZE-2023-126.18 | Transfusion von Thrombozytenkonzentraten, 60 bis 65 Konzentrate,
ZE-2023-126.19 | Transfusion von Thrombozytenkonzentraten, 66 bis 71 Konzentrate,
ZE-2023-126.20 | Transfusion von Thrombozytenkonzentraten, 72 bis 77 Konzentrate,
ZE-2023-126.21 | Transfusion von Thrombozytenkonzentraten, 78 bis 83 Konzentrate,
ZE-2023-126.22 | Transfusion von Thrombozytenkonzentraten, 84 bis 89 Konzentrate,
ZE-2023-126.23 | Transfusion von Thrombozytenkonzentraten, 90 bis 95 Konzentrate,
ZE-2023-126.24 | Transfusion von Thrombozytenkonzentraten, 96 bis 101 Konzentrate,
ZE-2023-126.25 | Transfusion von Thrombozytenkonzentraten, 102 bis 107 Konzentrate,
ZE-2023-126.26 | Transfusion von Thrombozytenkonzentraten, 108 bis 113 Konzentrate,
ZE-2023-126.27 | Transfusion von Thrombozytenkonzentraten, 114 bis 119 Konzentrate,
ZE-2023-126.28 | Transfusion von Thrombozytenkonzentraten, 120 bis 129 Konzentrate,
ZE-2023-126.29 | Transfusion von Thrombozytenkonzentraten, 130 bis 139 Konzentrate,
ZE-2023-126.30 | Transfusion von Thrombozytenkonzentraten, 140 bis 149 Konzentrate,
ZE-2023-126.31 | Transfusion von Thrombozytenkonzentraten, 150 bis 159 Konzentrate,
ZE-2023-126.32 | Transfusion von Thrombozytenkonzentraten, 160 bis 169 Konzentrate,
ZE-2023-126.33 | Transfusion von Thrombozytenkonzentraten, 170 bis 179 Konzentrate,
ZE-2023-126.34 | Transfusion von Thrombozytenkonzentraten, 180 bis 189 Konzentrate,
ZE-2023-126.35 | Transfusion von Thrombozytenkonzentraten, 190 bis 199 Konzentrate,
ZE-2023-126.37 | Transfusion von Thrombozytenkonzentraten, 200 bis 219 Konzentrate,
ZE-2023-126.38 | Transfusion von Thrombozytenkonzentraten, 220 bis 239 Konzentrate,
ZE-2023-126.39 | Transfusion von Thrombozytenkonzentraten, 240 bis 259 Konzentrate,
ZE-2023-126.40 | Transfusion von Thrombozytenkonzentraten, 260 bis 279 Konzentrate,
ZE-2023-126.41 | Transfusion von Thrombozytenkonzentraten, 280 bis 299 Konzentrate,
ZE-2023-126.42 | Transfusion von Thrombozytenkonzentraten, 300 bis 319 Konzentrate,
ZE-2023-126.43 | Transfusion von Thrombozytenkonzentraten, 320 bis 339 Konzentrate,
ZE-2023-126.44 | Transfusion von Thrombozytenkonzentraten, 340 bis 359 Konzentrate,
ZE-2023-126.45 | Transfusion von Thrombozytenkonzentraten, 360 bis 379 Konzentrate,
ZE-2023-126.46 | Transfusion von Thrombozytenkonzentraten, 380 bis 399 Konzentrate,
ZE-2023-126.47 | Transfusion von Thrombozytenkonzentraten, 400 bis 419 Konzentrate,
ZE-2023-126.48 | Transfusion von Thrombozytenkonzentraten, 420 bis 439 Konzentrate,
ZE-2023-126.49 | Transfusion von Thrombozytenkonzentraten, 440 bis 459 Konzentrate,
ZE-2023-126.50 | Transfusion von Thrombozytenkonzentraten, 460 bis 479 Konzentrate,
ZE-2023-126.51 | Transfusion von Thrombozytenkonzentraten, 480 bis 499 Konzentrate,
ZE-2023-126.52 | Transfusion von Thrombozytenkonzentraten, 500 und mehr Konzentrate,
ZE-2023-127.16 | Macitentan, oral, 35 mg bis unter 45 mg
ZE-2023-127.17 | Macitentan, oral, 45 mg bis unter 55 mg
ZE-2023-127.18 | Macitentan, oral, 55 mg bis unter 75 mg
ZE-2023-127.19 | Macitentan, oral, 75 mg bis unter 95 mg
ZE-2023-127.20 | Macitentan, oral, 95 mg bis unter 115 mg
ZE-2023-127.21 | Macitentan, oral, 115 mg bis unter 135 mg
ZE-2023-127.22 | Macitentan, oral, 135 mg bis unter 155 mg
ZE-2023-127.23 | Macitentan, oral, 155 mg bis unter 195 mg
ZE-2023-127.24 | Macitentan, oral, 195 mg bis unter 235 mg
ZE-2023-127.25 | Macitentan, oral, 235 mg bis unter 275 mg
ZE-2023-127.26 | Macitentan, oral, 275 mg bis unter 315 mg
ZE-2023-127.27 | Macitentan, oral, 315 mg bis unter 395 mg
ZE-2023-127.28 | Macitentan, oral, 395 mg bis unter 475 mg
ZE-2023-127.29 | Macitentan, oral, 475 mg bis unter 555 mg
ZE-2023-127.30 | Macitentan, oral, 555 mg bis unter 635 mg
ZE-2023-127.31 | Macitentan, oral, 635 mg bis unter 795 mg
ZE-2023-127.32 | Macitentan, oral, 795 mg bis unter 955 mg
ZE-2023-127.33 | Macitentan, oral, 955 mg und mehr
ZE-2023-128.00 | Riociguat, oral, 30 mg bis unter 40 mg
ZE-2023-128.01 | Riociguat, oral, 40 mg bis unter 50 mg
ZE-2023-128.02 | Riociguat, oral, 50 mg bis unter 60 mg
ZE-2023-128.03 | Riociguat, oral, 60 mg bis unter 70 mg
ZE-2023-128.04 | Riociguat, oral, 70 mg bis unter 80 mg
ZE-2023-128.16 | Riociguat, oral, 80 mg bis unter 90 mg
ZE-2023-128.17 | Riociguat, oral, 90 mg bis unter 140 mg
ZE-2023-128.18 | Riociguat, oral, 140 mg bis unter 190 mg
ZE-2023-128.19 | Riociguat, oral, 190 mg bis unter 240 mg
ZE-2023-128.20 | Riociguat, oral, 240 mg bis unter 290 mg
ZE-2023-128.21 | Riociguat, oral, 290 mg bis unter 390 mg
ZE-2023-128.22 | Riociguat, oral, 390 mg bis unter 490 mg
ZE-2023-128.23 | Riociguat, oral, 490 mg und mehr
ZE-2023-131.21 | Romiplostim, subkutan, 100 mcg bis unter 200 mcg
ZE-2023-131.22 | Romiplostim, subkutan, 200 mcg bis unter 300 mcg
ZE-2023-131.23 | Romiplostim, subkutan, 300 mcg bis unter 450 mcg
ZE-2023-131.24 | Romiplostim, subkutan, 450 mcg bis unter 600 mcg
ZE-2023-131.25 | Romiplostim, subkutan, 600 mcg bis unter 750 mcg
ZE-2023-131.26 | Romiplostim, subkutan, 750 mcg bis unter 900 mcg
ZE-2023-131.27 | Romiplostim, subkutan, 900 mcg bis unter 1200 mcg
ZE-2023-131.28 | Romiplostim, subkutan, 1200 mcg bis unter 1500 mcg
ZE-2023-131.29 | Romiplostim, subkutan, 1500 mcg bis unter 1800 mcg
ZE-2023-131.30 | Romiplostim, subkutan, 1800 mcg bis unter 2100 mcg
ZE-2023-131.31 | Romiplostim, subkutan, 2100 mcg bis unter 2700 mcg
ZE-2023-131.32 | Romiplostim, subkutan, 2700 mcg bis unter 3300 mcg
ZE-2023-131.33 | Romiplostim, subkutan, 3300 mcg bis unter 3900 mcg
ZE-2023-131.34 | Romiplostim, subkutan, 3900 mcg bis unter 4500 mcg
ZE-2023-131.35 | Romiplostim, subkutan, 4500 mcg bis unter 5700 mcg
ZE-2023-131.36 | Romiplostim, subkutan, 5700 mcg bis unter 6900 mcg
ZE-2023-131.37 | Romiplostim, subkutan, 6900 mcg bis unter 8100 mcg
ZE-2023-131.38 | Romiplostim, subkutan, 8100 mcg bis unter 9300 mcg
ZE-2023-131.39 | Romiplostim, subkutan, 9300 mcg bis unter 10500 mcg
ZE-2023-131.40 | Romiplostim, subkutan, 10500 mcg bis unter 12300 mcg
ZE-2023-131.41 | Romiplostim, subkutan, 12300 mcg und mehr
ZE-2023-132.00 | Isavuconazol, intravenös, 100 mg bis unter 300 mg
ZE-2023-132.01 | Isavuconazol, intravenös, 300 mg bis unter 500 mg
ZE-2023-132.02 | Isavuconazol, intravenös, 500 mg bis unter 700 mg
ZE-2023-132.03 | Isavuconazol, intravenös, 700 mg bis unter 900 mg
ZE-2023-132.04 | Isavuconazol, intravenös, 900 mg bis unter 1100 mg
ZE-2023-132.05 | Isavuconazol, intravenös, 1100 mg bis unter 1500 mg
ZE-2023-132.06 | Isavuconazol, intravenös, 1500 mg bis unter 1900 mg
ZE-2023-132.07 | Isavuconazol, intravenös, 1900 mg bis unter 2300 mg
ZE-2023-132.08 | Isavuconazol, intravenös, 2300 mg bis unter 2700 mg
ZE-2023-132.09 | Isavuconazol, intravenös, 2700 mg bis unter 3500 mg
ZE-2023-132.10 | Isavuconazol, intravenös, 3500 mg bis unter 4300 mg
ZE-2023-132.11 | Isavuconazol, intravenös, 4300 mg bis unter 5100 mg
ZE-2023-132.12 | Isavuconazol, intravenös, 5100 mg bis unter 5900 mg
ZE-2023-132.13 | Isavuconazol, intravenös, 5900 mg bis unter 7500 mg
ZE-2023-132.14 | Isavuconazol, intravenös, 7500 mg bis unter 9100 mg
ZE-2023-132.15 | Isavuconazol, intravenös, 9100 mg bis unter 10700 mg
ZE-2023-132.16 | Isavuconazol, intravenös, 10700 mg bis unter 12300 mg
ZE-2023-132.17 | Isavuconazol, intravenös, 12300 mg bis unter 15500 mg
ZE-2023-132.18 | Isavuconazol, intravenös, 15500 mg bis unter 18700 mg
ZE-2023-132.19 | Isavuconazol, intravenös, 18700 mg bis unter 21900 mg
ZE-2023-132.20 | Isavuconazol, intravenös, 21900 mg bis unter 25100 mg
ZE-2023-132.21 | Isavuconazol, intravenös, 25100 mg und mehr
ZE-2023-133.15 | Isavuconazol, oral, 500 mg bis unter 1000 mg
ZE-2023-133.16 | Isavuconazol, oral, 1000 mg bis unter 2000 mg
ZE-2023-133.17 | Isavuconazol, oral, 2000 mg bis unter 3000 mg
ZE-2023-133.18 | Isavuconazol, oral, 3000 mg bis unter 4000 mg
ZE-2023-133.19 | Isavuconazol, oral, 4000 mg bis unter 5000 mg
ZE-2023-133.20 | Isavuconazol, oral, 5000 mg bis unter 6000 mg
ZE-2023-133.21 | Isavuconazol, oral, 6000 mg bis unter 8000 mg
ZE-2023-133.22 | Isavuconazol, oral, 8000 mg bis unter 10000 mg
ZE-2023-133.23 | Isavuconazol, oral, 10000 mg bis unter 12000 mg
ZE-2023-133.24 | Isavuconazol, oral, 12000 mg bis unter 14000 mg
ZE-2023-133.25 | Isavuconazol, oral, 14000 mg bis unter 16000 mg
ZE-2023-133.26 | Isavuconazol, oral, 16000 mg bis unter 20000 mg
ZE-2023-133.27 | Isavuconazol, oral, 20000 mg bis unter 24000 mg
ZE-2023-133.28 | Isavuconazol, oral, 24000 mg bis unter 28000 mg
ZE-2023-133.29 | Isavuconazol, oral, 28000 mg und mehr
ZE-2023-134.01 | Ipilimumab, intravenös, 15 mg bis unter 25 mg
ZE-2023-134.02 | Ipilimumab, intravenös, 25 mg bis unter 35 mg
ZE-2023-134.03 | Ipilimumab, intravenös, 35 mg bis unter 45 mg
ZE-2023-134.04 | Ipilimumab, intravenös, 45 mg bis unter 55 mg
ZE-2023-134.05 | Ipilimumab, intravenös, 55 mg bis unter 75 mg
ZE-2023-134.06 | Ipilimumab, intravenös, 75 mg bis unter 95 mg
ZE-2023-134.07 | Ipilimumab, intravenös, 95 mg bis unter 115 mg
ZE-2023-134.08 | Ipilimumab, intravenös, 115 mg bis unter 135 mg
ZE-2023-134.09 | Ipilimumab, intravenös, 135 mg bis unter 175 mg
ZE-2023-134.10 | Ipilimumab, intravenös, 175 mg bis unter 215 mg
ZE-2023-134.11 | Ipilimumab, intravenös, 215 mg bis unter 255 mg
ZE-2023-134.12 | Ipilimumab, intravenös, 255 mg bis unter 295 mg
ZE-2023-134.13 | Ipilimumab, intravenös, 295 mg bis unter 375 mg
ZE-2023-134.14 | Ipilimumab, intravenös, 375 mg bis unter 455 mg
ZE-2023-134.16 | Ipilimumab, intravenös, 455 mg bis unter 535 mg
ZE-2023-134.17 | Ipilimumab, intravenös, 535 mg bis unter 615 mg
ZE-2023-134.18 | Ipilimumab, intravenös, 615 mg bis unter 695 mg
ZE-2023-134.19 | Ipilimumab, intravenös, 695 mg und mehr
ZE-2023-135.01 | Obinutuzumab, intravenös, 500 mg bis unter 1500 mg
ZE-2023-135.02 | Obinutuzumab, intravenös, 1500 mg bis unter 2500 mg
ZE-2023-135.03 | Obinutuzumab, intravenös, 2500 mg bis unter 3500 mg
ZE-2023-135.04 | Obinutuzumab, intravenös, 3500 mg bis unter 4500 mg
ZE-2023-135.05 | Obinutuzumab, intravenös, 4500 mg und mehr
ZE-2023-136.00 | Nivolumab, intravenös, 50 mg bis unter 70 mg
ZE-2023-136.01 | Nivolumab, intravenös, 70 mg bis unter 90 mg
ZE-2023-136.02 | Nivolumab, intravenös, 90 mg bis unter 110 mg
ZE-2023-136.03 | Nivolumab, intravenös, 110 mg bis unter 130 mg
ZE-2023-136.04 | Nivolumab, intravenös, 130 mg bis unter 170 mg
ZE-2023-136.05 | Nivolumab, intravenös, 170 mg bis unter 210 mg
ZE-2023-136.06 | Nivolumab, intravenös, 210 mg bis unter 250 mg
ZE-2023-136.07 | Nivolumab, intravenös, 250 mg bis unter 310 mg
ZE-2023-136.08 | Nivolumab, intravenös, 310 mg bis unter 370 mg
ZE-2023-136.09 | Nivolumab, intravenös, 370 mg bis unter 430 mg
ZE-2023-136.10 | Nivolumab, intravenös, 430 mg bis unter 510 mg
ZE-2023-136.11 | Nivolumab, intravenös, 510 mg bis unter 590 mg
ZE-2023-136.12 | Nivolumab, intravenös, 590 mg bis unter 670 mg
ZE-2023-136.13 | Nivolumab, intravenös, 670 mg bis unter 770 mg
ZE-2023-136.14 | Nivolumab, intravenös, 770 mg bis unter 870 mg
ZE-2023-136.15 | Nivolumab, intravenös, 870 mg bis unter 970 mg
ZE-2023-136.16 | Nivolumab, intravenös, 970 mg bis unter 1090 mg
ZE-2023-136.17 | Nivolumab, intravenös, 1090 mg bis unter 1210 mg
ZE-2023-136.18 | Nivolumab, intravenös, 1210 mg bis unter 1330 mg
ZE-2023-136.19 | Nivolumab, intravenös, 1330 mg bis unter 1470 mg
ZE-2023-136.20 | Nivolumab, intravenös, 1470 mg und mehr
ZE-2023-137.01 | Pembrolizumab, intravenös, 50 mg bis unter 150 mg
ZE-2023-137.02 | Pembrolizumab, intravenös, 150 mg bis unter 250 mg
ZE-2023-137.03 | Pembrolizumab, intravenös, 250 mg bis unter 350 mg
ZE-2023-137.04 | Pembrolizumab, intravenös, 350 mg bis unter 450 mg
ZE-2023-137.05 | Pembrolizumab, intravenös, 450 mg bis unter 650 mg
ZE-2023-137.06 | Pembrolizumab, intravenös, 650 mg bis unter 850 mg
ZE-2023-137.07 | Pembrolizumab, intravenös, 850 mg bis unter 1050 mg
ZE-2023-137.08 | Pembrolizumab, intravenös, 1050 mg bis unter 1250 mg
ZE-2023-137.09 | Pembrolizumab, intravenös, 1250 mg bis unter 1550 mg
ZE-2023-137.10 | Pembrolizumab, intravenös, 1550 mg und mehr
ZE-2023-138.01 | Blinatumomab, intravenös, 13.5 mcg bis unter 31.5 mcg
ZE-2023-138.02 | Blinatumomab, intravenös, 31.5 mcg bis unter 49.5 mcg
ZE-2023-138.03 | Blinatumomab, intravenös, 49.5 mcg bis unter 67.5 mcg
ZE-2023-138.04 | Blinatumomab, intravenös, 67.5 mcg bis unter 85.5 mcg
ZE-2023-138.05 | Blinatumomab, intravenös, 85.5 mcg bis unter 105 mcg
ZE-2023-138.06 | Blinatumomab, intravenös, 105 mcg bis unter 161 mcg
ZE-2023-138.07 | Blinatumomab, intravenös, 161 mcg bis unter 217 mcg
ZE-2023-138.08 | Blinatumomab, intravenös, 217 mcg bis unter 273 mcg
ZE-2023-138.09 | Blinatumomab, intravenös, 273 mcg bis unter 329 mcg
ZE-2023-138.10 | Blinatumomab, intravenös, 329 mcg bis unter 441 mcg
ZE-2023-138.11 | Blinatumomab, intravenös, 441 mcg bis unter 553 mcg
ZE-2023-138.12 | Blinatumomab, intravenös, 553 mcg bis unter 665 mcg
ZE-2023-138.13 | Blinatumomab, intravenös, 665 mcg bis unter 777 mcg
ZE-2023-138.14 | Blinatumomab, intravenös, 777 mcg bis unter 889 mcg
ZE-2023-138.16 | Blinatumomab, intravenös, 889 mcg bis unter 1001 mcg
ZE-2023-138.17 | Blinatumomab, intravenös, 1001 mcg bis unter 1113 mcg
ZE-2023-138.19 | Blinatumomab, intravenös, 1113 mcg bis unter 1225 mcg
ZE-2023-138.20 | Blinatumomab, intravenös, 1225 mcg und mehr
ZE-2023-139.01 | Daratumumab, intravenös, 100 mg bis unter 300 mg
ZE-2023-139.02 | Daratumumab, intravenös, 300 mg bis unter 500 mg
ZE-2023-139.03 | Daratumumab, intravenös, 500 mg bis unter 700 mg
ZE-2023-139.04 | Daratumumab, intravenös, 700 mg bis unter 900 mg
ZE-2023-139.05 | Daratumumab, intravenös, 900 mg bis unter 1300 mg
ZE-2023-139.06 | Daratumumab, intravenös, 1300 mg bis unter 1700 mg
ZE-2023-139.07 | Daratumumab, intravenös, 1700 mg bis unter 2100 mg
ZE-2023-139.08 | Daratumumab, intravenös, 2100 mg bis unter 2500 mg
ZE-2023-139.09 | Daratumumab, intravenös, 2500 mg bis unter 3100 mg
ZE-2023-139.10 | Daratumumab, intravenös, 3100 mg bis unter 3700 mg
ZE-2023-139.11 | Daratumumab, intravenös, 3700 mg bis unter 4300 mg
ZE-2023-139.12 | Daratumumab, intravenös, 4300 mg bis unter 4900 mg
ZE-2023-139.13 | Daratumumab, intravenös, 4900 mg bis unter 5700 mg
ZE-2023-139.14 | Daratumumab, intravenös, 5700 mg bis unter 6500 mg
ZE-2023-139.16 | Daratumumab, intravenös, 6500 mg bis unter 7300 mg
ZE-2023-139.17 | Daratumumab, intravenös, 7300 mg bis unter 8300 mg
ZE-2023-139.18 | Daratumumab, intravenös, 8300 mg bis unter 9300 mg
ZE-2023-139.19 | Daratumumab, intravenös, 9300 mg und mehr
ZE-2023-140.12 | Pazopanib, oral, 2800 mg bis unter 3600 mg
ZE-2023-140.13 | Pazopanib, oral, 3600 mg bis unter 4400 mg
ZE-2023-140.14 | Pazopanib, oral, 4400 mg bis unter 5200 mg
ZE-2023-140.15 | Pazopanib, oral, 5200 mg bis unter 6800 mg
ZE-2023-140.16 | Pazopanib, oral, 6800 mg bis unter 8400 mg
ZE-2023-140.17 | Pazopanib, oral, 8400 mg bis unter 10000 mg
ZE-2023-140.18 | Pazopanib, oral, 10000 mg bis unter 11600 mg
ZE-2023-140.19 | Pazopanib, oral, 11600 mg bis unter 14800 mg
ZE-2023-140.20 | Pazopanib, oral, 14800 mg bis unter 18000 mg
ZE-2023-140.21 | Pazopanib, oral, 18000 mg bis unter 21200 mg
ZE-2023-140.22 | Pazopanib, oral, 21200 mg bis unter 24400 mg
ZE-2023-140.23 | Pazopanib, oral, 24400 mg bis unter 30800 mg
ZE-2023-140.24 | Pazopanib, oral, 30800 mg bis unter 37200 mg
ZE-2023-140.25 | Pazopanib, oral, 37200 mg und mehr
ZE-2023-142.14 | Vemurafenib, oral, 1000 mg bis unter 3000 mg, Alter < 6 Jahre
ZE-2023-142.15 | Vemurafenib, oral, 3000 mg bis unter 5000 mg, Alter < 16 Jahre
ZE-2023-142.16 | Vemurafenib, oral, 5000 mg bis unter 7000 mg
ZE-2023-142.17 | Vemurafenib, oral, 7000 mg bis unter 11000 mg
ZE-2023-142.18 | Vemurafenib, oral, 11000 mg bis unter 15000 mg
ZE-2023-142.19 | Vemurafenib, oral, 15000 mg bis unter 19000 mg
ZE-2023-142.20 | Vemurafenib, oral, 19000 mg bis unter 25000 mg
ZE-2023-142.21 | Vemurafenib, oral, 25000 mg bis unter 31000 mg
ZE-2023-142.22 | Vemurafenib, oral, 31000 mg bis unter 37000 mg
ZE-2023-142.23 | Vemurafenib, oral, 37000 mg bis unter 45000 mg
ZE-2023-142.24 | Vemurafenib, oral, 45000 mg bis unter 53000 mg
ZE-2023-142.25 | Vemurafenib, oral, 53000 mg bis unter 61000 mg
ZE-2023-142.26 | Vemurafenib, oral, 61000 mg und mehr
ZE-2023-143.00 | Trametinib, oral, 5 mg bis unter 7 mg
ZE-2023-143.01 | Trametinib, oral, 7 mg bis unter 9 mg
ZE-2023-143.02 | Trametinib, oral, 9 mg bis unter 11 mg
ZE-2023-143.03 | Trametinib, oral, 11 mg bis unter 13 mg
ZE-2023-143.04 | Trametinib, oral, 13 mg bis unter 15 mg
ZE-2023-143.05 | Trametinib, oral, 15 mg bis unter 19 mg
ZE-2023-143.06 | Trametinib, oral, 19 mg bis unter 23 mg
ZE-2023-143.07 | Trametinib, oral, 23 mg bis unter 27 mg
ZE-2023-143.08 | Trametinib, oral, 27 mg bis unter 31 mg
ZE-2023-143.09 | Trametinib, oral, 31 mg bis unter 39 mg
ZE-2023-143.10 | Trametinib, oral, 39 mg bis unter 47 mg
ZE-2023-143.11 | Trametinib, oral, 47 mg bis unter 55 mg
ZE-2023-143.12 | Trametinib, oral, 55 mg bis unter 63 mg
ZE-2023-143.13 | Trametinib, oral, 63 mg bis unter 76 mg
ZE-2023-143.14 | Trametinib, oral, 76 mg bis unter 89 mg
ZE-2023-143.16 | Trametinib, oral, 89 mg bis unter 102 mg
ZE-2023-143.17 | Trametinib, oral, 102 mg bis unter 115 mg
ZE-2023-143.18 | Trametinib, oral, 115 mg bis unter 128 mg
ZE-2023-143.19 | Trametinib, oral, 128 mg bis unter 141 mg
ZE-2023-143.20 | Trametinib, oral, 141 mg und mehr
ZE-2023-144.00 | Ibrutinib, oral, 1400 mg bis unter 2000 mg
ZE-2023-144.01 | Ibrutinib, oral, 2000 mg bis unter 2800 mg
ZE-2023-144.02 | Ibrutinib, oral, 2800 mg bis unter 3600 mg
ZE-2023-144.03 | Ibrutinib, oral, 3600 mg bis unter 4400 mg
ZE-2023-144.04 | Ibrutinib, oral, 4400 mg bis unter 5200 mg
ZE-2023-144.05 | Ibrutinib, oral, 5200 mg bis unter 6800 mg
ZE-2023-144.06 | Ibrutinib, oral, 6800 mg bis unter 8400 mg
ZE-2023-144.07 | Ibrutinib, oral, 8400 mg bis unter 10000 mg
ZE-2023-144.08 | Ibrutinib, oral, 10000 mg bis unter 11600 mg
ZE-2023-144.09 | Ibrutinib, oral, 11600 mg bis unter 14800 mg
ZE-2023-144.10 | Ibrutinib, oral, 14800 mg bis unter 18000 mg
ZE-2023-144.11 | Ibrutinib, oral, 18000 mg bis unter 21600 mg
ZE-2023-144.12 | Ibrutinib, oral, 21600 mg bis unter 25200 mg
ZE-2023-144.14 | Ibrutinib, oral, 25200 mg bis unter 30600 mg
ZE-2023-144.15 | Ibrutinib, oral, 30600 mg bis unter 36000 mg
ZE-2023-144.16 | Ibrutinib, oral, 36000 mg bis unter 41400 mg
ZE-2023-144.17 | Ibrutinib, oral, 41400 mg bis unter 46800 mg
ZE-2023-144.18 | Ibrutinib, oral, 46800 mg bis unter 53800 mg
ZE-2023-144.19 | Ibrutinib, oral, 53800 mg bis unter 60800 mg
ZE-2023-144.20 | Ibrutinib, oral, 60800 mg bis unter 67800 mg
ZE-2023-144.21 | Ibrutinib, oral, 67800 mg und mehr
ZE-2023-145.00 | Cobimetinib, oral, 150 mg bis unter 210 mg
ZE-2023-145.01 | Cobimetinib, oral, 210 mg bis unter 330 mg
ZE-2023-145.02 | Cobimetinib, oral, 330 mg bis unter 450 mg
ZE-2023-145.03 | Cobimetinib, oral, 450 mg bis unter 570 mg
ZE-2023-145.04 | Cobimetinib, oral, 570 mg bis unter 690 mg
ZE-2023-145.05 | Cobimetinib, oral, 690 mg bis unter 870 mg
ZE-2023-145.06 | Cobimetinib, oral, 870 mg bis unter 1050 mg
ZE-2023-145.07 | Cobimetinib, oral, 1050 mg bis unter 1230 mg
ZE-2023-145.08 | Cobimetinib, oral, 1230 mg bis unter 1410 mg
ZE-2023-145.10 | Cobimetinib, oral, 1410 mg bis unter 1590 mg
ZE-2023-145.11 | Cobimetinib, oral, 1590 mg und mehr
ZE-2023-146.00 | Enzalutamid, oral, 560 mg bis unter 880 mg
ZE-2023-146.01 | Enzalutamid, oral, 880 mg bis unter 1200 mg
ZE-2023-146.02 | Enzalutamid, oral, 1200 mg bis unter 1520 mg
ZE-2023-146.03 | Enzalutamid, oral, 1520 mg bis unter 1840 mg
ZE-2023-146.04 | Enzalutamid, oral, 1840 mg bis unter 2160 mg
ZE-2023-146.05 | Enzalutamid, oral, 2160 mg bis unter 2640 mg
ZE-2023-146.06 | Enzalutamid, oral, 2640 mg bis unter 3120 mg
ZE-2023-146.07 | Enzalutamid, oral, 3120 mg bis unter 3600 mg
ZE-2023-146.08 | Enzalutamid, oral, 3600 mg bis unter 4080 mg
ZE-2023-146.09 | Enzalutamid, oral, 4080 mg bis unter 4720 mg
ZE-2023-146.10 | Enzalutamid, oral, 4720 mg bis unter 5360 mg
ZE-2023-146.11 | Enzalutamid, oral, 5360 mg bis unter 6000 mg
ZE-2023-146.12 | Enzalutamid, oral, 6000 mg bis unter 6640 mg
ZE-2023-146.13 | Enzalutamid, oral, 6640 mg bis unter 7440 mg
ZE-2023-146.15 | Enzalutamid, oral, 7440 mg bis unter 8240 mg
ZE-2023-146.16 | Enzalutamid, oral, 8240 mg bis unter 9040 mg
ZE-2023-146.17 | Enzalutamid, oral, 9040 mg bis unter 9840 mg
ZE-2023-146.19 | Enzalutamid, oral, 9840 mg bis unter 11000 mg
ZE-2023-146.20 | Enzalutamid, oral, 11000 mg bis unter 12500 mg
ZE-2023-146.21 | Enzalutamid, oral, 12500 mg bis unter 14000 mg
ZE-2023-146.22 | Enzalutamid, oral, 14000 mg bis unter 15500 mg
ZE-2023-146.23 | Enzalutamid, oral, 15500 mg und mehr
ZE-2023-147.00 | Abirateron, oral, 4500 mg bis unter 5500 mg
ZE-2023-147.01 | Abirateron, oral, 5500 mg bis unter 7500 mg
ZE-2023-147.02 | Abirateron, oral, 7500 mg bis unter 9500 mg
ZE-2023-147.03 | Abirateron, oral, 9500 mg bis unter 11500 mg
ZE-2023-147.04 | Abirateron, oral, 11500 mg bis unter 13500 mg
ZE-2023-147.05 | Abirateron, oral, 13500 mg bis unter 17500 mg
ZE-2023-147.06 | Abirateron, oral, 17500 mg bis unter 21500 mg
ZE-2023-147.07 | Abirateron, oral, 21500 mg bis unter 25500 mg
ZE-2023-147.08 | Abirateron, oral, 25500 mg bis unter 29500 mg
ZE-2023-147.09 | Abirateron, oral, 29500 mg bis unter 37500 mg
ZE-2023-147.10 | Abirateron, oral, 37500 mg bis unter 45500 mg
ZE-2023-147.11 | Abirateron, oral, 45500 mg bis unter 53500 mg
ZE-2023-147.12 | Abirateron, oral, 53500 mg bis unter 61500 mg
ZE-2023-147.13 | Abirateron, oral, 61500 mg bis unter 77500 mg
ZE-2023-147.14 | Abirateron, oral, 77500 mg bis unter 93500 mg
ZE-2023-147.16 | Abirateron, oral, 93500 mg bis unter 109500 mg
ZE-2023-147.17 | Abirateron, oral, 109500 mg und mehr
ZE-2023-148.01 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 250 U bis unter 750 U
ZE-2023-148.02 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 750 U bis unter 1250 U
ZE-2023-148.03 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 1250 U bis unter 1750 U
ZE-2023-148.04 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 1750 U bis unter 2250 U
ZE-2023-148.05 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 2250 U bis unter 2750 U
ZE-2023-148.06 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 2750 U bis unter 3750 U
ZE-2023-148.07 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 3750 U bis unter 4750 U
ZE-2023-148.08 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 4750 U bis unter 5750 U
ZE-2023-148.09 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 5750 U bis unter 6750 U
ZE-2023-148.10 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 6750 U bis unter 7750 U
ZE-2023-148.12 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 7750 U bis unter 8750 U
ZE-2023-148.13 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 8750 U bis unter 10250 U
ZE-2023-148.14 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 10250 U bis unter 11750 U
ZE-2023-148.15 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 11750 U bis unter 13250 U
ZE-2023-148.17 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 13250 U bis unter 14750 U
ZE-2023-148.18 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 14750 U bis unter 16250 U
ZE-2023-148.19 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 16250 U und mehr
ZE-2023-149.01 | Hyperbare Oxygenation,
ZE-2023-150.01 | Dekompressionskammer,
ZE-2023-152.02 | Endovaskuläre Implantation in Beckenarterien von Stent-Grafts [Stent-Prothesen], iliakal mit Seitenarm,
ZE-2023-153.01 | Nusinersen, intrathekal, 6 mg bis unter 18 mg
ZE-2023-153.02 | Nusinersen, intrathekal, 18 mg bis unter 30 mg
ZE-2023-153.03 | Nusinersen, intrathekal, 30 mg bis unter 42 mg
ZE-2023-153.04 | Nusinersen, intrathekal, 42 mg bis unter 54 mg
ZE-2023-153.05 | Nusinersen, intrathekal, 54 mg bis unter 66 mg
ZE-2023-153.06 | Nusinersen, intrathekal, 66 mg und mehr
ZE-2023-154.01 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, bis 24 Stunden,
ZE-2023-154.02 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 24 Stunden bis 48 Stunden,
ZE-2023-154.03 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 48 Stunden bis 72 Stunden,
ZE-2023-154.04 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 72 Stunden bis 96 Stunden,
ZE-2023-154.05 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 96 Stunden bis 120 Stunden,
ZE-2023-154.06 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 120 Stunden bis 144 Stunden,
ZE-2023-154.07 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 144 Stunden bis 168 Stunden,
ZE-2023-154.09 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 168 Stunden bis 192 Stunden,
ZE-2023-154.10 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 192 Stunden bis 216 Stunden,
ZE-2023-154.11 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 216 Stunden bis 240 Stunden,
ZE-2023-154.12 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 240 Stunden bis 264 Stunden,
ZE-2023-154.13 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 264 Stunden bis 288 Stunden,
ZE-2023-154.14 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 288 Stunden bis 336 Stunden,
ZE-2023-154.15 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 336 Stunden bis 384 Stunden,
ZE-2023-154.16 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 384 Stunden bis 432 Stunden,
ZE-2023-154.17 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 432 Stunden bis 480 Stunden,
ZE-2023-154.18 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 480 Stunden bis 528 Stunden,
ZE-2023-154.19 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 528 Stunden bis 600 Stunden,
ZE-2023-154.20 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 600 Stunden bis 672 Stunden,
ZE-2023-154.21 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 672 Stunden bis 744 Stunden,
ZE-2023-154.22 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 744 Stunden bis 816 Stunden,
ZE-2023-154.23 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 816 Stunden bis 888 Stunden,
ZE-2023-154.24 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 888 Stunden bis 960 Stunden,
ZE-2023-154.25 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 960 Stunden bis 1032 Stunden,
ZE-2023-154.26 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 1032 Stunden,
ZE-2023-155.01 | Sonderisolierstation I
ZE-2023-155.02 | Sonderisolierstation II
ZE-2023-158.01 | Tocilizumab, subkutan, 385 mg bis unter 547 mg
ZE-2023-158.02 | Tocilizumab, subkutan, 547 mg bis unter 709 mg
ZE-2023-158.03 | Tocilizumab, subkutan, 709 mg bis unter 871 mg
ZE-2023-158.04 | Tocilizumab, subkutan, 871 mg bis unter 1033 mg
ZE-2023-158.05 | Tocilizumab, subkutan, 1033 mg und mehr
ZE-2023-159.01 | Sofosbuvir und Velpatasvir, CEP, oral, 2.5 UD bis unter 3.5 UD
ZE-2023-159.02 | Sofosbuvir und Velpatasvir, CEP, oral, 3.5 UD bis unter 4.5 UD
ZE-2023-159.03 | Sofosbuvir und Velpatasvir, CEP, oral, 4.5 UD bis unter 6.5 UD
ZE-2023-159.04 | Sofosbuvir und Velpatasvir, CEP, oral, 6.5 UD bis unter 8.5 UD
ZE-2023-159.05 | Sofosbuvir und Velpatasvir, CEP, oral, 8.5 UD bis unter 10.5 UD
ZE-2023-159.06 | Sofosbuvir und Velpatasvir, CEP, oral, 10.5 UD bis unter 13.5 UD
ZE-2023-159.07 | Sofosbuvir und Velpatasvir, CEP, oral, 13.5 UD bis unter 16.5 UD
ZE-2023-159.08 | Sofosbuvir und Velpatasvir, CEP, oral, 16.5 UD bis unter 19.5 UD
ZE-2023-159.09 | Sofosbuvir und Velpatasvir, CEP, oral, 19.5 UD bis unter 22.5 UD
ZE-2023-159.10 | Sofosbuvir und Velpatasvir, CEP, oral, 22.5 UD bis unter 26.5 UD
ZE-2023-159.11 | Sofosbuvir und Velpatasvir, CEP, oral, 26.5 UD bis unter 30.5 UD
ZE-2023-159.12 | Sofosbuvir und Velpatasvir, CEP, oral, 30.5 UD bis unter 34.5 UD
ZE-2023-159.13 | Sofosbuvir und Velpatasvir, CEP, oral, 34.5 UD bis unter 38.5 UD
ZE-2023-159.15 | Sofosbuvir und Velpatasvir, CEP, oral, 38.5 UD bis unter 44.5 UD
ZE-2023-159.16 | Sofosbuvir und Velpatasvir, CEP, oral, 44.5 UD bis unter 50.5 UD
ZE-2023-159.17 | Sofosbuvir und Velpatasvir, CEP, oral, 50.5 UD bis unter 56.5 UD
ZE-2023-159.18 | Sofosbuvir und Velpatasvir, CEP, oral, 56.5 UD bis unter 62.5 UD
ZE-2023-159.19 | Sofosbuvir und Velpatasvir, CEP, oral, 62.5 UD und mehr
ZE-2023-162.01 | Iloprost, CVT, inhalativ, 400 mcg bis unter 500 mcg
ZE-2023-162.02 | Iloprost, CVT, inhalativ, 500 mcg bis unter 600 mcg
ZE-2023-162.03 | Iloprost, CVT, inhalativ, 600 mcg bis unter 700 mcg
ZE-2023-162.04 | Iloprost, CVT, inhalativ, 700 mcg bis unter 800 mcg
ZE-2023-162.05 | Iloprost, CVT, inhalativ, 800 mcg bis unter 1000 mcg
ZE-2023-162.06 | Iloprost, CVT, inhalativ, 1000 mcg bis unter 1200 mcg
ZE-2023-162.07 | Iloprost, CVT, inhalativ, 1200 mcg bis unter 1400 mcg
ZE-2023-162.08 | Iloprost, CVT, inhalativ, 1400 mcg bis unter 1600 mcg
ZE-2023-162.09 | Iloprost, CVT, inhalativ, 1600 mcg bis unter 2000 mcg
ZE-2023-162.11 | Iloprost, CVT, inhalativ, 2000 mcg bis unter 2400 mcg
ZE-2023-162.12 | Iloprost, CVT, inhalativ, 2400 mcg bis unter 2800 mcg
ZE-2023-162.13 | Iloprost, CVT, inhalativ, 2800 mcg und mehr
ZE-2023-163.00 | Iloprost, intravenös, 200 mcg bis unter 300 mcg
ZE-2023-163.01 | Iloprost, intravenös, 300 mcg bis unter 400 mcg
ZE-2023-163.02 | Iloprost, intravenös, 400 mcg bis unter 500 mcg
ZE-2023-163.03 | Iloprost, intravenös, 500 mcg bis unter 600 mcg
ZE-2023-163.04 | Iloprost, intravenös, 600 mcg bis unter 700 mcg
ZE-2023-163.05 | Iloprost, intravenös, 700 mcg bis unter 900 mcg
ZE-2023-163.06 | Iloprost, intravenös, 900 mcg bis unter 1100 mcg
ZE-2023-163.07 | Iloprost, intravenös, 1100 mcg bis unter 1300 mcg
ZE-2023-163.08 | Iloprost, intravenös, 1300 mcg bis unter 1500 mcg
ZE-2023-163.09 | Iloprost, intravenös, 1500 mcg bis unter 1900 mcg
ZE-2023-163.10 | Iloprost, intravenös, 1900 mcg bis unter 2300 mcg
ZE-2023-163.11 | Iloprost, intravenös, 2300 mcg bis unter 2700 mcg
ZE-2023-163.12 | Iloprost, intravenös, 2700 mcg und mehr
ZE-2023-164.00 | Treprostinil, intravenös / subkutan, 3 mg bis unter 5 mg
ZE-2023-164.01 | Treprostinil, intravenös / subkutan, 5 mg bis unter 7 mg
ZE-2023-164.02 | Treprostinil, intravenös / subkutan, 7 mg bis unter 9 mg
ZE-2023-164.03 | Treprostinil, intravenös / subkutan, 9 mg bis unter 11 mg
ZE-2023-164.04 | Treprostinil, intravenös / subkutan, 11 mg bis unter 13 mg
ZE-2023-164.05 | Treprostinil, intravenös / subkutan, 13 mg bis unter 17 mg
ZE-2023-164.06 | Treprostinil, intravenös / subkutan, 17 mg bis unter 21 mg
ZE-2023-164.07 | Treprostinil, intravenös / subkutan, 21 mg bis unter 25 mg
ZE-2023-164.08 | Treprostinil, intravenös / subkutan, 25 mg bis unter 29 mg
ZE-2023-164.09 | Treprostinil, intravenös / subkutan, 29 mg bis unter 37 mg
ZE-2023-164.10 | Treprostinil, intravenös / subkutan, 37 mg bis unter 45 mg
ZE-2023-164.11 | Treprostinil, intravenös / subkutan, 45 mg bis unter 53 mg
ZE-2023-164.12 | Treprostinil, intravenös / subkutan, 53 mg bis unter 61 mg
ZE-2023-164.13 | Treprostinil, intravenös / subkutan, 61 mg bis unter 77 mg
ZE-2023-164.14 | Treprostinil, intravenös / subkutan, 77 mg bis unter 93 mg
ZE-2023-164.15 | Treprostinil, intravenös / subkutan, 93 mg bis unter 109 mg
ZE-2023-164.16 | Treprostinil, intravenös / subkutan, 109 mg bis unter 125 mg
ZE-2023-164.18 | Treprostinil, intravenös / subkutan, 125 mg bis unter 149 mg
ZE-2023-164.19 | Treprostinil, intravenös / subkutan, 149 mg bis unter 173 mg
ZE-2023-164.20 | Treprostinil, intravenös / subkutan, 173 mg bis unter 197 mg
ZE-2023-164.21 | Treprostinil, intravenös / subkutan, 197 mg bis unter 221 mg
ZE-2023-164.22 | Treprostinil, intravenös / subkutan, 221 mg bis unter 253 mg
ZE-2023-164.23 | Treprostinil, intravenös / subkutan, 253 mg bis unter 285 mg
ZE-2023-164.24 | Treprostinil, intravenös / subkutan, 285 mg bis unter 317 mg
ZE-2023-164.25 | Treprostinil, intravenös / subkutan, 317 mg bis unter 349 mg
ZE-2023-164.26 | Treprostinil, intravenös / subkutan, 349 mg bis unter 389 mg
ZE-2023-164.27 | Treprostinil, intravenös / subkutan, 389 mg bis unter 429 mg
ZE-2023-164.28 | Treprostinil, intravenös / subkutan, 429 mg und mehr
ZE-2023-166.01 | Inotuzumab, intravenös, 0.2 mg bis unter 0.3 mg, Alter < 16 Jahre
ZE-2023-166.02 | Inotuzumab, intravenös, 0.3 mg bis unter 0.4 mg, Alter < 16 Jahre
ZE-2023-166.03 | Inotuzumab, intravenös, 0.4 mg bis unter 0.5 mg, Alter < 16 Jahre
ZE-2023-166.04 | Inotuzumab, intravenös, 0.5 mg bis unter 0.6 mg, Alter < 16 Jahre
ZE-2023-166.05 | Inotuzumab, intravenös, 0.6 mg bis unter 0.7 mg
ZE-2023-166.06 | Inotuzumab, intravenös, 0.7 mg bis unter 0.8 mg
ZE-2023-166.07 | Inotuzumab, intravenös, 0.8 mg bis unter 0.9 mg
ZE-2023-166.08 | Inotuzumab, intravenös, 0.9 mg bis unter 1.1 mg
ZE-2023-166.09 | Inotuzumab, intravenös, 1.1 mg bis unter 1.3 mg
ZE-2023-166.10 | Inotuzumab, intravenös, 1.3 mg bis unter 1.5 mg
ZE-2023-166.11 | Inotuzumab, intravenös, 1.5 mg bis unter 1.7 mg
ZE-2023-166.12 | Inotuzumab, intravenös, 1.7 mg bis unter 2.1 mg
ZE-2023-166.13 | Inotuzumab, intravenös, 2.1 mg bis unter 2.5 mg
ZE-2023-166.14 | Inotuzumab, intravenös, 2.5 mg bis unter 3.5 mg
ZE-2023-166.15 | Inotuzumab, intravenös, 3.5 mg bis unter 4.5 mg
ZE-2023-166.16 | Inotuzumab, intravenös, 4.5 mg bis unter 5.5 mg
ZE-2023-166.17 | Inotuzumab, intravenös, 5.5 mg bis unter 6.5 mg
ZE-2023-166.18 | Inotuzumab, intravenös, 6.5 mg und mehr
ZE-2023-167.01 | Atezolizumab, intravenös, 680 mg bis unter 1000 mg
ZE-2023-167.02 | Atezolizumab, intravenös, 1000 mg bis unter 1400 mg
ZE-2023-167.03 | Atezolizumab, intravenös, 1400 mg bis unter 1960 mg
ZE-2023-167.04 | Atezolizumab, intravenös, 1960 mg bis unter 2840 mg
ZE-2023-167.05 | Atezolizumab, intravenös, 2840 mg bis unter 3720 mg
ZE-2023-167.06 | Atezolizumab, intravenös, 3720 mg bis unter 4600 mg
ZE-2023-167.07 | Atezolizumab, intravenös, 4600 mg und mehr
ZE-2023-168.00 | Ruxolitinib, oral, 60 mg bis unter 100 mg, Alter < 16 Jahre
ZE-2023-168.01 | Ruxolitinib, oral, 100 mg bis unter 140 mg
ZE-2023-168.02 | Ruxolitinib, oral, 140 mg bis unter 180 mg
ZE-2023-168.03 | Ruxolitinib, oral, 180 mg bis unter 220 mg
ZE-2023-168.04 | Ruxolitinib, oral, 220 mg bis unter 320 mg
ZE-2023-168.05 | Ruxolitinib, oral, 320 mg bis unter 420 mg
ZE-2023-168.06 | Ruxolitinib, oral, 420 mg bis unter 520 mg
ZE-2023-168.07 | Ruxolitinib, oral, 520 mg bis unter 680 mg
ZE-2023-168.08 | Ruxolitinib, oral, 680 mg bis unter 840 mg
ZE-2023-168.09 | Ruxolitinib, oral, 840 mg bis unter 1000 mg
ZE-2023-168.10 | Ruxolitinib, oral, 1000 mg bis unter 1300 mg
ZE-2023-168.11 | Ruxolitinib, oral, 1300 mg bis unter 1600 mg
ZE-2023-168.12 | Ruxolitinib, oral, 1600 mg bis unter 1900 mg
ZE-2023-168.13 | Ruxolitinib, oral, 1900 mg bis unter 2500 mg
ZE-2023-168.14 | Ruxolitinib, oral, 2500 mg bis unter 3100 mg
ZE-2023-168.15 | Ruxolitinib, oral, 3100 mg bis unter 3700 mg
ZE-2023-168.16 | Ruxolitinib, oral, 3700 mg und mehr
ZE-2023-169.01 | Onasemnogen abeparvovec, intravenös, 1 AN
ZE-2023-170.01 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), bis 48 Stunden,
ZE-2023-170.02 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 48 Stunden bis 96 Stunden,
ZE-2023-170.03 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 96 Stunden bis 120 Stunden,
ZE-2023-170.05 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 120 Stunden bis 144 Stunden,
ZE-2023-170.06 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 144 Stunden bis 168 Stunden,
ZE-2023-170.07 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 168 Stunden bis 192 Stunden,
ZE-2023-170.08 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 192 Stunden bis 216 Stunden,
ZE-2023-170.09 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 216 Stunden bis 240 Stunden,
ZE-2023-170.10 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 240 Stunden bis 288 Stunden,
ZE-2023-170.11 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 288 Stunden bis 336 Stunden,
ZE-2023-170.12 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 336 Stunden bis 384 Stunden,
ZE-2023-170.13 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 384 Stunden bis 432 Stunden,
ZE-2023-170.14 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 432 Stunden bis 480 Stunden,
ZE-2023-170.15 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 480 Stunden bis 528 Stunden,
ZE-2023-170.16 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 528 Stunden bis 600 Stunden,
ZE-2023-170.17 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 600 Stunden bis 672 Stunden,
ZE-2023-170.18 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 672 Stunden bis 744 Stunden,
ZE-2023-170.19 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 744 Stunden bis 816 Stunden,
ZE-2023-170.20 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 816 Stunden bis 888 Stunden,
ZE-2023-170.21 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 888 Stunden bis 960 Stunden,
ZE-2023-170.22 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 960 Stunden bis 1032 Stunden,
ZE-2023-170.23 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 1032 Stunden,
ZE-2023-171.01 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, bis 48 Stunden,
ZE-2023-171.02 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 48 Stunden bis 96 Stunden,
ZE-2023-171.03 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 96 Stunden bis 120 Stunden,
ZE-2023-171.05 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 120 Stunden bis 144 Stunden,
ZE-2023-171.06 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 144 Stunden bis 168 Stunden,
ZE-2023-171.07 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 168 Stunden bis 192 Stunden,
ZE-2023-171.08 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 192 Stunden bis 216 Stunden,
ZE-2023-171.09 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 216 Stunden bis 240 Stunden,
ZE-2023-171.10 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 240 Stunden bis 288 Stunden,
ZE-2023-171.11 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 288 Stunden bis 336 Stunden,
ZE-2023-171.12 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 336 Stunden bis 384 Stunden,
ZE-2023-171.13 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 384 Stunden bis 432 Stunden,
ZE-2023-171.14 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 432 Stunden bis 480 Stunden,
ZE-2023-171.15 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 480 Stunden bis 528 Stunden,
ZE-2023-171.16 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 528 Stunden bis 600 Stunden,
ZE-2023-171.17 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 600 Stunden bis 672 Stunden,
ZE-2023-171.18 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 672 Stunden bis 744 Stunden,
ZE-2023-171.19 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 744 Stunden bis 816 Stunden,
ZE-2023-171.20 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 816 Stunden bis 888 Stunden,
ZE-2023-171.21 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 888 Stunden bis 960 Stunden,
ZE-2023-171.22 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 960 Stunden bis 1032 Stunden,
ZE-2023-171.23 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 1032 Stunden,
ZE-2023-172.01 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, bis 48 Stunden,
ZE-2023-172.02 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 48 Stunden bis 96 Stunden,
ZE-2023-172.03 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 96 Stunden bis 120 Stunden,
ZE-2023-172.05 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 120 Stunden bis 144 Stunden,
ZE-2023-172.06 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 144 Stunden bis 168 Stunden,
ZE-2023-172.07 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 168 Stunden bis 192 Stunden,
ZE-2023-172.08 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 192 Stunden bis 216 Stunden,
ZE-2023-172.09 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 216 Stunden bis 240 Stunden,
ZE-2023-172.10 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 240 Stunden bis 288 Stunden,
ZE-2023-172.11 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 288 Stunden bis 336 Stunden,
ZE-2023-172.12 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 336 Stunden bis 384 Stunden,
ZE-2023-172.13 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 384 Stunden bis 432 Stunden,
ZE-2023-172.14 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 432 Stunden bis 480 Stunden,
ZE-2023-172.15 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 480 Stunden bis 528 Stunden,
ZE-2023-172.16 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 528 Stunden bis 600 Stunden,
ZE-2023-172.17 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 600 Stunden bis 672 Stunden,
ZE-2023-172.18 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 672 Stunden bis 744 Stunden,
ZE-2023-172.19 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 744 Stunden bis 816 Stunden,
ZE-2023-172.20 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 816 Stunden bis 888 Stunden,
ZE-2023-172.21 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 888 Stunden bis 960 Stunden,
ZE-2023-172.22 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 960 Stunden bis 1032 Stunden,
ZE-2023-172.23 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 1032 Stunden,
ZE-2023-173.01 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, bis 48 Stunden,
ZE-2023-173.02 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 48 Stunden bis 96 Stunden,
ZE-2023-173.03 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 96 Stunden bis 120 Stunden,
ZE-2023-173.05 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 120 Stunden bis 144 Stunden,
ZE-2023-173.06 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 144 Stunden bis 168 Stunden,
ZE-2023-173.07 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 168 Stunden bis 192 Stunden,
ZE-2023-173.08 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 192 Stunden bis 216 Stunden,
ZE-2023-173.09 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 216 Stunden bis 240 Stunden,
ZE-2023-173.10 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 240 Stunden bis 288 Stunden,
ZE-2023-173.11 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 288 Stunden bis 336 Stunden,
ZE-2023-173.12 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 336 Stunden bis 384 Stunden,
ZE-2023-173.13 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 384 Stunden bis 432 Stunden,
ZE-2023-173.14 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 432 Stunden bis 480 Stunden,
ZE-2023-173.15 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 480 Stunden bis 528 Stunden,
ZE-2023-173.16 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 528 Stunden bis 600 Stunden,
ZE-2023-173.17 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 600 Stunden bis 672 Stunden,
ZE-2023-173.18 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 672 Stunden bis 744 Stunden,
ZE-2023-173.19 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 744 Stunden bis 816 Stunden,
ZE-2023-173.20 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 816 Stunden bis 888 Stunden,
ZE-2023-173.21 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 888 Stunden bis 960 Stunden,
ZE-2023-173.22 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 960 Stunden bis 1032 Stunden,
ZE-2023-173.23 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 1032 Stunden,
ZE-2023-174.01 | Radiorezeptortherapie mit dem DOTA-konjugierten Somatostatin-Analogon TATE [Octreotate],
ZE-2023-175.01 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 1 Coil
ZE-2023-175.04 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 2 Coils
ZE-2023-175.07 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 3 Coils
ZE-2023-175.10 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 4 Coils
ZE-2023-175.13 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 5 Coils
ZE-2023-175.16 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 6 Coils
ZE-2023-175.19 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 7 Coils
ZE-2023-175.22 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 8 Coils
ZE-2023-175.25 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 9 Coils
ZE-2023-175.28 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 10 und mehr Coils
ZE-2023-176.01 | Eingesetzte endovaskuläre überlange Coils, 1 überlanger Coil,
ZE-2023-176.02 | Eingesetzte endovaskuläre überlange Coils, 2 überlange Coils,
ZE-2023-176.03 | Eingesetzte endovaskuläre überlange Coils, 3 überlange Coils,
ZE-2023-176.04 | Eingesetzte endovaskuläre überlange Coils, 4 überlange Coils,
ZE-2023-176.05 | Eingesetzte endovaskuläre überlange Coils, 5 überlange Coils,
ZE-2023-176.06 | Eingesetzte endovaskuläre überlange Coils, 6 überlange Coils
ZE-2023-177.01 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 1 Plug
ZE-2023-177.04 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 2 Plugs
ZE-2023-177.07 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 3 Plugs
ZE-2023-177.10 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 4 Plugs
ZE-2023-177.13 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 5 und mehr Plugs
ZE-2023-178.01 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 1 Schirm
ZE-2023-178.04 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 2 Schirme
ZE-2023-178.07 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 3 Schirme
ZE-2023-178.10 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 4 Schirme
ZE-2023-178.13 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 5 und mehr Schirme
ZE-2023-179.01 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 1 Coil,
ZE-2023-179.02 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 2 Coils,
ZE-2023-179.03 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 3 Coils,
ZE-2023-179.04 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 4 Coils,
ZE-2023-179.05 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 5 Coils,
ZE-2023-179.06 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 6 Coils,
ZE-2023-179.07 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 7 Coils,
ZE-2023-179.08 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 8 Coils,
ZE-2023-179.09 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 9 Coils,
ZE-2023-179.10 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 10 Coils,
ZE-2023-179.11 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 11 Coils,
ZE-2023-179.12 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 12 Coils,
ZE-2023-179.13 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 13 Coils,
ZE-2023-179.14 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 14 Coils,
ZE-2023-179.15 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 15 Coils,
ZE-2023-179.16 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 16 Coils,
ZE-2023-179.17 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 17 Coils,
ZE-2023-179.18 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 18 Coils,
ZE-2023-179.19 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 19 Coils,
ZE-2023-179.20 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 20 Coils,
ZE-2023-179.21 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 21 Coils,
ZE-2023-179.22 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 22 Coils,
ZE-2023-179.23 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 23 Coils,
ZE-2023-179.24 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 24 Coils,
ZE-2023-179.25 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 25 Coils,
ZE-2023-179.26 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 26 Coils,
ZE-2023-179.27 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 27 Coils,
ZE-2023-179.28 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 28 und mehr Coils,
ZE-2023-180.01 | Eingesetzte endovaskuläre überlange Coils, 1 überlanger Coil,
ZE-2023-180.02 | Eingesetzte endovaskuläre überlange Coils, 2 überlange Coils,
ZE-2023-180.03 | Eingesetzte endovaskuläre überlange Coils, 3 überlange Coils,
ZE-2023-180.04 | Eingesetzte endovaskuläre überlange Coils, 4 überlange Coils,
ZE-2023-180.05 | Eingesetzte endovaskuläre überlange Coils, 5 überlange Coils,
ZE-2023-180.06 | Eingesetzte endovaskuläre überlange Coils, 6 überlange Coils
ZE-2023-181.01 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 1 Plug,
ZE-2023-181.02 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 2 Plugs,
ZE-2023-181.03 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 3 Plugs,
ZE-2023-181.04 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 4 Plugs,
ZE-2023-181.05 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 5 Plugs,
ZE-2023-181.06 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 6 Plugs,
ZE-2023-181.07 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 7 Plugs,
ZE-2023-181.08 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 8 Plugs,
ZE-2023-181.09 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 9 Plugs,
ZE-2023-181.10 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 10 und mehr Plugs,
ZE-2023-182.01 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 1 Schirm,
ZE-2023-182.02 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 2 Schirme,
ZE-2023-182.03 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 3 Schirme,
ZE-2023-182.04 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 4 Schirme,
ZE-2023-182.05 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 5 Schirme,
ZE-2023-182.06 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 6 Schirme,
ZE-2023-182.07 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 7 Schirme,
ZE-2023-182.08 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 8 Schirme,
ZE-2023-182.09 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 9 Schirme,
ZE-2023-182.10 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 10 und mehr Schirme,
ZE-2023-185.01 | Glecaprevir und Pibrentasvir, CMA, oral, 4.5 UD bis unter 6.5 UD
ZE-2023-185.02 | Glecaprevir und Pibrentasvir, CMA, oral, 6.5 UD bis unter 8.5 UD
ZE-2023-185.03 | Glecaprevir und Pibrentasvir, CMA, oral, 8.5 UD bis unter 10.5 UD
ZE-2023-185.04 | Glecaprevir und Pibrentasvir, CMA, oral, 10.5 UD bis unter 12.5 UD
ZE-2023-185.05 | Glecaprevir und Pibrentasvir, CMA, oral, 12.5 UD bis unter 16.5 UD
ZE-2023-185.06 | Glecaprevir und Pibrentasvir, CMA, oral, 16.5 UD bis unter 20.5 UD
ZE-2023-185.07 | Glecaprevir und Pibrentasvir, CMA, oral, 20.5 UD bis unter 24.5 UD
ZE-2023-185.08 | Glecaprevir und Pibrentasvir, CMA, oral, 24.5 UD bis unter 28.5 UD
ZE-2023-185.09 | Glecaprevir und Pibrentasvir, CMA, oral, 28.5 UD bis unter 36.5 UD
ZE-2023-185.10 | Glecaprevir und Pibrentasvir, CMA, oral, 36.5 UD bis unter 44.5 UD
ZE-2023-185.11 | Glecaprevir und Pibrentasvir, CMA, oral, 44.5 UD bis unter 52.5 UD
ZE-2023-185.12 | Glecaprevir und Pibrentasvir, CMA, oral, 52.5 UD bis unter 60.5 UD
ZE-2023-185.13 | Glecaprevir und Pibrentasvir, CMA, oral, 60.5 UD und mehr
ZE-2023-186.01 | Ocrelizumab, intravenös, 150 mg bis unter 450 mg
ZE-2023-186.02 | Ocrelizumab, intravenös, 450 mg bis unter 750 mg
ZE-2023-186.03 | Ocrelizumab, intravenös, 750 mg bis unter 1050 mg
ZE-2023-186.04 | Ocrelizumab, intravenös, 1050 mg bis unter 1350 mg
ZE-2023-186.05 | Ocrelizumab, intravenös, 1350 mg bis unter 1650 mg
ZE-2023-186.06 | Ocrelizumab, intravenös, 1650 mg bis unter 1950 mg
ZE-2023-186.07 | Ocrelizumab, intravenös, 1950 mg und mehr
ZE-2023-187.00 | Palbociclib, oral, 400 mg bis unter 600 mg
ZE-2023-187.01 | Palbociclib, oral, 600 mg bis unter 800 mg
ZE-2023-187.02 | Palbociclib, oral, 800 mg bis unter 1000 mg
ZE-2023-187.03 | Palbociclib, oral, 1000 mg bis unter 1200 mg
ZE-2023-187.04 | Palbociclib, oral, 1200 mg bis unter 1400 mg
ZE-2023-187.05 | Palbociclib, oral, 1400 mg bis unter 1800 mg
ZE-2023-187.06 | Palbociclib, oral, 1800 mg bis unter 2200 mg
ZE-2023-187.07 | Palbociclib, oral, 2200 mg bis unter 2600 mg
ZE-2023-187.08 | Palbociclib, oral, 2600 mg bis unter 3000 mg
ZE-2023-187.09 | Palbociclib, oral, 3000 mg bis unter 3800 mg
ZE-2023-187.10 | Palbociclib, oral, 3800 mg bis unter 4600 mg
ZE-2023-187.11 | Palbociclib, oral, 4600 mg bis unter 5400 mg
ZE-2023-187.12 | Palbociclib, oral, 5400 mg und mehr
ZE-2023-188.00 | Venetoclax, oral, 1400 mg bis unter 1800 mg
ZE-2023-188.01 | Venetoclax, oral, 1800 mg bis unter 2200 mg
ZE-2023-188.02 | Venetoclax, oral, 2200 mg bis unter 2600 mg
ZE-2023-188.03 | Venetoclax, oral, 2600 mg bis unter 3000 mg
ZE-2023-188.04 | Venetoclax, oral, 3000 mg bis unter 3400 mg
ZE-2023-188.05 | Venetoclax, oral, 3400 mg bis unter 4200 mg
ZE-2023-188.06 | Venetoclax, oral, 4200 mg bis unter 5000 mg
ZE-2023-188.07 | Venetoclax, oral, 5000 mg bis unter 5800 mg
ZE-2023-188.08 | Venetoclax, oral, 5800 mg bis unter 6600 mg
ZE-2023-188.09 | Venetoclax, oral, 6600 mg bis unter 8200 mg
ZE-2023-188.10 | Venetoclax, oral, 8200 mg bis unter 9800 mg
ZE-2023-188.11 | Venetoclax, oral, 9800 mg bis unter 11400 mg
ZE-2023-188.12 | Venetoclax, oral, 11400 mg bis unter 13000 mg
ZE-2023-188.13 | Venetoclax, oral, 13000 mg bis unter 14600 mg
ZE-2023-188.15 | Venetoclax, oral, 14600 mg bis unter 16200 mg
ZE-2023-188.16 | Venetoclax, oral, 16200 mg bis unter 17800 mg
ZE-2023-188.17 | Venetoclax, oral, 17800 mg und mehr
ZE-2023-189.01 | Elotuzumab, intravenös, 250 mg bis unter 350 mg
ZE-2023-189.02 | Elotuzumab, intravenös, 350 mg bis unter 450 mg
ZE-2023-189.03 | Elotuzumab, intravenös, 450 mg bis unter 550 mg
ZE-2023-189.04 | Elotuzumab, intravenös, 550 mg bis unter 650 mg
ZE-2023-189.05 | Elotuzumab, intravenös, 650 mg bis unter 850 mg
ZE-2023-189.06 | Elotuzumab, intravenös, 850 mg bis unter 1050 mg
ZE-2023-189.07 | Elotuzumab, intravenös, 1050 mg bis unter 1250 mg
ZE-2023-189.08 | Elotuzumab, intravenös, 1250 mg bis unter 1450 mg
ZE-2023-189.09 | Elotuzumab, intravenös, 1450 mg bis unter 1850 mg
ZE-2023-189.10 | Elotuzumab, intravenös, 1850 mg bis unter 2250 mg
ZE-2023-189.11 | Elotuzumab, intravenös, 2250 mg bis unter 2650 mg
ZE-2023-189.12 | Elotuzumab, intravenös, 2650 mg bis unter 3050 mg
ZE-2023-189.13 | Elotuzumab, intravenös, 3050 mg bis unter 3850 mg
ZE-2023-189.14 | Elotuzumab, intravenös, 3850 mg bis unter 4650 mg
ZE-2023-189.15 | Elotuzumab, intravenös, 4650 mg bis unter 5450 mg
ZE-2023-189.16 | Elotuzumab, intravenös, 5450 mg und mehr
ZE-2023-191.01 | Voretigen Neparvovec, subretinal, 1 AN
ZE-2023-191.02 | Voretigen Neparvovec, subretinal, 2 AN
ZE-2023-192.01 | Autologe CAR-T Zelltherapie bei B-Zell-Lymphom, Tisagenlecleucel
ZE-2023-197.01 | Eingesetzte vaskuläre Verschlussdevices in den Ductus arteriosus Botalli, 1 Device,
ZE-2023-197.02 | Eingesetzte vaskuläre Verschlussdevices in den Ductus arteriosus Botalli, 2 Devices,
ZE-2023-197.03 | Eingesetzte vaskuläre Verschlussdevices in den Ductus arteriosus Botalli, 3 Devices,
ZE-2023-197.04 | Eingesetzte vaskuläre Verschlussdevices in den Ductus arteriosus Botalli, 4 und mehr Devices,
ZE-2023-198.01 | Daratumumab, subkutan, 900 mg bis unter 2700 mg
ZE-2023-198.02 | Daratumumab, subkutan, 2700 mg bis unter 4500 mg
ZE-2023-198.03 | Daratumumab, subkutan, 4500 mg bis unter 6300 mg
ZE-2023-198.04 | Daratumumab, subkutan, 6300 mg bis unter 8100 mg
ZE-2023-198.05 | Daratumumab, subkutan, 8100 mg bis unter 9900 mg
ZE-2023-198.06 | Daratumumab, subkutan, 9900 mg und mehr
ZE-2023-200.01 | Risdiplam, oral, 2 mg bis unter 30 mg
ZE-2023-200.02 | Risdiplam, oral, 30 mg bis unter 90 mg
ZE-2023-200.03 | Risdiplam, oral, 90 mg bis unter 150 mg
ZE-2023-200.04 | Risdiplam, oral, 150 mg bis unter 210 mg
ZE-2023-200.05 | Risdiplam, oral, 210 mg bis unter 270 mg
ZE-2023-200.06 | Risdiplam, oral, 270 mg bis unter 330 mg
ZE-2023-200.07 | Risdiplam, oral, 330 mg bis unter 390 mg
ZE-2023-200.08 | Risdiplam, oral, 390 mg bis unter 450 mg
ZE-2023-200.09 | Risdiplam, oral, 450 mg bis unter 510 mg
ZE-2023-200.10 | Risdiplam, oral, 510 mg bis unter 570 mg
ZE-2023-200.11 | Risdiplam, oral, 570 mg bis unter 630 mg
ZE-2023-200.12 | Risdiplam, oral, 630 mg bis unter 690 mg
ZE-2023-200.13 | Risdiplam, oral, 690 mg bis unter 750 mg
ZE-2023-200.14 | Risdiplam, oral, 750 mg bis unter 810 mg
ZE-2023-200.15 | Risdiplam, oral, 810 mg bis unter 870 mg
ZE-2023-200.16 | Risdiplam, oral, 870 mg bis unter 930 mg
ZE-2023-200.17 | Risdiplam, oral, 930 mg bis unter 990 mg
ZE-2023-200.18 | Risdiplam, oral, 990 mg bis unter 1050 mg
ZE-2023-200.19 | Risdiplam, oral, 1050 mg bis unter 1110 mg
ZE-2023-200.20 | Risdiplam, oral, 1110 mg bis unter 1170 mg
ZE-2023-200.21 | Risdiplam, oral, 1170 mg bis unter 1230 mg
ZE-2023-200.22 | Risdiplam, oral, 1230 mg bis unter 1290 mg
ZE-2023-200.23 | Risdiplam, oral, 1290 mg bis unter 1350 mg
ZE-2023-200.24 | Risdiplam, oral, 1350 mg bis unter 1410 mg
ZE-2023-200.25 | Risdiplam, oral, 1410 mg bis unter 1470 mg
ZE-2023-200.26 | Risdiplam, oral, 1470 mg bis unter 1530 mg
ZE-2023-200.27 | Risdiplam, oral, 1530 mg bis unter 1590 mg
ZE-2023-200.28 | Risdiplam, oral, 1590 mg bis unter 1650 mg
ZE-2023-200.29 | Risdiplam, oral, 1650 mg bis unter 1710 mg
ZE-2023-200.30 | Risdiplam, oral, 1710 mg bis unter 1770 mg
ZE-2023-200.31 | Risdiplam, oral, 1770 mg bis unter 1830 mg
ZE-2023-200.32 | Risdiplam, oral, 1830 mg bis unter 1890 mg
ZE-2023-200.33 | Risdiplam, oral, 1890 mg bis unter 1950 mg
ZE-2023-200.34 | Risdiplam, oral, 1950 mg und mehr
ZE-2023-202.01 | Autologe CAR-T Zelltherapie bei follikulärem Lymphom, Tisagenlecleucel
ZE-2023-04.01 | Implantation eines kompletten Herzersatzsystems
ZE-2023-41.01 | Clofarabin, 10 mg bis unter 20 mg
ZE-2023-41.02 | Clofarabin, 20 mg bis unter 30 mg
ZE-2023-41.03 | Clofarabin, 30 mg bis unter 40 mg
ZE-2023-41.04 | Clofarabin, 40 mg bis unter 50 mg
ZE-2023-41.05 | Clofarabin, 50 mg bis unter 60 mg
ZE-2023-41.06 | Clofarabin, 60 mg bis unter 70 mg
ZE-2023-41.07 | Clofarabin, 70 mg bis unter 80 mg
ZE-2023-41.08 | Clofarabin, 80 mg bis unter 100 mg
ZE-2023-41.09 | Clofarabin, 100 mg bis unter 120 mg
ZE-2023-41.10 | Clofarabin, 120 mg bis unter 140 mg
ZE-2023-41.11 | Clofarabin, 140 mg bis unter 160 mg
ZE-2023-41.12 | Clofarabin, 160 mg bis unter 180 mg
ZE-2023-41.13 | Clofarabin, 180 mg bis unter 200 mg
ZE-2023-41.14 | Clofarabin, 200 mg bis unter 220 mg
ZE-2023-41.15 | Clofarabin, 220 mg bis unter 240 mg
ZE-2023-41.16 | Clofarabin, 240 mg bis unter 260 mg
ZE-2023-41.17 | Clofarabin, 260 mg bis unter 280 mg
ZE-2023-41.18 | Clofarabin, 280 mg bis unter 320 mg
ZE-2023-41.19 | Clofarabin, 320 mg bis unter 360 mg
ZE-2023-41.20 | Clofarabin, 360 mg bis unter 440 mg
ZE-2023-41.21 | Clofarabin, 440 mg bis unter 520 mg
ZE-2023-41.22 | Clofarabin, 520 mg bis unter 600 mg
ZE-2023-41.23 | Clofarabin, 600 mg bis unter 760 mg
ZE-2023-41.24 | Clofarabin, 760 mg bis unter 920 mg
ZE-2023-41.25 | Clofarabin, 920 mg und mehr
ZE-2023-77.00 | Antithrombin III, 500 U bis unter 1000 U, Alter < 2 Jahre
ZE-2023-77.01 | Antithrombin III, 1000 U bis unter 2000 U, Alter < 2 Jahre
ZE-2023-77.02 | Antithrombin III, 2000 U bis unter 3500 U, Alter < 16 Jahre
ZE-2023-77.03 | Antithrombin III, 3500 U bis unter 5000 U, Alter < 16 Jahre
ZE-2023-77.14 | Antithrombin III, 5000 U bis unter 7000 U
ZE-2023-77.15 | Antithrombin III, 7000 U bis unter 10000 U
ZE-2023-77.16 | Antithrombin III, 10000 U bis unter 15000 U
ZE-2023-77.17 | Antithrombin III, 15000 U bis unter 20000 U
ZE-2023-77.18 | Antithrombin III, 20000 U bis unter 25000 U
ZE-2023-77.19 | Antithrombin III, 25000 U bis unter 30000 U
ZE-2023-77.20 | Antithrombin III, 30000 U bis unter 40000 U
ZE-2023-77.21 | Antithrombin III, 40000 U bis unter 50000 U
ZE-2023-77.22 | Antithrombin III, 50000 U bis unter 60000 U
ZE-2023-77.23 | Antithrombin III, 60000 U und mehr
ZE-2023-87.01 | Plerixafor, 2.5 mg bis unter 5 mg
ZE-2023-87.02 | Plerixafor, 5 mg bis unter 10 mg
ZE-2023-87.03 | Plerixafor, 10 mg bis unter 15 mg
ZE-2023-87.04 | Plerixafor, 15 mg bis unter 20 mg
ZE-2023-87.05 | Plerixafor, 20 mg bis unter 25 mg
ZE-2023-87.06 | Plerixafor, 25 mg bis unter 30 mg
ZE-2023-87.07 | Plerixafor, 30 mg bis unter 35 mg
ZE-2023-87.08 | Plerixafor, 35 mg bis unter 40 mg
ZE-2023-87.09 | Plerixafor, 40 mg bis unter 45 mg
ZE-2023-87.10 | Plerixafor, 45 mg bis unter 50 mg
ZE-2023-87.11 | Plerixafor, 50 mg bis unter 60 mg
ZE-2023-87.12 | Plerixafor, 60 mg bis unter 70 mg
ZE-2023-87.13 | Plerixafor, 70 mg bis unter 80 mg
ZE-2023-87.14 | Plerixafor, 80 mg bis unter 100 mg
ZE-2023-87.15 | Plerixafor, 100 mg bis unter 120 mg
ZE-2023-87.16 | Plerixafor, 120 mg bis unter 140 mg
ZE-2023-87.17 | Plerixafor, 140 mg bis unter 160 mg
ZE-2023-87.18 | Plerixafor, 160 mg bis unter 180 mg
ZE-2023-87.19 | Plerixafor, 180 mg bis unter 200 mg
ZE-2023-87.20 | Plerixafor, 200 mg bis unter 220 mg
ZE-2023-87.21 | Plerixafor, 220 mg bis unter 240 mg
ZE-2023-87.22 | Plerixafor, 240 mg und mehr
ZE-2023-88.00 | Antilymphozytäres Immunglobulin (Pferd), 500 mg bis unter 1000 mg
ZE-2023-88.01 | Antilymphozytäres Immunglobulin (Pferd), 1000 mg bis unter 2000 mg
ZE-2023-88.02 | Antilymphozytäres Immunglobulin (Pferd), 2000 mg bis unter 3000 mg
ZE-2023-88.03 | Antilymphozytäres Immunglobulin (Pferd), 3000 mg bis unter 4000 mg
ZE-2023-88.04 | Antilymphozytäres Immunglobulin (Pferd), 4000 mg bis unter 5000 mg
ZE-2023-88.05 | Antilymphozytäres Immunglobulin (Pferd), 5000 mg bis unter 6000 mg
ZE-2023-88.06 | Antilymphozytäres Immunglobulin (Pferd), 6000 mg bis unter 7000 mg
ZE-2023-88.07 | Antilymphozytäres Immunglobulin (Pferd), 7000 mg bis unter 8000 mg
ZE-2023-88.08 | Antilymphozytäres Immunglobulin (Pferd), 8000 mg bis unter 9000 mg
ZE-2023-88.09 | Antilymphozytäres Immunglobulin (Pferd), 9000 mg bis unter 10000 mg
ZE-2023-88.10 | Antilymphozytäres Immunglobulin (Pferd), 10000 mg bis unter 11000 mg
ZE-2023-88.11 | Antilymphozytäres Immunglobulin (Pferd), 11000 mg bis unter 12000 mg
ZE-2023-88.12 | Antilymphozytäres Immunglobulin (Pferd), 12000 mg bis unter 13000 mg
ZE-2023-88.13 | Antilymphozytäres Immunglobulin (Pferd), 13000 mg bis unter 14000 mg
ZE-2023-88.14 | Antilymphozytäres Immunglobulin (Pferd), 14000 mg bis unter 15000 mg
ZE-2023-88.15 | Antilymphozytäres Immunglobulin (Pferd), 15000 mg bis unter 16000 mg
ZE-2023-88.16 | Antilymphozytäres Immunglobulin (Pferd), 16000 mg bis unter 17000 mg
ZE-2023-88.17 | Antilymphozytäres Immunglobulin (Pferd), 17000 mg bis unter 18000 mg
ZE-2023-88.18 | Antilymphozytäres Immunglobulin (Pferd), 18000 mg bis unter 19000 mg
ZE-2023-88.19 | Antilymphozytäres Immunglobulin (Pferd), 19000 mg bis unter 20000 mg
ZE-2023-88.21 | Antilymphozytäres Immunglobulin (Pferd), 20000 mg bis unter 22000 mg
ZE-2023-88.22 | Antilymphozytäres Immunglobulin (Pferd), 22000 mg bis unter 24000 mg
ZE-2023-88.24 | Antilymphozytäres Immunglobulin (Pferd), 24000 mg bis unter 26000 mg
ZE-2023-88.25 | Antilymphozytäres Immunglobulin (Pferd), 26000 mg bis unter 28000 mg
ZE-2023-88.26 | Antilymphozytäres Immunglobulin (Pferd), 28000 mg bis unter 30000 mg
ZE-2023-88.27 | Antilymphozytäres Immunglobulin (Pferd), 30000 mg und mehr
ZE-2023-90.01 | Rasburicase, 5 mg bis unter 10 mg, Alter < 16 Jahre
ZE-2023-90.18 | Rasburicase, 10 mg bis unter 15 mg
ZE-2023-90.19 | Rasburicase, 15 mg bis unter 25 mg
ZE-2023-90.20 | Rasburicase, 25 mg bis unter 35 mg
ZE-2023-90.21 | Rasburicase, 35 mg bis unter 45 mg
ZE-2023-90.22 | Rasburicase, 45 mg bis unter 55 mg
ZE-2023-90.23 | Rasburicase, 55 mg bis unter 65 mg
ZE-2023-90.24 | Rasburicase, 65 mg bis unter 75 mg
ZE-2023-90.25 | Rasburicase, 75 mg bis unter 85 mg
ZE-2023-90.26 | Rasburicase, 85 mg bis unter 95 mg
ZE-2023-90.27 | Rasburicase, 95 mg bis unter 115 mg
ZE-2023-90.28 | Rasburicase, 115 mg bis unter 135 mg
ZE-2023-90.29 | Rasburicase, 135 mg bis unter 155 mg
ZE-2023-90.30 | Rasburicase, 155 mg bis unter 175 mg
ZE-2023-90.31 | Rasburicase, 175 mg bis unter 195 mg
ZE-2023-90.32 | Rasburicase, 195 mg bis unter 215 mg
ZE-2023-90.33 | Rasburicase, 215 mg und mehr
ZE-2023-92.00 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 20 mg bis unter 40 mg, Alter < 16 Jahre
ZE-2023-92.01 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 40 mg bis unter 60 mg, Alter < 16 Jahre
ZE-2023-92.02 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 60 mg bis unter 80 mg, Alter < 16 Jahre
ZE-2023-92.03 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 80 mg bis unter 100 mg
ZE-2023-92.04 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 100 mg bis unter 150 mg
ZE-2023-92.05 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 150 mg bis unter 200 mg
ZE-2023-92.06 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 200 mg bis unter 250 mg
ZE-2023-92.07 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 250 mg bis unter 300 mg
ZE-2023-92.08 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 300 mg bis unter 350 mg
ZE-2023-92.09 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 350 mg bis unter 400 mg
ZE-2023-92.33 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 400 mg bis unter 500 mg
ZE-2023-92.34 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 500 mg bis unter 600 mg
ZE-2023-92.35 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 600 mg bis unter 700 mg
ZE-2023-92.36 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 700 mg bis unter 800 mg
ZE-2023-92.37 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 800 mg bis unter 1000 mg
ZE-2023-92.38 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 1000 mg bis unter 1200 mg
ZE-2023-92.39 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 1200 mg bis unter 1400 mg
ZE-2023-92.40 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 1400 mg bis unter 1600 mg
ZE-2023-92.41 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 1600 mg bis unter 1800 mg
ZE-2023-92.42 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 1800 mg bis unter 2000 mg
ZE-2023-92.43 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 2000 mg bis unter 2400 mg
ZE-2023-92.45 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 2400 mg bis unter 2800 mg
ZE-2023-92.46 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 2800 mg bis unter 3200 mg
ZE-2023-92.47 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 3200 mg bis unter 3600 mg
ZE-2023-92.48 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 3600 mg bis unter 4000 mg
ZE-2023-92.49 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 4000 mg bis unter 4400 mg
ZE-2023-92.50 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 4400 mg bis unter 4800 mg
ZE-2023-92.51 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 4800 mg und mehr
ZE-2023-93.82 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 50 mg bis unter 100 mg, Alter < 2 Jahre
ZE-2023-93.83 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 100 mg bis unter 150 mg, Alter < 16 Jahre
ZE-2023-93.84 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 150 mg bis unter 250 mg, Alter < 16 Jahre
ZE-2023-93.85 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 250 mg bis unter 350 mg
ZE-2023-93.86 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 350 mg bis unter 450 mg
ZE-2023-93.87 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 450 mg bis unter 550 mg
ZE-2023-93.88 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 550 mg bis unter 650 mg
ZE-2023-93.89 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 650 mg bis unter 750 mg
ZE-2023-93.90 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 750 mg bis unter 850 mg
ZE-2023-93.91 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 850 mg bis unter 1050 mg
ZE-2023-93.92 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 1050 mg bis unter 1250 mg
ZE-2023-93.93 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 1250 mg bis unter 1450 mg
ZE-2023-93.94 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 1450 mg bis unter 1650 mg
ZE-2023-93.95 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 1650 mg bis unter 1850 mg
ZE-2023-93.96 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 1850 mg bis unter 2250 mg
ZE-2023-93.97 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 2250 mg bis unter 2650 mg
ZE-2023-93.98 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 2650 mg bis unter 3050 mg
ZE-2023-93.99 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 3050 mg bis unter 3450 mg
ZE-2023-93.100 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 3450 mg bis unter 3850 mg
ZE-2023-93.101 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 3850 mg bis unter 4250 mg
ZE-2023-93.102 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 4250 mg bis unter 4650 mg
ZE-2023-93.103 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 4650 mg bis unter 5050 mg
ZE-2023-93.104 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 5050 mg bis unter 5650 mg
ZE-2023-93.105 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 5650 mg bis unter 6250 mg
ZE-2023-93.106 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 6250 mg bis unter 6850 mg
ZE-2023-93.107 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 6850 mg bis unter 7450 mg
ZE-2023-93.108 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 7450 mg bis unter 8250 mg
ZE-2023-93.109 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 8250 mg bis unter 9050 mg
ZE-2023-93.110 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 9050 mg und mehr
ZE-2023-96.01 | Susoctocog alfa, 1500 U bis unter 5000 U
ZE-2023-96.02 | Susoctocog alfa, 5000 U bis unter 10000 U
ZE-2023-96.03 | Susoctocog alfa, 10000 U bis unter 15000 U
ZE-2023-96.04 | Susoctocog alfa, 15000 U bis unter 20000 U
ZE-2023-96.05 | Susoctocog alfa, 20000 U bis unter 25000 U
ZE-2023-96.06 | Susoctocog alfa, 25000 U bis unter 30000 U
ZE-2023-96.07 | Susoctocog alfa, 30000 U bis unter 35000 U
ZE-2023-96.08 | Susoctocog alfa, 35000 U bis unter 40000 U
ZE-2023-96.09 | Susoctocog alfa, 40000 U bis unter 45000 U
ZE-2023-96.10 | Susoctocog alfa, 45000 U bis unter 50000 U
ZE-2023-96.11 | Susoctocog alfa, 50000 U bis unter 55000 U
ZE-2023-96.12 | Susoctocog alfa, 55000 U bis unter 60000 U
ZE-2023-96.13 | Susoctocog alfa, 60000 U bis unter 65000 U
ZE-2023-96.14 | Susoctocog alfa, 65000 U bis unter 70000 U
ZE-2023-96.15 | Susoctocog alfa, 70000 U bis unter 75000 U
ZE-2023-96.16 | Susoctocog alfa, 75000 U bis unter 80000 U
ZE-2023-96.17 | Susoctocog alfa, 80000 U bis unter 85000 U
ZE-2023-96.18 | Susoctocog alfa, 85000 U bis unter 90000 U
ZE-2023-96.19 | Susoctocog alfa, 90000 U bis unter 95000 U
ZE-2023-96.20 | Susoctocog alfa, 95000 U bis unter 100000 U
ZE-2023-96.21 | Susoctocog alfa, 100000 U bis unter 105000 U
ZE-2023-96.22 | Susoctocog alfa, 105000 U bis unter 110000 U
ZE-2023-96.23 | Susoctocog alfa, 110000 U bis unter 115000 U
ZE-2023-96.24 | Susoctocog alfa, 115000 U bis unter 120000 U
ZE-2023-96.25 | Susoctocog alfa, 120000 U bis unter 125000 U
ZE-2023-96.26 | Susoctocog alfa, 125000 U bis unter 130000 U
ZE-2023-96.27 | Susoctocog alfa, 130000 U bis unter 135000 U
ZE-2023-96.28 | Susoctocog alfa, 135000 U bis unter 140000 U
ZE-2023-96.29 | Susoctocog alfa, 140000 U bis unter 145000 U
ZE-2023-96.30 | Susoctocog alfa, 145000 U bis unter 150000 U
ZE-2023-96.31 | Susoctocog alfa, 150000 U bis unter 155000 U
ZE-2023-96.32 | Susoctocog alfa, 155000 U bis unter 160000 U
ZE-2023-96.33 | Susoctocog alfa, 160000 U bis unter 165000 U
ZE-2023-96.34 | Susoctocog alfa, 165000 U bis unter 170000 U
ZE-2023-96.35 | Susoctocog alfa, 170000 U bis unter 175000 U
ZE-2023-96.36 | Susoctocog alfa, 175000 U bis unter 180000 U
ZE-2023-96.37 | Susoctocog alfa, 180000 U bis unter 185000 U
ZE-2023-96.38 | Susoctocog alfa, 185000 U bis unter 190000 U
ZE-2023-96.39 | Susoctocog alfa, 190000 U bis unter 195000 U
ZE-2023-96.40 | Susoctocog alfa, 195000 U bis unter 200000 U
ZE-2023-96.41 | Susoctocog alfa, 200000 U und mehr
ZE-2023-98.30 | Terlipressin, 10 mg bis unter 20 mg
ZE-2023-98.31 | Terlipressin, 20 mg bis unter 30 mg
ZE-2023-98.32 | Terlipressin, 30 mg bis unter 40 mg
ZE-2023-98.33 | Terlipressin, 40 mg bis unter 50 mg
ZE-2023-98.34 | Terlipressin, 50 mg bis unter 60 mg
ZE-2023-98.35 | Terlipressin, 60 mg bis unter 70 mg
ZE-2023-98.36 | Terlipressin, 70 mg bis unter 80 mg
ZE-2023-98.37 | Terlipressin, 80 mg bis unter 100 mg
ZE-2023-98.38 | Terlipressin, 100 mg bis unter 120 mg
ZE-2023-98.39 | Terlipressin, 120 mg bis unter 140 mg
ZE-2023-98.40 | Terlipressin, 140 mg bis unter 160 mg
ZE-2023-98.41 | Terlipressin, 160 mg bis unter 180 mg
ZE-2023-98.42 | Terlipressin, 180 mg bis unter 200 mg
ZE-2023-98.43 | Terlipressin, 200 mg bis unter 240 mg
ZE-2023-98.44 | Terlipressin, 240 mg bis unter 280 mg
ZE-2023-98.45 | Terlipressin, 280 mg bis unter 320 mg
ZE-2023-98.46 | Terlipressin, 320 mg bis unter 360 mg
ZE-2023-98.48 | Terlipressin, 360 mg bis unter 440 mg
ZE-2023-98.49 | Terlipressin, 440 mg bis unter 520 mg
ZE-2023-98.50 | Terlipressin, 520 mg bis unter 600 mg
ZE-2023-98.51 | Terlipressin, 600 mg und mehr
ZE-2023-99.18 | Busulfan, 25 mg bis unter 50 mg, Alter < 6 Jahre
ZE-2023-99.19 | Busulfan, 50 mg bis unter 75 mg, Alter < 16 Jahre
ZE-2023-99.20 | Busulfan, 75 mg bis unter 100 mg, Alter < 16 Jahre
ZE-2023-99.21 | Busulfan, 100 mg bis unter 150 mg, Alter < 16 Jahre
ZE-2023-99.22 | Busulfan, 150 mg bis unter 200 mg
ZE-2023-99.23 | Busulfan, 200 mg bis unter 250 mg
ZE-2023-99.24 | Busulfan, 250 mg bis unter 300 mg
ZE-2023-99.25 | Busulfan, 300 mg bis unter 350 mg
ZE-2023-99.26 | Busulfan, 350 mg bis unter 400 mg
ZE-2023-99.27 | Busulfan, 400 mg bis unter 450 mg
ZE-2023-99.28 | Busulfan, 450 mg bis unter 500 mg
ZE-2023-99.29 | Busulfan, 500 mg bis unter 600 mg
ZE-2023-99.30 | Busulfan, 600 mg bis unter 700 mg
ZE-2023-99.31 | Busulfan, 700 mg bis unter 800 mg
ZE-2023-99.32 | Busulfan, 800 mg bis unter 900 mg
ZE-2023-99.33 | Busulfan, 900 mg bis unter 1000 mg
ZE-2023-99.34 | Busulfan, 1000 mg bis unter 1200 mg
ZE-2023-99.35 | Busulfan, 1200 mg bis unter 1400 mg
ZE-2023-99.36 | Busulfan, 1400 mg bis unter 1600 mg
ZE-2023-99.37 | Busulfan, 1600 mg bis unter 1800 mg
ZE-2023-99.38 | Busulfan, 1800 mg bis unter 2000 mg
ZE-2023-99.39 | Busulfan, 2000 mg und mehr
ZE-2023-103.21 | Glucarpidase, 250 U bis unter 750 U
ZE-2023-103.22 | Glucarpidase, 750 U bis unter 1250 U
ZE-2023-103.23 | Glucarpidase, 1250 U bis unter 1750 U
ZE-2023-103.24 | Glucarpidase, 1750 U bis unter 2250 U
ZE-2023-103.25 | Glucarpidase, 2250 U bis unter 2750 U
ZE-2023-103.26 | Glucarpidase, 2750 U bis unter 3250 U
ZE-2023-103.27 | Glucarpidase, 3250 U bis unter 3750 U
ZE-2023-103.28 | Glucarpidase, 3750 U bis unter 4250 U
ZE-2023-103.29 | Glucarpidase, 4250 U bis unter 4750 U
ZE-2023-103.30 | Glucarpidase, 4750 U bis unter 5250 U
ZE-2023-103.31 | Glucarpidase, 5250 U bis unter 5750 U
ZE-2023-103.32 | Glucarpidase, 5750 U bis unter 6250 U
ZE-2023-103.33 | Glucarpidase, 6250 U bis unter 6750 U
ZE-2023-103.34 | Glucarpidase, 6750 U bis unter 7250 U
ZE-2023-103.35 | Glucarpidase, 7250 U bis unter 7750 U
ZE-2023-103.36 | Glucarpidase, 7750 U bis unter 8250 U
ZE-2023-103.37 | Glucarpidase, 8250 U bis unter 8750 U
ZE-2023-103.38 | Glucarpidase, 8750 U bis unter 9250 U
ZE-2023-103.39 | Glucarpidase, 9250 U bis unter 9750 U
ZE-2023-103.40 | Glucarpidase, 9750 U und mehr
ZE-2023-130.00 | Defibrotid, 100 mg bis unter 500 mg, Alter < 16 Jahre
ZE-2023-130.01 | Defibrotid, 500 mg bis unter 1000 mg
ZE-2023-130.02 | Defibrotid, 1000 mg bis unter 1500 mg
ZE-2023-130.03 | Defibrotid, 1500 mg bis unter 2000 mg
ZE-2023-130.04 | Defibrotid, 2000 mg bis unter 3000 mg
ZE-2023-130.05 | Defibrotid, 3000 mg bis unter 4000 mg
ZE-2023-130.06 | Defibrotid, 4000 mg bis unter 5000 mg
ZE-2023-130.07 | Defibrotid, 5000 mg bis unter 6000 mg
ZE-2023-130.08 | Defibrotid, 6000 mg bis unter 8000 mg
ZE-2023-130.09 | Defibrotid, 8000 mg bis unter 10000 mg
ZE-2023-130.10 | Defibrotid, 10000 mg bis unter 12000 mg
ZE-2023-130.11 | Defibrotid, 12000 mg bis unter 14000 mg
ZE-2023-130.12 | Defibrotid, 14000 mg bis unter 16000 mg
ZE-2023-130.13 | Defibrotid, 16000 mg bis unter 20000 mg
ZE-2023-130.14 | Defibrotid, 20000 mg bis unter 24000 mg
ZE-2023-130.15 | Defibrotid, 24000 mg bis unter 28000 mg
ZE-2023-130.16 | Defibrotid, 28000 mg bis unter 32000 mg
ZE-2023-130.17 | Defibrotid, 32000 mg bis unter 36000 mg
ZE-2023-130.18 | Defibrotid, 36000 mg bis unter 40000 mg
ZE-2023-130.19 | Defibrotid, 40000 mg bis unter 46000 mg
ZE-2023-130.20 | Defibrotid, 46000 mg bis unter 52000 mg
ZE-2023-130.21 | Defibrotid, 52000 mg bis unter 58000 mg
ZE-2023-130.22 | Defibrotid, 58000 mg bis unter 64000 mg
ZE-2023-130.24 | Defibrotid, 64000 mg bis unter 70000 mg
ZE-2023-130.26 | Defibrotid, 70000 mg bis unter 76000 mg
ZE-2023-130.27 | Defibrotid, 76000 mg bis unter 82000 mg
ZE-2023-130.28 | Defibrotid, 82000 mg und mehr
ZE-2023-141.01 | Asparaginase, ACY, 7500 U bis unter 12500 U
ZE-2023-141.02 | Asparaginase, ACY, 12500 U bis unter 17500 U
ZE-2023-141.03 | Asparaginase, ACY, 17500 U bis unter 22500 U
ZE-2023-141.04 | Asparaginase, ACY, 22500 U bis unter 27500 U
ZE-2023-141.05 | Asparaginase, ACY, 27500 U bis unter 35000 U
ZE-2023-141.06 | Asparaginase, ACY, 35000 U bis unter 42500 U
ZE-2023-141.07 | Asparaginase, ACY, 42500 U bis unter 50000 U
ZE-2023-141.08 | Asparaginase, ACY, 50000 U bis unter 57500 U
ZE-2023-141.09 | Asparaginase, ACY, 57500 U bis unter 65000 U
ZE-2023-141.10 | Asparaginase, ACY, 65000 U bis unter 85000 U
ZE-2023-141.11 | Asparaginase, ACY, 85000 U bis unter 105000 U
ZE-2023-141.12 | Asparaginase, ACY, 105000 U bis unter 125000 U
ZE-2023-141.13 | Asparaginase, ACY, 125000 U bis unter 145000 U
ZE-2023-141.14 | Asparaginase, ACY, 145000 U bis unter 175000 U
ZE-2023-141.15 | Asparaginase, ACY, 175000 U bis unter 205000 U
ZE-2023-141.16 | Asparaginase, ACY, 205000 U bis unter 235000 U
ZE-2023-141.17 | Asparaginase, ACY, 235000 U bis unter 265000 U
ZE-2023-141.18 | Asparaginase, ACY, 265000 U bis unter 305000 U
ZE-2023-141.19 | Asparaginase, ACY, 305000 U bis unter 345000 U
ZE-2023-141.20 | Asparaginase, ACY, 345000 U bis unter 385000 U
ZE-2023-141.22 | Asparaginase, ACY, 385000 U bis unter 425000 U
ZE-2023-141.24 | Asparaginase, ACY, 425000 U bis unter 485000 U
ZE-2023-141.25 | Asparaginase, ACY, 485000 U bis unter 545000 U
ZE-2023-141.26 | Asparaginase, ACY, 545000 U und mehr
ZE-2023-160.00 | Midostaurin, 125 mg bis unter 175 mg
ZE-2023-160.01 | Midostaurin, 175 mg bis unter 275 mg
ZE-2023-160.02 | Midostaurin, 275 mg bis unter 375 mg
ZE-2023-160.03 | Midostaurin, 375 mg bis unter 475 mg
ZE-2023-160.04 | Midostaurin, 475 mg bis unter 575 mg
ZE-2023-160.05 | Midostaurin, 575 mg bis unter 725 mg
ZE-2023-160.06 | Midostaurin, 725 mg bis unter 875 mg
ZE-2023-160.07 | Midostaurin, 875 mg bis unter 1025 mg
ZE-2023-160.08 | Midostaurin, 1025 mg bis unter 1175 mg
ZE-2023-160.09 | Midostaurin, 1175 mg bis unter 1375 mg
ZE-2023-160.10 | Midostaurin, 1375 mg bis unter 1575 mg
ZE-2023-160.11 | Midostaurin, 1575 mg bis unter 1775 mg
ZE-2023-160.12 | Midostaurin, 1775 mg bis unter 1975 mg
ZE-2023-160.13 | Midostaurin, 1975 mg bis unter 2275 mg
ZE-2023-160.14 | Midostaurin, 2275 mg bis unter 2575 mg
ZE-2023-160.15 | Midostaurin, 2575 mg bis unter 2875 mg
ZE-2023-160.16 | Midostaurin, 2875 mg bis unter 3175 mg
ZE-2023-160.17 | Midostaurin, 3175 mg bis unter 3575 mg
ZE-2023-160.18 | Midostaurin, 3575 mg bis unter 3975 mg
ZE-2023-160.20 | Midostaurin, 3975 mg bis unter 4375 mg
ZE-2023-160.21 | Midostaurin, 4375 mg bis unter 4775 mg
ZE-2023-160.22 | Midostaurin, 4775 mg bis unter 5375 mg
ZE-2023-160.23 | Midostaurin, 5375 mg bis unter 5975 mg
ZE-2023-160.24 | Midostaurin, 5975 mg und mehr
ZE-2023-165.01 | Foscarnet, 20000 mg bis unter 30000 mg
ZE-2023-165.02 | Foscarnet, 30000 mg bis unter 40000 mg
ZE-2023-165.03 | Foscarnet, 40000 mg bis unter 50000 mg
ZE-2023-165.04 | Foscarnet, 50000 mg bis unter 60000 mg
ZE-2023-165.05 | Foscarnet, 60000 mg bis unter 80000 mg
ZE-2023-165.06 | Foscarnet, 80000 mg bis unter 100000 mg
ZE-2023-165.07 | Foscarnet, 100000 mg bis unter 120000 mg
ZE-2023-165.08 | Foscarnet, 120000 mg bis unter 140000 mg
ZE-2023-165.09 | Foscarnet, 140000 mg bis unter 180000 mg
ZE-2023-165.10 | Foscarnet, 180000 mg bis unter 220000 mg
ZE-2023-165.11 | Foscarnet, 220000 mg bis unter 260000 mg
ZE-2023-165.12 | Foscarnet, 260000 mg bis unter 300000 mg
ZE-2023-165.13 | Foscarnet, 300000 mg bis unter 380000 mg
ZE-2023-165.14 | Foscarnet, 380000 mg bis unter 460000 mg
ZE-2023-165.15 | Foscarnet, 460000 mg bis unter 540000 mg
ZE-2023-165.16 | Foscarnet, 540000 mg bis unter 620000 mg
ZE-2023-165.18 | Foscarnet, 620000 mg bis unter 740000 mg
ZE-2023-165.19 | Foscarnet, 740000 mg bis unter 860000 mg
ZE-2023-165.20 | Foscarnet, 860000 mg bis unter 980000 mg
ZE-2023-165.21 | Foscarnet, 980000 mg bis unter 1.1e+06 mg
ZE-2023-165.22 | Foscarnet, 1.1e+06 mg und mehr
ZE-2023-183.01 | Thiotepa, 75 mg bis unter 125 mg
ZE-2023-183.02 | Thiotepa, 125 mg bis unter 175 mg
ZE-2023-183.03 | Thiotepa, 175 mg bis unter 225 mg
ZE-2023-183.04 | Thiotepa, 225 mg bis unter 275 mg
ZE-2023-183.05 | Thiotepa, 275 mg bis unter 375 mg
ZE-2023-183.06 | Thiotepa, 375 mg bis unter 475 mg
ZE-2023-183.07 | Thiotepa, 475 mg bis unter 575 mg
ZE-2023-183.08 | Thiotepa, 575 mg bis unter 675 mg
ZE-2023-183.09 | Thiotepa, 675 mg bis unter 875 mg
ZE-2023-183.10 | Thiotepa, 875 mg bis unter 1075 mg
ZE-2023-183.11 | Thiotepa, 1075 mg bis unter 1275 mg
ZE-2023-183.12 | Thiotepa, 1275 mg bis unter 1475 mg
ZE-2023-183.13 | Thiotepa, 1475 mg bis unter 1875 mg
ZE-2023-183.14 | Thiotepa, 1875 mg bis unter 2275 mg
ZE-2023-183.15 | Thiotepa, 2275 mg bis unter 2675 mg
ZE-2023-183.16 | Thiotepa, 2675 mg bis unter 3075 mg
ZE-2023-183.17 | Thiotepa, 3075 mg bis unter 3475 mg
ZE-2023-183.18 | Thiotepa, 3475 mg bis unter 3875 mg
ZE-2023-183.19 | Thiotepa, 3875 mg bis unter 4275 mg
ZE-2023-183.20 | Thiotepa, 4275 mg bis unter 4675 mg
ZE-2023-183.21 | Thiotepa, 4675 mg und mehr
ZE-2023-184.01 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, 0.5 UD bis unter 1.5 UD
ZE-2023-184.02 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, 1.5 UD bis unter 2.5 UD
ZE-2023-184.03 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, 2.5 UD bis unter 3.5 UD
ZE-2023-184.04 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, 3.5 UD und mehr
ZE-2023-190.01 | Carmustin, 50 mg bis unter 150 mg
ZE-2023-190.02 | Carmustin, 150 mg bis unter 250 mg
ZE-2023-190.03 | Carmustin, 250 mg bis unter 350 mg
ZE-2023-190.04 | Carmustin, 350 mg bis unter 450 mg
ZE-2023-190.05 | Carmustin, 450 mg bis unter 550 mg
ZE-2023-190.06 | Carmustin, 550 mg bis unter 650 mg
ZE-2023-190.07 | Carmustin, 650 mg bis unter 850 mg
ZE-2023-190.08 | Carmustin, 850 mg bis unter 1050 mg
ZE-2023-190.09 | Carmustin, 1050 mg bis unter 1250 mg
ZE-2023-190.10 | Carmustin, 1250 mg bis unter 1450 mg
ZE-2023-190.11 | Carmustin, 1450 mg bis unter 1650 mg
ZE-2023-190.12 | Carmustin, 1650 mg bis unter 1850 mg
ZE-2023-190.13 | Carmustin, 1850 mg bis unter 2150 mg
ZE-2023-190.14 | Carmustin, 2150 mg bis unter 2450 mg
ZE-2023-190.15 | Carmustin, 2450 mg bis unter 2750 mg
ZE-2023-190.16 | Carmustin, 2750 mg bis unter 3050 mg
ZE-2023-190.17 | Carmustin, 3050 mg bis unter 3350 mg
ZE-2023-190.18 | Carmustin, 3350 mg bis unter 3650 mg
ZE-2023-190.19 | Carmustin, 3650 mg bis unter 3950 mg
ZE-2023-190.20 | Carmustin, 3950 mg und mehr
ZE-2023-199.01 | Pertuzumab und Trastuzumab, 300 mg bis unter 900 mg
ZE-2023-199.02 | Pertuzumab und Trastuzumab, 900 mg bis unter 1500 mg
ZE-2023-199.03 | Pertuzumab und Trastuzumab, 1500 mg bis unter 2100 mg
ZE-2023-199.04 | Pertuzumab und Trastuzumab, 2100 mg bis unter 2700 mg
ZE-2023-199.05 | Pertuzumab und Trastuzumab, 2700 mg und mehr
ZE-2022-190.17 | Carmustin, intravenös, 3050 mg bis unter 3350 mg
ZE-2022-190.18 | Carmustin, intravenös, 3350 mg bis unter 3650 mg
ZE-2022-190.19 | Carmustin, intravenös, 3650 mg bis unter 3950 mg
ZE-2022-190.20 | Carmustin, intravenös, 3950 mg und mehr


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-01.01

ZE-2023-01.01 | Hämodialyse: Intermittierend, Antikoagulation mit Heparin oder ohne Antikoagulation, Alter > 11 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 434.52 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-01.02

ZE-2023-01.02 | Hämodialyse: Intermittierend, Antikoagulation mit Heparin oder ohne Antikoagulation, Alter < 12 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 859.4 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-02.01

ZE-2023-02.01 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, bis 24 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 905.04 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-02.02

ZE-2023-02.02 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 24 Stunden bis 72 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2109.57 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-02.03

ZE-2023-02.03 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 72 Stunden bis 144 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4117.11 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-02.04

ZE-2023-02.04 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 144 Stunden bis 264 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7329.17 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-02.05

ZE-2023-02.05 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 264 Stunden bis 432 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12147.27 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-02.06

ZE-2023-02.06 | Hämodialyse: Kontinuierlich, venovenös, pumpengetrieben [CVVHD], Antikoagulation mit Heparin oder ohne Antikoagulation, von mehr als 432 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18972.9 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-03.19

ZE-2023-03.19 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], bis 24 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 451.4 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-03.20

ZE-2023-03.20 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 24 Stunden bis 72 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1218.04 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-03.21

ZE-2023-03.21 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 72 Stunden bis 144 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2495.79 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-03.22

ZE-2023-03.22 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 144 Stunden bis 264 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4540.17 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-03.23

ZE-2023-03.23 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 264 Stunden bis 432 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7606.76 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-03.24

ZE-2023-03.24 | Peritonealdialyse, kontinuierlich, nicht maschinell unterstützt [CAPD], von mehr als 432 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11951.09 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-04.04

ZE-2023-04.04 | Ersatz einer patientenfernen Teilkomponente eines univentrikulären herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 32621.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-04.05

ZE-2023-04.05 | Ersatz der linksventrikulären patientenfernen Teilkomponente eines biventrikulären herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 65243.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-04.08

ZE-2023-04.08 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, linksventrikulär, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 30167.39 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-04.09

ZE-2023-04.09 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie), Alter > 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 68807.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-04.10

ZE-2023-04.10 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie), Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 90956.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-04.13

ZE-2023-04.13 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, linksventrikulär, Hospital Set, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 97747.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-04.14

ZE-2023-04.14 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, linksventrikulär, nur Take Home Set, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20034.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-04.15

ZE-2023-04.15 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, biventrikulär, Hospital Set, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 182347.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-04.16

ZE-2023-04.16 | Implantation eines herzkreislaufunterstützenden Systems, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, biventrikulär, nur Take Home Set, offen chirurgisch thorakal (Thorakotomie, Minithorakotomie, Sternotomie),
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20034.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-06.01

ZE-2023-06.01 | Cytomegalievirus-Immunglobulin, intravenös, 2000 U bis unter 4000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 930.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-06.02

ZE-2023-06.02 | Cytomegalievirus-Immunglobulin, intravenös, 4000 U bis unter 6000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1550.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-06.03

ZE-2023-06.03 | Cytomegalievirus-Immunglobulin, intravenös, 6000 U bis unter 10000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2480.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-06.04

ZE-2023-06.04 | Cytomegalievirus-Immunglobulin, intravenös, 10000 U bis unter 15000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3875.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-06.05

ZE-2023-06.05 | Cytomegalievirus-Immunglobulin, intravenös, 15000 U bis unter 20000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5425.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-06.06

ZE-2023-06.06 | Cytomegalievirus-Immunglobulin, intravenös, 20000 U bis unter 25000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6975.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-06.07

ZE-2023-06.07 | Cytomegalievirus-Immunglobulin, intravenös, 25000 U bis unter 30000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8525.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-06.08

ZE-2023-06.08 | Cytomegalievirus-Immunglobulin, intravenös, 30000 U bis unter 40000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10850.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-06.09

ZE-2023-06.09 | Cytomegalievirus-Immunglobulin, intravenös, 40000 U bis unter 50000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13950.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-06.10

ZE-2023-06.10 | Cytomegalievirus-Immunglobulin, intravenös, 50000 U bis unter 60000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17050.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-06.11

ZE-2023-06.11 | Cytomegalievirus-Immunglobulin, intravenös, 60000 U bis unter 70000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20150.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-06.12

ZE-2023-06.12 | Cytomegalievirus-Immunglobulin, intravenös, 70000 U bis unter 80000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23250.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-06.13

ZE-2023-06.13 | Cytomegalievirus-Immunglobulin, intravenös, 80000 U bis unter 90000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 26350.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-06.14

ZE-2023-06.14 | Cytomegalievirus-Immunglobulin, intravenös, 90000 U bis unter 100000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 29450.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-06.15

ZE-2023-06.15 | Cytomegalievirus-Immunglobulin, intravenös, 100000 U und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 32550.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-07.20

ZE-2023-07.20 | Pemetrexed, intravenös, 550 mg bis unter 650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 680.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-07.21

ZE-2023-07.21 | Pemetrexed, intravenös, 650 mg bis unter 750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 793.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-07.22

ZE-2023-07.22 | Pemetrexed, intravenös, 750 mg bis unter 850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 907.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-07.23

ZE-2023-07.23 | Pemetrexed, intravenös, 850 mg bis unter 950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1020.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-07.24

ZE-2023-07.24 | Pemetrexed, intravenös, 950 mg bis unter 1050 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1133.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-07.25

ZE-2023-07.25 | Pemetrexed, intravenös, 1050 mg bis unter 1150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1247.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-07.26

ZE-2023-07.26 | Pemetrexed, intravenös, 1150 mg bis unter 1350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1417.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-07.27

ZE-2023-07.27 | Pemetrexed, intravenös, 1350 mg bis unter 1550 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1644.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-07.28

ZE-2023-07.28 | Pemetrexed, intravenös, 1550 mg bis unter 1750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1870.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-07.29

ZE-2023-07.29 | Pemetrexed, intravenös, 1750 mg bis unter 1950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2097.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-07.30

ZE-2023-07.30 | Pemetrexed, intravenös, 1950 mg bis unter 2150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2324.39 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-07.31

ZE-2023-07.31 | Pemetrexed, intravenös, 2150 mg bis unter 2350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2551.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-07.32

ZE-2023-07.32 | Pemetrexed, intravenös, 2350 mg bis unter 2550 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2777.93 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-07.33

ZE-2023-07.33 | Pemetrexed, intravenös, 2550 mg bis unter 2750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3004.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-07.34

ZE-2023-07.34 | Pemetrexed, intravenös, 2750 mg bis unter 2950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3231.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-07.35

ZE-2023-07.35 | Pemetrexed, intravenös, 2950 mg bis unter 3250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3514.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-07.36

ZE-2023-07.36 | Pemetrexed, intravenös, 3250 mg bis unter 3550 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3855.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-07.37

ZE-2023-07.37 | Pemetrexed, intravenös, 3550 mg bis unter 3850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4195.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-07.38

ZE-2023-07.38 | Pemetrexed, intravenös, 3850 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4535.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-10.00

ZE-2023-10.00 | Cetuximab, intravenös, 250 mg bis unter 350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 577.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-10.02

ZE-2023-10.02 | Cetuximab, intravenös, 350 mg bis unter 450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 770.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-10.03

ZE-2023-10.03 | Cetuximab, intravenös, 450 mg bis unter 550 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 962.53 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-10.04

ZE-2023-10.04 | Cetuximab, intravenös, 550 mg bis unter 650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1155.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-10.05

ZE-2023-10.05 | Cetuximab, intravenös, 650 mg bis unter 750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1347.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-10.06

ZE-2023-10.06 | Cetuximab, intravenös, 750 mg bis unter 850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1540.04 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-10.07

ZE-2023-10.07 | Cetuximab, intravenös, 850 mg bis unter 1050 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1828.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-10.08

ZE-2023-10.08 | Cetuximab, intravenös, 1050 mg bis unter 1250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2213.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-10.09

ZE-2023-10.09 | Cetuximab, intravenös, 1250 mg bis unter 1450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2598.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-10.10

ZE-2023-10.10 | Cetuximab, intravenös, 1450 mg bis unter 1650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2983.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-10.11

ZE-2023-10.11 | Cetuximab, intravenös, 1650 mg bis unter 1850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3368.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-10.12

ZE-2023-10.12 | Cetuximab, intravenös, 1850 mg bis unter 2150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3850.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-10.13

ZE-2023-10.13 | Cetuximab, intravenös, 2150 mg bis unter 2450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4427.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-10.14

ZE-2023-10.14 | Cetuximab, intravenös, 2450 mg bis unter 2750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5005.13 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-10.15

ZE-2023-10.15 | Cetuximab, intravenös, 2750 mg bis unter 3050 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5582.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-10.16

ZE-2023-10.16 | Cetuximab, intravenös, 3050 mg bis unter 3350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6160.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-10.18

ZE-2023-10.18 | Cetuximab, intravenös, 3350 mg bis unter 3950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7026.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-10.19

ZE-2023-10.19 | Cetuximab, intravenös, 3950 mg bis unter 4550 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8181.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-10.21

ZE-2023-10.21 | Cetuximab, intravenös, 4550 mg bis unter 5150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9336.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-10.22

ZE-2023-10.22 | Cetuximab, intravenös, 5150 mg bis unter 5750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10491.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-10.23

ZE-2023-10.23 | Cetuximab, intravenös, 5750 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11646.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-11.21

ZE-2023-11.21 | Bevacizumab, intravenös, 50 mg bis unter 150 mg, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 246.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-11.22

ZE-2023-11.22 | Bevacizumab, intravenös, 150 mg bis unter 250 mg, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 493.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-11.23

ZE-2023-11.23 | Bevacizumab, intravenös, 250 mg bis unter 350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 740.18 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-11.24

ZE-2023-11.24 | Bevacizumab, intravenös, 350 mg bis unter 450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 986.91 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-11.25

ZE-2023-11.25 | Bevacizumab, intravenös, 450 mg bis unter 550 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1233.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-11.26

ZE-2023-11.26 | Bevacizumab, intravenös, 550 mg bis unter 650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1480.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-11.27

ZE-2023-11.27 | Bevacizumab, intravenös, 650 mg bis unter 750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1727.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-11.28

ZE-2023-11.28 | Bevacizumab, intravenös, 750 mg bis unter 850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1973.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-11.29

ZE-2023-11.29 | Bevacizumab, intravenös, 850 mg bis unter 950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2220.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-11.30

ZE-2023-11.30 | Bevacizumab, intravenös, 950 mg bis unter 1150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2590.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-11.31

ZE-2023-11.31 | Bevacizumab, intravenös, 1150 mg bis unter 1350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3084.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-11.32

ZE-2023-11.32 | Bevacizumab, intravenös, 1350 mg bis unter 1550 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3577.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-11.33

ZE-2023-11.33 | Bevacizumab, intravenös, 1550 mg bis unter 1750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4071.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-11.34

ZE-2023-11.34 | Bevacizumab, intravenös, 1750 mg bis unter 1950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4564.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-11.35

ZE-2023-11.35 | Bevacizumab, intravenös, 1950 mg bis unter 2350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5304.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-11.36

ZE-2023-11.36 | Bevacizumab, intravenös, 2350 mg bis unter 2750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6291.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-11.37

ZE-2023-11.37 | Bevacizumab, intravenös, 2750 mg bis unter 3350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7525.17 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-11.38

ZE-2023-11.38 | Bevacizumab, intravenös, 3350 mg bis unter 3950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9005.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-11.39

ZE-2023-11.39 | Bevacizumab, intravenös, 3950 mg bis unter 4550 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10485.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-11.40

ZE-2023-11.40 | Bevacizumab, intravenös, 4550 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11966.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.00

ZE-2023-14.00 | Amphotericin B, intravenös, 50 mg bis unter 100 mg, Alter < 10 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 240.2 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.01

ZE-2023-14.01 | Amphotericin B, intravenös, 100 mg bis unter 175 mg, Alter < 10 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 440.37 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.02

ZE-2023-14.02 | Amphotericin B, intravenös, 175 mg bis unter 250 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 680.58 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.03

ZE-2023-14.03 | Amphotericin B, intravenös, 250 mg bis unter 350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 960.81 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.04

ZE-2023-14.04 | Amphotericin B, intravenös, 350 mg bis unter 450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1281.08 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.05

ZE-2023-14.05 | Amphotericin B, intravenös, 450 mg bis unter 550 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1601.36 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.06

ZE-2023-14.06 | Amphotericin B, intravenös, 550 mg bis unter 650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1921.63 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.07

ZE-2023-14.07 | Amphotericin B, intravenös, 650 mg bis unter 750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2241.9 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.08

ZE-2023-14.08 | Amphotericin B, intravenös, 750 mg bis unter 850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2562.17 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.09

ZE-2023-14.09 | Amphotericin B, intravenös, 850 mg bis unter 950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2882.44 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.10

ZE-2023-14.10 | Amphotericin B, intravenös, 950 mg bis unter 1150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3362.85 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.11

ZE-2023-14.11 | Amphotericin B, intravenös, 1150 mg bis unter 1350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4003.39 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.12

ZE-2023-14.12 | Amphotericin B, intravenös, 1350 mg bis unter 1550 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4643.93 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.13

ZE-2023-14.13 | Amphotericin B, intravenös, 1550 mg bis unter 1750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5284.47 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.14

ZE-2023-14.14 | Amphotericin B, intravenös, 1750 mg bis unter 1950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5925.01 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.15

ZE-2023-14.15 | Amphotericin B, intravenös, 1950 mg bis unter 2150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6565.56 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.16

ZE-2023-14.16 | Amphotericin B, intravenös, 2150 mg bis unter 3150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8487.18 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.17

ZE-2023-14.17 | Amphotericin B, intravenös, 3150 mg bis unter 4150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11689.89 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.18

ZE-2023-14.18 | Amphotericin B, intravenös, 4150 mg bis unter 5150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14892.6 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.19

ZE-2023-14.19 | Amphotericin B, intravenös, 5150 mg bis unter 6150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18095.31 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.20

ZE-2023-14.20 | Amphotericin B, intravenös, 6150 mg bis unter 8650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23700.05 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.21

ZE-2023-14.21 | Amphotericin B, intravenös, 8650 mg bis unter 11150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 31706.83 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.22

ZE-2023-14.22 | Amphotericin B, intravenös, 11150 mg bis unter 13650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 39713.6 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.23

ZE-2023-14.23 | Amphotericin B, intravenös, 13650 mg bis unter 18650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 51723.77 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.24

ZE-2023-14.24 | Amphotericin B, intravenös, 18650 mg bis unter 23650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 67737.32 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.25

ZE-2023-14.25 | Amphotericin B, intravenös, 23650 mg bis unter 28650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 83750.87 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.26

ZE-2023-14.26 | Amphotericin B, intravenös, 28650 mg bis unter 33650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 99764.42 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.27

ZE-2023-14.27 | Amphotericin B, intravenös, 33650 mg bis unter 38650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 115777.97 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.28

ZE-2023-14.28 | Amphotericin B, intravenös, 38650 mg bis unter 43650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 131791.52 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.30

ZE-2023-14.30 | Amphotericin B, intravenös, 43650 mg bis unter 48650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 147805.07 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-14.31

ZE-2023-14.31 | Amphotericin B, intravenös, 48650 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 163818.62 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von liposomalem Amphotericin B (z.B. AmBisone®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-15.42

ZE-2023-15.42 | Voriconazol, oral, 4500 mg bis unter 6500 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 359.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-15.43

ZE-2023-15.43 | Voriconazol, oral, 6500 mg bis unter 8500 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 490.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-15.44

ZE-2023-15.44 | Voriconazol, oral, 8500 mg bis unter 10500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 621.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-15.45

ZE-2023-15.45 | Voriconazol, oral, 10500 mg bis unter 15500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 850.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-15.46

ZE-2023-15.46 | Voriconazol, oral, 15500 mg bis unter 20500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1177.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-15.47

ZE-2023-15.47 | Voriconazol, oral, 20500 mg bis unter 25500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1504.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-15.48

ZE-2023-15.48 | Voriconazol, oral, 25500 mg bis unter 30500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1831.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-15.49

ZE-2023-15.49 | Voriconazol, oral, 30500 mg bis unter 35500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2158.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-15.50

ZE-2023-15.50 | Voriconazol, oral, 35500 mg bis unter 40500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2485.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-15.51

ZE-2023-15.51 | Voriconazol, oral, 40500 mg bis unter 45500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2812.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-15.52

ZE-2023-15.52 | Voriconazol, oral, 45500 mg bis unter 55500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3302.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-15.53

ZE-2023-15.53 | Voriconazol, oral, 55500 mg bis unter 65500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3956.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-15.54

ZE-2023-15.54 | Voriconazol, oral, 65500 mg bis unter 75500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4610.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-15.55

ZE-2023-15.55 | Voriconazol, oral, 75500 mg bis unter 85500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5264.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-15.56

ZE-2023-15.56 | Voriconazol, oral, 85500 mg bis unter 105500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6245.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-15.57

ZE-2023-15.57 | Voriconazol, oral, 105500 mg bis unter 125500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7553.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-15.58

ZE-2023-15.58 | Voriconazol, oral, 125500 mg bis unter 145500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8861.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-15.59

ZE-2023-15.59 | Voriconazol, oral, 145500 mg bis unter 165500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10169.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-15.60

ZE-2023-15.60 | Voriconazol, oral, 165500 mg bis unter 185500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11477.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-15.61

ZE-2023-15.61 | Voriconazol, oral, 185500 mg bis unter 205500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12785.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-15.62

ZE-2023-15.62 | Voriconazol, oral, 205500 mg bis unter 225500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14093.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-15.63

ZE-2023-15.63 | Voriconazol, oral, 225500 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15401.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-16.54

ZE-2023-16.54 | Voriconazol, intravenös, 1200 mg bis unter 1600 mg, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 286.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-16.55

ZE-2023-16.55 | Voriconazol, intravenös, 1600 mg bis unter 2000 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 368.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-16.56

ZE-2023-16.56 | Voriconazol, intravenös, 2000 mg bis unter 2400 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 449.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-16.57

ZE-2023-16.57 | Voriconazol, intravenös, 2400 mg bis unter 3200 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 572.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-16.58

ZE-2023-16.58 | Voriconazol, intravenös, 3200 mg bis unter 4000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 736.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-16.59

ZE-2023-16.59 | Voriconazol, intravenös, 4000 mg bis unter 4800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 899.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-16.60

ZE-2023-16.60 | Voriconazol, intravenös, 4800 mg bis unter 5600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1063.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-16.61

ZE-2023-16.61 | Voriconazol, intravenös, 5600 mg bis unter 6400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1226.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-16.62

ZE-2023-16.62 | Voriconazol, intravenös, 6400 mg bis unter 7200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1390.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-16.63

ZE-2023-16.63 | Voriconazol, intravenös, 7200 mg bis unter 8800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1635.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-16.64

ZE-2023-16.64 | Voriconazol, intravenös, 8800 mg bis unter 10400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1962.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-16.65

ZE-2023-16.65 | Voriconazol, intravenös, 10400 mg bis unter 12000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2289.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-16.66

ZE-2023-16.66 | Voriconazol, intravenös, 12000 mg bis unter 13600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2617.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-16.67

ZE-2023-16.67 | Voriconazol, intravenös, 13600 mg bis unter 16800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3107.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-16.68

ZE-2023-16.68 | Voriconazol, intravenös, 16800 mg bis unter 20000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3762.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-16.69

ZE-2023-16.69 | Voriconazol, intravenös, 20000 mg bis unter 23200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4416.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-16.70

ZE-2023-16.70 | Voriconazol, intravenös, 23200 mg bis unter 26400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5070.61 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-16.71

ZE-2023-16.71 | Voriconazol, intravenös, 26400 mg bis unter 32800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6052.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-16.72

ZE-2023-16.72 | Voriconazol, intravenös, 32800 mg bis unter 39200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7360.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-16.73

ZE-2023-16.73 | Voriconazol, intravenös, 39200 mg bis unter 45600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8669.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-16.74

ZE-2023-16.74 | Voriconazol, intravenös, 45600 mg bis unter 52000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9977.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-16.75

ZE-2023-16.75 | Voriconazol, intravenös, 52000 mg bis unter 64800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11940.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-16.76

ZE-2023-16.76 | Voriconazol, intravenös, 64800 mg bis unter 77600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14557.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-16.77

ZE-2023-16.77 | Voriconazol, intravenös, 77600 mg bis unter 90400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17174.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-16.78

ZE-2023-16.78 | Voriconazol, intravenös, 90400 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19791.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-17.00

ZE-2023-17.00 | Posaconazol, Suspension, oral, 1000 mg bis unter 2000 mg, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 193.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-17.02

ZE-2023-17.02 | Posaconazol, Suspension, oral, 2000 mg bis unter 3000 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 321.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-17.03

ZE-2023-17.03 | Posaconazol, Suspension, oral, 3000 mg bis unter 4200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 463.39 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-17.04

ZE-2023-17.04 | Posaconazol, Suspension, oral, 4200 mg bis unter 5400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 617.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-17.05

ZE-2023-17.05 | Posaconazol, Suspension, oral, 5400 mg bis unter 6600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 772.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-17.06

ZE-2023-17.06 | Posaconazol, Suspension, oral, 6600 mg bis unter 7800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 926.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-17.07

ZE-2023-17.07 | Posaconazol, Suspension, oral, 7800 mg bis unter 9000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1081.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-17.08

ZE-2023-17.08 | Posaconazol, Suspension, oral, 9000 mg bis unter 11400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1312.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-17.09

ZE-2023-17.09 | Posaconazol, Suspension, oral, 11400 mg bis unter 13800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1621.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-17.10

ZE-2023-17.10 | Posaconazol, Suspension, oral, 13800 mg bis unter 16200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1930.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-17.11

ZE-2023-17.11 | Posaconazol, Suspension, oral, 16200 mg bis unter 18600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2239.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-17.12

ZE-2023-17.12 | Posaconazol, Suspension, oral, 18600 mg bis unter 21000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2548.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-17.13

ZE-2023-17.13 | Posaconazol, Suspension, oral, 21000 mg bis unter 25800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3012.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-17.14

ZE-2023-17.14 | Posaconazol, Suspension, oral, 25800 mg bis unter 30600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3629.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-17.15

ZE-2023-17.15 | Posaconazol, Suspension, oral, 30600 mg bis unter 35400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4247.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-17.16

ZE-2023-17.16 | Posaconazol, Suspension, oral, 35400 mg bis unter 40200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4865.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-17.17

ZE-2023-17.17 | Posaconazol, Suspension, oral, 40200 mg bis unter 45000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5483.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-17.18

ZE-2023-17.18 | Posaconazol, Suspension, oral, 45000 mg bis unter 54600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6410.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-17.19

ZE-2023-17.19 | Posaconazol, Suspension, oral, 54600 mg bis unter 64200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7645.97 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-17.20

ZE-2023-17.20 | Posaconazol, Suspension, oral, 64200 mg bis unter 73800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8881.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-17.21

ZE-2023-17.21 | Posaconazol, Suspension, oral, 73800 mg bis unter 83400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10117.39 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-17.22

ZE-2023-17.22 | Posaconazol, Suspension, oral, 83400 mg bis unter 93000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11353.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-17.23

ZE-2023-17.23 | Posaconazol, Suspension, oral, 93000 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12588.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-18.28

ZE-2023-18.28 | Anidulafungin, intravenös, 150 mg bis unter 250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 468.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-18.29

ZE-2023-18.29 | Anidulafungin, intravenös, 250 mg bis unter 350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 702.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-18.30

ZE-2023-18.30 | Anidulafungin, intravenös, 350 mg bis unter 450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 936.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-18.31

ZE-2023-18.31 | Anidulafungin, intravenös, 450 mg bis unter 550 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1170.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-18.32

ZE-2023-18.32 | Anidulafungin, intravenös, 550 mg bis unter 750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1522.17 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-18.33

ZE-2023-18.33 | Anidulafungin, intravenös, 750 mg bis unter 950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1990.53 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-18.34

ZE-2023-18.34 | Anidulafungin, intravenös, 950 mg bis unter 1150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2458.89 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-18.35

ZE-2023-18.35 | Anidulafungin, intravenös, 1150 mg bis unter 1350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2927.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-18.36

ZE-2023-18.36 | Anidulafungin, intravenös, 1350 mg bis unter 1650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3512.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-18.37

ZE-2023-18.37 | Anidulafungin, intravenös, 1650 mg bis unter 1950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4215.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-18.38

ZE-2023-18.38 | Anidulafungin, intravenös, 1950 mg bis unter 2250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4917.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-18.39

ZE-2023-18.39 | Anidulafungin, intravenös, 2250 mg bis unter 2550 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5620.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-18.40

ZE-2023-18.40 | Anidulafungin, intravenös, 2550 mg bis unter 2950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6439.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-18.41

ZE-2023-18.41 | Anidulafungin, intravenös, 2950 mg bis unter 3350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7376.67 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-18.42

ZE-2023-18.42 | Anidulafungin, intravenös, 3350 mg bis unter 3750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8313.39 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-18.43

ZE-2023-18.43 | Anidulafungin, intravenös, 3750 mg bis unter 4150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9250.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-18.44

ZE-2023-18.44 | Anidulafungin, intravenös, 4150 mg bis unter 4950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10655.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-18.45

ZE-2023-18.45 | Anidulafungin, intravenös, 4950 mg bis unter 5750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12528.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-18.46

ZE-2023-18.46 | Anidulafungin, intravenös, 5750 mg bis unter 6550 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14402.07 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-18.47

ZE-2023-18.47 | Anidulafungin, intravenös, 6550 mg bis unter 7350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16275.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-18.48

ZE-2023-18.48 | Anidulafungin, intravenös, 7350 mg bis unter 8950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19085.67 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-18.49

ZE-2023-18.49 | Anidulafungin, intravenös, 8950 mg bis unter 10550 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22832.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-18.50

ZE-2023-18.50 | Anidulafungin, intravenös, 10550 mg bis unter 12150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 26579.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-18.51

ZE-2023-18.51 | Anidulafungin, intravenös, 12150 mg bis unter 13750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 30326.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-18.53

ZE-2023-18.53 | Anidulafungin, intravenös, 13750 mg bis unter 15350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 34073.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-18.54

ZE-2023-18.54 | Anidulafungin, intravenös, 15350 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 37820.07 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-19.18

ZE-2023-19.18 | Infliximab, intravenös / subkutan, 75 mg bis unter 125 mg, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 283.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-19.19

ZE-2023-19.19 | Infliximab, intravenös / subkutan, 125 mg bis unter 175 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 425.27 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-19.20

ZE-2023-19.20 | Infliximab, intravenös / subkutan, 175 mg bis unter 225 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 567.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-19.21

ZE-2023-19.21 | Infliximab, intravenös / subkutan, 225 mg bis unter 275 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 708.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-19.22

ZE-2023-19.22 | Infliximab, intravenös / subkutan, 275 mg bis unter 325 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 850.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-19.23

ZE-2023-19.23 | Infliximab, intravenös / subkutan, 325 mg bis unter 400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1027.74 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-19.24

ZE-2023-19.24 | Infliximab, intravenös / subkutan, 400 mg bis unter 500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1275.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-19.25

ZE-2023-19.25 | Infliximab, intravenös / subkutan, 500 mg bis unter 600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1559.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-19.26

ZE-2023-19.26 | Infliximab, intravenös / subkutan, 600 mg bis unter 700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1842.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-19.27

ZE-2023-19.27 | Infliximab, intravenös / subkutan, 700 mg bis unter 800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2126.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-19.28

ZE-2023-19.28 | Infliximab, intravenös / subkutan, 800 mg bis unter 900 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2409.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-19.29

ZE-2023-19.29 | Infliximab, intravenös / subkutan, 900 mg bis unter 1000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2693.39 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-19.30

ZE-2023-19.30 | Infliximab, intravenös / subkutan, 1000 mg bis unter 1200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3118.67 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-19.31

ZE-2023-19.31 | Infliximab, intravenös / subkutan, 1200 mg bis unter 1400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3685.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-19.32

ZE-2023-19.32 | Infliximab, intravenös / subkutan, 1400 mg bis unter 1600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4252.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-19.33

ZE-2023-19.33 | Infliximab, intravenös / subkutan, 1600 mg bis unter 1800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4819.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-19.34

ZE-2023-19.34 | Infliximab, intravenös / subkutan, 1800 mg bis unter 2000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5386.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-19.35

ZE-2023-19.35 | Infliximab, intravenös / subkutan, 2000 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5953.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-20.01

ZE-2023-20.01 | Transfusion von Erythrozytenkonzentrat, 6 TE bis 10 TE, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1914.7 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-20.02

ZE-2023-20.02 | Transfusion von Erythrozytenkonzentrat, 11 TE bis 15 TE, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3111.39 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-20.03

ZE-2023-20.03 | Transfusion von Erythrozytenkonzentrat, 16 TE bis 20 TE,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4308.08 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-20.04

ZE-2023-20.04 | Transfusion von Erythrozytenkonzentrat, 21 TE bis 30 TE,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6103.11 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-20.05

ZE-2023-20.05 | Transfusion von Erythrozytenkonzentrat, 31 TE bis 40 TE,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8496.48 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-20.06

ZE-2023-20.06 | Transfusion von Erythrozytenkonzentrat, 41 TE bis 50 TE,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10889.86 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-20.07

ZE-2023-20.07 | Transfusion von Erythrozytenkonzentrat, 51 TE bis 60 TE,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13283.23 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-20.08

ZE-2023-20.08 | Transfusion von Erythrozytenkonzentrat, 61 TE bis 70 TE,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15676.61 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-20.09

ZE-2023-20.09 | Transfusion von Erythrozytenkonzentrat, 71 TE bis 80 TE,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18069.98 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-20.10

ZE-2023-20.10 | Transfusion von Erythrozytenkonzentrat, 81 TE bis 90 TE,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20463.36 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-20.11

ZE-2023-20.11 | Transfusion von Erythrozytenkonzentrat, 91 TE bis 100 TE,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22856.73 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-20.12

ZE-2023-20.12 | Transfusion von Erythrozytenkonzentrat, 101 TE bis 115 TE,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 25848.45 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-20.13

ZE-2023-20.13 | Transfusion von Erythrozytenkonzentrat, 116 TE bis 130 TE,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 29438.51 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-20.14

ZE-2023-20.14 | Transfusion von Erythrozytenkonzentrat, 131 TE bis 145 TE,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 33028.58 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-20.15

ZE-2023-20.15 | Transfusion von Erythrozytenkonzentrat, 146 TE bis 160 TE,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 36618.64 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-20.16

ZE-2023-20.16 | Transfusion von Erythrozytenkonzentrat, 161 TE bis 175 TE,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 40208.7 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-20.17

ZE-2023-20.17 | Transfusion von Erythrozytenkonzentrat, 176 TE bis 190 TE,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 43798.76 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-20.18

ZE-2023-20.18 | Transfusion von Erythrozytenkonzentrat, 191 TE bis 205 TE,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 47388.83 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-20.19

ZE-2023-20.19 | Transfusion von Erythrozytenkonzentrat, 206 TE bis 220 TE,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 50978.89 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-20.20

ZE-2023-20.20 | Transfusion von Erythrozytenkonzentrat, 221 TE bis 235 TE,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 54568.95 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-20.21

ZE-2023-20.21 | Transfusion von Erythrozytenkonzentrat, 236 TE bis 250 TE,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 58159.01 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-20.22

ZE-2023-20.22 | Transfusion von Erythrozytenkonzentrat, 251 TE bis 265 TE,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 61749.08 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-20.23

ZE-2023-20.23 | Transfusion von Erythrozytenkonzentrat, 266 TE bis 280 TE,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 65339.14 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-20.24

ZE-2023-20.24 | Transfusion von Erythrozytenkonzentrat, 281 TE und mehr,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 68929.2 CHF
 |  | Fakturierbar | Ja
 |  | Bei der Gabe sowohl von Erythrozytenkonzentraten, bestrahlten Erythrozytenkonzentraten als auch kryokonservierten Erythrozytenkonzentraten bei einem stationären Fall kann grundsätzlich nur ein Zusatzentgelt abgerechnet werden. Bei der Gabe von Erythrozytenkonzentraten und bestrahlten Erythrozytenkonzentraten und kryokonservierten Erythrozytenkonzentraten ist nur ein CHOP-Kode zu verwenden. Dabei ist derjenige CHOP-Kode zu wählen, der die höchste Anzahl der transfundierten Erythrozytenart abbildet. Die Anzahl der transfundierten Erythrozytenkonzentrate ist zu addieren und diese Gesamtzahl wird mit dem gewählten einzigen CHOP-Kode für die Transfusion von Erythrozytenkonzentraten erfasst und das entsprechende Zusatzentgelt abgerechnet.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-23.01

ZE-2023-23.01 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 1 Konzentrat, Alter < 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1474.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-23.02

ZE-2023-23.02 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 2 Konzentrate, Alter < 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2949.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-23.03

ZE-2023-23.03 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 3 Konzentrate, Alter < 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4424.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-23.04

ZE-2023-23.04 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 4 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5899.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-23.05

ZE-2023-23.05 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 5 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7373.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-23.06

ZE-2023-23.06 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 6 bis 8 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10323.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-23.07

ZE-2023-23.07 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 9 bis 11 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14747.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-23.08

ZE-2023-23.08 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 12 bis 14 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19171.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-23.09

ZE-2023-23.09 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 15 bis 17 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23596.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-23.10

ZE-2023-23.10 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 18 bis 20 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 28020.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-23.11

ZE-2023-23.11 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 21 bis 23 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 32444.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-23.12

ZE-2023-23.12 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 24 bis 26 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 36868.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-23.13

ZE-2023-23.13 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 27 bis 29 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 41293.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-23.14

ZE-2023-23.14 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 30 bis 32 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 45717.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-23.15

ZE-2023-23.15 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 33 bis 35 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 50141.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-23.16

ZE-2023-23.16 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 36 bis 38 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 54565.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-23.17

ZE-2023-23.17 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 39 bis 41 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 58990.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-23.18

ZE-2023-23.18 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 42 bis 44 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 63414.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-23.19

ZE-2023-23.19 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 45 bis 47 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 67838.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-23.20

ZE-2023-23.20 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 48 bis 50 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 72262.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-23.21

ZE-2023-23.21 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 51 bis 53 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 76687.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-23.22

ZE-2023-23.22 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 54 bis 56 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 81111.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-23.23

ZE-2023-23.23 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 57 bis 59 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 85535.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-23.24

ZE-2023-23.24 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 60 bis 62 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 89959.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-23.25

ZE-2023-23.25 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 63 bis 65 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 94384.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-23.26

ZE-2023-23.26 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 66 bis 68 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 98808.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-23.27

ZE-2023-23.27 | Transfusion von patientenbezogenen Thrombozytenkonzentraten, 69 und mehr Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 103232.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-24.50

ZE-2023-24.50 | Einsetzen und Wechsel einer selbstexpandierenden Prothese (permanenter Tubus) in den Ösophagus, endoskopisch,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1141.91 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-24.51

ZE-2023-24.51 | Einsetzen und Wechsel von zwei selbstexpandierenden Prothesen (permanenter Tubus) in den Ösophagus, endoskopisch,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2283.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-24.52

ZE-2023-24.52 | Einsetzen und Wechsel von mehr als zwei selbstexpandierenden Prothesen (permanenter Tubus) in den Ösophagus, endoskopisch,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3425.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-24.60

ZE-2023-24.60 | Einlegen oder Wechsel einer selbstexpandierenden Prothese am Magen, endoskopisch,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1141.91 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-24.80

ZE-2023-24.80 | Endoskopische Einlage und Wechsel eines selbstexpandierenden Stents [Prothese] in den Ductus pancreaticus,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 934.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-24.91

ZE-2023-24.91 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 2 Stents,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1868.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-24.92

ZE-2023-24.92 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 3 Stents,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2802.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-24.93

ZE-2023-24.93 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 4 Stents,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3737.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-24.94

ZE-2023-24.94 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 5 Stents,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4671.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-24.95

ZE-2023-24.95 | Endoskopische Einlage oder Wechsel von selbstexpandierenden, nicht beschichteten, Stents in den Gallengang, 6 und mehr Stents,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5605.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-26.01

ZE-2023-26.01 | Therapeutische Leukapherese,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1022.07 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs A91Z nicht möglich. Dieses Zusatzentgelt darf nicht zusätzlich zur DRG A91Z abgerechnet werden, da in dieser DRG Apheresen die Hauptleistung darstellen. Die Verfahrenskosten der Apheresen sind in dieser DRG bereits vollumfänglich enthalten.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-26.02

ZE-2023-26.02 | Therapeutische Plasmapherese, Plasmaaustausch mit NaCl und Kolloiden (z. B. Albumin),
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1364.99 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs A91Z nicht möglich. Dieses Zusatzentgelt darf nicht zusätzlich zur DRG A91Z abgerechnet werden, da in dieser DRG Apheresen die Hauptleistung darstellen. Die Verfahrenskosten der Apheresen sind in dieser DRG bereits vollumfänglich enthalten.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-26.03

ZE-2023-26.03 | Extrakorporale Immunadsorption, mit regenerierbarer Säule,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3220.24 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs A91Z nicht möglich. Dieses Zusatzentgelt darf nicht zusätzlich zur DRG A91Z abgerechnet werden, da in dieser DRG Apheresen die Hauptleistung darstellen. Die Verfahrenskosten der Apheresen sind in dieser DRG bereits vollumfänglich enthalten.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-26.04

ZE-2023-26.04 | Therapeutische Plasmapherese, Plasmaaustausch ausschliesslich mit FFP [qFFP, piFFP],
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2635.73 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs A91Z nicht möglich. Dieses Zusatzentgelt darf nicht zusätzlich zur DRG A91Z abgerechnet werden, da in dieser DRG Apheresen die Hauptleistung darstellen. Die Verfahrenskosten der Apheresen sind in dieser DRG bereits vollumfänglich enthalten.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.77

ZE-2023-28.77 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 100 U bis unter 300 U, Alter < 2 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 127.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.78

ZE-2023-28.78 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 300 U bis unter 500 U, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 254.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.79

ZE-2023-28.79 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 500 U bis unter 1000 U, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 476.61 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.80

ZE-2023-28.80 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 1000 U bis unter 2000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 953.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.81

ZE-2023-28.81 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 2000 U bis unter 4000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1906.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.82

ZE-2023-28.82 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 4000 U bis unter 6000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3177.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.83

ZE-2023-28.83 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 6000 U bis unter 8000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4448.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.84

ZE-2023-28.84 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 8000 U bis unter 10000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5719.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.85

ZE-2023-28.85 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 10000 U bis unter 12000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6990.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.86

ZE-2023-28.86 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 12000 U bis unter 14000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8261.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.87

ZE-2023-28.87 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 14000 U bis unter 16000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9532.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.88

ZE-2023-28.88 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 16000 U bis unter 18000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10803.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.89

ZE-2023-28.89 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 18000 U bis unter 20000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12074.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.90

ZE-2023-28.90 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 20000 U bis unter 24000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13980.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.91

ZE-2023-28.91 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 24000 U bis unter 28000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16522.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.92

ZE-2023-28.92 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 28000 U bis unter 32000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19064.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.93

ZE-2023-28.93 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 32000 U bis unter 36000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21606.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.94

ZE-2023-28.94 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 36000 U bis unter 40000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24148.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.95

ZE-2023-28.95 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 40000 U bis unter 46000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27325.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.96

ZE-2023-28.96 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 46000 U bis unter 52000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 31138.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.97

ZE-2023-28.97 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 52000 U bis unter 58000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 34951.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.98

ZE-2023-28.98 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 58000 U bis unter 64000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 38764.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.99

ZE-2023-28.99 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 64000 U bis unter 70000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 42577.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.100

ZE-2023-28.100 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 70000 U bis unter 78000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 47025.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.101

ZE-2023-28.101 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 78000 U bis unter 86000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 52109.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.102

ZE-2023-28.102 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 86000 U bis unter 94000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 57193.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.103

ZE-2023-28.103 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 94000 U bis unter 102000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 62277.04 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.104

ZE-2023-28.104 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 102000 U bis unter 110000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 67360.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-28.105

ZE-2023-28.105 | Hepatitis-B-Immunglobulin, intravenös / subkutan / intramuskulär, 110000 U und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 72444.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-30.50

ZE-2023-30.50 | Fibrinogen, human, intravenös, 0.5 g bis unter 1.5 g, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 283.68 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-30.51

ZE-2023-30.51 | Fibrinogen, human, intravenös, 1.5 g bis unter 2.5 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 567.36 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-30.52

ZE-2023-30.52 | Fibrinogen, human, intravenös, 2.5 g bis unter 3.5 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 851.04 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-30.71

ZE-2023-30.71 | Fibrinogen, human, intravenös, 3.5 g bis unter 4.5 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1134.72 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-30.72

ZE-2023-30.72 | Fibrinogen, human, intravenös, 4.5 g bis unter 5.5 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1418.4 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-30.73

ZE-2023-30.73 | Fibrinogen, human, intravenös, 5.5 g bis unter 6.5 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1702.08 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-30.74

ZE-2023-30.74 | Fibrinogen, human, intravenös, 6.5 g bis unter 7.5 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1985.76 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-30.75

ZE-2023-30.75 | Fibrinogen, human, intravenös, 7.5 g bis unter 8.5 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2269.44 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-30.76

ZE-2023-30.76 | Fibrinogen, human, intravenös, 8.5 g bis unter 10.5 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2694.96 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-30.77

ZE-2023-30.77 | Fibrinogen, human, intravenös, 10.5 g bis unter 12.5 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3262.32 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-30.78

ZE-2023-30.78 | Fibrinogen, human, intravenös, 12.5 g bis unter 15 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3900.6 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-30.79

ZE-2023-30.79 | Fibrinogen, human, intravenös, 15 g bis unter 20 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4964.41 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-30.80

ZE-2023-30.80 | Fibrinogen, human, intravenös, 20 g bis unter 30 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7092.01 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-30.81

ZE-2023-30.81 | Fibrinogen, human, intravenös, 30 g bis unter 40 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9928.81 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-30.82

ZE-2023-30.82 | Fibrinogen, human, intravenös, 40 g bis unter 50 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12765.61 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-30.83

ZE-2023-30.83 | Fibrinogen, human, intravenös, 50 g bis unter 60 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15602.42 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-30.84

ZE-2023-30.84 | Fibrinogen, human, intravenös, 60 g bis unter 80 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19857.62 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-30.85

ZE-2023-30.85 | Fibrinogen, human, intravenös, 80 g bis unter 100 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 25531.23 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-30.86

ZE-2023-30.86 | Fibrinogen, human, intravenös, 100 g bis unter 120 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 31204.83 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-30.87

ZE-2023-30.87 | Fibrinogen, human, intravenös, 120 g bis unter 140 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 36878.44 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-30.88

ZE-2023-30.88 | Fibrinogen, human, intravenös, 140 g bis unter 160 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 42552.05 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-30.89

ZE-2023-30.89 | Fibrinogen, human, intravenös, 160 g bis unter 180 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 48225.65 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-30.90

ZE-2023-30.90 | Fibrinogen, human, intravenös, 180 g bis unter 200 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 53899.26 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-30.91

ZE-2023-30.91 | Fibrinogen, human, intravenös, 200 g bis unter 220 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 59572.86 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-30.92

ZE-2023-30.92 | Fibrinogen, human, intravenös, 220 g und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 65246.47 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-31.24

ZE-2023-31.24 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 1000 U bis unter 1500 U, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 313.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-31.25

ZE-2023-31.25 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 1500 U bis unter 2500 U, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 501.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-31.26

ZE-2023-31.26 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 2500 U bis unter 3500 U, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 752.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-31.27

ZE-2023-31.27 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 3500 U bis unter 4500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1003.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-31.28

ZE-2023-31.28 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 4500 U bis unter 5500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1254.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-31.29

ZE-2023-31.29 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 5500 U bis unter 6500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1505.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-31.30

ZE-2023-31.30 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 6500 U bis unter 7500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1756.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-31.31

ZE-2023-31.31 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 7500 U bis unter 8500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2006.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-31.32

ZE-2023-31.32 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 8500 U bis unter 9500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2257.74 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-31.33

ZE-2023-31.33 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 9500 U bis unter 10500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2508.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-31.34

ZE-2023-31.34 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 10500 U bis unter 15500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3261.18 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-31.35

ZE-2023-31.35 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 15500 U bis unter 20500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4515.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-31.36

ZE-2023-31.36 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 20500 U bis unter 25500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5769.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-31.37

ZE-2023-31.37 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 25500 U bis unter 30500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7024.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-31.38

ZE-2023-31.38 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 30500 U bis unter 40500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8905.53 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-31.39

ZE-2023-31.39 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 40500 U bis unter 50500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11414.13 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-31.40

ZE-2023-31.40 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 50500 U bis unter 60500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13922.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-31.41

ZE-2023-31.41 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 60500 U bis unter 70500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16431.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-31.42

ZE-2023-31.42 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 70500 U bis unter 80500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18939.93 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-31.43

ZE-2023-31.43 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 80500 U bis unter 100500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22702.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-31.44

ZE-2023-31.44 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 100500 U bis unter 120500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27720.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-31.45

ZE-2023-31.45 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 120500 U bis unter 140500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 32737.23 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-31.46

ZE-2023-31.46 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 140500 U bis unter 160500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 37754.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-31.47

ZE-2023-31.47 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 160500 U bis unter 200500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 45280.23 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-31.48

ZE-2023-31.48 | Blutgerinnungsfaktoren IX, II, VII und X in Kombination, intravenös, 200500 U und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 55314.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-32.27

ZE-2023-32.27 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 500 U bis unter 1000 U, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 551.21 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-32.28

ZE-2023-32.28 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 1000 U bis unter 1500 U, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 918.68 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-32.29

ZE-2023-32.29 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 1500 U bis unter 5000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2388.56 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-32.30

ZE-2023-32.30 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 5000 U bis unter 10000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5512.05 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-32.31

ZE-2023-32.31 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 10000 U bis unter 15000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9186.75 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-32.32

ZE-2023-32.32 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 15000 U bis unter 20000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12861.45 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-32.33

ZE-2023-32.33 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 20000 U bis unter 25000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16536.15 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-32.34

ZE-2023-32.34 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 25000 U bis unter 30000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20210.85 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-32.35

ZE-2023-32.35 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 30000 U bis unter 35000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23885.55 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-32.36

ZE-2023-32.36 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 35000 U bis unter 40000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27560.25 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-32.37

ZE-2023-32.37 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 40000 U bis unter 45000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 31234.95 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-32.38

ZE-2023-32.38 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 45000 U bis unter 50000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 34909.65 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-32.39

ZE-2023-32.39 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 50000 U bis unter 55000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 38584.35 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-32.40

ZE-2023-32.40 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 55000 U bis unter 60000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 42259.05 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-32.41

ZE-2023-32.41 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 60000 U bis unter 65000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 45933.75 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-32.42

ZE-2023-32.42 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 65000 U bis unter 70000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 49608.45 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-32.43

ZE-2023-32.43 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 70000 U bis unter 75000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 53283.15 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-32.44

ZE-2023-32.44 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 75000 U bis unter 80000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 56957.85 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-32.45

ZE-2023-32.45 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 80000 U bis unter 85000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 60632.55 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-32.46

ZE-2023-32.46 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 85000 U bis unter 90000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 64307.25 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-32.47

ZE-2023-32.47 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 90000 U bis unter 100000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 69819.3 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-32.48

ZE-2023-32.48 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 100000 U bis unter 110000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 77168.7 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-32.49

ZE-2023-32.49 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 110000 U bis unter 120000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 84518.1 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-32.50

ZE-2023-32.50 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 120000 U bis unter 130000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 91867.5 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-32.51

ZE-2023-32.51 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 130000 U bis unter 140000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 99216.9 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-32.52

ZE-2023-32.52 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 140000 U bis unter 150000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 106566.3 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-32.53

ZE-2023-32.53 | Blutgerinnungsfaktor VIII, plasmatisch, intravenös, 150000 U und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 113915.7 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-33.27

ZE-2023-33.27 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 500 U bis unter 1000 U, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 533.36 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-33.28

ZE-2023-33.28 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 1000 U bis unter 2000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1066.73 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-33.29

ZE-2023-33.29 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 2000 U bis unter 5000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2489.03 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-33.30

ZE-2023-33.30 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 5000 U bis unter 8000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4622.48 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-33.31

ZE-2023-33.31 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 8000 U bis unter 12000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7111.5 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-33.32

ZE-2023-33.32 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 12000 U bis unter 16000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9956.1 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-33.33

ZE-2023-33.33 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 16000 U bis unter 20000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12800.7 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-33.34

ZE-2023-33.34 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 20000 U bis unter 26000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16356.45 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-33.35

ZE-2023-33.35 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 26000 U bis unter 32000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20623.35 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-33.36

ZE-2023-33.36 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 32000 U bis unter 38000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24890.25 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-33.37

ZE-2023-33.37 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 38000 U bis unter 44000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 29157.15 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-33.38

ZE-2023-33.38 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 44000 U bis unter 50000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 33424.05 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-33.39

ZE-2023-33.39 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 50000 U bis unter 58000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 38402.1 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-33.40

ZE-2023-33.40 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 58000 U bis unter 66000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 44091.3 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-33.41

ZE-2023-33.41 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 66000 U bis unter 74000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 49780.5 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-33.42

ZE-2023-33.42 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 74000 U bis unter 82000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 55469.7 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-33.43

ZE-2023-33.43 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 82000 U bis unter 90000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 61158.9 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-33.44

ZE-2023-33.44 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 90000 U bis unter 100000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 67559.25 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-33.45

ZE-2023-33.45 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 100000 U bis unter 110000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 74670.75 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-33.46

ZE-2023-33.46 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 110000 U bis unter 120000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 81782.25 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-33.47

ZE-2023-33.47 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 120000 U bis unter 130000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 88893.75 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-33.48

ZE-2023-33.48 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 130000 U bis unter 140000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 96005.25 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-33.49

ZE-2023-33.49 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 140000 U bis unter 150000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 103116.75 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-33.50

ZE-2023-33.50 | Blutgerinnungsfaktor VIII, rekombinant, intravenös, 150000 U und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 110228.25 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.01

ZE-2023-34.01 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 1500 U bis unter 5000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4621.27 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.02

ZE-2023-34.02 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 5000 U bis unter 10000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10664.48 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.03

ZE-2023-34.03 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 10000 U bis unter 15000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17774.13 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.04

ZE-2023-34.04 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 15000 U bis unter 20000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24883.78 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.05

ZE-2023-34.05 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 20000 U bis unter 25000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 31993.43 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.06

ZE-2023-34.06 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 25000 U bis unter 30000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 39103.08 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.07

ZE-2023-34.07 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 30000 U bis unter 35000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 46212.73 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.08

ZE-2023-34.08 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 35000 U bis unter 40000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 53322.38 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.09

ZE-2023-34.09 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 40000 U bis unter 45000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 60432.03 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.10

ZE-2023-34.10 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 45000 U bis unter 50000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 67541.68 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.11

ZE-2023-34.11 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 50000 U bis unter 55000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 74651.33 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.12

ZE-2023-34.12 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 55000 U bis unter 60000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 81760.98 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.13

ZE-2023-34.13 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 60000 U bis unter 65000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 88870.63 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.14

ZE-2023-34.14 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 65000 U bis unter 70000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 95980.28 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.15

ZE-2023-34.15 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 70000 U bis unter 75000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 103089.93 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.16

ZE-2023-34.16 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 75000 U bis unter 80000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 110199.58 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.17

ZE-2023-34.17 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 80000 U bis unter 85000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 117309.23 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.18

ZE-2023-34.18 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 85000 U bis unter 90000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 124418.88 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.19

ZE-2023-34.19 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 90000 U bis unter 95000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 131528.53 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.20

ZE-2023-34.20 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 95000 U bis unter 100000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 138638.18 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.21

ZE-2023-34.21 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 100000 U bis unter 105000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 145747.83 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.22

ZE-2023-34.22 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 105000 U bis unter 110000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 152857.48 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.23

ZE-2023-34.23 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 110000 U bis unter 115000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 159967.13 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.24

ZE-2023-34.24 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 115000 U bis unter 120000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 167076.78 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.25

ZE-2023-34.25 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 120000 U bis unter 125000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 174186.43 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.26

ZE-2023-34.26 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 125000 U bis unter 130000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 181296.08 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.28

ZE-2023-34.28 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 130000 U bis unter 135000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 188405.73 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.29

ZE-2023-34.29 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 135000 U bis unter 140000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 195515.38 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.30

ZE-2023-34.30 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 140000 U bis unter 150000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 206179.85 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.31

ZE-2023-34.31 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 150000 U bis unter 160000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 220399.15 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.32

ZE-2023-34.32 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 160000 U bis unter 170000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 234618.45 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.33

ZE-2023-34.33 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 170000 U bis unter 180000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 248837.75 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.34

ZE-2023-34.34 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 180000 U bis unter 190000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 263057.05 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.35

ZE-2023-34.35 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 190000 U bis unter 200000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 277276.35 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.36

ZE-2023-34.36 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 200000 U bis unter 220000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 298605.3 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.37

ZE-2023-34.37 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 220000 U bis unter 240000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 327043.9 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.38

ZE-2023-34.38 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 240000 U bis unter 260000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 355482.5 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.39

ZE-2023-34.39 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 260000 U bis unter 280000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 383921.1 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.40

ZE-2023-34.40 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 280000 U bis unter 300000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 412359.7 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.41

ZE-2023-34.41 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 300000 U bis unter 320000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 440798.3 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.42

ZE-2023-34.42 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 320000 U bis unter 340000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 469236.9 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.43

ZE-2023-34.43 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 340000 U bis unter 360000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 497675.5 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-34.44

ZE-2023-34.44 | Faktor-VIII-Inhibitor-bypass-Aktivität, intravenös, 360000 U und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 526114.1 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.28

ZE-2023-35.28 | Blutgerinnungsfaktor IX, CBB, intravenös, 400 U bis unter 900 U, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 445.85 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.29

ZE-2023-35.29 | Blutgerinnungsfaktor IX, CBB, intravenös, 900 U bis unter 1500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 823.12 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.30

ZE-2023-35.30 | Blutgerinnungsfaktor IX, CBB, intravenös, 1500 U bis unter 5000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2229.27 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.31

ZE-2023-35.31 | Blutgerinnungsfaktor IX, CBB, intravenös, 5000 U bis unter 10000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5144.48 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.32

ZE-2023-35.32 | Blutgerinnungsfaktor IX, CBB, intravenös, 10000 U bis unter 15000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8574.13 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.33

ZE-2023-35.33 | Blutgerinnungsfaktor IX, CBB, intravenös, 15000 U bis unter 20000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12003.78 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.34

ZE-2023-35.34 | Blutgerinnungsfaktor IX, CBB, intravenös, 20000 U bis unter 25000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15433.43 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.35

ZE-2023-35.35 | Blutgerinnungsfaktor IX, CBB, intravenös, 25000 U bis unter 30000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18863.08 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.36

ZE-2023-35.36 | Blutgerinnungsfaktor IX, CBB, intravenös, 30000 U bis unter 35000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22292.73 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.37

ZE-2023-35.37 | Blutgerinnungsfaktor IX, CBB, intravenös, 35000 U bis unter 40000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 25722.38 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.38

ZE-2023-35.38 | Blutgerinnungsfaktor IX, CBB, intravenös, 40000 U bis unter 45000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 29152.03 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.39

ZE-2023-35.39 | Blutgerinnungsfaktor IX, CBB, intravenös, 45000 U bis unter 50000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 32581.68 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.40

ZE-2023-35.40 | Blutgerinnungsfaktor IX, CBB, intravenös, 50000 U bis unter 55000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 36011.33 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.41

ZE-2023-35.41 | Blutgerinnungsfaktor IX, CBB, intravenös, 55000 U bis unter 60000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 39440.98 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.42

ZE-2023-35.42 | Blutgerinnungsfaktor IX, CBB, intravenös, 60000 U bis unter 65000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 42870.63 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.43

ZE-2023-35.43 | Blutgerinnungsfaktor IX, CBB, intravenös, 65000 U bis unter 70000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 46300.28 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.44

ZE-2023-35.44 | Blutgerinnungsfaktor IX, CBB, intravenös, 70000 U bis unter 75000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 49729.93 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.45

ZE-2023-35.45 | Blutgerinnungsfaktor IX, CBB, intravenös, 75000 U bis unter 80000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 53159.58 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.46

ZE-2023-35.46 | Blutgerinnungsfaktor IX, CBB, intravenös, 80000 U bis unter 85000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 56589.23 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.47

ZE-2023-35.47 | Blutgerinnungsfaktor IX, CBB, intravenös, 85000 U bis unter 90000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 60018.88 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.48

ZE-2023-35.48 | Blutgerinnungsfaktor IX, CBB, intravenös, 90000 U bis unter 95000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 63448.53 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.49

ZE-2023-35.49 | Blutgerinnungsfaktor IX, CBB, intravenös, 95000 U bis unter 100000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 66878.18 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.50

ZE-2023-35.50 | Blutgerinnungsfaktor IX, CBB, intravenös, 100000 U bis unter 105000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 70307.83 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.51

ZE-2023-35.51 | Blutgerinnungsfaktor IX, CBB, intravenös, 105000 U bis unter 110000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 73737.48 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.52

ZE-2023-35.52 | Blutgerinnungsfaktor IX, CBB, intravenös, 110000 U bis unter 115000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 77167.13 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.53

ZE-2023-35.53 | Blutgerinnungsfaktor IX, CBB, intravenös, 115000 U bis unter 120000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 80596.78 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.54

ZE-2023-35.54 | Blutgerinnungsfaktor IX, CBB, intravenös, 120000 U bis unter 125000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 84026.43 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.55

ZE-2023-35.55 | Blutgerinnungsfaktor IX, CBB, intravenös, 125000 U bis unter 130000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 87456.08 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-35.56

ZE-2023-35.56 | Blutgerinnungsfaktor IX, CBB, intravenös, 130000 U und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 90885.73 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit < 70 Stunden (z.B. Benefix®, Berinin P®, Immunine STIM Plus®, Rixubis®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-36.19

ZE-2023-36.19 | Blutgerinnungsfaktor VII, intravenös, 1000 U bis unter 2000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1065.89 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-36.20

ZE-2023-36.20 | Blutgerinnungsfaktor VII, intravenös, 2000 U bis unter 5000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2487.07 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-36.21

ZE-2023-36.21 | Blutgerinnungsfaktor VII, intravenös, 5000 U bis unter 10000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5329.43 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-36.22

ZE-2023-36.22 | Blutgerinnungsfaktor VII, intravenös, 10000 U bis unter 15000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8882.38 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-36.23

ZE-2023-36.23 | Blutgerinnungsfaktor VII, intravenös, 15000 U bis unter 20000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12435.33 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-36.24

ZE-2023-36.24 | Blutgerinnungsfaktor VII, intravenös, 20000 U bis unter 25000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15988.28 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-36.25

ZE-2023-36.25 | Blutgerinnungsfaktor VII, intravenös, 25000 U bis unter 30000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19541.23 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-36.26

ZE-2023-36.26 | Blutgerinnungsfaktor VII, intravenös, 30000 U bis unter 35000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23094.18 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-36.27

ZE-2023-36.27 | Blutgerinnungsfaktor VII, intravenös, 35000 U bis unter 40000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 26647.13 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-36.28

ZE-2023-36.28 | Blutgerinnungsfaktor VII, intravenös, 40000 U bis unter 45000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 30200.08 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-36.29

ZE-2023-36.29 | Blutgerinnungsfaktor VII, intravenös, 45000 U bis unter 50000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 33753.03 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-36.30

ZE-2023-36.30 | Blutgerinnungsfaktor VII, intravenös, 50000 U bis unter 55000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 37305.98 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-36.31

ZE-2023-36.31 | Blutgerinnungsfaktor VII, intravenös, 55000 U bis unter 60000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 40858.93 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-36.32

ZE-2023-36.32 | Blutgerinnungsfaktor VII, intravenös, 60000 U bis unter 70000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 46188.35 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-36.33

ZE-2023-36.33 | Blutgerinnungsfaktor VII, intravenös, 70000 U bis unter 80000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 53294.25 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-36.34

ZE-2023-36.34 | Blutgerinnungsfaktor VII, intravenös, 80000 U bis unter 90000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 60400.15 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-36.35

ZE-2023-36.35 | Blutgerinnungsfaktor VII, intravenös, 90000 U bis unter 100000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 67506.05 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-36.36

ZE-2023-36.36 | Blutgerinnungsfaktor VII, intravenös, 100000 U und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 74611.95 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-37.20

ZE-2023-37.20 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 500 U bis unter 1000 U, Alter < 10 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 492.29 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-37.21

ZE-2023-37.21 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 1000 U bis unter 1500 U, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 820.49 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-37.22

ZE-2023-37.22 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 1500 U bis unter 2500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1312.78 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-37.23

ZE-2023-37.23 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 2500 U bis unter 3500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1969.17 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-37.24

ZE-2023-37.24 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 3500 U bis unter 4500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2625.56 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-37.25

ZE-2023-37.25 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 4500 U bis unter 6500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3610.15 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-37.26

ZE-2023-37.26 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 6500 U bis unter 10000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5415.22 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-37.27

ZE-2023-37.27 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 10000 U bis unter 15000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8204.88 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-37.28

ZE-2023-37.28 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 15000 U bis unter 20000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11486.83 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-37.29

ZE-2023-37.29 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 20000 U bis unter 25000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14768.78 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-37.30

ZE-2023-37.30 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 25000 U bis unter 30000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18050.73 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-37.31

ZE-2023-37.31 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 30000 U bis unter 35000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21332.68 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-37.32

ZE-2023-37.32 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 35000 U bis unter 40000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24614.63 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-37.33

ZE-2023-37.33 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 40000 U bis unter 50000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 29537.55 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-37.34

ZE-2023-37.34 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 50000 U bis unter 60000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 36101.45 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-37.35

ZE-2023-37.35 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 60000 U bis unter 70000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 42665.35 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-37.36

ZE-2023-37.36 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 70000 U bis unter 80000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 49229.25 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-37.37

ZE-2023-37.37 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 80000 U bis unter 90000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 55793.15 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-37.38

ZE-2023-37.38 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 90000 U bis unter 100000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 62357.05 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-37.39

ZE-2023-37.39 | Von Willebrand-Faktor und Blutgerinnungsfaktor VIII in Kombination, intravenös, 100000 U und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 68920.95 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.55

ZE-2023-39.55 | Blutgerinnungsfaktor VIIa, intravenös, 1 mg bis unter 2 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1285.55 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.56

ZE-2023-39.56 | Blutgerinnungsfaktor VIIa, intravenös, 2 mg bis unter 8 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4285.16 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.57

ZE-2023-39.57 | Blutgerinnungsfaktor VIIa, intravenös, 8 mg bis unter 14 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9427.35 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.58

ZE-2023-39.58 | Blutgerinnungsfaktor VIIa, intravenös, 14 mg bis unter 20 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14569.54 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.59

ZE-2023-39.59 | Blutgerinnungsfaktor VIIa, intravenös, 20 mg bis unter 26 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19711.73 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.60

ZE-2023-39.60 | Blutgerinnungsfaktor VIIa, intravenös, 26 mg bis unter 32 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24853.91 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.61

ZE-2023-39.61 | Blutgerinnungsfaktor VIIa, intravenös, 32 mg bis unter 38 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 29996.1 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.62

ZE-2023-39.62 | Blutgerinnungsfaktor VIIa, intravenös, 38 mg bis unter 44 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 35138.29 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.63

ZE-2023-39.63 | Blutgerinnungsfaktor VIIa, intravenös, 44 mg bis unter 50 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 40280.48 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.64

ZE-2023-39.64 | Blutgerinnungsfaktor VIIa, intravenös, 50 mg bis unter 58 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 46279.7 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.65

ZE-2023-39.65 | Blutgerinnungsfaktor VIIa, intravenös, 58 mg bis unter 66 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 53135.96 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.66

ZE-2023-39.66 | Blutgerinnungsfaktor VIIa, intravenös, 66 mg bis unter 74 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 59992.21 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.67

ZE-2023-39.67 | Blutgerinnungsfaktor VIIa, intravenös, 74 mg bis unter 82 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 66848.46 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.68

ZE-2023-39.68 | Blutgerinnungsfaktor VIIa, intravenös, 82 mg bis unter 90 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 73704.71 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.69

ZE-2023-39.69 | Blutgerinnungsfaktor VIIa, intravenös, 90 mg bis unter 98 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 80560.97 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.70

ZE-2023-39.70 | Blutgerinnungsfaktor VIIa, intravenös, 98 mg bis unter 106 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 87417.22 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.71

ZE-2023-39.71 | Blutgerinnungsfaktor VIIa, intravenös, 106 mg bis unter 114 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 94273.47 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.72

ZE-2023-39.72 | Blutgerinnungsfaktor VIIa, intravenös, 114 mg bis unter 122 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 101129.72 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.73

ZE-2023-39.73 | Blutgerinnungsfaktor VIIa, intravenös, 122 mg bis unter 130 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 107985.98 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.74

ZE-2023-39.74 | Blutgerinnungsfaktor VIIa, intravenös, 130 mg bis unter 140 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 115699.26 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.75

ZE-2023-39.75 | Blutgerinnungsfaktor VIIa, intravenös, 140 mg bis unter 150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 124269.57 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.76

ZE-2023-39.76 | Blutgerinnungsfaktor VIIa, intravenös, 150 mg bis unter 160 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 132839.89 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.77

ZE-2023-39.77 | Blutgerinnungsfaktor VIIa, intravenös, 160 mg bis unter 170 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 141410.21 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.78

ZE-2023-39.78 | Blutgerinnungsfaktor VIIa, intravenös, 170 mg bis unter 180 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 149980.52 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.79

ZE-2023-39.79 | Blutgerinnungsfaktor VIIa, intravenös, 180 mg bis unter 190 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 158550.84 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.80

ZE-2023-39.80 | Blutgerinnungsfaktor VIIa, intravenös, 190 mg bis unter 200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 167121.15 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.81

ZE-2023-39.81 | Blutgerinnungsfaktor VIIa, intravenös, 200 mg bis unter 215 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 177834.05 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.82

ZE-2023-39.82 | Blutgerinnungsfaktor VIIa, intravenös, 215 mg bis unter 230 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 190689.52 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.83

ZE-2023-39.83 | Blutgerinnungsfaktor VIIa, intravenös, 230 mg bis unter 245 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 203544.99 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.84

ZE-2023-39.84 | Blutgerinnungsfaktor VIIa, intravenös, 245 mg bis unter 260 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 216400.47 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.85

ZE-2023-39.85 | Blutgerinnungsfaktor VIIa, intravenös, 260 mg bis unter 275 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 229255.94 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.86

ZE-2023-39.86 | Blutgerinnungsfaktor VIIa, intravenös, 275 mg bis unter 290 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 242111.41 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.87

ZE-2023-39.87 | Blutgerinnungsfaktor VIIa, intravenös, 290 mg bis unter 305 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 254966.89 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.88

ZE-2023-39.88 | Blutgerinnungsfaktor VIIa, intravenös, 305 mg bis unter 320 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 267822.36 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.89

ZE-2023-39.89 | Blutgerinnungsfaktor VIIa, intravenös, 320 mg bis unter 340 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 282820.41 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.90

ZE-2023-39.90 | Blutgerinnungsfaktor VIIa, intravenös, 340 mg bis unter 360 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 299961.04 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.91

ZE-2023-39.91 | Blutgerinnungsfaktor VIIa, intravenös, 360 mg bis unter 380 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 317101.67 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.92

ZE-2023-39.92 | Blutgerinnungsfaktor VIIa, intravenös, 380 mg bis unter 400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 334242.3 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.93

ZE-2023-39.93 | Blutgerinnungsfaktor VIIa, intravenös, 400 mg bis unter 420 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 351382.94 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.94

ZE-2023-39.94 | Blutgerinnungsfaktor VIIa, intravenös, 420 mg bis unter 440 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 368523.57 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.95

ZE-2023-39.95 | Blutgerinnungsfaktor VIIa, intravenös, 440 mg bis unter 460 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 385664.2 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.96

ZE-2023-39.96 | Blutgerinnungsfaktor VIIa, intravenös, 460 mg bis unter 480 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 402804.83 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.97

ZE-2023-39.97 | Blutgerinnungsfaktor VIIa, intravenös, 480 mg bis unter 500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 419945.46 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.98

ZE-2023-39.98 | Blutgerinnungsfaktor VIIa, intravenös, 500 mg bis unter 550 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 449941.56 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.99

ZE-2023-39.99 | Blutgerinnungsfaktor VIIa, intravenös, 550 mg bis unter 600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 492793.14 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.100

ZE-2023-39.100 | Blutgerinnungsfaktor VIIa, intravenös, 600 mg bis unter 650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 535644.72 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.101

ZE-2023-39.101 | Blutgerinnungsfaktor VIIa, intravenös, 650 mg bis unter 700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 578496.3 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.102

ZE-2023-39.102 | Blutgerinnungsfaktor VIIa, intravenös, 700 mg bis unter 750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 621347.87 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.103

ZE-2023-39.103 | Blutgerinnungsfaktor VIIa, intravenös, 750 mg bis unter 800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 664199.45 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.104

ZE-2023-39.104 | Blutgerinnungsfaktor VIIa, intravenös, 800 mg bis unter 850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 707051.03 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.105

ZE-2023-39.105 | Blutgerinnungsfaktor VIIa, intravenös, 850 mg bis unter 900 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 749902.61 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.106

ZE-2023-39.106 | Blutgerinnungsfaktor VIIa, intravenös, 900 mg bis unter 950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 792754.18 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.107

ZE-2023-39.107 | Blutgerinnungsfaktor VIIa, intravenös, 950 mg bis unter 1000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 835605.76 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-39.108

ZE-2023-39.108 | Blutgerinnungsfaktor VIIa, intravenös, 1000 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 878457.34 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-42.00

ZE-2023-42.00 | Nelarabin, intravenös, 500 mg bis unter 1000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 972.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-42.01

ZE-2023-42.01 | Nelarabin, intravenös, 1000 mg bis unter 1500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1621.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-42.02

ZE-2023-42.02 | Nelarabin, intravenös, 1500 mg bis unter 2000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2269.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-42.03

ZE-2023-42.03 | Nelarabin, intravenös, 2000 mg bis unter 2500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2917.89 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-42.04

ZE-2023-42.04 | Nelarabin, intravenös, 2500 mg bis unter 3000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3566.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-42.05

ZE-2023-42.05 | Nelarabin, intravenös, 3000 mg bis unter 3500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4214.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-42.06

ZE-2023-42.06 | Nelarabin, intravenös, 3500 mg bis unter 4000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4863.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-42.07

ZE-2023-42.07 | Nelarabin, intravenös, 4000 mg bis unter 4500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5511.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-42.08

ZE-2023-42.08 | Nelarabin, intravenös, 4500 mg bis unter 5000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6159.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-42.09

ZE-2023-42.09 | Nelarabin, intravenös, 5000 mg bis unter 6000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7132.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-42.10

ZE-2023-42.10 | Nelarabin, intravenös, 6000 mg bis unter 7000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8429.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-42.11

ZE-2023-42.11 | Nelarabin, intravenös, 7000 mg bis unter 8000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9726.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-42.12

ZE-2023-42.12 | Nelarabin, intravenös, 8000 mg bis unter 9000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11023.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-42.13

ZE-2023-42.13 | Nelarabin, intravenös, 9000 mg bis unter 10000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12319.98 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-42.14

ZE-2023-42.14 | Nelarabin, intravenös, 10000 mg bis unter 12000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14265.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-42.15

ZE-2023-42.15 | Nelarabin, intravenös, 12000 mg bis unter 14000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16858.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-42.17

ZE-2023-42.17 | Nelarabin, intravenös, 14000 mg bis unter 16000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19452.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-42.18

ZE-2023-42.18 | Nelarabin, intravenös, 16000 mg bis unter 18000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22046.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-42.19

ZE-2023-42.19 | Nelarabin, intravenös, 18000 mg bis unter 20000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24639.96 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-42.20

ZE-2023-42.20 | Nelarabin, intravenös, 20000 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27233.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-44.12

ZE-2023-44.12 | Adalimumab, subkutan / intravenös, 20 mg bis unter 60 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 378.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-44.13

ZE-2023-44.13 | Adalimumab, subkutan / intravenös, 60 mg bis unter 100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 756.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-44.14

ZE-2023-44.14 | Adalimumab, subkutan / intravenös, 100 mg bis unter 140 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1135.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-44.15

ZE-2023-44.15 | Adalimumab, subkutan / intravenös, 140 mg bis unter 180 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1513.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-44.16

ZE-2023-44.16 | Adalimumab, subkutan / intravenös, 180 mg bis unter 220 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1891.98 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-44.17

ZE-2023-44.17 | Adalimumab, subkutan / intravenös, 220 mg bis unter 260 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2270.37 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-44.18

ZE-2023-44.18 | Adalimumab, subkutan / intravenös, 260 mg bis unter 300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2648.77 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-44.19

ZE-2023-44.19 | Adalimumab, subkutan / intravenös, 300 mg bis unter 340 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3027.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-44.20

ZE-2023-44.20 | Adalimumab, subkutan / intravenös, 340 mg bis unter 380 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3405.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-44.21

ZE-2023-44.21 | Adalimumab, subkutan / intravenös, 380 mg bis unter 420 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3783.96 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-44.22

ZE-2023-44.22 | Adalimumab, subkutan / intravenös, 420 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4162.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-45.13

ZE-2023-45.13 | Certolizumab pegol, subkutan / intravenös, 100 mg bis unter 300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 537.89 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-45.14

ZE-2023-45.14 | Certolizumab pegol, subkutan / intravenös, 300 mg bis unter 500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1075.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-45.15

ZE-2023-45.15 | Certolizumab pegol, subkutan / intravenös, 500 mg bis unter 700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1613.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-45.16

ZE-2023-45.16 | Certolizumab pegol, subkutan / intravenös, 700 mg bis unter 900 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2151.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-45.17

ZE-2023-45.17 | Certolizumab pegol, subkutan / intravenös, 900 mg bis unter 1100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2689.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-45.18

ZE-2023-45.18 | Certolizumab pegol, subkutan / intravenös, 1100 mg bis unter 1300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3227.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-45.19

ZE-2023-45.19 | Certolizumab pegol, subkutan / intravenös, 1300 mg bis unter 1500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3765.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-45.20

ZE-2023-45.20 | Certolizumab pegol, subkutan / intravenös, 1500 mg bis unter 1700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4303.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-45.21

ZE-2023-45.21 | Certolizumab pegol, subkutan / intravenös, 1700 mg bis unter 1900 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4841.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-45.22

ZE-2023-45.22 | Certolizumab pegol, subkutan / intravenös, 1900 mg bis unter 2100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5378.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-45.23

ZE-2023-45.23 | Certolizumab pegol, subkutan / intravenös, 2100 mg bis unter 2300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5916.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-45.24

ZE-2023-45.24 | Certolizumab pegol, subkutan / intravenös, 2300 mg bis unter 2500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6454.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-45.25

ZE-2023-45.25 | Certolizumab pegol, subkutan / intravenös, 2500 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6992.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-46.01

ZE-2023-46.01 | Golimumab, subkutan / intravenös, 25 mg bis unter 75 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1213.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-46.02

ZE-2023-46.02 | Golimumab, subkutan / intravenös, 75 mg bis unter 125 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1910.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-46.03

ZE-2023-46.03 | Golimumab, subkutan / intravenös, 125 mg bis unter 175 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2865.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-46.04

ZE-2023-46.04 | Golimumab, subkutan / intravenös, 175 mg bis unter 225 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3820.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-46.05

ZE-2023-46.05 | Golimumab, subkutan / intravenös, 225 mg bis unter 275 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4776.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-46.06

ZE-2023-46.06 | Golimumab, subkutan / intravenös, 275 mg bis unter 325 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5731.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-46.07

ZE-2023-46.07 | Golimumab, subkutan / intravenös, 325 mg bis unter 375 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6686.53 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-46.08

ZE-2023-46.08 | Golimumab, subkutan / intravenös, 375 mg bis unter 425 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7641.74 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-46.09

ZE-2023-46.09 | Golimumab, subkutan / intravenös, 425 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8596.96 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-47.32

ZE-2023-47.32 | Tocilizumab, intravenös, 200 mg bis unter 300 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 472.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-47.33

ZE-2023-47.33 | Tocilizumab, intravenös, 300 mg bis unter 500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 756.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-47.34

ZE-2023-47.34 | Tocilizumab, intravenös, 500 mg bis unter 700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1134.61 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-47.35

ZE-2023-47.35 | Tocilizumab, intravenös, 700 mg bis unter 900 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1512.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-47.36

ZE-2023-47.36 | Tocilizumab, intravenös, 900 mg bis unter 1100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1891.01 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-47.37

ZE-2023-47.37 | Tocilizumab, intravenös, 1100 mg bis unter 1300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2269.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-47.38

ZE-2023-47.38 | Tocilizumab, intravenös, 1300 mg bis unter 1500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2647.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-47.39

ZE-2023-47.39 | Tocilizumab, intravenös, 1500 mg bis unter 1700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3025.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-47.40

ZE-2023-47.40 | Tocilizumab, intravenös, 1700 mg bis unter 1900 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3403.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-47.41

ZE-2023-47.41 | Tocilizumab, intravenös, 1900 mg bis unter 2300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3971.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-47.42

ZE-2023-47.42 | Tocilizumab, intravenös, 2300 mg bis unter 2700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4727.53 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-47.43

ZE-2023-47.43 | Tocilizumab, intravenös, 2700 mg bis unter 3100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5483.93 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-47.44

ZE-2023-47.44 | Tocilizumab, intravenös, 3100 mg bis unter 3500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6240.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-47.45

ZE-2023-47.45 | Tocilizumab, intravenös, 3500 mg bis unter 4300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7374.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-47.46

ZE-2023-47.46 | Tocilizumab, intravenös, 4300 mg bis unter 5100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8887.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-47.47

ZE-2023-47.47 | Tocilizumab, intravenös, 5100 mg bis unter 5900 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10400.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-47.48

ZE-2023-47.48 | Tocilizumab, intravenös, 5900 mg bis unter 6700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11913.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-47.49

ZE-2023-47.49 | Tocilizumab, intravenös, 6700 mg bis unter 7500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13426.17 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-47.50

ZE-2023-47.50 | Tocilizumab, intravenös, 7500 mg bis unter 8300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14938.98 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-47.51

ZE-2023-47.51 | Tocilizumab, intravenös, 8300 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16451.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-48.01

ZE-2023-48.01 | (Perkutan-)transluminale Implantation von Stents zur Strömungslaminierung bei Aneurysmen, intrakranielle Gefässe,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11186.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-49.09

ZE-2023-49.09 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, bis 24h
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8517.52 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-49.10

ZE-2023-49.10 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 24h bis 48h
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10222.45 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-49.11

ZE-2023-49.11 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 48h bis 72h
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11927.39 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-49.12

ZE-2023-49.12 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 72h bis 96h
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13632.33 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-49.13

ZE-2023-49.13 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 96h bis 120h
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15337.27 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-49.14

ZE-2023-49.14 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 120h bis 144h
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17042.21 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-49.15

ZE-2023-49.15 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 144h bis 168h
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18747.14 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-49.17

ZE-2023-49.17 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 168h bis 192h
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20452.08 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-49.18

ZE-2023-49.18 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 192h bis 216h
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22157.02 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-49.19

ZE-2023-49.19 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 216h bis 240h
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23861.96 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-49.20

ZE-2023-49.20 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 240h bis 264h
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 25566.9 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-49.21

ZE-2023-49.21 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 264h bis 288h
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27271.83 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-49.22

ZE-2023-49.22 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 288h bis 336h
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 29829.24 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-49.23

ZE-2023-49.23 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 336h bis 384h
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 33239.12 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-49.24

ZE-2023-49.24 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 384h bis 432h
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 36648.99 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-49.25

ZE-2023-49.25 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 432h bis 480h
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 40058.87 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-49.26

ZE-2023-49.26 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 480h bis 528h
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 43468.74 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-49.27

ZE-2023-49.27 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 528h bis 600h
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 47731.09 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-49.29

ZE-2023-49.29 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 600h bis 672h
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 52845.9 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-49.30

ZE-2023-49.30 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 672h bis 744h
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 57960.72 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-49.31

ZE-2023-49.31 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 744h bis 816h
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 63075.53 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-49.32

ZE-2023-49.32 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 816h bis 888h
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 68190.34 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-49.33

ZE-2023-49.33 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 888h bis 960h
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 73305.16 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-49.34

ZE-2023-49.34 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 960h bis 1032h
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 78419.97 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-49.35

ZE-2023-49.35 | Extrakorporale Membranoxygenation (ECMO): Dauer der Behandlung mit einem herzkreislauf- und lungenunterstützenden System, mit Pumpe, mit CO2-removal, extrakorporal, veno-venös, von mehr als 1032h
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 82256.08 CHF
 |  | Fakturierbar | Ja
 |  | Gilt nicht für die intraoperative Anwendung als Herz-Lungen-Maschine bei Eingriffen am Herzen.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-51.26

ZE-2023-51.26 | Bortezomib, intravenös / subkutan, 1.5 mg bis unter 2.5 mg, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 153.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-51.27

ZE-2023-51.27 | Bortezomib, intravenös / subkutan, 2.5 mg bis unter 3.5 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 230.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-51.28

ZE-2023-51.28 | Bortezomib, intravenös / subkutan, 3.5 mg bis unter 4.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 307.23 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-51.29

ZE-2023-51.29 | Bortezomib, intravenös / subkutan, 4.5 mg bis unter 5.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 384.04 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-51.30

ZE-2023-51.30 | Bortezomib, intravenös / subkutan, 5.5 mg bis unter 7.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 499.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-51.31

ZE-2023-51.31 | Bortezomib, intravenös / subkutan, 7.5 mg bis unter 9.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 652.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-51.32

ZE-2023-51.32 | Bortezomib, intravenös / subkutan, 9.5 mg bis unter 11.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 806.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-51.33

ZE-2023-51.33 | Bortezomib, intravenös / subkutan, 11.5 mg bis unter 13.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 960.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-51.34

ZE-2023-51.34 | Bortezomib, intravenös / subkutan, 13.5 mg bis unter 16.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1152.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-51.35

ZE-2023-51.35 | Bortezomib, intravenös / subkutan, 16.5 mg bis unter 19.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1382.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-51.36

ZE-2023-51.36 | Bortezomib, intravenös / subkutan, 19.5 mg bis unter 22.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1612.97 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-51.37

ZE-2023-51.37 | Bortezomib, intravenös / subkutan, 22.5 mg bis unter 25.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1843.39 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-51.38

ZE-2023-51.38 | Bortezomib, intravenös / subkutan, 25.5 mg bis unter 29.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2112.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-51.39

ZE-2023-51.39 | Bortezomib, intravenös / subkutan, 29.5 mg bis unter 33.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2419.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-51.40

ZE-2023-51.40 | Bortezomib, intravenös / subkutan, 33.5 mg bis unter 37.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2726.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-51.41

ZE-2023-51.41 | Bortezomib, intravenös / subkutan, 37.5 mg bis unter 41.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3033.91 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-51.42

ZE-2023-51.42 | Bortezomib, intravenös / subkutan, 41.5 mg bis unter 47.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3417.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-51.43

ZE-2023-51.43 | Bortezomib, intravenös / subkutan, 47.5 mg bis unter 53.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3878.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-51.44

ZE-2023-51.44 | Bortezomib, intravenös / subkutan, 53.5 mg bis unter 59.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4339.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-51.45

ZE-2023-51.45 | Bortezomib, intravenös / subkutan, 59.5 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4800.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.01

ZE-2023-52.01 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 2.5 g bis unter 5 g, Alter < 2 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 169.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.29

ZE-2023-52.29 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 5 g bis unter 10 g, Alter < 12 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 338.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.30

ZE-2023-52.30 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 10 g bis unter 15 g, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 564.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.31

ZE-2023-52.31 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 15 g bis unter 25 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 903.27 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.32

ZE-2023-52.32 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 25 g bis unter 35 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1354.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.33

ZE-2023-52.33 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 35 g bis unter 45 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1806.53 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.34

ZE-2023-52.34 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 45 g bis unter 55 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2258.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.35

ZE-2023-52.35 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 55 g bis unter 65 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2709.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.36

ZE-2023-52.36 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 65 g bis unter 75 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3161.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.37

ZE-2023-52.37 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 75 g bis unter 85 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3613.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.38

ZE-2023-52.38 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 85 g bis unter 105 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4290.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.39

ZE-2023-52.39 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 105 g bis unter 125 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5193.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.40

ZE-2023-52.40 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 125 g bis unter 145 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6097.04 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.41

ZE-2023-52.41 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 145 g bis unter 165 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7000.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.42

ZE-2023-52.42 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 165 g bis unter 185 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7903.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.43

ZE-2023-52.43 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 185 g bis unter 205 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8806.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.44

ZE-2023-52.44 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 205 g bis unter 225 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9710.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.45

ZE-2023-52.45 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 225 g bis unter 245 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10613.37 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.46

ZE-2023-52.46 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 245 g bis unter 285 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11968.27 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.47

ZE-2023-52.47 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 285 g bis unter 325 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13774.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.48

ZE-2023-52.48 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 325 g bis unter 365 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15581.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.49

ZE-2023-52.49 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 365 g bis unter 445 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18291.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.50

ZE-2023-52.50 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 445 g bis unter 525 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21904.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.51

ZE-2023-52.51 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 525 g bis unter 605 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 25517.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.52

ZE-2023-52.52 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 605 g bis unter 685 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 29130.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.53

ZE-2023-52.53 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 685 g bis unter 765 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 32743.37 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.54

ZE-2023-52.54 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 765 g bis unter 845 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 36356.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.55

ZE-2023-52.55 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 845 g bis unter 925 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 39969.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.56

ZE-2023-52.56 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 925 g bis unter 1005 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 43582.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.57

ZE-2023-52.57 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 1005 g bis unter 1105 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 47647.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.58

ZE-2023-52.58 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 1105 g bis unter 1205 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 52163.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.59

ZE-2023-52.59 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 1205 g bis unter 1305 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 56679.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.60

ZE-2023-52.60 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 1305 g bis unter 1425 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 61647.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.61

ZE-2023-52.61 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 1425 g bis unter 1545 g
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 67067.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-52.62

ZE-2023-52.62 | Immunglobuline, normal human, zur intravasalen Anwendung, intravenös, 1545 g und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 72487.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-55.17

ZE-2023-55.17 | Ustekinumab, subkutan, 22.5 mg bis unter 67.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1588.17 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-55.18

ZE-2023-55.18 | Ustekinumab, subkutan, 67.5 mg bis unter 112.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3176.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-55.19

ZE-2023-55.19 | Ustekinumab, subkutan, 112.5 mg bis unter 157.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4764.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-55.20

ZE-2023-55.20 | Ustekinumab, subkutan, 157.5 mg bis unter 202.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6352.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-55.21

ZE-2023-55.21 | Ustekinumab, subkutan, 202.5 mg bis unter 292.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8734.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-55.22

ZE-2023-55.22 | Ustekinumab, subkutan, 292.5 mg bis unter 382.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11911.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-55.23

ZE-2023-55.23 | Ustekinumab, subkutan, 382.5 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15087.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-56.19

ZE-2023-56.19 | Eculizumab, intravenös, 150 mg bis unter 450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4585.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-56.20

ZE-2023-56.20 | Eculizumab, intravenös, 450 mg bis unter 750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9170.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-56.21

ZE-2023-56.21 | Eculizumab, intravenös, 750 mg bis unter 1050 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13756.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-56.22

ZE-2023-56.22 | Eculizumab, intravenös, 1050 mg bis unter 1350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18341.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-56.23

ZE-2023-56.23 | Eculizumab, intravenös, 1350 mg bis unter 1650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22927.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-56.24

ZE-2023-56.24 | Eculizumab, intravenös, 1650 mg bis unter 1950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27512.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-56.25

ZE-2023-56.25 | Eculizumab, intravenös, 1950 mg bis unter 2250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 32097.93 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-56.26

ZE-2023-56.26 | Eculizumab, intravenös, 2250 mg bis unter 2550 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 36683.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-56.27

ZE-2023-56.27 | Eculizumab, intravenös, 2550 mg bis unter 2850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 41268.77 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-56.28

ZE-2023-56.28 | Eculizumab, intravenös, 2850 mg bis unter 3150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 45854.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-56.29

ZE-2023-56.29 | Eculizumab, intravenös, 3150 mg bis unter 3450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 50439.61 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-56.30

ZE-2023-56.30 | Eculizumab, intravenös, 3450 mg bis unter 3750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 55025.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-56.31

ZE-2023-56.31 | Eculizumab, intravenös, 3750 mg bis unter 4050 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 59610.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-56.32

ZE-2023-56.32 | Eculizumab, intravenös, 4050 mg bis unter 4350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 64195.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-56.33

ZE-2023-56.33 | Eculizumab, intravenös, 4350 mg bis unter 4650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 68781.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-56.34

ZE-2023-56.34 | Eculizumab, intravenös, 4650 mg bis unter 4950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 73366.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-56.35

ZE-2023-56.35 | Eculizumab, intravenös, 4950 mg bis unter 5250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 77952.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-56.36

ZE-2023-56.36 | Eculizumab, intravenös, 5250 mg bis unter 5550 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 82537.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-56.37

ZE-2023-56.37 | Eculizumab, intravenös, 5550 mg bis unter 5850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 87122.96 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-56.38

ZE-2023-56.38 | Eculizumab, intravenös, 5850 mg bis unter 6150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 91708.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-56.39

ZE-2023-56.39 | Eculizumab, intravenös, 6150 mg bis unter 6450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 96293.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-56.41

ZE-2023-56.41 | Eculizumab, intravenös, 6450 mg bis unter 7050 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 103171.93 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-56.42

ZE-2023-56.42 | Eculizumab, intravenös, 7050 mg bis unter 7650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 112342.77 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-56.43

ZE-2023-56.43 | Eculizumab, intravenös, 7650 mg bis unter 8250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 121513.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-56.44

ZE-2023-56.44 | Eculizumab, intravenös, 8250 mg bis unter 8850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 130684.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-56.45

ZE-2023-56.45 | Eculizumab, intravenös, 8850 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 139855.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-57.12

ZE-2023-57.12 | Abatacept, intravenös / intrathekal, 375 mg bis unter 625 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 808.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-57.13

ZE-2023-57.13 | Abatacept, intravenös / intrathekal, 625 mg bis unter 875 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1212.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-57.14

ZE-2023-57.14 | Abatacept, intravenös / intrathekal, 875 mg bis unter 1125 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1616.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-57.15

ZE-2023-57.15 | Abatacept, intravenös / intrathekal, 1125 mg bis unter 1375 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2020.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-57.16

ZE-2023-57.16 | Abatacept, intravenös / intrathekal, 1375 mg bis unter 1625 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2424.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-57.17

ZE-2023-57.17 | Abatacept, intravenös / intrathekal, 1625 mg bis unter 1875 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2828.67 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-57.18

ZE-2023-57.18 | Abatacept, intravenös / intrathekal, 1875 mg bis unter 2125 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3232.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-57.19

ZE-2023-57.19 | Abatacept, intravenös / intrathekal, 2125 mg bis unter 2375 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3636.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-57.20

ZE-2023-57.20 | Abatacept, intravenös / intrathekal, 2375 mg bis unter 2625 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4040.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-57.21

ZE-2023-57.21 | Abatacept, intravenös / intrathekal, 2625 mg bis unter 2875 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4445.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-57.22

ZE-2023-57.22 | Abatacept, intravenös / intrathekal, 2875 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4849.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-58.07

ZE-2023-58.07 | Abatacept, subkutan, 187.5 mg bis unter 312.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 573.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-58.08

ZE-2023-58.08 | Abatacept, subkutan, 312.5 mg bis unter 437.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 859.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-58.09

ZE-2023-58.09 | Abatacept, subkutan, 437.5 mg bis unter 562.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1146.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-58.10

ZE-2023-58.10 | Abatacept, subkutan, 562.5 mg bis unter 687.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1433.04 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-58.11

ZE-2023-58.11 | Abatacept, subkutan, 687.5 mg bis unter 937.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1862.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-58.12

ZE-2023-58.12 | Abatacept, subkutan, 937.5 mg bis unter 1187.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2436.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-58.13

ZE-2023-58.13 | Abatacept, subkutan, 1187.5 mg bis unter 1437.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3009.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-58.14

ZE-2023-58.14 | Abatacept, subkutan, 1437.5 mg bis unter 1687.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3582.59 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-58.15

ZE-2023-58.15 | Abatacept, subkutan, 1687.5 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4155.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-59.00

ZE-2023-59.00 | Erlotinib, oral, 1000 mg bis unter 1500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 518.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-59.01

ZE-2023-59.01 | Erlotinib, oral, 1500 mg bis unter 2000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 726.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-59.02

ZE-2023-59.02 | Erlotinib, oral, 2000 mg bis unter 2500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 933.98 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-59.03

ZE-2023-59.03 | Erlotinib, oral, 2500 mg bis unter 3000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1141.53 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-59.04

ZE-2023-59.04 | Erlotinib, oral, 3000 mg bis unter 3500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1349.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-59.05

ZE-2023-59.05 | Erlotinib, oral, 3500 mg bis unter 4000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1556.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-59.06

ZE-2023-59.06 | Erlotinib, oral, 4000 mg bis unter 4500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1764.18 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-59.07

ZE-2023-59.07 | Erlotinib, oral, 4500 mg bis unter 5000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1971.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-59.08

ZE-2023-59.08 | Erlotinib, oral, 5000 mg bis unter 5500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2179.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-59.09

ZE-2023-59.09 | Erlotinib, oral, 5500 mg bis unter 6000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2386.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-59.10

ZE-2023-59.10 | Erlotinib, oral, 6000 mg bis unter 6500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2594.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-59.11

ZE-2023-59.11 | Erlotinib, oral, 6500 mg bis unter 7000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2801.93 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-59.12

ZE-2023-59.12 | Erlotinib, oral, 7000 mg bis unter 7500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3009.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-59.13

ZE-2023-59.13 | Erlotinib, oral, 7500 mg bis unter 8000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3217.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-59.14

ZE-2023-59.14 | Erlotinib, oral, 8000 mg bis unter 8500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3424.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-59.15

ZE-2023-59.15 | Erlotinib, oral, 8500 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3632.13 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-61.01

ZE-2023-61.01 | Panitumumab, intravenös, 180 mg bis unter 300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 928.53 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-61.02

ZE-2023-61.02 | Panitumumab, intravenös, 300 mg bis unter 420 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1392.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-61.03

ZE-2023-61.03 | Panitumumab, intravenös, 420 mg bis unter 540 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1857.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-61.04

ZE-2023-61.04 | Panitumumab, intravenös, 540 mg bis unter 660 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2321.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-61.05

ZE-2023-61.05 | Panitumumab, intravenös, 660 mg bis unter 780 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2785.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-61.06

ZE-2023-61.06 | Panitumumab, intravenös, 780 mg bis unter 900 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3249.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-61.07

ZE-2023-61.07 | Panitumumab, intravenös, 900 mg bis unter 1020 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3714.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-61.08

ZE-2023-61.08 | Panitumumab, intravenös, 1020 mg bis unter 1260 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4410.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-61.09

ZE-2023-61.09 | Panitumumab, intravenös, 1260 mg bis unter 1500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5339.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-61.10

ZE-2023-61.10 | Panitumumab, intravenös, 1500 mg bis unter 1740 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6267.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-61.11

ZE-2023-61.11 | Panitumumab, intravenös, 1740 mg bis unter 1980 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7196.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-61.12

ZE-2023-61.12 | Panitumumab, intravenös, 1980 mg bis unter 2220 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8124.61 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-61.13

ZE-2023-61.13 | Panitumumab, intravenös, 2220 mg bis unter 2460 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9053.13 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-61.14

ZE-2023-61.14 | Panitumumab, intravenös, 2460 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9981.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.01

ZE-2023-62.01 | Rituximab, intravenös, 150 mg bis unter 250 mg, Alter < 12 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 253.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.02

ZE-2023-62.02 | Rituximab, intravenös, 250 mg bis unter 350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 380.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.03

ZE-2023-62.03 | Rituximab, intravenös, 350 mg bis unter 450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 507.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.04

ZE-2023-62.04 | Rituximab, intravenös, 450 mg bis unter 550 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 633.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.05

ZE-2023-62.05 | Rituximab, intravenös, 550 mg bis unter 650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 760.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.06

ZE-2023-62.06 | Rituximab, intravenös, 650 mg bis unter 750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 887.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.07

ZE-2023-62.07 | Rituximab, intravenös, 750 mg bis unter 850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1014.27 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.08

ZE-2023-62.08 | Rituximab, intravenös, 850 mg bis unter 950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1141.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.09

ZE-2023-62.09 | Rituximab, intravenös, 950 mg bis unter 1050 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1267.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.10

ZE-2023-62.10 | Rituximab, intravenös, 1050 mg bis unter 1250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1458.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.11

ZE-2023-62.11 | Rituximab, intravenös, 1250 mg bis unter 1450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1711.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.12

ZE-2023-62.12 | Rituximab, intravenös, 1450 mg bis unter 1650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1965.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.13

ZE-2023-62.13 | Rituximab, intravenös, 1650 mg bis unter 1850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2218.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.14

ZE-2023-62.14 | Rituximab, intravenös, 1850 mg bis unter 2050 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2472.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.15

ZE-2023-62.15 | Rituximab, intravenös, 2050 mg bis unter 2450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2852.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.16

ZE-2023-62.16 | Rituximab, intravenös, 2450 mg bis unter 2850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3359.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.17

ZE-2023-62.17 | Rituximab, intravenös, 2850 mg bis unter 3250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3866.91 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.18

ZE-2023-62.18 | Rituximab, intravenös, 3250 mg bis unter 3650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4374.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.20

ZE-2023-62.20 | Rituximab, intravenös, 3650 mg bis unter 4150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4944.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.21

ZE-2023-62.21 | Rituximab, intravenös, 4150 mg bis unter 4650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5578.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.22

ZE-2023-62.22 | Rituximab, intravenös, 4650 mg bis unter 5150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6212.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.23

ZE-2023-62.23 | Rituximab, intravenös, 5150 mg bis unter 5650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6846.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.24

ZE-2023-62.24 | Rituximab, intravenös, 5650 mg bis unter 6250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7543.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.25

ZE-2023-62.25 | Rituximab, intravenös, 6250 mg bis unter 6850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8304.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.26

ZE-2023-62.26 | Rituximab, intravenös, 6850 mg bis unter 7450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9065.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.27

ZE-2023-62.27 | Rituximab, intravenös, 7450 mg bis unter 8050 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9825.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.29

ZE-2023-62.29 | Rituximab, intravenös, 8050 mg bis unter 8850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10713.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.30

ZE-2023-62.30 | Rituximab, intravenös, 8850 mg bis unter 9650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11727.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.31

ZE-2023-62.31 | Rituximab, intravenös, 9650 mg bis unter 10450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12741.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.32

ZE-2023-62.32 | Rituximab, intravenös, 10450 mg bis unter 11250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13756.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.34

ZE-2023-62.34 | Rituximab, intravenös, 11250 mg bis unter 12050 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14770.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-62.35

ZE-2023-62.35 | Rituximab, intravenös, 12050 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15784.61 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-63.04

ZE-2023-63.04 | Rituximab, subkutan, 500 mg bis unter 900 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 866.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-63.05

ZE-2023-63.05 | Rituximab, subkutan, 900 mg bis unter 2250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1949.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-63.06

ZE-2023-63.06 | Rituximab, subkutan, 2250 mg bis unter 3750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3713.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-63.07

ZE-2023-63.07 | Rituximab, subkutan, 3750 mg bis unter 5250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5570.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-63.09

ZE-2023-63.09 | Rituximab, subkutan, 5250 mg bis unter 6750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7426.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-63.10

ZE-2023-63.10 | Rituximab, subkutan, 6750 mg bis unter 8250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9283.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-63.12

ZE-2023-63.12 | Rituximab, subkutan, 8250 mg bis unter 9750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11140.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-63.13

ZE-2023-63.13 | Rituximab, subkutan, 9750 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12996.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-64.23

ZE-2023-64.23 | Trastuzumab, intravenös / intrathekal, 100 mg bis unter 150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 404.96 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-64.24

ZE-2023-64.24 | Trastuzumab, intravenös / intrathekal, 150 mg bis unter 200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 566.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-64.25

ZE-2023-64.25 | Trastuzumab, intravenös / intrathekal, 200 mg bis unter 250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 728.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-64.26

ZE-2023-64.26 | Trastuzumab, intravenös / intrathekal, 250 mg bis unter 350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 971.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-64.27

ZE-2023-64.27 | Trastuzumab, intravenös / intrathekal, 350 mg bis unter 500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1376.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-64.28

ZE-2023-64.28 | Trastuzumab, intravenös / intrathekal, 500 mg bis unter 650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1862.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-64.29

ZE-2023-64.29 | Trastuzumab, intravenös / intrathekal, 650 mg bis unter 800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2348.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-64.30

ZE-2023-64.30 | Trastuzumab, intravenös / intrathekal, 800 mg bis unter 950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2834.69 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-64.31

ZE-2023-64.31 | Trastuzumab, intravenös / intrathekal, 950 mg bis unter 1100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3320.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-64.32

ZE-2023-64.32 | Trastuzumab, intravenös / intrathekal, 1100 mg bis unter 1300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3887.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-64.33

ZE-2023-64.33 | Trastuzumab, intravenös / intrathekal, 1300 mg bis unter 1500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4535.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-64.34

ZE-2023-64.34 | Trastuzumab, intravenös / intrathekal, 1500 mg bis unter 1700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5183.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-64.35

ZE-2023-64.35 | Trastuzumab, intravenös / intrathekal, 1700 mg bis unter 2000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5993.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-64.36

ZE-2023-64.36 | Trastuzumab, intravenös / intrathekal, 2000 mg bis unter 2300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6965.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-64.37

ZE-2023-64.37 | Trastuzumab, intravenös / intrathekal, 2300 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7937.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-65.05

ZE-2023-65.05 | Trastuzumab, subkutan, 300 mg bis unter 900 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1667.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-65.06

ZE-2023-65.06 | Trastuzumab, subkutan, 900 mg bis unter 1500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3335.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-65.07

ZE-2023-65.07 | Trastuzumab, subkutan, 1500 mg bis unter 2100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5002.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-65.08

ZE-2023-65.08 | Trastuzumab, subkutan, 2100 mg bis unter 2700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6670.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-65.09

ZE-2023-65.09 | Trastuzumab, subkutan, 2700 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8338.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-68.20

ZE-2023-68.20 | Blutgerinnungsfaktor XIII, intravenös, 500 U bis unter 1000 U, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 508.11 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-68.21

ZE-2023-68.21 | Blutgerinnungsfaktor XIII, intravenös, 1000 U bis unter 2000 U, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1016.22 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-68.22

ZE-2023-68.22 | Blutgerinnungsfaktor XIII, intravenös, 2000 U bis unter 3000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1693.7 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-68.23

ZE-2023-68.23 | Blutgerinnungsfaktor XIII, intravenös, 3000 U bis unter 6000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3048.66 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-68.24

ZE-2023-68.24 | Blutgerinnungsfaktor XIII, intravenös, 6000 U bis unter 10000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5419.84 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-68.25

ZE-2023-68.25 | Blutgerinnungsfaktor XIII, intravenös, 10000 U bis unter 15000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8468.5 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-68.26

ZE-2023-68.26 | Blutgerinnungsfaktor XIII, intravenös, 15000 U bis unter 20000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11855.9 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-68.27

ZE-2023-68.27 | Blutgerinnungsfaktor XIII, intravenös, 20000 U bis unter 25000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15243.3 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-68.28

ZE-2023-68.28 | Blutgerinnungsfaktor XIII, intravenös, 25000 U bis unter 30000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18630.7 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-68.29

ZE-2023-68.29 | Blutgerinnungsfaktor XIII, intravenös, 30000 U bis unter 35000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22018.1 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-68.30

ZE-2023-68.30 | Blutgerinnungsfaktor XIII, intravenös, 35000 U bis unter 40000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 25405.5 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-68.31

ZE-2023-68.31 | Blutgerinnungsfaktor XIII, intravenös, 40000 U bis unter 50000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 30486.6 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-68.32

ZE-2023-68.32 | Blutgerinnungsfaktor XIII, intravenös, 50000 U bis unter 60000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 37261.4 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-68.33

ZE-2023-68.33 | Blutgerinnungsfaktor XIII, intravenös, 60000 U bis unter 70000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 44036.2 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-68.34

ZE-2023-68.34 | Blutgerinnungsfaktor XIII, intravenös, 70000 U bis unter 80000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 50811.0 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-68.35

ZE-2023-68.35 | Blutgerinnungsfaktor XIII, intravenös, 80000 U bis unter 90000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 57585.8 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-68.36

ZE-2023-68.36 | Blutgerinnungsfaktor XIII, intravenös, 90000 U bis unter 100000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 64360.6 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-68.37

ZE-2023-68.37 | Blutgerinnungsfaktor XIII, intravenös, 100000 U bis unter 110000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 71135.4 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-68.38

ZE-2023-68.38 | Blutgerinnungsfaktor XIII, intravenös, 110000 U bis unter 120000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 77910.2 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-68.39

ZE-2023-68.39 | Blutgerinnungsfaktor XIII, intravenös, 120000 U und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 84685.0 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.00

ZE-2023-69.00 | Caspofungin, intravenös, 100 mg bis unter 150 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 290.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.03

ZE-2023-69.03 | Caspofungin, intravenös, 150 mg bis unter 200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 406.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.04

ZE-2023-69.04 | Caspofungin, intravenös, 200 mg bis unter 250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 522.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.05

ZE-2023-69.05 | Caspofungin, intravenös, 250 mg bis unter 300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 638.13 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.06

ZE-2023-69.06 | Caspofungin, intravenös, 300 mg bis unter 350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 754.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.07

ZE-2023-69.07 | Caspofungin, intravenös, 350 mg bis unter 400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 870.17 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.08

ZE-2023-69.08 | Caspofungin, intravenös, 400 mg bis unter 450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 986.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.09

ZE-2023-69.09 | Caspofungin, intravenös, 450 mg bis unter 500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1102.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.10

ZE-2023-69.10 | Caspofungin, intravenös, 500 mg bis unter 600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1276.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.11

ZE-2023-69.11 | Caspofungin, intravenös, 600 mg bis unter 700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1508.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.12

ZE-2023-69.12 | Caspofungin, intravenös, 700 mg bis unter 800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1740.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.13

ZE-2023-69.13 | Caspofungin, intravenös, 800 mg bis unter 900 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1972.39 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.14

ZE-2023-69.14 | Caspofungin, intravenös, 900 mg bis unter 1000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2204.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.15

ZE-2023-69.15 | Caspofungin, intravenös, 1000 mg bis unter 1200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2552.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.16

ZE-2023-69.16 | Caspofungin, intravenös, 1200 mg bis unter 1400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3016.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.17

ZE-2023-69.17 | Caspofungin, intravenös, 1400 mg bis unter 1600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3480.69 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.18

ZE-2023-69.18 | Caspofungin, intravenös, 1600 mg bis unter 2000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4176.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.19

ZE-2023-69.19 | Caspofungin, intravenös, 2000 mg bis unter 2400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5105.01 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.20

ZE-2023-69.20 | Caspofungin, intravenös, 2400 mg bis unter 2800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6033.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.21

ZE-2023-69.21 | Caspofungin, intravenös, 2800 mg bis unter 3600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7425.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.22

ZE-2023-69.22 | Caspofungin, intravenös, 3600 mg bis unter 4400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9281.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.23

ZE-2023-69.23 | Caspofungin, intravenös, 4400 mg bis unter 5200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11138.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.24

ZE-2023-69.24 | Caspofungin, intravenös, 5200 mg bis unter 6000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12994.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.25

ZE-2023-69.25 | Caspofungin, intravenös, 6000 mg bis unter 6800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14850.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.26

ZE-2023-69.26 | Caspofungin, intravenös, 6800 mg bis unter 7600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16707.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.27

ZE-2023-69.27 | Caspofungin, intravenös, 7600 mg bis unter 8400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18563.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.29

ZE-2023-69.29 | Caspofungin, intravenös, 8400 mg bis unter 9200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20420.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.30

ZE-2023-69.30 | Caspofungin, intravenös, 9200 mg bis unter 10000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22276.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.31

ZE-2023-69.31 | Caspofungin, intravenös, 10000 mg bis unter 10800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24132.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.32

ZE-2023-69.32 | Caspofungin, intravenös, 10800 mg bis unter 11600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 25989.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.33

ZE-2023-69.33 | Caspofungin, intravenös, 11600 mg bis unter 12400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27845.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.34

ZE-2023-69.34 | Caspofungin, intravenös, 12400 mg bis unter 13200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 29701.89 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-69.35

ZE-2023-69.35 | Caspofungin, intravenös, 13200 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 31558.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-70.01

ZE-2023-70.01 | Implantation einer intraaortale Ballonpumpe [IABP], offen chirurgisch,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1574.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-72.02

ZE-2023-72.02 | Implantation eines herzkreislaufunterstützenden Systems, ohne Gasaustauschfunktion, intravasal, linksventrikulär, perkutan, mit einer potentiellen Pumpleistung bis max 2.5 l/min,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12172.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-72.03

ZE-2023-72.03 | Implantation eines herzkreislaufunterstützenden Systems, ohne Gasaustauschfunktion, intravasal, rechtsventrikulär, perkutan,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20603.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-73.20

ZE-2023-73.20 | Pflege-Komplexbehandlung bei Erwachsenen, 31 bis 35 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1692.3 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-73.22

ZE-2023-73.22 | Pflege-Komplexbehandlung bei Erwachsenen, 51 bis 55 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2538.45 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-73.23

ZE-2023-73.23 | Pflege-Komplexbehandlung bei Erwachsenen, 71 bis 80 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5076.9 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-73.24

ZE-2023-73.24 | Pflege-Komplexbehandlung bei Erwachsenen, 126 bis 150 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6769.2 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-73.25

ZE-2023-73.25 | Pflege-Komplexbehandlung bei Erwachsenen, 226 bis 250 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8461.5 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-73.26

ZE-2023-73.26 | Pflege-Komplexbehandlung bei Erwachsenen, 351 bis 400 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10153.8 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-73.27

ZE-2023-73.27 | Pflege-Komplexbehandlung bei Erwachsenen, 601 bis 700 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11846.1 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-73.50

ZE-2023-73.50 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 31 bis 35 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3384.6 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-73.52

ZE-2023-73.52 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 51 bis 55 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5076.9 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-73.53

ZE-2023-73.53 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 71 bis 80 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10153.8 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-73.54

ZE-2023-73.54 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 126 bis 150 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13538.4 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-73.55

ZE-2023-73.55 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 226 bis 250 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16923.0 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-73.56

ZE-2023-73.56 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 351 bis 400 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20307.6 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-73.57

ZE-2023-73.57 | Pflege-Komplexbehandlung bei Kindern und Jugendlichen, 601 bis 700 Aufwandspunkte
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23692.2 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur für die Betreuung auf einer Pflegestation (ohne IMC, IPS, Stroke Unit, Stroke Center) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-74.01

ZE-2023-74.01 | Selektive intravaskuläre Radionuklidtherapie [SIRT] durch Embolisation von Yttrium-90-markierten Mikrosphären,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13692.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-75.43

ZE-2023-75.43 | Bosentan, oral, 500 mg bis unter 1000 mg, Alter < 12 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 237.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-75.44

ZE-2023-75.44 | Bosentan, oral, 1000 mg bis unter 2000 mg, Alter < 12 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 474.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-75.45

ZE-2023-75.45 | Bosentan, oral, 2000 mg bis unter 4000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 488.67 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-75.46

ZE-2023-75.46 | Bosentan, oral, 4000 mg bis unter 6000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 814.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-75.47

ZE-2023-75.47 | Bosentan, oral, 6000 mg bis unter 8000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1140.23 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-75.48

ZE-2023-75.48 | Bosentan, oral, 8000 mg bis unter 10000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1466.01 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-75.49

ZE-2023-75.49 | Bosentan, oral, 10000 mg bis unter 12000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1791.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-75.50

ZE-2023-75.50 | Bosentan, oral, 12000 mg bis unter 14000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2117.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-75.51

ZE-2023-75.51 | Bosentan, oral, 14000 mg bis unter 17000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2524.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-75.52

ZE-2023-75.52 | Bosentan, oral, 17000 mg bis unter 20000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3013.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-75.53

ZE-2023-75.53 | Bosentan, oral, 20000 mg bis unter 23000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3502.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-75.54

ZE-2023-75.54 | Bosentan, oral, 23000 mg bis unter 26000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3990.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-75.55

ZE-2023-75.55 | Bosentan, oral, 26000 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4479.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-78.01

ZE-2023-78.01 | Posaconazol, Tablette / Kapsel, oral, 600 mg bis unter 1200 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 215.71 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-78.02

ZE-2023-78.02 | Posaconazol, Tablette / Kapsel, oral, 1200 mg bis unter 1800 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 359.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-78.03

ZE-2023-78.03 | Posaconazol, Tablette / Kapsel, oral, 1800 mg bis unter 3000 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 575.23 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-78.04

ZE-2023-78.04 | Posaconazol, Tablette / Kapsel, oral, 3000 mg bis unter 4200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 862.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-78.05

ZE-2023-78.05 | Posaconazol, Tablette / Kapsel, oral, 4200 mg bis unter 5400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1150.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-78.06

ZE-2023-78.06 | Posaconazol, Tablette / Kapsel, oral, 5400 mg bis unter 6600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1438.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-78.07

ZE-2023-78.07 | Posaconazol, Tablette / Kapsel, oral, 6600 mg bis unter 7800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1725.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-78.08

ZE-2023-78.08 | Posaconazol, Tablette / Kapsel, oral, 7800 mg bis unter 9000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2013.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-78.09

ZE-2023-78.09 | Posaconazol, Tablette / Kapsel, oral, 9000 mg bis unter 11400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2444.74 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-78.10

ZE-2023-78.10 | Posaconazol, Tablette / Kapsel, oral, 11400 mg bis unter 13800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3019.97 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-78.11

ZE-2023-78.11 | Posaconazol, Tablette / Kapsel, oral, 13800 mg bis unter 16200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3595.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-78.12

ZE-2023-78.12 | Posaconazol, Tablette / Kapsel, oral, 16200 mg bis unter 18600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4170.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-78.13

ZE-2023-78.13 | Posaconazol, Tablette / Kapsel, oral, 18600 mg bis unter 21000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4745.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-78.14

ZE-2023-78.14 | Posaconazol, Tablette / Kapsel, oral, 21000 mg bis unter 25800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5608.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-78.15

ZE-2023-78.15 | Posaconazol, Tablette / Kapsel, oral, 25800 mg bis unter 30600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6758.98 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-78.16

ZE-2023-78.16 | Posaconazol, Tablette / Kapsel, oral, 30600 mg bis unter 35400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7909.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-78.17

ZE-2023-78.17 | Posaconazol, Tablette / Kapsel, oral, 35400 mg bis unter 40200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9059.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-78.18

ZE-2023-78.18 | Posaconazol, Tablette / Kapsel, oral, 40200 mg bis unter 45000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10210.37 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-78.19

ZE-2023-78.19 | Posaconazol, Tablette / Kapsel, oral, 45000 mg bis unter 54600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11936.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-78.20

ZE-2023-78.20 | Posaconazol, Tablette / Kapsel, oral, 54600 mg bis unter 64200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14236.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-78.21

ZE-2023-78.21 | Posaconazol, Tablette / Kapsel, oral, 64200 mg bis unter 73800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16537.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-78.22

ZE-2023-78.22 | Posaconazol, Tablette / Kapsel, oral, 73800 mg bis unter 83400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18838.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-78.23

ZE-2023-78.23 | Posaconazol, Tablette / Kapsel, oral, 83400 mg bis unter 93000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21139.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-78.24

ZE-2023-78.24 | Posaconazol, Tablette / Kapsel, oral, 93000 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23440.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-79.25

ZE-2023-79.25 | Posaconazol, intravenös, 150 mg bis unter 450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 446.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-79.26

ZE-2023-79.26 | Posaconazol, intravenös, 450 mg bis unter 750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 893.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-79.27

ZE-2023-79.27 | Posaconazol, intravenös, 750 mg bis unter 1350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1564.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-79.28

ZE-2023-79.28 | Posaconazol, intravenös, 1350 mg bis unter 1950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2458.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-79.29

ZE-2023-79.29 | Posaconazol, intravenös, 1950 mg bis unter 2550 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3352.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-79.30

ZE-2023-79.30 | Posaconazol, intravenös, 2550 mg bis unter 3450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4469.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-79.31

ZE-2023-79.31 | Posaconazol, intravenös, 3450 mg bis unter 4350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5810.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-79.32

ZE-2023-79.32 | Posaconazol, intravenös, 4350 mg bis unter 5250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7151.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-79.33

ZE-2023-79.33 | Posaconazol, intravenös, 5250 mg bis unter 6150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8492.89 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-79.34

ZE-2023-79.34 | Posaconazol, intravenös, 6150 mg bis unter 7350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10057.37 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-79.35

ZE-2023-79.35 | Posaconazol, intravenös, 7350 mg bis unter 8550 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11845.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-79.36

ZE-2023-79.36 | Posaconazol, intravenös, 8550 mg bis unter 9750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13633.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-79.37

ZE-2023-79.37 | Posaconazol, intravenös, 9750 mg bis unter 10950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15421.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-79.38

ZE-2023-79.38 | Posaconazol, intravenös, 10950 mg bis unter 12750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17656.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-79.39

ZE-2023-79.39 | Posaconazol, intravenös, 12750 mg bis unter 14550 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20338.23 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-79.40

ZE-2023-79.40 | Posaconazol, intravenös, 14550 mg bis unter 16350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23020.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-79.41

ZE-2023-79.41 | Posaconazol, intravenös, 16350 mg bis unter 18150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 25702.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-79.42

ZE-2023-79.42 | Posaconazol, intravenös, 18150 mg bis unter 20550 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 28831.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-79.43

ZE-2023-79.43 | Posaconazol, intravenös, 20550 mg bis unter 22950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 32407.07 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-79.44

ZE-2023-79.44 | Posaconazol, intravenös, 22950 mg bis unter 25350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 35983.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-79.45

ZE-2023-79.45 | Posaconazol, intravenös, 25350 mg bis unter 27750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 39558.97 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-79.46

ZE-2023-79.46 | Posaconazol, intravenös, 27750 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 43134.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-81.01

ZE-2023-81.01 | Brentuximab vedotin, intravenös, 50 mg bis unter 60 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3786.98 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-81.02

ZE-2023-81.02 | Brentuximab vedotin, intravenös, 60 mg bis unter 70 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4475.53 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-81.03

ZE-2023-81.03 | Brentuximab vedotin, intravenös, 70 mg bis unter 80 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5164.07 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-81.04

ZE-2023-81.04 | Brentuximab vedotin, intravenös, 80 mg bis unter 90 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5852.61 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-81.05

ZE-2023-81.05 | Brentuximab vedotin, intravenös, 90 mg bis unter 100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6541.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-81.06

ZE-2023-81.06 | Brentuximab vedotin, intravenös, 100 mg bis unter 120 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7573.97 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-81.07

ZE-2023-81.07 | Brentuximab vedotin, intravenös, 120 mg bis unter 140 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8951.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-81.08

ZE-2023-81.08 | Brentuximab vedotin, intravenös, 140 mg bis unter 160 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10328.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-81.09

ZE-2023-81.09 | Brentuximab vedotin, intravenös, 160 mg bis unter 180 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11705.23 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-81.10

ZE-2023-81.10 | Brentuximab vedotin, intravenös, 180 mg bis unter 200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13082.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-81.11

ZE-2023-81.11 | Brentuximab vedotin, intravenös, 200 mg bis unter 240 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15147.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-81.12

ZE-2023-81.12 | Brentuximab vedotin, intravenös, 240 mg bis unter 280 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17902.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-81.13

ZE-2023-81.13 | Brentuximab vedotin, intravenös, 280 mg bis unter 320 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20656.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-81.14

ZE-2023-81.14 | Brentuximab vedotin, intravenös, 320 mg bis unter 360 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23410.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-81.15

ZE-2023-81.15 | Brentuximab vedotin, intravenös, 360 mg bis unter 400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 26164.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-81.17

ZE-2023-81.17 | Brentuximab vedotin, intravenös, 400 mg bis unter 460 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 29607.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-81.18

ZE-2023-81.18 | Brentuximab vedotin, intravenös, 460 mg bis unter 520 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 33738.59 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-81.19

ZE-2023-81.19 | Brentuximab vedotin, intravenös, 520 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 37869.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.01

ZE-2023-85.01 | Arsentrioxid, intravenös, 10 mg bis unter 20 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 548.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.02

ZE-2023-85.02 | Arsentrioxid, intravenös, 20 mg bis unter 40 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1097.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.03

ZE-2023-85.03 | Arsentrioxid, intravenös, 40 mg bis unter 60 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1828.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.04

ZE-2023-85.04 | Arsentrioxid, intravenös, 60 mg bis unter 80 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2560.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.05

ZE-2023-85.05 | Arsentrioxid, intravenös, 80 mg bis unter 100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3291.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.06

ZE-2023-85.06 | Arsentrioxid, intravenös, 100 mg bis unter 140 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4388.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.07

ZE-2023-85.07 | Arsentrioxid, intravenös, 140 mg bis unter 180 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5851.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.08

ZE-2023-85.08 | Arsentrioxid, intravenös, 180 mg bis unter 220 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7314.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.09

ZE-2023-85.09 | Arsentrioxid, intravenös, 220 mg bis unter 260 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8777.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.10

ZE-2023-85.10 | Arsentrioxid, intravenös, 260 mg bis unter 300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10240.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.11

ZE-2023-85.11 | Arsentrioxid, intravenös, 300 mg bis unter 360 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12069.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.12

ZE-2023-85.12 | Arsentrioxid, intravenös, 360 mg bis unter 420 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14263.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.13

ZE-2023-85.13 | Arsentrioxid, intravenös, 420 mg bis unter 480 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16457.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.14

ZE-2023-85.14 | Arsentrioxid, intravenös, 480 mg bis unter 540 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18652.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.15

ZE-2023-85.15 | Arsentrioxid, intravenös, 540 mg bis unter 600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20846.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.16

ZE-2023-85.16 | Arsentrioxid, intravenös, 600 mg bis unter 680 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23406.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.17

ZE-2023-85.17 | Arsentrioxid, intravenös, 680 mg bis unter 760 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 26332.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.18

ZE-2023-85.18 | Arsentrioxid, intravenös, 760 mg bis unter 840 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 29258.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.19

ZE-2023-85.19 | Arsentrioxid, intravenös, 840 mg bis unter 920 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 32184.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.20

ZE-2023-85.20 | Arsentrioxid, intravenös, 920 mg bis unter 1000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 35110.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.21

ZE-2023-85.21 | Arsentrioxid, intravenös, 1000 mg bis unter 1100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 38401.67 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.22

ZE-2023-85.22 | Arsentrioxid, intravenös, 1100 mg bis unter 1200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 42058.97 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.23

ZE-2023-85.23 | Arsentrioxid, intravenös, 1200 mg bis unter 1300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 45716.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.24

ZE-2023-85.24 | Arsentrioxid, intravenös, 1300 mg bis unter 1400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 49373.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.25

ZE-2023-85.25 | Arsentrioxid, intravenös, 1400 mg bis unter 1500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 53030.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.26

ZE-2023-85.26 | Arsentrioxid, intravenös, 1500 mg bis unter 1700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 58516.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.27

ZE-2023-85.27 | Arsentrioxid, intravenös, 1700 mg bis unter 1900 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 65831.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.28

ZE-2023-85.28 | Arsentrioxid, intravenös, 1900 mg bis unter 2100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 73146.04 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.29

ZE-2023-85.29 | Arsentrioxid, intravenös, 2100 mg bis unter 2300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 80460.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-85.30

ZE-2023-85.30 | Arsentrioxid, intravenös, 2300 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 87775.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-86.17

ZE-2023-86.17 | Pegfilgrastim, subkutan, 1 mg bis unter 3 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 250.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-86.18

ZE-2023-86.18 | Pegfilgrastim, subkutan, 3 mg bis unter 9 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 751.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-86.19

ZE-2023-86.19 | Pegfilgrastim, subkutan, 9 mg bis unter 15 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1502.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-86.20

ZE-2023-86.20 | Pegfilgrastim, subkutan, 15 mg bis unter 21 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2253.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-86.21

ZE-2023-86.21 | Pegfilgrastim, subkutan, 21 mg bis unter 27 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3004.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-86.22

ZE-2023-86.22 | Pegfilgrastim, subkutan, 27 mg bis unter 33 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3755.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-86.23

ZE-2023-86.23 | Pegfilgrastim, subkutan, 33 mg bis unter 39 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4506.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-86.24

ZE-2023-86.24 | Pegfilgrastim, subkutan, 39 mg bis unter 45 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5257.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-86.25

ZE-2023-86.25 | Pegfilgrastim, subkutan, 45 mg bis unter 51 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6008.39 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-86.26

ZE-2023-86.26 | Pegfilgrastim, subkutan, 51 mg bis unter 57 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6759.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-86.27

ZE-2023-86.27 | Pegfilgrastim, subkutan, 57 mg bis unter 63 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7510.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-86.28

ZE-2023-86.28 | Pegfilgrastim, subkutan, 63 mg bis unter 69 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8261.53 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-86.29

ZE-2023-86.29 | Pegfilgrastim, subkutan, 69 mg bis unter 75 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9012.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-86.30

ZE-2023-86.30 | Pegfilgrastim, subkutan, 75 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9763.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-89.49

ZE-2023-89.49 | Lenalidomid, oral, 15 mg bis unter 25 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 518.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-89.50

ZE-2023-89.50 | Lenalidomid, oral, 25 mg bis unter 35 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 778.04 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-89.51

ZE-2023-89.51 | Lenalidomid, oral, 35 mg bis unter 55 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 817.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-89.52

ZE-2023-89.52 | Lenalidomid, oral, 55 mg bis unter 75 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1181.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-89.53

ZE-2023-89.53 | Lenalidomid, oral, 75 mg bis unter 95 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1544.39 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-89.54

ZE-2023-89.54 | Lenalidomid, oral, 95 mg bis unter 125 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1574.67 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-89.55

ZE-2023-89.55 | Lenalidomid, oral, 125 mg bis unter 155 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2004.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-89.56

ZE-2023-89.56 | Lenalidomid, oral, 155 mg bis unter 185 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2433.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-89.57

ZE-2023-89.57 | Lenalidomid, oral, 185 mg bis unter 235 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2504.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-89.58

ZE-2023-89.58 | Lenalidomid, oral, 235 mg bis unter 285 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3100.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-89.59

ZE-2023-89.59 | Lenalidomid, oral, 285 mg bis unter 335 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3697.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-89.60

ZE-2023-89.60 | Lenalidomid, oral, 335 mg bis unter 405 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4412.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-89.61

ZE-2023-89.61 | Lenalidomid, oral, 405 mg bis unter 475 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5247.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-89.62

ZE-2023-89.62 | Lenalidomid, oral, 475 mg bis unter 545 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6082.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-89.63

ZE-2023-89.63 | Lenalidomid, oral, 545 mg bis unter 665 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7215.39 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-89.64

ZE-2023-89.64 | Lenalidomid, oral, 665 mg bis unter 785 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8646.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-89.65

ZE-2023-89.65 | Lenalidomid, oral, 785 mg bis unter 905 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10077.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-89.66

ZE-2023-89.66 | Lenalidomid, oral, 905 mg bis unter 1065 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11747.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-89.67

ZE-2023-89.67 | Lenalidomid, oral, 1065 mg bis unter 1225 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13655.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-89.68

ZE-2023-89.68 | Lenalidomid, oral, 1225 mg bis unter 1385 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15563.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-89.69

ZE-2023-89.69 | Lenalidomid, oral, 1385 mg bis unter 1585 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17710.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-89.70

ZE-2023-89.70 | Lenalidomid, oral, 1585 mg bis unter 1785 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20095.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-89.72

ZE-2023-89.72 | Lenalidomid, oral, 1785 mg bis unter 1985 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22481.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-89.73

ZE-2023-89.73 | Lenalidomid, oral, 1985 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24866.27 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-91.01

ZE-2023-91.01 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 1 bis 2 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1526.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-91.02

ZE-2023-91.02 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 3 bis 4 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3562.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-91.03

ZE-2023-91.03 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 5 bis 6 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5598.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-91.04

ZE-2023-91.04 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 7 bis 8 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7633.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-91.05

ZE-2023-91.05 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 9 bis 10 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9669.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-91.06

ZE-2023-91.06 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 11 bis 12 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11705.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-91.07

ZE-2023-91.07 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 13 bis 14 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13740.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-91.08

ZE-2023-91.08 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 15 bis 16 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15776.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-91.09

ZE-2023-91.09 | Endoskopisches Einsetzen von Coil(s) in den Bronchien oder Lunge, von 17 und mehr Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17812.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-94.00

ZE-2023-94.00 | Azacitidin, subkutan / intravenös, 150 mg bis unter 225 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 248.69 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-94.01

ZE-2023-94.01 | Azacitidin, subkutan / intravenös, 225 mg bis unter 300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 348.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-94.02

ZE-2023-94.02 | Azacitidin, subkutan / intravenös, 300 mg bis unter 375 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 447.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-94.03

ZE-2023-94.03 | Azacitidin, subkutan / intravenös, 375 mg bis unter 450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 547.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-94.04

ZE-2023-94.04 | Azacitidin, subkutan / intravenös, 450 mg bis unter 600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 696.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-94.05

ZE-2023-94.05 | Azacitidin, subkutan / intravenös, 600 mg bis unter 750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 895.27 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-94.06

ZE-2023-94.06 | Azacitidin, subkutan / intravenös, 750 mg bis unter 900 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1094.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-94.07

ZE-2023-94.07 | Azacitidin, subkutan / intravenös, 900 mg bis unter 1200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1392.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-94.08

ZE-2023-94.08 | Azacitidin, subkutan / intravenös, 1200 mg bis unter 1500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1790.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-94.09

ZE-2023-94.09 | Azacitidin, subkutan / intravenös, 1500 mg bis unter 1800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2188.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-94.10

ZE-2023-94.10 | Azacitidin, subkutan / intravenös, 1800 mg bis unter 2100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2586.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-94.11

ZE-2023-94.11 | Azacitidin, subkutan / intravenös, 2100 mg bis unter 2400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2984.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-94.12

ZE-2023-94.12 | Azacitidin, subkutan / intravenös, 2400 mg bis unter 2700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3382.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-94.13

ZE-2023-94.13 | Azacitidin, subkutan / intravenös, 2700 mg bis unter 3000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3780.04 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-94.15

ZE-2023-94.15 | Azacitidin, subkutan / intravenös, 3000 mg bis unter 3400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4244.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-94.16

ZE-2023-94.16 | Azacitidin, subkutan / intravenös, 3400 mg bis unter 3800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4774.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-94.17

ZE-2023-94.17 | Azacitidin, subkutan / intravenös, 3800 mg bis unter 4200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5305.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-94.18

ZE-2023-94.18 | Azacitidin, subkutan / intravenös, 4200 mg bis unter 4600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5835.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-94.19

ZE-2023-94.19 | Azacitidin, subkutan / intravenös, 4600 mg bis unter 5000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6366.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-94.20

ZE-2023-94.20 | Azacitidin, subkutan / intravenös, 5000 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6896.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-95.01

ZE-2023-95.01 | Trabectedin, intravenös, 0.25 mg bis unter 0.5 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 763.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-95.02

ZE-2023-95.02 | Trabectedin, intravenös, 0.5 mg bis unter 0.75 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1272.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-95.03

ZE-2023-95.03 | Trabectedin, intravenös, 0.75 mg bis unter 1 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1781.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-95.04

ZE-2023-95.04 | Trabectedin, intravenös, 1 mg bis unter 1.25 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2290.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-95.05

ZE-2023-95.05 | Trabectedin, intravenös, 1.25 mg bis unter 1.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2799.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-95.06

ZE-2023-95.06 | Trabectedin, intravenös, 1.5 mg bis unter 1.75 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3308.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-95.07

ZE-2023-95.07 | Trabectedin, intravenös, 1.75 mg bis unter 2 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3817.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-95.08

ZE-2023-95.08 | Trabectedin, intravenös, 2 mg bis unter 2.25 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4326.39 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-95.09

ZE-2023-95.09 | Trabectedin, intravenös, 2.25 mg bis unter 2.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4835.37 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-95.10

ZE-2023-95.10 | Trabectedin, intravenös, 2.5 mg bis unter 2.75 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5344.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-95.11

ZE-2023-95.11 | Trabectedin, intravenös, 2.75 mg bis unter 3 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5853.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-95.12

ZE-2023-95.12 | Trabectedin, intravenös, 3 mg bis unter 3.25 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6362.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-95.13

ZE-2023-95.13 | Trabectedin, intravenös, 3.25 mg bis unter 3.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6871.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-95.14

ZE-2023-95.14 | Trabectedin, intravenös, 3.5 mg bis unter 4 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7634.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-95.15

ZE-2023-95.15 | Trabectedin, intravenös, 4 mg bis unter 4.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8652.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-95.16

ZE-2023-95.16 | Trabectedin, intravenös, 4.5 mg bis unter 5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9670.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-95.17

ZE-2023-95.17 | Trabectedin, intravenös, 5 mg bis unter 5.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10688.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-95.20

ZE-2023-95.20 | Trabectedin, intravenös, 5.5 mg bis unter 6.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12215.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-95.21

ZE-2023-95.21 | Trabectedin, intravenös, 6.5 mg bis unter 7.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14251.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-95.22

ZE-2023-95.22 | Trabectedin, intravenös, 7.5 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16287.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-100.01

ZE-2023-100.01 | Pertuzumab, intravenös, 210 mg bis unter 630 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2906.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-100.02

ZE-2023-100.02 | Pertuzumab, intravenös, 630 mg bis unter 1050 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5812.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-100.03

ZE-2023-100.03 | Pertuzumab, intravenös, 1050 mg bis unter 1470 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8718.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-100.04

ZE-2023-100.04 | Pertuzumab, intravenös, 1470 mg bis unter 1890 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11624.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-100.06

ZE-2023-100.06 | Pertuzumab, intravenös, 1890 mg bis unter 2310 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14531.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-100.07

ZE-2023-100.07 | Pertuzumab, intravenös, 2310 mg bis unter 2730 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17437.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-100.08

ZE-2023-100.08 | Pertuzumab, intravenös, 2730 mg bis unter 3150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20343.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-100.09

ZE-2023-100.09 | Pertuzumab, intravenös, 3150 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23249.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-101.32

ZE-2023-101.32 | Trastuzumab emtansin, intravenös, 90 mg bis unter 110 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1508.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-101.33

ZE-2023-101.33 | Trastuzumab emtansin, intravenös, 110 mg bis unter 130 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1810.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-101.34

ZE-2023-101.34 | Trastuzumab emtansin, intravenös, 130 mg bis unter 150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2112.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-101.35

ZE-2023-101.35 | Trastuzumab emtansin, intravenös, 150 mg bis unter 170 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2414.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-101.36

ZE-2023-101.36 | Trastuzumab emtansin, intravenös, 170 mg bis unter 190 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2715.97 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-101.37

ZE-2023-101.37 | Trastuzumab emtansin, intravenös, 190 mg bis unter 210 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3017.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-101.38

ZE-2023-101.38 | Trastuzumab emtansin, intravenös, 210 mg bis unter 230 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3319.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-101.39

ZE-2023-101.39 | Trastuzumab emtansin, intravenös, 230 mg bis unter 250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3621.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-101.40

ZE-2023-101.40 | Trastuzumab emtansin, intravenös, 250 mg bis unter 270 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3923.07 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-101.41

ZE-2023-101.41 | Trastuzumab emtansin, intravenös, 270 mg bis unter 290 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4224.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-101.42

ZE-2023-101.42 | Trastuzumab emtansin, intravenös, 290 mg bis unter 330 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4677.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-101.43

ZE-2023-101.43 | Trastuzumab emtansin, intravenös, 330 mg bis unter 370 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5281.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-101.44

ZE-2023-101.44 | Trastuzumab emtansin, intravenös, 370 mg bis unter 410 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5884.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-101.45

ZE-2023-101.45 | Trastuzumab emtansin, intravenös, 410 mg bis unter 450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6488.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-101.46

ZE-2023-101.46 | Trastuzumab emtansin, intravenös, 450 mg bis unter 490 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7091.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-101.47

ZE-2023-101.47 | Trastuzumab emtansin, intravenös, 490 mg bis unter 570 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7997.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-101.48

ZE-2023-101.48 | Trastuzumab emtansin, intravenös, 570 mg bis unter 650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9204.13 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-101.49

ZE-2023-101.49 | Trastuzumab emtansin, intravenös, 650 mg bis unter 850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11316.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-101.50

ZE-2023-101.50 | Trastuzumab emtansin, intravenös, 850 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14334.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-102.00

ZE-2023-102.00 | Crizotinib, oral, 1000 mg bis unter 2000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 547.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-102.01

ZE-2023-102.01 | Crizotinib, oral, 2000 mg bis unter 3000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 913.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-102.02

ZE-2023-102.02 | Crizotinib, oral, 3000 mg bis unter 4000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1278.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-102.03

ZE-2023-102.03 | Crizotinib, oral, 4000 mg bis unter 5000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1643.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-102.04

ZE-2023-102.04 | Crizotinib, oral, 5000 mg bis unter 6000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2008.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-102.05

ZE-2023-102.05 | Crizotinib, oral, 6000 mg bis unter 8000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2556.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-102.06

ZE-2023-102.06 | Crizotinib, oral, 8000 mg bis unter 10000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3287.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-102.07

ZE-2023-102.07 | Crizotinib, oral, 10000 mg bis unter 12000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4017.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-102.08

ZE-2023-102.08 | Crizotinib, oral, 12000 mg bis unter 14000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4748.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-102.09

ZE-2023-102.09 | Crizotinib, oral, 14000 mg bis unter 16000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5478.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-102.10

ZE-2023-102.10 | Crizotinib, oral, 16000 mg bis unter 18000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6209.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-102.11

ZE-2023-102.11 | Crizotinib, oral, 18000 mg bis unter 20000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6939.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-102.12

ZE-2023-102.12 | Crizotinib, oral, 20000 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7670.04 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-104.01

ZE-2023-104.01 | Hämodialyse zur Entfernung von Proteinen mit einer Molekularmasse bis zu 60000, n.n.bez.,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1800.0 CHF
 |  | Fakturierbar | Ja
 |  | Eine zusätzliche Abrechnung ist im Zusammenhang mit einer Fallpauschale der Basis-DRGs L60 oder L71 nicht möglich.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-105.01

ZE-2023-105.01 | Autogene matrixinduzierte Chondrozytentransplantation an Gelenken, Kniegelenk, arthroskopisch,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7103.92 CHF
 |  | Fakturierbar | Ja
 |  | Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers gemäss der Liste der Indikationen und Kontraindikationen der Medizinaltarif-Kommission UVG (MTK) "Indikationen und Kontraindikationen für ACT im Kniegelenk (Version 10.12.2019)" und in Verbindung mit einer Registerpflicht in der Schweiz (gemäss KLV vom 29. September 1995 (Stand 01.01.2021).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-106.01

ZE-2023-106.01 | Implantation eines internen motorisierten Verlängerungs- oder Knochentransportsystems,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11938.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-107.01

ZE-2023-107.01 | Protonentherapie, ohne bildgestützte Einstellung, bis zu 2 Bestrahlungsfelder,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1412.7 CHF
 |  | Fakturierbar | Ja
 |  | Kostenübernahme nur auf vorgängige besondere Gutsprache des Versicherers und mit ausdrücklicher Bewilligung des Vertrauensarztes oder der Vertrauensärztin gemäss KLV, vom 29. September 1995 (Stand 17. Juli 2018).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-108.01

ZE-2023-108.01 | Extern erbrachte Anästhesieleistung bei Protonentherapie,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 774.95 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Protonentherapie' enthalten sein. Nur in Zusammenhang mit Zusatzentgelt "Protonentherapie" (Code angeben, s.o.).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-109.01

ZE-2023-109.01 | Endoskopisches Einsetzen von Bronchialventil(en), ein Ventil,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2128.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-109.02

ZE-2023-109.02 | Endoskopisches Einsetzen von Bronchialventil(en), zwei Ventile,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4256.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-109.03

ZE-2023-109.03 | Endoskopisches Einsetzen von Bronchialventil(en), drei Ventile,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6385.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-109.04

ZE-2023-109.04 | Endoskopisches Einsetzen von Bronchialventil(en), vier Ventile,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8513.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-109.05

ZE-2023-109.05 | Endoskopisches Einsetzen von Bronchialventil(en), fünf Ventile,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10642.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-109.06

ZE-2023-109.06 | Endoskopisches Einsetzen von Bronchialventil(en), sechs Ventile,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12770.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-109.07

ZE-2023-109.07 | Endoskopisches Einsetzen von Bronchialventil(en), sieben Ventile,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14898.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-109.08

ZE-2023-109.08 | Endoskopisches Einsetzen von Bronchialventil(en), acht Ventile,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17027.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-109.09

ZE-2023-109.09 | Endoskopisches Einsetzen von Bronchialventil(en), neun Ventile,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19155.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-109.10

ZE-2023-109.10 | Endoskopisches Einsetzen von Bronchialventil(en), zehn und mehr Ventile,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21284.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-110.28

ZE-2023-110.28 | Von Willebrand-Faktor, intravenös, 1000 U bis unter 2500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1460.24 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-110.29

ZE-2023-110.29 | Von Willebrand-Faktor, intravenös, 2500 U bis unter 5000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3129.08 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-110.30

ZE-2023-110.30 | Von Willebrand-Faktor, intravenös, 5000 U bis unter 10000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6258.15 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-110.31

ZE-2023-110.31 | Von Willebrand-Faktor, intravenös, 10000 U bis unter 15000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10430.25 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-110.32

ZE-2023-110.32 | Von Willebrand-Faktor, intravenös, 15000 U bis unter 20000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14602.35 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-110.33

ZE-2023-110.33 | Von Willebrand-Faktor, intravenös, 20000 U bis unter 25000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18774.45 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-110.34

ZE-2023-110.34 | Von Willebrand-Faktor, intravenös, 25000 U bis unter 30000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22946.55 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-110.35

ZE-2023-110.35 | Von Willebrand-Faktor, intravenös, 30000 U bis unter 35000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27118.65 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-110.36

ZE-2023-110.36 | Von Willebrand-Faktor, intravenös, 35000 U bis unter 40000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 31290.75 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-110.37

ZE-2023-110.37 | Von Willebrand-Faktor, intravenös, 40000 U bis unter 45000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 35462.85 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-110.38

ZE-2023-110.38 | Von Willebrand-Faktor, intravenös, 45000 U bis unter 50000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 39634.95 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-110.39

ZE-2023-110.39 | Von Willebrand-Faktor, intravenös, 50000 U bis unter 55000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 43807.05 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-110.40

ZE-2023-110.40 | Von Willebrand-Faktor, intravenös, 55000 U bis unter 60000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 47979.15 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-110.41

ZE-2023-110.41 | Von Willebrand-Faktor, intravenös, 60000 U bis unter 65000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 52151.25 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-110.42

ZE-2023-110.42 | Von Willebrand-Faktor, intravenös, 65000 U bis unter 70000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 56323.35 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-110.43

ZE-2023-110.43 | Von Willebrand-Faktor, intravenös, 70000 U bis unter 75000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 60495.45 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-110.44

ZE-2023-110.44 | Von Willebrand-Faktor, intravenös, 75000 U bis unter 80000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 64667.55 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-110.45

ZE-2023-110.45 | Von Willebrand-Faktor, intravenös, 80000 U bis unter 85000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 68839.65 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-110.46

ZE-2023-110.46 | Von Willebrand-Faktor, intravenös, 85000 U bis unter 90000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 73011.75 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-110.47

ZE-2023-110.47 | Von Willebrand-Faktor, intravenös, 90000 U bis unter 95000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 77183.85 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-110.48

ZE-2023-110.48 | Von Willebrand-Faktor, intravenös, 95000 U bis unter 100000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 81355.95 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-110.49

ZE-2023-110.49 | Von Willebrand-Faktor, intravenös, 100000 U bis unter 105000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 85528.05 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-110.50

ZE-2023-110.50 | Von Willebrand-Faktor, intravenös, 105000 U bis unter 110000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 89700.15 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-110.51

ZE-2023-110.51 | Von Willebrand-Faktor, intravenös, 110000 U bis unter 115000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 93872.25 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-110.52

ZE-2023-110.52 | Von Willebrand-Faktor, intravenös, 115000 U bis unter 120000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 98044.35 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-110.53

ZE-2023-110.53 | Von Willebrand-Faktor, intravenös, 120000 U bis unter 125000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 102216.45 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-110.54

ZE-2023-110.54 | Von Willebrand-Faktor, intravenös, 125000 U bis unter 130000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 106388.55 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-110.55

ZE-2023-110.55 | Von Willebrand-Faktor, intravenös, 130000 U und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 110560.65 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-114.01

ZE-2023-114.01 | Palivizumab, intramuskulär, 15 mg bis unter 30 mg, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 256.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-114.02

ZE-2023-114.02 | Palivizumab, intramuskulär, 30 mg bis unter 45 mg, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 427.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-114.03

ZE-2023-114.03 | Palivizumab, intramuskulär, 45 mg bis unter 60 mg, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 599.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-114.04

ZE-2023-114.04 | Palivizumab, intramuskulär, 60 mg bis unter 90 mg, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 710.74 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-114.05

ZE-2023-114.05 | Palivizumab, intramuskulär, 90 mg bis unter 120 mg, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 995.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-114.06

ZE-2023-114.06 | Palivizumab, intramuskulär, 120 mg bis unter 150 mg, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1279.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-114.07

ZE-2023-114.07 | Palivizumab, intramuskulär, 150 mg bis unter 210 mg, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1705.77 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-114.08

ZE-2023-114.08 | Palivizumab, intramuskulär, 210 mg bis unter 270 mg, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2274.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-114.09

ZE-2023-114.09 | Palivizumab, intramuskulär, 270 mg bis unter 330 mg, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2842.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-114.10

ZE-2023-114.10 | Palivizumab, intramuskulär, 330 mg bis unter 420 mg, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3553.69 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-114.11

ZE-2023-114.11 | Palivizumab, intramuskulär, 420 mg bis unter 510 mg, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4406.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-114.12

ZE-2023-114.12 | Palivizumab, intramuskulär, 510 mg bis unter 600 mg, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5259.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-114.13

ZE-2023-114.13 | Palivizumab, intramuskulär, 600 mg bis unter 720 mg, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6254.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-114.14

ZE-2023-114.14 | Palivizumab, intramuskulär, 720 mg bis unter 840 mg, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7391.67 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-114.15

ZE-2023-114.15 | Palivizumab, intramuskulär, 840 mg bis unter 960 mg, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8528.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-114.16

ZE-2023-114.16 | Palivizumab, intramuskulär, 960 mg bis unter 1080 mg, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9666.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-114.17

ZE-2023-114.17 | Palivizumab, intramuskulär, 1080 mg bis unter 1200 mg, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10803.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-114.19

ZE-2023-114.19 | Palivizumab, intramuskulär, 1200 mg bis unter 1320 mg, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11940.39 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-114.20

ZE-2023-114.20 | Palivizumab, intramuskulär, 1320 mg und mehr, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13077.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-115.01

ZE-2023-115.01 | Decitabin, intravenös, 30 mg bis unter 60 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1067.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-115.02

ZE-2023-115.02 | Decitabin, intravenös, 60 mg bis unter 90 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1779.91 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-115.03

ZE-2023-115.03 | Decitabin, intravenös, 90 mg bis unter 120 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2491.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-115.04

ZE-2023-115.04 | Decitabin, intravenös, 120 mg bis unter 150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3203.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-115.05

ZE-2023-115.05 | Decitabin, intravenös, 150 mg bis unter 180 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3915.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-115.06

ZE-2023-115.06 | Decitabin, intravenös, 180 mg bis unter 210 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4627.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-115.07

ZE-2023-115.07 | Decitabin, intravenös, 210 mg bis unter 240 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5339.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-115.08

ZE-2023-115.08 | Decitabin, intravenös, 240 mg bis unter 270 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6051.69 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-115.09

ZE-2023-115.09 | Decitabin, intravenös, 270 mg bis unter 300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6763.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-115.10

ZE-2023-115.10 | Decitabin, intravenös, 300 mg bis unter 350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7712.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-115.11

ZE-2023-115.11 | Decitabin, intravenös, 350 mg bis unter 400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8899.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-115.12

ZE-2023-115.12 | Decitabin, intravenös, 400 mg bis unter 450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10086.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-115.13

ZE-2023-115.13 | Decitabin, intravenös, 450 mg bis unter 500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11272.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-115.14

ZE-2023-115.14 | Decitabin, intravenös, 500 mg bis unter 550 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12459.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-115.15

ZE-2023-115.15 | Decitabin, intravenös, 550 mg bis unter 600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13645.96 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-115.16

ZE-2023-115.16 | Decitabin, intravenös, 600 mg bis unter 700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15425.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-115.18

ZE-2023-115.18 | Decitabin, intravenös, 700 mg bis unter 800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17799.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-115.20

ZE-2023-115.20 | Decitabin, intravenös, 800 mg bis unter 900 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20172.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-115.22

ZE-2023-115.22 | Decitabin, intravenös, 900 mg bis unter 1000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22545.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-115.23

ZE-2023-115.23 | Decitabin, intravenös, 1000 mg bis unter 1100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24918.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-115.24

ZE-2023-115.24 | Decitabin, intravenös, 1100 mg bis unter 1200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27291.93 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-115.25

ZE-2023-115.25 | Decitabin, intravenös, 1200 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 29665.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-116.29

ZE-2023-116.29 | Dabrafenib, oral, 450 mg bis unter 750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 322.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-116.30

ZE-2023-116.30 | Dabrafenib, oral, 750 mg bis unter 1050 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 484.18 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-116.31

ZE-2023-116.31 | Dabrafenib, oral, 1050 mg bis unter 1350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 645.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-116.32

ZE-2023-116.32 | Dabrafenib, oral, 1350 mg bis unter 1650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 806.97 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-116.33

ZE-2023-116.33 | Dabrafenib, oral, 1650 mg bis unter 2250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1049.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-116.34

ZE-2023-116.34 | Dabrafenib, oral, 2250 mg bis unter 2850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1371.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-116.35

ZE-2023-116.35 | Dabrafenib, oral, 2850 mg bis unter 3450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1694.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-116.36

ZE-2023-116.36 | Dabrafenib, oral, 3450 mg bis unter 4050 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2017.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-116.37

ZE-2023-116.37 | Dabrafenib, oral, 4050 mg bis unter 4950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2420.91 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-116.38

ZE-2023-116.38 | Dabrafenib, oral, 4950 mg bis unter 5850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2905.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-116.39

ZE-2023-116.39 | Dabrafenib, oral, 5850 mg bis unter 6750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3389.27 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-116.40

ZE-2023-116.40 | Dabrafenib, oral, 6750 mg bis unter 7650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3873.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-116.41

ZE-2023-116.41 | Dabrafenib, oral, 7650 mg bis unter 8850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4438.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-116.42

ZE-2023-116.42 | Dabrafenib, oral, 8850 mg bis unter 10050 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5083.91 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-116.43

ZE-2023-116.43 | Dabrafenib, oral, 10050 mg bis unter 11250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5729.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-116.44

ZE-2023-116.44 | Dabrafenib, oral, 11250 mg bis unter 12450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6375.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-116.45

ZE-2023-116.45 | Dabrafenib, oral, 12450 mg bis unter 13950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7101.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-116.46

ZE-2023-116.46 | Dabrafenib, oral, 13950 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7908.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-117.00

ZE-2023-117.00 | Vedolizumab, intravenös, 50 mg bis unter 150 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 834.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-117.01

ZE-2023-117.01 | Vedolizumab, intravenös, 150 mg bis unter 450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2503.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-117.02

ZE-2023-117.02 | Vedolizumab, intravenös, 450 mg bis unter 750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5007.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-117.03

ZE-2023-117.03 | Vedolizumab, intravenös, 750 mg bis unter 1050 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7510.93 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-117.04

ZE-2023-117.04 | Vedolizumab, intravenös, 1050 mg bis unter 1350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10014.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-117.06

ZE-2023-117.06 | Vedolizumab, intravenös, 1350 mg bis unter 1650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12518.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-117.07

ZE-2023-117.07 | Vedolizumab, intravenös, 1650 mg bis unter 1950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15021.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-117.09

ZE-2023-117.09 | Vedolizumab, intravenös, 1950 mg bis unter 2250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17525.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-117.10

ZE-2023-117.10 | Vedolizumab, intravenös, 2250 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20029.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-118.18

ZE-2023-118.18 | Pomalidomid, oral, 1.5 mg bis unter 2.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 444.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-118.19

ZE-2023-118.19 | Pomalidomid, oral, 2.5 mg bis unter 4.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 525.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-118.20

ZE-2023-118.20 | Pomalidomid, oral, 4.5 mg bis unter 7.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 900.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-118.21

ZE-2023-118.21 | Pomalidomid, oral, 7.5 mg bis unter 10.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1350.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-118.22

ZE-2023-118.22 | Pomalidomid, oral, 10.5 mg bis unter 13.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1800.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-118.23

ZE-2023-118.23 | Pomalidomid, oral, 13.5 mg bis unter 20.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1929.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-118.24

ZE-2023-118.24 | Pomalidomid, oral, 20.5 mg bis unter 27.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2723.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-118.25

ZE-2023-118.25 | Pomalidomid, oral, 27.5 mg bis unter 35 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3546.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-118.26

ZE-2023-118.26 | Pomalidomid, oral, 35 mg bis unter 43 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4425.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-118.27

ZE-2023-118.27 | Pomalidomid, oral, 43 mg bis unter 51 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5333.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-118.28

ZE-2023-118.28 | Pomalidomid, oral, 51 mg bis unter 59 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6241.59 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-118.29

ZE-2023-118.29 | Pomalidomid, oral, 59 mg bis unter 70 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7319.69 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-118.30

ZE-2023-118.30 | Pomalidomid, oral, 70 mg bis unter 82 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8624.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-118.31

ZE-2023-118.31 | Pomalidomid, oral, 82 mg bis unter 94 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9986.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-118.32

ZE-2023-118.32 | Pomalidomid, oral, 94 mg bis unter 106 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11348.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-118.33

ZE-2023-118.33 | Pomalidomid, oral, 106 mg bis unter 124 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13050.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-118.35

ZE-2023-118.35 | Pomalidomid, oral, 124 mg bis unter 142 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15093.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-118.36

ZE-2023-118.36 | Pomalidomid, oral, 142 mg bis unter 160 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17136.01 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-118.37

ZE-2023-118.37 | Pomalidomid, oral, 160 mg bis unter 178 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19178.71 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-118.38

ZE-2023-118.38 | Pomalidomid, oral, 178 mg bis unter 196 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21221.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-118.39

ZE-2023-118.39 | Pomalidomid, oral, 196 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23264.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-119.00

ZE-2023-119.00 | Ustekinumab, intravenös, 65 mg bis unter 195 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3176.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-119.01

ZE-2023-119.01 | Ustekinumab, intravenös, 195 mg bis unter 325 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6352.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-119.02

ZE-2023-119.02 | Ustekinumab, intravenös, 325 mg bis unter 455 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9529.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-119.03

ZE-2023-119.03 | Ustekinumab, intravenös, 455 mg bis unter 585 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12705.37 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-119.05

ZE-2023-119.05 | Ustekinumab, intravenös, 585 mg bis unter 715 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15881.71 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-119.06

ZE-2023-119.06 | Ustekinumab, intravenös, 715 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19058.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-120.01

ZE-2023-120.01 | Blutgerinnungsfaktor IX, CAI, intravenös, 1500 U bis unter 5000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4548.15 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-120.02

ZE-2023-120.02 | Blutgerinnungsfaktor IX, CAI, intravenös, 5000 U bis unter 10000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10495.73 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-120.03

ZE-2023-120.03 | Blutgerinnungsfaktor IX, CAI, intravenös, 10000 U bis unter 15000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17492.88 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-120.04

ZE-2023-120.04 | Blutgerinnungsfaktor IX, CAI, intravenös, 15000 U bis unter 20000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24490.03 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-120.05

ZE-2023-120.05 | Blutgerinnungsfaktor IX, CAI, intravenös, 20000 U bis unter 25000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 31487.18 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-120.06

ZE-2023-120.06 | Blutgerinnungsfaktor IX, CAI, intravenös, 25000 U bis unter 30000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 38484.33 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-120.07

ZE-2023-120.07 | Blutgerinnungsfaktor IX, CAI, intravenös, 30000 U bis unter 35000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 45481.48 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-120.08

ZE-2023-120.08 | Blutgerinnungsfaktor IX, CAI, intravenös, 35000 U bis unter 40000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 52478.63 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-120.09

ZE-2023-120.09 | Blutgerinnungsfaktor IX, CAI, intravenös, 40000 U bis unter 45000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 59475.78 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-120.10

ZE-2023-120.10 | Blutgerinnungsfaktor IX, CAI, intravenös, 45000 U bis unter 50000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 66472.93 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-120.11

ZE-2023-120.11 | Blutgerinnungsfaktor IX, CAI, intravenös, 50000 U bis unter 55000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 73470.08 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-120.12

ZE-2023-120.12 | Blutgerinnungsfaktor IX, CAI, intravenös, 55000 U bis unter 60000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 80467.23 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-120.13

ZE-2023-120.13 | Blutgerinnungsfaktor IX, CAI, intravenös, 60000 U bis unter 65000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 87464.38 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-120.14

ZE-2023-120.14 | Blutgerinnungsfaktor IX, CAI, intravenös, 65000 U bis unter 70000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 94461.53 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-120.15

ZE-2023-120.15 | Blutgerinnungsfaktor IX, CAI, intravenös, 70000 U bis unter 75000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 101458.68 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-120.16

ZE-2023-120.16 | Blutgerinnungsfaktor IX, CAI, intravenös, 75000 U bis unter 80000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 108455.83 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-120.17

ZE-2023-120.17 | Blutgerinnungsfaktor IX, CAI, intravenös, 80000 U und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 115452.98 CHF
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Das Zusatzentgelt darf nur bei der intravenösen Verwendung von Präparaten mit mittlerer Halbwertszeit >= 70 Stunden (z.B. Alprolix®, Idelvion®, Refixia®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-121.01

ZE-2023-121.01 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], ohne Öffnung,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9908.89 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-121.02

ZE-2023-121.02 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], mit 1 Öffnung,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14142.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-121.09

ZE-2023-121.09 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], mit 2 Öffnungen,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17142.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-121.10

ZE-2023-121.10 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], mit 3 Öffnungen,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20142.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-121.11

ZE-2023-121.11 | Endovaskuläre Implantation in die Aorta thoracoabdominalis von Stent-Grafts [Stent-Prothesen], mit 4 und mehr Öffnungen,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24642.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-122.01

ZE-2023-122.01 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], ohne Öffnung,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11047.04 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-122.02

ZE-2023-122.02 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], mit 1 Öffnung,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14142.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-122.08

ZE-2023-122.08 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], mit 2 Öffnungen,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17142.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-122.09

ZE-2023-122.09 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], mit 3 Öffnungen,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20142.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-122.10

ZE-2023-122.10 | Endovaskuläre Implantation in die Aorta thoracica von Stent-Grafts [Stent-Prothesen], mit 4 und mehr Öffnungen,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24642.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-123.08

ZE-2023-123.08 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit 1 Öffnung,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13529.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-123.09

ZE-2023-123.09 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit 2 Öffnungen,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16529.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-123.10

ZE-2023-123.10 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit 3 Öffnungen,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20029.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-123.11

ZE-2023-123.11 | Endovaskuläre Implantation in die Aorta abdominalis von Stent-Grafts [Stent-Prothesen], mit 4 und mehr Öffnungen,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24529.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-124.01

ZE-2023-124.01 | Implantation von mitwachsenden oder expandierenden Systemen, Wirbelsäule,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10297.68 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der Verwendung von growing rods abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-125.00

ZE-2023-125.00 | Carfilzomib, intravenös, 20 mg bis unter 40 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 525.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-125.01

ZE-2023-125.01 | Carfilzomib, intravenös, 40 mg bis unter 80 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1050.71 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-125.02

ZE-2023-125.02 | Carfilzomib, intravenös, 80 mg bis unter 120 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1751.18 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-125.03

ZE-2023-125.03 | Carfilzomib, intravenös, 120 mg bis unter 160 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2451.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-125.04

ZE-2023-125.04 | Carfilzomib, intravenös, 160 mg bis unter 200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3152.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-125.05

ZE-2023-125.05 | Carfilzomib, intravenös, 200 mg bis unter 280 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4202.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-125.06

ZE-2023-125.06 | Carfilzomib, intravenös, 280 mg bis unter 360 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5603.77 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-125.07

ZE-2023-125.07 | Carfilzomib, intravenös, 360 mg bis unter 440 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7004.71 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-125.08

ZE-2023-125.08 | Carfilzomib, intravenös, 440 mg bis unter 520 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8405.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-125.09

ZE-2023-125.09 | Carfilzomib, intravenös, 520 mg bis unter 600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9806.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-125.10

ZE-2023-125.10 | Carfilzomib, intravenös, 600 mg bis unter 720 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11557.77 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-125.11

ZE-2023-125.11 | Carfilzomib, intravenös, 720 mg bis unter 840 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13659.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-125.12

ZE-2023-125.12 | Carfilzomib, intravenös, 840 mg bis unter 960 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15760.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-125.13

ZE-2023-125.13 | Carfilzomib, intravenös, 960 mg bis unter 1080 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17862.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-125.14

ZE-2023-125.14 | Carfilzomib, intravenös, 1080 mg bis unter 1200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19963.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-125.16

ZE-2023-125.16 | Carfilzomib, intravenös, 1200 mg bis unter 1320 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22064.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-125.17

ZE-2023-125.17 | Carfilzomib, intravenös, 1320 mg bis unter 1440 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24166.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-125.18

ZE-2023-125.18 | Carfilzomib, intravenös, 1440 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 26267.67 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.01

ZE-2023-126.01 | Transfusion von Thrombozytenkonzentraten, 2 Konzentrate, Alter < 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2237.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.02

ZE-2023-126.02 | Transfusion von Thrombozytenkonzentraten, 3 Konzentrate, Alter < 15 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3355.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.03

ZE-2023-126.03 | Transfusion von Thrombozytenkonzentraten, 4 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4474.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.04

ZE-2023-126.04 | Transfusion von Thrombozytenkonzentraten, 5 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5592.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.05

ZE-2023-126.05 | Transfusion von Thrombozytenkonzentraten, 6 bis 8 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7829.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.06

ZE-2023-126.06 | Transfusion von Thrombozytenkonzentraten, 9 bis 11 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11185.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.07

ZE-2023-126.07 | Transfusion von Thrombozytenkonzentraten, 12 bis 14 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14540.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.08

ZE-2023-126.08 | Transfusion von Thrombozytenkonzentraten, 15 bis 17 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17896.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.09

ZE-2023-126.09 | Transfusion von Thrombozytenkonzentraten, 18 bis 20 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21251.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.10

ZE-2023-126.10 | Transfusion von Thrombozytenkonzentraten, 21 bis 23 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24607.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.11

ZE-2023-126.11 | Transfusion von Thrombozytenkonzentraten, 24 bis 26 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27962.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.12

ZE-2023-126.12 | Transfusion von Thrombozytenkonzentraten, 27 bis 29 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 31318.39 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.13

ZE-2023-126.13 | Transfusion von Thrombozytenkonzentraten, 30 bis 35 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 36351.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.14

ZE-2023-126.14 | Transfusion von Thrombozytenkonzentraten, 36 bis 41 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 43062.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.15

ZE-2023-126.15 | Transfusion von Thrombozytenkonzentraten, 42 bis 47 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 49773.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.16

ZE-2023-126.16 | Transfusion von Thrombozytenkonzentraten, 48 bis 53 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 56484.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.17

ZE-2023-126.17 | Transfusion von Thrombozytenkonzentraten, 54 bis 59 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 63196.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.18

ZE-2023-126.18 | Transfusion von Thrombozytenkonzentraten, 60 bis 65 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 69907.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.19

ZE-2023-126.19 | Transfusion von Thrombozytenkonzentraten, 66 bis 71 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 76618.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.20

ZE-2023-126.20 | Transfusion von Thrombozytenkonzentraten, 72 bis 77 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 83329.27 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.21

ZE-2023-126.21 | Transfusion von Thrombozytenkonzentraten, 78 bis 83 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 90040.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.22

ZE-2023-126.22 | Transfusion von Thrombozytenkonzentraten, 84 bis 89 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 96751.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.23

ZE-2023-126.23 | Transfusion von Thrombozytenkonzentraten, 90 bis 95 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 103462.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.24

ZE-2023-126.24 | Transfusion von Thrombozytenkonzentraten, 96 bis 101 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 110173.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.25

ZE-2023-126.25 | Transfusion von Thrombozytenkonzentraten, 102 bis 107 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 116884.69 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.26

ZE-2023-126.26 | Transfusion von Thrombozytenkonzentraten, 108 bis 113 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 123595.77 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.27

ZE-2023-126.27 | Transfusion von Thrombozytenkonzentraten, 114 bis 119 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 130306.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.28

ZE-2023-126.28 | Transfusion von Thrombozytenkonzentraten, 120 bis 129 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 139254.96 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.29

ZE-2023-126.29 | Transfusion von Thrombozytenkonzentraten, 130 bis 139 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 150440.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.30

ZE-2023-126.30 | Transfusion von Thrombozytenkonzentraten, 140 bis 149 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 161625.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.31

ZE-2023-126.31 | Transfusion von Thrombozytenkonzentraten, 150 bis 159 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 172810.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.32

ZE-2023-126.32 | Transfusion von Thrombozytenkonzentraten, 160 bis 169 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 183995.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.33

ZE-2023-126.33 | Transfusion von Thrombozytenkonzentraten, 170 bis 179 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 195180.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.34

ZE-2023-126.34 | Transfusion von Thrombozytenkonzentraten, 180 bis 189 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 206365.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.35

ZE-2023-126.35 | Transfusion von Thrombozytenkonzentraten, 190 bis 199 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 217550.93 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.37

ZE-2023-126.37 | Transfusion von Thrombozytenkonzentraten, 200 bis 219 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 234328.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.38

ZE-2023-126.38 | Transfusion von Thrombozytenkonzentraten, 220 bis 239 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 256698.91 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.39

ZE-2023-126.39 | Transfusion von Thrombozytenkonzentraten, 240 bis 259 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 279069.18 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.40

ZE-2023-126.40 | Transfusion von Thrombozytenkonzentraten, 260 bis 279 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 301439.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.41

ZE-2023-126.41 | Transfusion von Thrombozytenkonzentraten, 280 bis 299 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 323809.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.42

ZE-2023-126.42 | Transfusion von Thrombozytenkonzentraten, 300 bis 319 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 346180.01 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.43

ZE-2023-126.43 | Transfusion von Thrombozytenkonzentraten, 320 bis 339 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 368550.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.44

ZE-2023-126.44 | Transfusion von Thrombozytenkonzentraten, 340 bis 359 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 390920.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.45

ZE-2023-126.45 | Transfusion von Thrombozytenkonzentraten, 360 bis 379 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 413290.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.46

ZE-2023-126.46 | Transfusion von Thrombozytenkonzentraten, 380 bis 399 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 435661.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.47

ZE-2023-126.47 | Transfusion von Thrombozytenkonzentraten, 400 bis 419 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 458031.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.48

ZE-2023-126.48 | Transfusion von Thrombozytenkonzentraten, 420 bis 439 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 480401.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.49

ZE-2023-126.49 | Transfusion von Thrombozytenkonzentraten, 440 bis 459 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 502771.93 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.50

ZE-2023-126.50 | Transfusion von Thrombozytenkonzentraten, 460 bis 479 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 525142.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.51

ZE-2023-126.51 | Transfusion von Thrombozytenkonzentraten, 480 bis 499 Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 547512.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-126.52

ZE-2023-126.52 | Transfusion von Thrombozytenkonzentraten, 500 und mehr Konzentrate,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 569882.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-127.16

ZE-2023-127.16 | Macitentan, oral, 35 mg bis unter 45 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 417.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-127.17

ZE-2023-127.17 | Macitentan, oral, 45 mg bis unter 55 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 522.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-127.18

ZE-2023-127.18 | Macitentan, oral, 55 mg bis unter 75 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 678.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-127.19

ZE-2023-127.19 | Macitentan, oral, 75 mg bis unter 95 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 887.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-127.20

ZE-2023-127.20 | Macitentan, oral, 95 mg bis unter 115 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1096.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-127.21

ZE-2023-127.21 | Macitentan, oral, 115 mg bis unter 135 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1305.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-127.22

ZE-2023-127.22 | Macitentan, oral, 135 mg bis unter 155 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1514.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-127.23

ZE-2023-127.23 | Macitentan, oral, 155 mg bis unter 195 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1827.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-127.24

ZE-2023-127.24 | Macitentan, oral, 195 mg bis unter 235 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2245.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-127.25

ZE-2023-127.25 | Macitentan, oral, 235 mg bis unter 275 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2662.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-127.26

ZE-2023-127.26 | Macitentan, oral, 275 mg bis unter 315 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3080.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-127.27

ZE-2023-127.27 | Macitentan, oral, 315 mg bis unter 395 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3707.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-127.28

ZE-2023-127.28 | Macitentan, oral, 395 mg bis unter 475 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4542.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-127.29

ZE-2023-127.29 | Macitentan, oral, 475 mg bis unter 555 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5377.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-127.30

ZE-2023-127.30 | Macitentan, oral, 555 mg bis unter 635 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6213.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-127.31

ZE-2023-127.31 | Macitentan, oral, 635 mg bis unter 795 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7466.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-127.32

ZE-2023-127.32 | Macitentan, oral, 795 mg bis unter 955 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9137.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-127.33

ZE-2023-127.33 | Macitentan, oral, 955 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10807.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-128.00

ZE-2023-128.00 | Riociguat, oral, 30 mg bis unter 40 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 798.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-128.01

ZE-2023-128.01 | Riociguat, oral, 40 mg bis unter 50 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1027.01 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-128.02

ZE-2023-128.02 | Riociguat, oral, 50 mg bis unter 60 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1255.23 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-128.03

ZE-2023-128.03 | Riociguat, oral, 60 mg bis unter 70 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1483.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-128.04

ZE-2023-128.04 | Riociguat, oral, 70 mg bis unter 80 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1711.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-128.16

ZE-2023-128.16 | Riociguat, oral, 80 mg bis unter 90 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1939.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-128.17

ZE-2023-128.17 | Riociguat, oral, 90 mg bis unter 140 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1968.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-128.18

ZE-2023-128.18 | Riociguat, oral, 140 mg bis unter 190 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2824.27 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-128.19

ZE-2023-128.19 | Riociguat, oral, 190 mg bis unter 240 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3680.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-128.20

ZE-2023-128.20 | Riociguat, oral, 240 mg bis unter 290 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4535.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-128.21

ZE-2023-128.21 | Riociguat, oral, 290 mg bis unter 390 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4564.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-128.22

ZE-2023-128.22 | Riociguat, oral, 390 mg bis unter 490 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5907.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-128.23

ZE-2023-128.23 | Riociguat, oral, 490 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7250.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-131.21

ZE-2023-131.21 | Romiplostim, subkutan, 100 mcg bis unter 200 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 375.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-131.22

ZE-2023-131.22 | Romiplostim, subkutan, 200 mcg bis unter 300 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 625.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-131.23

ZE-2023-131.23 | Romiplostim, subkutan, 300 mcg bis unter 450 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 937.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-131.24

ZE-2023-131.24 | Romiplostim, subkutan, 450 mcg bis unter 600 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1312.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-131.25

ZE-2023-131.25 | Romiplostim, subkutan, 600 mcg bis unter 750 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1687.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-131.26

ZE-2023-131.26 | Romiplostim, subkutan, 750 mcg bis unter 900 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2062.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-131.27

ZE-2023-131.27 | Romiplostim, subkutan, 900 mcg bis unter 1200 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2625.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-131.28

ZE-2023-131.28 | Romiplostim, subkutan, 1200 mcg bis unter 1500 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3375.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-131.29

ZE-2023-131.29 | Romiplostim, subkutan, 1500 mcg bis unter 1800 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4125.89 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-131.30

ZE-2023-131.30 | Romiplostim, subkutan, 1800 mcg bis unter 2100 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4876.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-131.31

ZE-2023-131.31 | Romiplostim, subkutan, 2100 mcg bis unter 2700 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6001.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-131.32

ZE-2023-131.32 | Romiplostim, subkutan, 2700 mcg bis unter 3300 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7501.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-131.33

ZE-2023-131.33 | Romiplostim, subkutan, 3300 mcg bis unter 3900 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9001.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-131.34

ZE-2023-131.34 | Romiplostim, subkutan, 3900 mcg bis unter 4500 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10502.27 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-131.35

ZE-2023-131.35 | Romiplostim, subkutan, 4500 mcg bis unter 5700 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12752.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-131.36

ZE-2023-131.36 | Romiplostim, subkutan, 5700 mcg bis unter 6900 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15753.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-131.37

ZE-2023-131.37 | Romiplostim, subkutan, 6900 mcg bis unter 8100 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18754.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-131.38

ZE-2023-131.38 | Romiplostim, subkutan, 8100 mcg bis unter 9300 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21754.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-131.39

ZE-2023-131.39 | Romiplostim, subkutan, 9300 mcg bis unter 10500 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24755.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-131.40

ZE-2023-131.40 | Romiplostim, subkutan, 10500 mcg bis unter 12300 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 28506.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-131.41

ZE-2023-131.41 | Romiplostim, subkutan, 12300 mcg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 33007.13 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-132.00

ZE-2023-132.00 | Isavuconazol, intravenös, 100 mg bis unter 300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 611.77 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-132.01

ZE-2023-132.01 | Isavuconazol, intravenös, 300 mg bis unter 500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1223.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-132.02

ZE-2023-132.02 | Isavuconazol, intravenös, 500 mg bis unter 700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1835.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-132.03

ZE-2023-132.03 | Isavuconazol, intravenös, 700 mg bis unter 900 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2447.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-132.04

ZE-2023-132.04 | Isavuconazol, intravenös, 900 mg bis unter 1100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3058.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-132.05

ZE-2023-132.05 | Isavuconazol, intravenös, 1100 mg bis unter 1500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3976.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-132.06

ZE-2023-132.06 | Isavuconazol, intravenös, 1500 mg bis unter 1900 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5200.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-132.07

ZE-2023-132.07 | Isavuconazol, intravenös, 1900 mg bis unter 2300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6423.59 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-132.08

ZE-2023-132.08 | Isavuconazol, intravenös, 2300 mg bis unter 2700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7647.13 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-132.09

ZE-2023-132.09 | Isavuconazol, intravenös, 2700 mg bis unter 3500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9482.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-132.10

ZE-2023-132.10 | Isavuconazol, intravenös, 3500 mg bis unter 4300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11929.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-132.11

ZE-2023-132.11 | Isavuconazol, intravenös, 4300 mg bis unter 5100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14376.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-132.12

ZE-2023-132.12 | Isavuconazol, intravenös, 5100 mg bis unter 5900 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16823.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-132.13

ZE-2023-132.13 | Isavuconazol, intravenös, 5900 mg bis unter 7500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20494.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-132.14

ZE-2023-132.14 | Isavuconazol, intravenös, 7500 mg bis unter 9100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 25388.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-132.15

ZE-2023-132.15 | Isavuconazol, intravenös, 9100 mg bis unter 10700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 30282.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-132.16

ZE-2023-132.16 | Isavuconazol, intravenös, 10700 mg bis unter 12300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 35176.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-132.17

ZE-2023-132.17 | Isavuconazol, intravenös, 12300 mg bis unter 15500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 42518.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-132.18

ZE-2023-132.18 | Isavuconazol, intravenös, 15500 mg bis unter 18700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 52306.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-132.19

ZE-2023-132.19 | Isavuconazol, intravenös, 18700 mg bis unter 21900 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 62094.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-132.20

ZE-2023-132.20 | Isavuconazol, intravenös, 21900 mg bis unter 25100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 71882.98 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-132.21

ZE-2023-132.21 | Isavuconazol, intravenös, 25100 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 81671.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-133.15

ZE-2023-133.15 | Isavuconazol, oral, 500 mg bis unter 1000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 426.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-133.16

ZE-2023-133.16 | Isavuconazol, oral, 1000 mg bis unter 2000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 852.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-133.17

ZE-2023-133.17 | Isavuconazol, oral, 2000 mg bis unter 3000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1420.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-133.18

ZE-2023-133.18 | Isavuconazol, oral, 3000 mg bis unter 4000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1989.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-133.19

ZE-2023-133.19 | Isavuconazol, oral, 4000 mg bis unter 5000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2557.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-133.20

ZE-2023-133.20 | Isavuconazol, oral, 5000 mg bis unter 6000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3125.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-133.21

ZE-2023-133.21 | Isavuconazol, oral, 6000 mg bis unter 8000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3978.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-133.22

ZE-2023-133.22 | Isavuconazol, oral, 8000 mg bis unter 10000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5114.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-133.23

ZE-2023-133.23 | Isavuconazol, oral, 10000 mg bis unter 12000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6251.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-133.24

ZE-2023-133.24 | Isavuconazol, oral, 12000 mg bis unter 14000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7388.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-133.25

ZE-2023-133.25 | Isavuconazol, oral, 14000 mg bis unter 16000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8524.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-133.26

ZE-2023-133.26 | Isavuconazol, oral, 16000 mg bis unter 20000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10229.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-133.27

ZE-2023-133.27 | Isavuconazol, oral, 20000 mg bis unter 24000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12503.04 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-133.28

ZE-2023-133.28 | Isavuconazol, oral, 24000 mg bis unter 28000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14776.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-133.29

ZE-2023-133.29 | Isavuconazol, oral, 28000 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17049.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-134.01

ZE-2023-134.01 | Ipilimumab, intravenös, 15 mg bis unter 25 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1634.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-134.02

ZE-2023-134.02 | Ipilimumab, intravenös, 25 mg bis unter 35 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2451.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-134.03

ZE-2023-134.03 | Ipilimumab, intravenös, 35 mg bis unter 45 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3268.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-134.04

ZE-2023-134.04 | Ipilimumab, intravenös, 45 mg bis unter 55 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4086.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-134.05

ZE-2023-134.05 | Ipilimumab, intravenös, 55 mg bis unter 75 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5311.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-134.06

ZE-2023-134.06 | Ipilimumab, intravenös, 75 mg bis unter 95 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6946.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-134.07

ZE-2023-134.07 | Ipilimumab, intravenös, 95 mg bis unter 115 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8580.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-134.08

ZE-2023-134.08 | Ipilimumab, intravenös, 115 mg bis unter 135 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10215.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-134.09

ZE-2023-134.09 | Ipilimumab, intravenös, 135 mg bis unter 175 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12666.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-134.10

ZE-2023-134.10 | Ipilimumab, intravenös, 175 mg bis unter 215 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15935.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-134.11

ZE-2023-134.11 | Ipilimumab, intravenös, 215 mg bis unter 255 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19204.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-134.12

ZE-2023-134.12 | Ipilimumab, intravenös, 255 mg bis unter 295 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22473.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-134.13

ZE-2023-134.13 | Ipilimumab, intravenös, 295 mg bis unter 375 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27376.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-134.14

ZE-2023-134.14 | Ipilimumab, intravenös, 375 mg bis unter 455 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 33914.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-134.16

ZE-2023-134.16 | Ipilimumab, intravenös, 455 mg bis unter 535 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 40452.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-134.17

ZE-2023-134.17 | Ipilimumab, intravenös, 535 mg bis unter 615 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 46989.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-134.18

ZE-2023-134.18 | Ipilimumab, intravenös, 615 mg bis unter 695 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 53527.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-134.19

ZE-2023-134.19 | Ipilimumab, intravenös, 695 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 60065.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-135.01

ZE-2023-135.01 | Obinutuzumab, intravenös, 500 mg bis unter 1500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3153.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-135.02

ZE-2023-135.02 | Obinutuzumab, intravenös, 1500 mg bis unter 2500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6306.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-135.03

ZE-2023-135.03 | Obinutuzumab, intravenös, 2500 mg bis unter 3500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9460.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-135.04

ZE-2023-135.04 | Obinutuzumab, intravenös, 3500 mg bis unter 4500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12613.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-135.05

ZE-2023-135.05 | Obinutuzumab, intravenös, 4500 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15767.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-136.00

ZE-2023-136.00 | Nivolumab, intravenös, 50 mg bis unter 70 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 793.07 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-136.01

ZE-2023-136.01 | Nivolumab, intravenös, 70 mg bis unter 90 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1057.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-136.02

ZE-2023-136.02 | Nivolumab, intravenös, 90 mg bis unter 110 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1321.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-136.03

ZE-2023-136.03 | Nivolumab, intravenös, 110 mg bis unter 130 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1586.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-136.04

ZE-2023-136.04 | Nivolumab, intravenös, 130 mg bis unter 170 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1982.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-136.05

ZE-2023-136.05 | Nivolumab, intravenös, 170 mg bis unter 210 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2511.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-136.06

ZE-2023-136.06 | Nivolumab, intravenös, 210 mg bis unter 250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3040.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-136.07

ZE-2023-136.07 | Nivolumab, intravenös, 250 mg bis unter 310 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3701.01 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-136.08

ZE-2023-136.08 | Nivolumab, intravenös, 310 mg bis unter 370 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4494.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-136.09

ZE-2023-136.09 | Nivolumab, intravenös, 370 mg bis unter 430 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5287.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-136.10

ZE-2023-136.10 | Nivolumab, intravenös, 430 mg bis unter 510 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6212.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-136.11

ZE-2023-136.11 | Nivolumab, intravenös, 510 mg bis unter 590 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7269.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-136.12

ZE-2023-136.12 | Nivolumab, intravenös, 590 mg bis unter 670 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8327.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-136.13

ZE-2023-136.13 | Nivolumab, intravenös, 670 mg bis unter 770 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9516.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-136.14

ZE-2023-136.14 | Nivolumab, intravenös, 770 mg bis unter 870 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10838.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-136.15

ZE-2023-136.15 | Nivolumab, intravenös, 870 mg bis unter 970 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12160.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-136.16

ZE-2023-136.16 | Nivolumab, intravenös, 970 mg bis unter 1090 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13614.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-136.17

ZE-2023-136.17 | Nivolumab, intravenös, 1090 mg bis unter 1210 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15200.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-136.18

ZE-2023-136.18 | Nivolumab, intravenös, 1210 mg bis unter 1330 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16786.71 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-136.19

ZE-2023-136.19 | Nivolumab, intravenös, 1330 mg bis unter 1470 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18505.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-136.20

ZE-2023-136.20 | Nivolumab, intravenös, 1470 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20355.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-137.01

ZE-2023-137.01 | Pembrolizumab, intravenös, 50 mg bis unter 150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2127.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-137.02

ZE-2023-137.02 | Pembrolizumab, intravenös, 150 mg bis unter 250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4254.13 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-137.03

ZE-2023-137.03 | Pembrolizumab, intravenös, 250 mg bis unter 350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6381.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-137.04

ZE-2023-137.04 | Pembrolizumab, intravenös, 350 mg bis unter 450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8508.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-137.05

ZE-2023-137.05 | Pembrolizumab, intravenös, 450 mg bis unter 650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11698.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-137.06

ZE-2023-137.06 | Pembrolizumab, intravenös, 650 mg bis unter 850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15952.97 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-137.07

ZE-2023-137.07 | Pembrolizumab, intravenös, 850 mg bis unter 1050 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20207.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-137.08

ZE-2023-137.08 | Pembrolizumab, intravenös, 1050 mg bis unter 1250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24461.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-137.09

ZE-2023-137.09 | Pembrolizumab, intravenös, 1250 mg bis unter 1550 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 29778.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-137.10

ZE-2023-137.10 | Pembrolizumab, intravenös, 1550 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 36160.07 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-138.01

ZE-2023-138.01 | Blinatumomab, intravenös, 13.5 mcg bis unter 31.5 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1503.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-138.02

ZE-2023-138.02 | Blinatumomab, intravenös, 31.5 mcg bis unter 49.5 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2705.67 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-138.03

ZE-2023-138.03 | Blinatumomab, intravenös, 49.5 mcg bis unter 67.5 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3908.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-138.04

ZE-2023-138.04 | Blinatumomab, intravenös, 67.5 mcg bis unter 85.5 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5110.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-138.05

ZE-2023-138.05 | Blinatumomab, intravenös, 85.5 mcg bis unter 105 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6363.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-138.06

ZE-2023-138.06 | Blinatumomab, intravenös, 105 mcg bis unter 161 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8885.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-138.07

ZE-2023-138.07 | Blinatumomab, intravenös, 161 mcg bis unter 217 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12626.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-138.08

ZE-2023-138.08 | Blinatumomab, intravenös, 217 mcg bis unter 273 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16367.61 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-138.09

ZE-2023-138.09 | Blinatumomab, intravenös, 273 mcg bis unter 329 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20108.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-138.10

ZE-2023-138.10 | Blinatumomab, intravenös, 329 mcg bis unter 441 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 25720.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-138.11

ZE-2023-138.11 | Blinatumomab, intravenös, 441 mcg bis unter 553 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 33202.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-138.12

ZE-2023-138.12 | Blinatumomab, intravenös, 553 mcg bis unter 665 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 40685.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-138.13

ZE-2023-138.13 | Blinatumomab, intravenös, 665 mcg bis unter 777 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 48167.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-138.14

ZE-2023-138.14 | Blinatumomab, intravenös, 777 mcg bis unter 889 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 55649.89 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-138.16

ZE-2023-138.16 | Blinatumomab, intravenös, 889 mcg bis unter 1001 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 63132.23 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-138.17

ZE-2023-138.17 | Blinatumomab, intravenös, 1001 mcg bis unter 1113 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 70614.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-138.19

ZE-2023-138.19 | Blinatumomab, intravenös, 1113 mcg bis unter 1225 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 78096.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-138.20

ZE-2023-138.20 | Blinatumomab, intravenös, 1225 mcg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 85579.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-139.01

ZE-2023-139.01 | Daratumumab, intravenös, 100 mg bis unter 300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 930.58 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-139.02

ZE-2023-139.02 | Daratumumab, intravenös, 300 mg bis unter 500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1861.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-139.03

ZE-2023-139.03 | Daratumumab, intravenös, 500 mg bis unter 700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2791.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-139.04

ZE-2023-139.04 | Daratumumab, intravenös, 700 mg bis unter 900 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3722.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-139.05

ZE-2023-139.05 | Daratumumab, intravenös, 900 mg bis unter 1300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5118.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-139.06

ZE-2023-139.06 | Daratumumab, intravenös, 1300 mg bis unter 1700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6979.37 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-139.07

ZE-2023-139.07 | Daratumumab, intravenös, 1700 mg bis unter 2100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8840.53 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-139.08

ZE-2023-139.08 | Daratumumab, intravenös, 2100 mg bis unter 2500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10701.69 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-139.09

ZE-2023-139.09 | Daratumumab, intravenös, 2500 mg bis unter 3100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13028.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-139.10

ZE-2023-139.10 | Daratumumab, intravenös, 3100 mg bis unter 3700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15819.89 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-139.11

ZE-2023-139.11 | Daratumumab, intravenös, 3700 mg bis unter 4300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18611.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-139.12

ZE-2023-139.12 | Daratumumab, intravenös, 4300 mg bis unter 4900 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21403.39 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-139.13

ZE-2023-139.13 | Daratumumab, intravenös, 4900 mg bis unter 5700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 24660.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-139.14

ZE-2023-139.14 | Daratumumab, intravenös, 5700 mg bis unter 6500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 28382.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-139.16

ZE-2023-139.16 | Daratumumab, intravenös, 6500 mg bis unter 7300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 32105.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-139.17

ZE-2023-139.17 | Daratumumab, intravenös, 7300 mg bis unter 8300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 36292.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-139.18

ZE-2023-139.18 | Daratumumab, intravenös, 8300 mg bis unter 9300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 40945.61 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-139.19

ZE-2023-139.19 | Daratumumab, intravenös, 9300 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 45598.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-140.12

ZE-2023-140.12 | Pazopanib, oral, 2800 mg bis unter 3600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 471.23 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-140.13

ZE-2023-140.13 | Pazopanib, oral, 3600 mg bis unter 4400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 589.04 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-140.14

ZE-2023-140.14 | Pazopanib, oral, 4400 mg bis unter 5200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 706.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-140.15

ZE-2023-140.15 | Pazopanib, oral, 5200 mg bis unter 6800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 883.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-140.16

ZE-2023-140.16 | Pazopanib, oral, 6800 mg bis unter 8400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1119.18 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-140.17

ZE-2023-140.17 | Pazopanib, oral, 8400 mg bis unter 10000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1354.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-140.18

ZE-2023-140.18 | Pazopanib, oral, 10000 mg bis unter 11600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1590.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-140.19

ZE-2023-140.19 | Pazopanib, oral, 11600 mg bis unter 14800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1943.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-140.20

ZE-2023-140.20 | Pazopanib, oral, 14800 mg bis unter 18000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2415.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-140.21

ZE-2023-140.21 | Pazopanib, oral, 18000 mg bis unter 21200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2886.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-140.22

ZE-2023-140.22 | Pazopanib, oral, 21200 mg bis unter 24400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3357.53 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-140.23

ZE-2023-140.23 | Pazopanib, oral, 24400 mg bis unter 30800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4064.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-140.24

ZE-2023-140.24 | Pazopanib, oral, 30800 mg bis unter 37200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5006.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-140.25

ZE-2023-140.25 | Pazopanib, oral, 37200 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5949.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-142.14

ZE-2023-142.14 | Vemurafenib, oral, 1000 mg bis unter 3000 mg, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 251.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-142.15

ZE-2023-142.15 | Vemurafenib, oral, 3000 mg bis unter 5000 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 502.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-142.16

ZE-2023-142.16 | Vemurafenib, oral, 5000 mg bis unter 7000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 754.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-142.17

ZE-2023-142.17 | Vemurafenib, oral, 7000 mg bis unter 11000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1131.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-142.18

ZE-2023-142.18 | Vemurafenib, oral, 11000 mg bis unter 15000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1634.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-142.19

ZE-2023-142.19 | Vemurafenib, oral, 15000 mg bis unter 19000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2137.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-142.20

ZE-2023-142.20 | Vemurafenib, oral, 19000 mg bis unter 25000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2766.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-142.21

ZE-2023-142.21 | Vemurafenib, oral, 25000 mg bis unter 31000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3520.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-142.22

ZE-2023-142.22 | Vemurafenib, oral, 31000 mg bis unter 37000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4274.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-142.23

ZE-2023-142.23 | Vemurafenib, oral, 37000 mg bis unter 45000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5154.93 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-142.24

ZE-2023-142.24 | Vemurafenib, oral, 45000 mg bis unter 53000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6160.77 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-142.25

ZE-2023-142.25 | Vemurafenib, oral, 53000 mg bis unter 61000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7166.61 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-142.26

ZE-2023-142.26 | Vemurafenib, oral, 61000 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8172.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-143.00

ZE-2023-143.00 | Trametinib, oral, 5 mg bis unter 7 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 539.67 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-143.01

ZE-2023-143.01 | Trametinib, oral, 7 mg bis unter 9 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 719.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-143.02

ZE-2023-143.02 | Trametinib, oral, 9 mg bis unter 11 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 899.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-143.03

ZE-2023-143.03 | Trametinib, oral, 11 mg bis unter 13 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1079.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-143.04

ZE-2023-143.04 | Trametinib, oral, 13 mg bis unter 15 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1259.23 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-143.05

ZE-2023-143.05 | Trametinib, oral, 15 mg bis unter 19 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1529.07 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-143.06

ZE-2023-143.06 | Trametinib, oral, 19 mg bis unter 23 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1888.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-143.07

ZE-2023-143.07 | Trametinib, oral, 23 mg bis unter 27 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2248.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-143.08

ZE-2023-143.08 | Trametinib, oral, 27 mg bis unter 31 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2608.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-143.09

ZE-2023-143.09 | Trametinib, oral, 31 mg bis unter 39 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3148.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-143.10

ZE-2023-143.10 | Trametinib, oral, 39 mg bis unter 47 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3867.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-143.11

ZE-2023-143.11 | Trametinib, oral, 47 mg bis unter 55 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4587.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-143.12

ZE-2023-143.12 | Trametinib, oral, 55 mg bis unter 63 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5306.77 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-143.13

ZE-2023-143.13 | Trametinib, oral, 63 mg bis unter 76 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6251.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-143.14

ZE-2023-143.14 | Trametinib, oral, 76 mg bis unter 89 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7420.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-143.16

ZE-2023-143.16 | Trametinib, oral, 89 mg bis unter 102 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8589.77 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-143.17

ZE-2023-143.17 | Trametinib, oral, 102 mg bis unter 115 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9759.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-143.18

ZE-2023-143.18 | Trametinib, oral, 115 mg bis unter 128 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10928.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-143.19

ZE-2023-143.19 | Trametinib, oral, 128 mg bis unter 141 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12097.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-143.20

ZE-2023-143.20 | Trametinib, oral, 141 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13266.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-144.00

ZE-2023-144.00 | Ibrutinib, oral, 1400 mg bis unter 2000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 682.91 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-144.01

ZE-2023-144.01 | Ibrutinib, oral, 2000 mg bis unter 2800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 964.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-144.02

ZE-2023-144.02 | Ibrutinib, oral, 2800 mg bis unter 3600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1285.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-144.03

ZE-2023-144.03 | Ibrutinib, oral, 3600 mg bis unter 4400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1606.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-144.04

ZE-2023-144.04 | Ibrutinib, oral, 4400 mg bis unter 5200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1928.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-144.05

ZE-2023-144.05 | Ibrutinib, oral, 5200 mg bis unter 6800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2410.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-144.06

ZE-2023-144.06 | Ibrutinib, oral, 6800 mg bis unter 8400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3053.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-144.07

ZE-2023-144.07 | Ibrutinib, oral, 8400 mg bis unter 10000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3695.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-144.08

ZE-2023-144.08 | Ibrutinib, oral, 10000 mg bis unter 11600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4338.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-144.09

ZE-2023-144.09 | Ibrutinib, oral, 11600 mg bis unter 14800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5302.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-144.10

ZE-2023-144.10 | Ibrutinib, oral, 14800 mg bis unter 18000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6588.04 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-144.11

ZE-2023-144.11 | Ibrutinib, oral, 18000 mg bis unter 21600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7953.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-144.12

ZE-2023-144.12 | Ibrutinib, oral, 21600 mg bis unter 25200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9400.01 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-144.14

ZE-2023-144.14 | Ibrutinib, oral, 25200 mg bis unter 30600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11207.71 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-144.15

ZE-2023-144.15 | Ibrutinib, oral, 30600 mg bis unter 36000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13376.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-144.16

ZE-2023-144.16 | Ibrutinib, oral, 36000 mg bis unter 41400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15546.18 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-144.17

ZE-2023-144.17 | Ibrutinib, oral, 41400 mg bis unter 46800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17715.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-144.18

ZE-2023-144.18 | Ibrutinib, oral, 46800 mg bis unter 53800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20206.01 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-144.19

ZE-2023-144.19 | Ibrutinib, oral, 53800 mg bis unter 60800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23017.98 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-144.20

ZE-2023-144.20 | Ibrutinib, oral, 60800 mg bis unter 67800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 25829.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-144.21

ZE-2023-144.21 | Ibrutinib, oral, 67800 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 28641.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-145.00

ZE-2023-145.00 | Cobimetinib, oral, 150 mg bis unter 210 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 801.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-145.01

ZE-2023-145.01 | Cobimetinib, oral, 210 mg bis unter 330 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1202.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-145.02

ZE-2023-145.02 | Cobimetinib, oral, 330 mg bis unter 450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1736.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-145.03

ZE-2023-145.03 | Cobimetinib, oral, 450 mg bis unter 570 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2270.71 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-145.04

ZE-2023-145.04 | Cobimetinib, oral, 570 mg bis unter 690 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2805.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-145.05

ZE-2023-145.05 | Cobimetinib, oral, 690 mg bis unter 870 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3472.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-145.06

ZE-2023-145.06 | Cobimetinib, oral, 870 mg bis unter 1050 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4274.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-145.07

ZE-2023-145.07 | Cobimetinib, oral, 1050 mg bis unter 1230 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5075.71 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-145.08

ZE-2023-145.08 | Cobimetinib, oral, 1230 mg bis unter 1410 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5877.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-145.10

ZE-2023-145.10 | Cobimetinib, oral, 1410 mg bis unter 1590 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6678.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-145.11

ZE-2023-145.11 | Cobimetinib, oral, 1590 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7480.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-146.00

ZE-2023-146.00 | Enzalutamid, oral, 560 mg bis unter 880 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 510.74 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-146.01

ZE-2023-146.01 | Enzalutamid, oral, 880 mg bis unter 1200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 737.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-146.02

ZE-2023-146.02 | Enzalutamid, oral, 1200 mg bis unter 1520 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 964.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-146.03

ZE-2023-146.03 | Enzalutamid, oral, 1520 mg bis unter 1840 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1191.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-146.04

ZE-2023-146.04 | Enzalutamid, oral, 1840 mg bis unter 2160 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1418.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-146.05

ZE-2023-146.05 | Enzalutamid, oral, 2160 mg bis unter 2640 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1702.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-146.06

ZE-2023-146.06 | Enzalutamid, oral, 2640 mg bis unter 3120 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2042.96 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-146.07

ZE-2023-146.07 | Enzalutamid, oral, 3120 mg bis unter 3600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2383.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-146.08

ZE-2023-146.08 | Enzalutamid, oral, 3600 mg bis unter 4080 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2723.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-146.09

ZE-2023-146.09 | Enzalutamid, oral, 4080 mg bis unter 4720 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3121.18 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-146.10

ZE-2023-146.10 | Enzalutamid, oral, 4720 mg bis unter 5360 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3575.17 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-146.11

ZE-2023-146.11 | Enzalutamid, oral, 5360 mg bis unter 6000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4029.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-146.12

ZE-2023-146.12 | Enzalutamid, oral, 6000 mg bis unter 6640 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4483.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-146.13

ZE-2023-146.13 | Enzalutamid, oral, 6640 mg bis unter 7440 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4993.89 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-146.15

ZE-2023-146.15 | Enzalutamid, oral, 7440 mg bis unter 8240 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5561.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-146.16

ZE-2023-146.16 | Enzalutamid, oral, 8240 mg bis unter 9040 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6128.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-146.17

ZE-2023-146.17 | Enzalutamid, oral, 9040 mg bis unter 9840 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6696.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-146.19

ZE-2023-146.19 | Enzalutamid, oral, 9840 mg bis unter 11000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7391.53 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-146.20

ZE-2023-146.20 | Enzalutamid, oral, 11000 mg bis unter 12500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8334.98 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-146.21

ZE-2023-146.21 | Enzalutamid, oral, 12500 mg bis unter 14000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9399.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-146.22

ZE-2023-146.22 | Enzalutamid, oral, 14000 mg bis unter 15500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10463.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-146.23

ZE-2023-146.23 | Enzalutamid, oral, 15500 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11527.1 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-147.00

ZE-2023-147.00 | Abirateron, oral, 4500 mg bis unter 5500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 164.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-147.01

ZE-2023-147.01 | Abirateron, oral, 5500 mg bis unter 7500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 213.59 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-147.02

ZE-2023-147.02 | Abirateron, oral, 7500 mg bis unter 9500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 279.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-147.03

ZE-2023-147.03 | Abirateron, oral, 9500 mg bis unter 11500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 345.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-147.04

ZE-2023-147.04 | Abirateron, oral, 11500 mg bis unter 13500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 410.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-147.05

ZE-2023-147.05 | Abirateron, oral, 13500 mg bis unter 17500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 509.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-147.06

ZE-2023-147.06 | Abirateron, oral, 17500 mg bis unter 21500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 640.77 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-147.07

ZE-2023-147.07 | Abirateron, oral, 21500 mg bis unter 25500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 772.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-147.08

ZE-2023-147.08 | Abirateron, oral, 25500 mg bis unter 29500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 903.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-147.09

ZE-2023-147.09 | Abirateron, oral, 29500 mg bis unter 37500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1100.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-147.10

ZE-2023-147.10 | Abirateron, oral, 37500 mg bis unter 45500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1363.69 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-147.11

ZE-2023-147.11 | Abirateron, oral, 45500 mg bis unter 53500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1626.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-147.12

ZE-2023-147.12 | Abirateron, oral, 53500 mg bis unter 61500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1889.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-147.13

ZE-2023-147.13 | Abirateron, oral, 61500 mg bis unter 77500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2283.77 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-147.14

ZE-2023-147.14 | Abirateron, oral, 77500 mg bis unter 93500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2809.53 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-147.16

ZE-2023-147.16 | Abirateron, oral, 93500 mg bis unter 109500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3335.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-147.17

ZE-2023-147.17 | Abirateron, oral, 109500 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3861.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-148.01

ZE-2023-148.01 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 250 U bis unter 750 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 695.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-148.02

ZE-2023-148.02 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 750 U bis unter 1250 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1390.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-148.03

ZE-2023-148.03 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 1250 U bis unter 1750 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2085.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-148.04

ZE-2023-148.04 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 1750 U bis unter 2250 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2780.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-148.05

ZE-2023-148.05 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 2250 U bis unter 2750 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3476.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-148.06

ZE-2023-148.06 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 2750 U bis unter 3750 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4518.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-148.07

ZE-2023-148.07 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 3750 U bis unter 4750 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5909.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-148.08

ZE-2023-148.08 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 4750 U bis unter 5750 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7299.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-148.09

ZE-2023-148.09 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 5750 U bis unter 6750 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8690.06 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-148.10

ZE-2023-148.10 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 6750 U bis unter 7750 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10080.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-148.12

ZE-2023-148.12 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 7750 U bis unter 8750 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11470.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-148.13

ZE-2023-148.13 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 8750 U bis unter 10250 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13208.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-148.14

ZE-2023-148.14 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 10250 U bis unter 11750 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15294.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-148.15

ZE-2023-148.15 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 11750 U bis unter 13250 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17380.13 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-148.17

ZE-2023-148.17 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 13250 U bis unter 14750 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19465.74 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-148.18

ZE-2023-148.18 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 14750 U bis unter 16250 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21551.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-148.19

ZE-2023-148.19 | C1-Inhibitor, aus Plasma gewonnen, intravenös, 16250 U und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23636.97 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-149.01

ZE-2023-149.01 | Hyperbare Oxygenation,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 295.0 CHF
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen des Anhangs 1 der Krankenpflege-Leistungsverordnung (KLV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-150.01

ZE-2023-150.01 | Dekompressionskammer,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 345.0 CHF
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen des Anhangs 1 der Krankenpflege-Leistungsverordnung (KLV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-152.02

ZE-2023-152.02 | Endovaskuläre Implantation in Beckenarterien von Stent-Grafts [Stent-Prothesen], iliakal mit Seitenarm,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8491.59 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-153.01

ZE-2023-153.01 | Nusinersen, intrathekal, 6 mg bis unter 18 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 89817.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-153.02

ZE-2023-153.02 | Nusinersen, intrathekal, 18 mg bis unter 30 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 179635.39 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-153.03

ZE-2023-153.03 | Nusinersen, intrathekal, 30 mg bis unter 42 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 269453.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-153.04

ZE-2023-153.04 | Nusinersen, intrathekal, 42 mg bis unter 54 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 359270.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-153.05

ZE-2023-153.05 | Nusinersen, intrathekal, 54 mg bis unter 66 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 449088.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-153.06

ZE-2023-153.06 | Nusinersen, intrathekal, 66 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 538906.17 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-154.01

ZE-2023-154.01 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, bis 24 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 619.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-154.02

ZE-2023-154.02 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 24 Stunden bis 48 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 904.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-154.03

ZE-2023-154.03 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 48 Stunden bis 72 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1190.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-154.04

ZE-2023-154.04 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 72 Stunden bis 96 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1475.12 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-154.05

ZE-2023-154.05 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 96 Stunden bis 120 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1760.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-154.06

ZE-2023-154.06 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 120 Stunden bis 144 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2045.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-154.07

ZE-2023-154.07 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 144 Stunden bis 168 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2330.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-154.09

ZE-2023-154.09 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 168 Stunden bis 192 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2615.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-154.10

ZE-2023-154.10 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 192 Stunden bis 216 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2900.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-154.11

ZE-2023-154.11 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 216 Stunden bis 240 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3185.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-154.12

ZE-2023-154.12 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 240 Stunden bis 264 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3470.74 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-154.13

ZE-2023-154.13 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 264 Stunden bis 288 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3755.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-154.14

ZE-2023-154.14 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 288 Stunden bis 336 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4183.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-154.15

ZE-2023-154.15 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 336 Stunden bis 384 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4753.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-154.16

ZE-2023-154.16 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 384 Stunden bis 432 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5323.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-154.17

ZE-2023-154.17 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 432 Stunden bis 480 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5893.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-154.18

ZE-2023-154.18 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 480 Stunden bis 528 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6464.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-154.19

ZE-2023-154.19 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 528 Stunden bis 600 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7176.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-154.20

ZE-2023-154.20 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 600 Stunden bis 672 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8032.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-154.21

ZE-2023-154.21 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 672 Stunden bis 744 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8887.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-154.22

ZE-2023-154.22 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 744 Stunden bis 816 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9742.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-154.23

ZE-2023-154.23 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 816 Stunden bis 888 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10597.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-154.24

ZE-2023-154.24 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 888 Stunden bis 960 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11453.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-154.25

ZE-2023-154.25 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 960 Stunden bis 1032 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12308.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-154.26

ZE-2023-154.26 | Dauer der Behandlung mit einer intraaortalen Ballonpumpe, von mehr als 1032 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12949.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-155.01

ZE-2023-155.01 | Sonderisolierstation I
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3810.0 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt ist abrechenbar bei Patienten mit Verdacht auf eine Infektion oder nachgewiesener Infektion mit den in Tabelle "Sonderisolierstation" aufgeführten Erregern, bei denen eine Versorgung auf einer Sonderisolierstation erforderlich ist.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-155.02

ZE-2023-155.02 | Sonderisolierstation II
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1180.0 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt ist abrechenbar bei Kontaktpersonen von Patienten mit Verdacht auf eine Infektion oder nachgewiesener Infektion mit den in Tabelle "Sonderisolierstation" aufgeführten Erregern, bei denen eine Aufnahme zur Quarantäne auf eine Sonderisolierstation erforderlich ist.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-158.01

ZE-2023-158.01 | Tocilizumab, subkutan, 385 mg bis unter 547 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 823.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-158.02

ZE-2023-158.02 | Tocilizumab, subkutan, 547 mg bis unter 709 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1109.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-158.03

ZE-2023-158.03 | Tocilizumab, subkutan, 709 mg bis unter 871 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1395.96 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-158.04

ZE-2023-158.04 | Tocilizumab, subkutan, 871 mg bis unter 1033 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1682.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-158.05

ZE-2023-158.05 | Tocilizumab, subkutan, 1033 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1968.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-159.01

ZE-2023-159.01 | Sofosbuvir und Velpatasvir, CEP, oral, 2.5 UD bis unter 3.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1075.51 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-159.02

ZE-2023-159.02 | Sofosbuvir und Velpatasvir, CEP, oral, 3.5 UD bis unter 4.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1434.01 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-159.03

ZE-2023-159.03 | Sofosbuvir und Velpatasvir, CEP, oral, 4.5 UD bis unter 6.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1971.77 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-159.04

ZE-2023-159.04 | Sofosbuvir und Velpatasvir, CEP, oral, 6.5 UD bis unter 8.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2688.77 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-159.05

ZE-2023-159.05 | Sofosbuvir und Velpatasvir, CEP, oral, 8.5 UD bis unter 10.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3405.78 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-159.06

ZE-2023-159.06 | Sofosbuvir und Velpatasvir, CEP, oral, 10.5 UD bis unter 13.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4302.04 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-159.07

ZE-2023-159.07 | Sofosbuvir und Velpatasvir, CEP, oral, 13.5 UD bis unter 16.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5377.55 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-159.08

ZE-2023-159.08 | Sofosbuvir und Velpatasvir, CEP, oral, 16.5 UD bis unter 19.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6453.06 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-159.09

ZE-2023-159.09 | Sofosbuvir und Velpatasvir, CEP, oral, 19.5 UD bis unter 22.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7528.57 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-159.10

ZE-2023-159.10 | Sofosbuvir und Velpatasvir, CEP, oral, 22.5 UD bis unter 26.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8783.33 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-159.11

ZE-2023-159.11 | Sofosbuvir und Velpatasvir, CEP, oral, 26.5 UD bis unter 30.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10217.34 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-159.12

ZE-2023-159.12 | Sofosbuvir und Velpatasvir, CEP, oral, 30.5 UD bis unter 34.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11651.36 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-159.13

ZE-2023-159.13 | Sofosbuvir und Velpatasvir, CEP, oral, 34.5 UD bis unter 38.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13085.37 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-159.15

ZE-2023-159.15 | Sofosbuvir und Velpatasvir, CEP, oral, 38.5 UD bis unter 44.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14877.89 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-159.16

ZE-2023-159.16 | Sofosbuvir und Velpatasvir, CEP, oral, 44.5 UD bis unter 50.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17028.91 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-159.17

ZE-2023-159.17 | Sofosbuvir und Velpatasvir, CEP, oral, 50.5 UD bis unter 56.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19179.93 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-159.18

ZE-2023-159.18 | Sofosbuvir und Velpatasvir, CEP, oral, 56.5 UD bis unter 62.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21330.95 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-159.19

ZE-2023-159.19 | Sofosbuvir und Velpatasvir, CEP, oral, 62.5 UD und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23481.96 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400mg Sofosbuvir/100mg Velpatasvir (z.B. Epclusa®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-162.01

ZE-2023-162.01 | Iloprost, CVT, inhalativ, 400 mcg bis unter 500 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 736.39 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der inhalativen Verwendung von Iloprost abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-162.02

ZE-2023-162.02 | Iloprost, CVT, inhalativ, 500 mcg bis unter 600 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 900.04 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der inhalativen Verwendung von Iloprost abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-162.03

ZE-2023-162.03 | Iloprost, CVT, inhalativ, 600 mcg bis unter 700 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1063.68 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der inhalativen Verwendung von Iloprost abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-162.04

ZE-2023-162.04 | Iloprost, CVT, inhalativ, 700 mcg bis unter 800 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1227.32 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der inhalativen Verwendung von Iloprost abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-162.05

ZE-2023-162.05 | Iloprost, CVT, inhalativ, 800 mcg bis unter 1000 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1472.79 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der inhalativen Verwendung von Iloprost abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-162.06

ZE-2023-162.06 | Iloprost, CVT, inhalativ, 1000 mcg bis unter 1200 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1800.07 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der inhalativen Verwendung von Iloprost abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-162.07

ZE-2023-162.07 | Iloprost, CVT, inhalativ, 1200 mcg bis unter 1400 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2127.36 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der inhalativen Verwendung von Iloprost abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-162.08

ZE-2023-162.08 | Iloprost, CVT, inhalativ, 1400 mcg bis unter 1600 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2454.65 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der inhalativen Verwendung von Iloprost abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-162.09

ZE-2023-162.09 | Iloprost, CVT, inhalativ, 1600 mcg bis unter 2000 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2945.57 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der inhalativen Verwendung von Iloprost abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-162.11

ZE-2023-162.11 | Iloprost, CVT, inhalativ, 2000 mcg bis unter 2400 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3600.15 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der inhalativen Verwendung von Iloprost abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-162.12

ZE-2023-162.12 | Iloprost, CVT, inhalativ, 2400 mcg bis unter 2800 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4254.72 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der inhalativen Verwendung von Iloprost abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-162.13

ZE-2023-162.13 | Iloprost, CVT, inhalativ, 2800 mcg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4909.29 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der inhalativen Verwendung von Iloprost abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-163.00

ZE-2023-163.00 | Iloprost, intravenös, 200 mcg bis unter 300 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 541.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-163.01

ZE-2023-163.01 | Iloprost, intravenös, 300 mcg bis unter 400 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 758.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-163.02

ZE-2023-163.02 | Iloprost, intravenös, 400 mcg bis unter 500 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 974.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-163.03

ZE-2023-163.03 | Iloprost, intravenös, 500 mcg bis unter 600 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1191.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-163.04

ZE-2023-163.04 | Iloprost, intravenös, 600 mcg bis unter 700 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1408.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-163.05

ZE-2023-163.05 | Iloprost, intravenös, 700 mcg bis unter 900 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1733.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-163.06

ZE-2023-163.06 | Iloprost, intravenös, 900 mcg bis unter 1100 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2166.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-163.07

ZE-2023-163.07 | Iloprost, intravenös, 1100 mcg bis unter 1300 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2599.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-163.08

ZE-2023-163.08 | Iloprost, intravenös, 1300 mcg bis unter 1500 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3033.17 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-163.09

ZE-2023-163.09 | Iloprost, intravenös, 1500 mcg bis unter 1900 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3683.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-163.10

ZE-2023-163.10 | Iloprost, intravenös, 1900 mcg bis unter 2300 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4549.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-163.11

ZE-2023-163.11 | Iloprost, intravenös, 2300 mcg bis unter 2700 mcg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5416.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-163.12

ZE-2023-163.12 | Iloprost, intravenös, 2700 mcg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6283.0 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-164.00

ZE-2023-164.00 | Treprostinil, intravenös / subkutan, 3 mg bis unter 5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 434.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-164.01

ZE-2023-164.01 | Treprostinil, intravenös / subkutan, 5 mg bis unter 7 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 651.96 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-164.02

ZE-2023-164.02 | Treprostinil, intravenös / subkutan, 7 mg bis unter 9 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 869.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-164.03

ZE-2023-164.03 | Treprostinil, intravenös / subkutan, 9 mg bis unter 11 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1086.59 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-164.04

ZE-2023-164.04 | Treprostinil, intravenös / subkutan, 11 mg bis unter 13 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1303.91 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-164.05

ZE-2023-164.05 | Treprostinil, intravenös / subkutan, 13 mg bis unter 17 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1629.89 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-164.06

ZE-2023-164.06 | Treprostinil, intravenös / subkutan, 17 mg bis unter 21 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2064.53 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-164.07

ZE-2023-164.07 | Treprostinil, intravenös / subkutan, 21 mg bis unter 25 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2499.17 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-164.08

ZE-2023-164.08 | Treprostinil, intravenös / subkutan, 25 mg bis unter 29 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2933.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-164.09

ZE-2023-164.09 | Treprostinil, intravenös / subkutan, 29 mg bis unter 37 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3585.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-164.10

ZE-2023-164.10 | Treprostinil, intravenös / subkutan, 37 mg bis unter 45 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4455.04 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-164.11

ZE-2023-164.11 | Treprostinil, intravenös / subkutan, 45 mg bis unter 53 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5324.31 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-164.12

ZE-2023-164.12 | Treprostinil, intravenös / subkutan, 53 mg bis unter 61 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6193.59 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-164.13

ZE-2023-164.13 | Treprostinil, intravenös / subkutan, 61 mg bis unter 77 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7497.5 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-164.14

ZE-2023-164.14 | Treprostinil, intravenös / subkutan, 77 mg bis unter 93 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9236.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-164.15

ZE-2023-164.15 | Treprostinil, intravenös / subkutan, 93 mg bis unter 109 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10974.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-164.16

ZE-2023-164.16 | Treprostinil, intravenös / subkutan, 109 mg bis unter 125 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12713.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-164.18

ZE-2023-164.18 | Treprostinil, intravenös / subkutan, 125 mg bis unter 149 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14886.34 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-164.19

ZE-2023-164.19 | Treprostinil, intravenös / subkutan, 149 mg bis unter 173 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17494.17 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-164.20

ZE-2023-164.20 | Treprostinil, intravenös / subkutan, 173 mg bis unter 197 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20101.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-164.21

ZE-2023-164.21 | Treprostinil, intravenös / subkutan, 197 mg bis unter 221 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22709.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-164.22

ZE-2023-164.22 | Treprostinil, intravenös / subkutan, 221 mg bis unter 253 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 25752.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-164.23

ZE-2023-164.23 | Treprostinil, intravenös / subkutan, 253 mg bis unter 285 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 29229.39 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-164.24

ZE-2023-164.24 | Treprostinil, intravenös / subkutan, 285 mg bis unter 317 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 32706.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-164.25

ZE-2023-164.25 | Treprostinil, intravenös / subkutan, 317 mg bis unter 349 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 36183.59 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-164.26

ZE-2023-164.26 | Treprostinil, intravenös / subkutan, 349 mg bis unter 389 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 40095.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-164.27

ZE-2023-164.27 | Treprostinil, intravenös / subkutan, 389 mg bis unter 429 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 44441.71 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-164.28

ZE-2023-164.28 | Treprostinil, intravenös / subkutan, 429 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 48788.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-166.01

ZE-2023-166.01 | Inotuzumab, intravenös, 0.2 mg bis unter 0.3 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2870.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-166.02

ZE-2023-166.02 | Inotuzumab, intravenös, 0.3 mg bis unter 0.4 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4018.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-166.03

ZE-2023-166.03 | Inotuzumab, intravenös, 0.4 mg bis unter 0.5 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5166.27 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-166.04

ZE-2023-166.04 | Inotuzumab, intravenös, 0.5 mg bis unter 0.6 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6314.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-166.05

ZE-2023-166.05 | Inotuzumab, intravenös, 0.6 mg bis unter 0.7 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7462.39 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-166.06

ZE-2023-166.06 | Inotuzumab, intravenös, 0.7 mg bis unter 0.8 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8610.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-166.07

ZE-2023-166.07 | Inotuzumab, intravenös, 0.8 mg bis unter 0.9 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9758.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-166.08

ZE-2023-166.08 | Inotuzumab, intravenös, 0.9 mg bis unter 1.1 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11480.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-166.09

ZE-2023-166.09 | Inotuzumab, intravenös, 1.1 mg bis unter 1.3 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 13776.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-166.10

ZE-2023-166.10 | Inotuzumab, intravenös, 1.3 mg bis unter 1.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16072.85 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-166.11

ZE-2023-166.11 | Inotuzumab, intravenös, 1.5 mg bis unter 1.7 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 18368.97 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-166.12

ZE-2023-166.12 | Inotuzumab, intravenös, 1.7 mg bis unter 2.1 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21813.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-166.13

ZE-2023-166.13 | Inotuzumab, intravenös, 2.1 mg bis unter 2.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 26405.39 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-166.14

ZE-2023-166.14 | Inotuzumab, intravenös, 2.5 mg bis unter 3.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 34441.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-166.15

ZE-2023-166.15 | Inotuzumab, intravenös, 3.5 mg bis unter 4.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 45922.42 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-166.16

ZE-2023-166.16 | Inotuzumab, intravenös, 4.5 mg bis unter 5.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 57403.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-166.17

ZE-2023-166.17 | Inotuzumab, intravenös, 5.5 mg bis unter 6.5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 68883.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-166.18

ZE-2023-166.18 | Inotuzumab, intravenös, 6.5 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 80364.23 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-167.01

ZE-2023-167.01 | Atezolizumab, intravenös, 680 mg bis unter 1000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3240.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-167.02

ZE-2023-167.02 | Atezolizumab, intravenös, 1000 mg bis unter 1400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4628.89 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-167.03

ZE-2023-167.03 | Atezolizumab, intravenös, 1400 mg bis unter 1960 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6480.45 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-167.04

ZE-2023-167.04 | Atezolizumab, intravenös, 1960 mg bis unter 2840 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9257.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-167.05

ZE-2023-167.05 | Atezolizumab, intravenös, 2840 mg bis unter 3720 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12652.3 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-167.06

ZE-2023-167.06 | Atezolizumab, intravenös, 3720 mg bis unter 4600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16046.83 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-167.07

ZE-2023-167.07 | Atezolizumab, intravenös, 4600 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19441.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-168.00

ZE-2023-168.00 | Ruxolitinib, oral, 60 mg bis unter 100 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 344.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-168.01

ZE-2023-168.01 | Ruxolitinib, oral, 100 mg bis unter 140 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 516.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-168.02

ZE-2023-168.02 | Ruxolitinib, oral, 140 mg bis unter 180 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 688.43 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-168.03

ZE-2023-168.03 | Ruxolitinib, oral, 180 mg bis unter 220 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 860.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-168.04

ZE-2023-168.04 | Ruxolitinib, oral, 220 mg bis unter 320 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 862.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-168.05

ZE-2023-168.05 | Ruxolitinib, oral, 320 mg bis unter 420 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1182.02 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-168.06

ZE-2023-168.06 | Ruxolitinib, oral, 420 mg bis unter 520 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1501.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-168.07

ZE-2023-168.07 | Ruxolitinib, oral, 520 mg bis unter 680 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1916.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-168.08

ZE-2023-168.08 | Ruxolitinib, oral, 680 mg bis unter 840 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2427.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-168.09

ZE-2023-168.09 | Ruxolitinib, oral, 840 mg bis unter 1000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2939.09 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-168.10

ZE-2023-168.10 | Ruxolitinib, oral, 1000 mg bis unter 1300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3673.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-168.11

ZE-2023-168.11 | Ruxolitinib, oral, 1300 mg bis unter 1600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4632.26 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-168.12

ZE-2023-168.12 | Ruxolitinib, oral, 1600 mg bis unter 1900 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5590.66 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-168.13

ZE-2023-168.13 | Ruxolitinib, oral, 1900 mg bis unter 2500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7028.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-168.14

ZE-2023-168.14 | Ruxolitinib, oral, 2500 mg bis unter 3100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8945.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-168.15

ZE-2023-168.15 | Ruxolitinib, oral, 3100 mg bis unter 3700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10861.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-168.16

ZE-2023-168.16 | Ruxolitinib, oral, 3700 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12778.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-169.01

ZE-2023-169.01 | Onasemnogen abeparvovec, intravenös, 1 AN
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Tarifierung gemäss Vertrag über die Vergütung für Onasemnogen abeparvovec


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-170.01

ZE-2023-170.01 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), bis 48 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 762.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-170.02

ZE-2023-170.02 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 48 Stunden bis 96 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1332.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-170.03

ZE-2023-170.03 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 96 Stunden bis 120 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1760.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-170.05

ZE-2023-170.05 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 120 Stunden bis 144 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2045.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-170.06

ZE-2023-170.06 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 144 Stunden bis 168 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2330.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-170.07

ZE-2023-170.07 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 168 Stunden bis 192 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2615.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-170.08

ZE-2023-170.08 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 192 Stunden bis 216 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2900.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-170.09

ZE-2023-170.09 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 216 Stunden bis 240 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3185.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-170.10

ZE-2023-170.10 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 240 Stunden bis 288 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3613.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-170.11

ZE-2023-170.11 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 288 Stunden bis 336 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4183.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-170.12

ZE-2023-170.12 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 336 Stunden bis 384 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4753.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-170.13

ZE-2023-170.13 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 384 Stunden bis 432 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5323.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-170.14

ZE-2023-170.14 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 432 Stunden bis 480 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5893.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-170.15

ZE-2023-170.15 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 480 Stunden bis 528 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6464.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-170.16

ZE-2023-170.16 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 528 Stunden bis 600 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7176.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-170.17

ZE-2023-170.17 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 600 Stunden bis 672 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8032.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-170.18

ZE-2023-170.18 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 672 Stunden bis 744 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8887.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-170.19

ZE-2023-170.19 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 744 Stunden bis 816 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9742.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-170.20

ZE-2023-170.20 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 816 Stunden bis 888 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10597.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-170.21

ZE-2023-170.21 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 888 Stunden bis 960 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11453.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-170.22

ZE-2023-170.22 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 960 Stunden bis 1032 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12308.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-170.23

ZE-2023-170.23 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intravasal (inkl. intrakardial), von mehr als 1032 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12949.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-171.01

ZE-2023-171.01 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, bis 48 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 762.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-171.02

ZE-2023-171.02 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 48 Stunden bis 96 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1332.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-171.03

ZE-2023-171.03 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 96 Stunden bis 120 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1760.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-171.05

ZE-2023-171.05 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 120 Stunden bis 144 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2045.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-171.06

ZE-2023-171.06 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 144 Stunden bis 168 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2330.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-171.07

ZE-2023-171.07 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 168 Stunden bis 192 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2615.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-171.08

ZE-2023-171.08 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 192 Stunden bis 216 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2900.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-171.09

ZE-2023-171.09 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 216 Stunden bis 240 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3185.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-171.10

ZE-2023-171.10 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 240 Stunden bis 288 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3613.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-171.11

ZE-2023-171.11 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 288 Stunden bis 336 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4183.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-171.12

ZE-2023-171.12 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 336 Stunden bis 384 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4753.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-171.13

ZE-2023-171.13 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 384 Stunden bis 432 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5323.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-171.14

ZE-2023-171.14 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 432 Stunden bis 480 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5893.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-171.15

ZE-2023-171.15 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 480 Stunden bis 528 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6464.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-171.16

ZE-2023-171.16 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 528 Stunden bis 600 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7176.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-171.17

ZE-2023-171.17 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 600 Stunden bis 672 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8032.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-171.18

ZE-2023-171.18 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 672 Stunden bis 744 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8887.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-171.19

ZE-2023-171.19 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 744 Stunden bis 816 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9742.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-171.20

ZE-2023-171.20 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 816 Stunden bis 888 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10597.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-171.21

ZE-2023-171.21 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 888 Stunden bis 960 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11453.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-171.22

ZE-2023-171.22 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 960 Stunden bis 1032 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12308.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-171.23

ZE-2023-171.23 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, univentrikulär, von mehr als 1032 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12949.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-172.01

ZE-2023-172.01 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, bis 48 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 762.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-172.02

ZE-2023-172.02 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 48 Stunden bis 96 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1332.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-172.03

ZE-2023-172.03 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 96 Stunden bis 120 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1760.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-172.05

ZE-2023-172.05 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 120 Stunden bis 144 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2045.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-172.06

ZE-2023-172.06 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 144 Stunden bis 168 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2330.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-172.07

ZE-2023-172.07 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 168 Stunden bis 192 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2615.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-172.08

ZE-2023-172.08 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 192 Stunden bis 216 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2900.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-172.09

ZE-2023-172.09 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 216 Stunden bis 240 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3185.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-172.10

ZE-2023-172.10 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 240 Stunden bis 288 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3613.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-172.11

ZE-2023-172.11 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 288 Stunden bis 336 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4183.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-172.12

ZE-2023-172.12 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 336 Stunden bis 384 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4753.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-172.13

ZE-2023-172.13 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 384 Stunden bis 432 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5323.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-172.14

ZE-2023-172.14 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 432 Stunden bis 480 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5893.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-172.15

ZE-2023-172.15 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 480 Stunden bis 528 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6464.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-172.16

ZE-2023-172.16 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 528 Stunden bis 600 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7176.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-172.17

ZE-2023-172.17 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 600 Stunden bis 672 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8032.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-172.18

ZE-2023-172.18 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 672 Stunden bis 744 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8887.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-172.19

ZE-2023-172.19 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 744 Stunden bis 816 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9742.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-172.20

ZE-2023-172.20 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 816 Stunden bis 888 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10597.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-172.21

ZE-2023-172.21 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 888 Stunden bis 960 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11453.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-172.22

ZE-2023-172.22 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 960 Stunden bis 1032 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12308.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-172.23

ZE-2023-172.23 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, extrakorporal, biventrikulär, von mehr als 1032 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12949.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-173.01

ZE-2023-173.01 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, bis 48 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 762.4 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-173.02

ZE-2023-173.02 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 48 Stunden bis 96 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1332.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-173.03

ZE-2023-173.03 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 96 Stunden bis 120 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1760.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-173.05

ZE-2023-173.05 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 120 Stunden bis 144 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2045.29 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-173.06

ZE-2023-173.06 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 144 Stunden bis 168 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2330.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-173.07

ZE-2023-173.07 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 168 Stunden bis 192 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2615.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-173.08

ZE-2023-173.08 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 192 Stunden bis 216 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2900.56 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-173.09

ZE-2023-173.09 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 216 Stunden bis 240 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3185.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-173.10

ZE-2023-173.10 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 240 Stunden bis 288 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3613.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-173.11

ZE-2023-173.11 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 288 Stunden bis 336 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4183.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-173.12

ZE-2023-173.12 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 336 Stunden bis 384 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4753.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-173.13

ZE-2023-173.13 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 384 Stunden bis 432 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5323.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-173.14

ZE-2023-173.14 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 432 Stunden bis 480 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5893.99 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-173.15

ZE-2023-173.15 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 480 Stunden bis 528 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6464.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-173.16

ZE-2023-173.16 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 528 Stunden bis 600 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7176.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-173.17

ZE-2023-173.17 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 600 Stunden bis 672 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8032.15 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-173.18

ZE-2023-173.18 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 672 Stunden bis 744 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8887.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-173.19

ZE-2023-173.19 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 744 Stunden bis 816 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9742.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-173.20

ZE-2023-173.20 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 816 Stunden bis 888 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10597.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-173.21

ZE-2023-173.21 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 888 Stunden bis 960 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11453.21 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-173.22

ZE-2023-173.22 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 960 Stunden bis 1032 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12308.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-173.23

ZE-2023-173.23 | Dauer der Behandlung mit einem herzkreislaufunterstützenden System, mit Pumpe, ohne Gasaustauschfunktion, intrakorporal, uni- und biventrikulär, von mehr als 1032 Stunden,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 12949.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-174.01

ZE-2023-174.01 | Radiorezeptortherapie mit dem DOTA-konjugierten Somatostatin-Analogon TATE [Octreotate],
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5326.23 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-175.01

ZE-2023-175.01 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 1 Coil
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 652.3 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, intrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-175.04

ZE-2023-175.04 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 2 Coils
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1304.6 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, intrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-175.07

ZE-2023-175.07 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 3 Coils
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1956.9 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, intrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-175.10

ZE-2023-175.10 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 4 Coils
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2609.2 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, intrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-175.13

ZE-2023-175.13 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 5 Coils
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3261.5 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, intrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-175.16

ZE-2023-175.16 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 6 Coils
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3913.8 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, intrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-175.19

ZE-2023-175.19 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 7 Coils
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4566.1 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, intrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-175.22

ZE-2023-175.22 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 8 Coils
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5218.4 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, intrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-175.25

ZE-2023-175.25 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 9 Coils
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5870.7 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, intrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-175.28

ZE-2023-175.28 | Eingesetzte endovaskuläre Coils in intrakranielle Gefässe, 10 und mehr Coils
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6523.0 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, intrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-176.01

ZE-2023-176.01 | Eingesetzte endovaskuläre überlange Coils, 1 überlanger Coil,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 652.3 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, extrakraniell, intrakraniell, spinal' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-176.02

ZE-2023-176.02 | Eingesetzte endovaskuläre überlange Coils, 2 überlange Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1304.6 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, extrakraniell, intrakraniell, spinal' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-176.03

ZE-2023-176.03 | Eingesetzte endovaskuläre überlange Coils, 3 überlange Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1956.9 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, extrakraniell, intrakraniell, spinal' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-176.04

ZE-2023-176.04 | Eingesetzte endovaskuläre überlange Coils, 4 überlange Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2609.2 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, extrakraniell, intrakraniell, spinal' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-176.05

ZE-2023-176.05 | Eingesetzte endovaskuläre überlange Coils, 5 überlange Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3261.5 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, extrakraniell, intrakraniell, spinal' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-176.06

ZE-2023-176.06 | Eingesetzte endovaskuläre überlange Coils, 6 überlange Coils
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3913.8 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, extrakraniell, intrakraniell, spinal' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-177.01

ZE-2023-177.01 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 1 Plug
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 652.3 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, extrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-177.04

ZE-2023-177.04 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 2 Plugs
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1304.6 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, extrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-177.07

ZE-2023-177.07 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 3 Plugs
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1956.9 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, extrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-177.10

ZE-2023-177.10 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 4 Plugs
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2609.2 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, extrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-177.13

ZE-2023-177.13 | Eingesetzte vaskuläre Plugs in extrakranielle Gefässe an Kopf und Hals, 5 und mehr Plugs
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3261.5 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, extrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-178.01

ZE-2023-178.01 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 1 Schirm
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 652.3 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, extrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-178.04

ZE-2023-178.04 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 2 Schirme
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1304.6 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, extrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-178.07

ZE-2023-178.07 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 3 Schirme
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1956.9 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, extrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-178.10

ZE-2023-178.10 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 4 Schirme
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2609.2 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, extrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-178.13

ZE-2023-178.13 | Eingesetzte vaskuläre Schirme in extrakranielle Gefässe an Kopf und Hals, 5 und mehr Schirme
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3261.5 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, extrakraniell' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-179.01

ZE-2023-179.01 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 1 Coil,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 162.25 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-179.02

ZE-2023-179.02 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 2 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 324.5 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-179.03

ZE-2023-179.03 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 3 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 486.75 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-179.04

ZE-2023-179.04 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 4 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 649.0 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-179.05

ZE-2023-179.05 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 5 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 811.25 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-179.06

ZE-2023-179.06 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 6 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 973.5 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-179.07

ZE-2023-179.07 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 7 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1135.75 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-179.08

ZE-2023-179.08 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 8 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1298.0 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-179.09

ZE-2023-179.09 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 9 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1460.25 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-179.10

ZE-2023-179.10 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 10 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1622.5 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-179.11

ZE-2023-179.11 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 11 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1784.75 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-179.12

ZE-2023-179.12 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 12 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1947.0 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-179.13

ZE-2023-179.13 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 13 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2109.25 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-179.14

ZE-2023-179.14 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 14 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2271.5 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-179.15

ZE-2023-179.15 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 15 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2433.75 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-179.16

ZE-2023-179.16 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 16 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2596.0 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-179.17

ZE-2023-179.17 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 17 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2758.25 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-179.18

ZE-2023-179.18 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 18 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2920.5 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-179.19

ZE-2023-179.19 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 19 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3082.75 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-179.20

ZE-2023-179.20 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 20 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3245.0 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-179.21

ZE-2023-179.21 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 21 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3407.25 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-179.22

ZE-2023-179.22 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 22 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3569.5 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-179.23

ZE-2023-179.23 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 23 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3731.75 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-179.24

ZE-2023-179.24 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 24 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3894.0 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-179.25

ZE-2023-179.25 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 25 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4056.25 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-179.26

ZE-2023-179.26 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 26 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4218.5 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-179.27

ZE-2023-179.27 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 27 Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4380.75 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-179.28

ZE-2023-179.28 | Eingesetzte endovaskuläre Coils in thorakale, abdominale und periphere Gefässe, 28 und mehr Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4543.0 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-180.01

ZE-2023-180.01 | Eingesetzte endovaskuläre überlange Coils, 1 überlanger Coil,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 162.25 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-180.02

ZE-2023-180.02 | Eingesetzte endovaskuläre überlange Coils, 2 überlange Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 324.5 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-180.03

ZE-2023-180.03 | Eingesetzte endovaskuläre überlange Coils, 3 überlange Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 486.75 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-180.04

ZE-2023-180.04 | Eingesetzte endovaskuläre überlange Coils, 4 überlange Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 649.0 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-180.05

ZE-2023-180.05 | Eingesetzte endovaskuläre überlange Coils, 5 überlange Coils,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 811.25 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-180.06

ZE-2023-180.06 | Eingesetzte endovaskuläre überlange Coils, 6 überlange Coils
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 973.5 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Coils, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-181.01

ZE-2023-181.01 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 1 Plug,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 162.25 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-181.02

ZE-2023-181.02 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 2 Plugs,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 324.5 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-181.03

ZE-2023-181.03 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 3 Plugs,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 486.75 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-181.04

ZE-2023-181.04 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 4 Plugs,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 649.0 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-181.05

ZE-2023-181.05 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 5 Plugs,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 811.25 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-181.06

ZE-2023-181.06 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 6 Plugs,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 973.5 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-181.07

ZE-2023-181.07 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 7 Plugs,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1135.75 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-181.08

ZE-2023-181.08 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 8 Plugs,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1298.0 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-181.09

ZE-2023-181.09 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 9 Plugs,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1460.25 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-181.10

ZE-2023-181.10 | Eingesetzte vaskuläre Plugs in thorakale, abdominale und periphere Gefässe, 10 und mehr Plugs,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1622.5 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Plugs, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-182.01

ZE-2023-182.01 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 1 Schirm,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 162.25 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-182.02

ZE-2023-182.02 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 2 Schirme,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 324.5 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-182.03

ZE-2023-182.03 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 3 Schirme,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 486.75 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-182.04

ZE-2023-182.04 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 4 Schirme,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 649.0 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-182.05

ZE-2023-182.05 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 5 Schirme,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 811.25 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-182.06

ZE-2023-182.06 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 6 Schirme,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 973.5 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-182.07

ZE-2023-182.07 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 7 Schirme,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1135.75 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-182.08

ZE-2023-182.08 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 8 Schirme,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1298.0 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-182.09

ZE-2023-182.09 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 9 Schirme,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1460.25 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-182.10

ZE-2023-182.10 | Eingesetzte vaskuläre Schirme in thorakale, abdominale und periphere Gefässe, 10 und mehr Schirme,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1622.5 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Schirme, thorakal, abdominal, peripher' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-185.01

ZE-2023-185.01 | Glecaprevir und Pibrentasvir, CMA, oral, 4.5 UD bis unter 6.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 966.9 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-185.02

ZE-2023-185.02 | Glecaprevir und Pibrentasvir, CMA, oral, 6.5 UD bis unter 8.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1318.5 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-185.03

ZE-2023-185.03 | Glecaprevir und Pibrentasvir, CMA, oral, 8.5 UD bis unter 10.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1670.1 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-185.04

ZE-2023-185.04 | Glecaprevir und Pibrentasvir, CMA, oral, 10.5 UD bis unter 12.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2021.7 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-185.05

ZE-2023-185.05 | Glecaprevir und Pibrentasvir, CMA, oral, 12.5 UD bis unter 16.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2549.1 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-185.06

ZE-2023-185.06 | Glecaprevir und Pibrentasvir, CMA, oral, 16.5 UD bis unter 20.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3252.3 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-185.07

ZE-2023-185.07 | Glecaprevir und Pibrentasvir, CMA, oral, 20.5 UD bis unter 24.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3955.5 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-185.08

ZE-2023-185.08 | Glecaprevir und Pibrentasvir, CMA, oral, 24.5 UD bis unter 28.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4658.7 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-185.09

ZE-2023-185.09 | Glecaprevir und Pibrentasvir, CMA, oral, 28.5 UD bis unter 36.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5713.5 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-185.10

ZE-2023-185.10 | Glecaprevir und Pibrentasvir, CMA, oral, 36.5 UD bis unter 44.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7119.9 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-185.11

ZE-2023-185.11 | Glecaprevir und Pibrentasvir, CMA, oral, 44.5 UD bis unter 52.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8526.3 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-185.12

ZE-2023-185.12 | Glecaprevir und Pibrentasvir, CMA, oral, 52.5 UD bis unter 60.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9932.7 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-185.13

ZE-2023-185.13 | Glecaprevir und Pibrentasvir, CMA, oral, 60.5 UD und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11339.1 CHF
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 100 mg Glecaprevir/40 mg Pibrentasvir (z.B. Maviret®) abgerechnet werden.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-186.01

ZE-2023-186.01 | Ocrelizumab, intravenös, 150 mg bis unter 450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5311.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-186.02

ZE-2023-186.02 | Ocrelizumab, intravenös, 450 mg bis unter 750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10622.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-186.03

ZE-2023-186.03 | Ocrelizumab, intravenös, 750 mg bis unter 1050 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 15933.47 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-186.04

ZE-2023-186.04 | Ocrelizumab, intravenös, 1050 mg bis unter 1350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 21244.63 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-186.05

ZE-2023-186.05 | Ocrelizumab, intravenös, 1350 mg bis unter 1650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 26555.79 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-186.06

ZE-2023-186.06 | Ocrelizumab, intravenös, 1650 mg bis unter 1950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 31866.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-186.07

ZE-2023-186.07 | Ocrelizumab, intravenös, 1950 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 37178.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-187.00

ZE-2023-187.00 | Palbociclib, oral, 400 mg bis unter 600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 509.86 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-187.01

ZE-2023-187.01 | Palbociclib, oral, 600 mg bis unter 800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 713.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-187.02

ZE-2023-187.02 | Palbociclib, oral, 800 mg bis unter 1000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 917.75 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-187.03

ZE-2023-187.03 | Palbociclib, oral, 1000 mg bis unter 1200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1121.69 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-187.04

ZE-2023-187.04 | Palbociclib, oral, 1200 mg bis unter 1400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1325.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-187.05

ZE-2023-187.05 | Palbociclib, oral, 1400 mg bis unter 1800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1631.55 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-187.06

ZE-2023-187.06 | Palbociclib, oral, 1800 mg bis unter 2200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2039.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-187.07

ZE-2023-187.07 | Palbociclib, oral, 2200 mg bis unter 2600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2447.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-187.08

ZE-2023-187.08 | Palbociclib, oral, 2600 mg bis unter 3000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2855.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-187.09

ZE-2023-187.09 | Palbociclib, oral, 3000 mg bis unter 3800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3467.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-187.10

ZE-2023-187.10 | Palbociclib, oral, 3800 mg bis unter 4600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4282.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-187.11

ZE-2023-187.11 | Palbociclib, oral, 4600 mg bis unter 5400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5098.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-187.12

ZE-2023-187.12 | Palbociclib, oral, 5400 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5914.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-188.00

ZE-2023-188.00 | Venetoclax, oral, 1400 mg bis unter 1800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 843.94 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-188.01

ZE-2023-188.01 | Venetoclax, oral, 1800 mg bis unter 2200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1054.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-188.02

ZE-2023-188.02 | Venetoclax, oral, 2200 mg bis unter 2600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1265.9 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-188.03

ZE-2023-188.03 | Venetoclax, oral, 2600 mg bis unter 3000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1476.89 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-188.04

ZE-2023-188.04 | Venetoclax, oral, 3000 mg bis unter 3400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1687.87 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-188.05

ZE-2023-188.05 | Venetoclax, oral, 3400 mg bis unter 4200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2004.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-188.06

ZE-2023-188.06 | Venetoclax, oral, 4200 mg bis unter 5000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2426.32 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-188.07

ZE-2023-188.07 | Venetoclax, oral, 5000 mg bis unter 5800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2848.28 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-188.08

ZE-2023-188.08 | Venetoclax, oral, 5800 mg bis unter 6600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3270.25 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-188.09

ZE-2023-188.09 | Venetoclax, oral, 6600 mg bis unter 8200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3903.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-188.10

ZE-2023-188.10 | Venetoclax, oral, 8200 mg bis unter 9800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4747.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-188.11

ZE-2023-188.11 | Venetoclax, oral, 9800 mg bis unter 11400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5591.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-188.12

ZE-2023-188.12 | Venetoclax, oral, 11400 mg bis unter 13000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6435.01 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-188.13

ZE-2023-188.13 | Venetoclax, oral, 13000 mg bis unter 14600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7278.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-188.15

ZE-2023-188.15 | Venetoclax, oral, 14600 mg bis unter 16200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8122.88 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-188.16

ZE-2023-188.16 | Venetoclax, oral, 16200 mg bis unter 17800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8966.82 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-188.17

ZE-2023-188.17 | Venetoclax, oral, 17800 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9810.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-189.01

ZE-2023-189.01 | Elotuzumab, intravenös, 250 mg bis unter 350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1229.52 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-189.02

ZE-2023-189.02 | Elotuzumab, intravenös, 350 mg bis unter 450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 1639.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-189.03

ZE-2023-189.03 | Elotuzumab, intravenös, 450 mg bis unter 550 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2049.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-189.04

ZE-2023-189.04 | Elotuzumab, intravenös, 550 mg bis unter 650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 2459.04 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-189.05

ZE-2023-189.05 | Elotuzumab, intravenös, 650 mg bis unter 850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3073.8 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-189.06

ZE-2023-189.06 | Elotuzumab, intravenös, 850 mg bis unter 1050 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 3893.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-189.07

ZE-2023-189.07 | Elotuzumab, intravenös, 1050 mg bis unter 1250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 4713.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-189.08

ZE-2023-189.08 | Elotuzumab, intravenös, 1250 mg bis unter 1450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5532.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-189.09

ZE-2023-189.09 | Elotuzumab, intravenös, 1450 mg bis unter 1850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 6762.36 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-189.10

ZE-2023-189.10 | Elotuzumab, intravenös, 1850 mg bis unter 2250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 8401.72 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-189.11

ZE-2023-189.11 | Elotuzumab, intravenös, 2250 mg bis unter 2650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 10041.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-189.12

ZE-2023-189.12 | Elotuzumab, intravenös, 2650 mg bis unter 3050 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11680.44 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-189.13

ZE-2023-189.13 | Elotuzumab, intravenös, 3050 mg bis unter 3850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 14139.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-189.14

ZE-2023-189.14 | Elotuzumab, intravenös, 3850 mg bis unter 4650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 17418.2 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-189.15

ZE-2023-189.15 | Elotuzumab, intravenös, 4650 mg bis unter 5450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 20696.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-189.16

ZE-2023-189.16 | Elotuzumab, intravenös, 5450 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 23975.64 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-191.01

ZE-2023-191.01 | Voretigen Neparvovec, subretinal, 1 AN
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 368073.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-191.02

ZE-2023-191.02 | Voretigen Neparvovec, subretinal, 2 AN
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 736146.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-192.01

ZE-2023-192.01 | Autologe CAR-T Zelltherapie bei B-Zell-Lymphom, Tisagenlecleucel
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Tarifierung gemäss Vertrag über die Vergütung für Tisagenlecleucel


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-197.01

ZE-2023-197.01 | Eingesetzte vaskuläre Verschlussdevices in den Ductus arteriosus Botalli, 1 Device,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 162.25 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Verschluss-Devices, Ductus arteriosus Botalli' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-197.02

ZE-2023-197.02 | Eingesetzte vaskuläre Verschlussdevices in den Ductus arteriosus Botalli, 2 Devices,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 324.5 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Verschluss-Devices, Ductus arteriosus Botalli' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-197.03

ZE-2023-197.03 | Eingesetzte vaskuläre Verschlussdevices in den Ductus arteriosus Botalli, 3 Devices,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 486.75 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Verschluss-Devices, Ductus arteriosus Botalli' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-197.04

ZE-2023-197.04 | Eingesetzte vaskuläre Verschlussdevices in den Ductus arteriosus Botalli, 4 und mehr Devices,
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 649.0 CHF
 |  | Fakturierbar | Ja
 |  | Prozedur muss in Tabelle 'Verschluss-Devices, Ductus arteriosus Botalli' enthalten sein.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-198.01

ZE-2023-198.01 | Daratumumab, subkutan, 900 mg bis unter 2700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 5583.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-198.02

ZE-2023-198.02 | Daratumumab, subkutan, 2700 mg bis unter 4500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 11166.98 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-198.03

ZE-2023-198.03 | Daratumumab, subkutan, 4500 mg bis unter 6300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 16750.48 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-198.04

ZE-2023-198.04 | Daratumumab, subkutan, 6300 mg bis unter 8100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 22333.97 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-198.05

ZE-2023-198.05 | Daratumumab, subkutan, 8100 mg bis unter 9900 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 27917.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-198.06

ZE-2023-198.06 | Daratumumab, subkutan, 9900 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 33500.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.01

ZE-2023-200.01 | Risdiplam, oral, 2 mg bis unter 30 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 7663.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.02

ZE-2023-200.02 | Risdiplam, oral, 30 mg bis unter 90 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 9579.57 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.03

ZE-2023-200.03 | Risdiplam, oral, 90 mg bis unter 150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 19159.14 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.04

ZE-2023-200.04 | Risdiplam, oral, 150 mg bis unter 210 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 28738.7 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.05

ZE-2023-200.05 | Risdiplam, oral, 210 mg bis unter 270 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 38318.27 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.06

ZE-2023-200.06 | Risdiplam, oral, 270 mg bis unter 330 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 47897.84 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.07

ZE-2023-200.07 | Risdiplam, oral, 330 mg bis unter 390 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 57477.41 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.08

ZE-2023-200.08 | Risdiplam, oral, 390 mg bis unter 450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 67056.97 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.09

ZE-2023-200.09 | Risdiplam, oral, 450 mg bis unter 510 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 76636.54 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.10

ZE-2023-200.10 | Risdiplam, oral, 510 mg bis unter 570 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 86216.11 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.11

ZE-2023-200.11 | Risdiplam, oral, 570 mg bis unter 630 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 95795.68 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.12

ZE-2023-200.12 | Risdiplam, oral, 630 mg bis unter 690 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 105375.24 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.13

ZE-2023-200.13 | Risdiplam, oral, 690 mg bis unter 750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 114954.81 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.14

ZE-2023-200.14 | Risdiplam, oral, 750 mg bis unter 810 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 124534.38 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.15

ZE-2023-200.15 | Risdiplam, oral, 810 mg bis unter 870 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 134113.95 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.16

ZE-2023-200.16 | Risdiplam, oral, 870 mg bis unter 930 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 143693.51 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.17

ZE-2023-200.17 | Risdiplam, oral, 930 mg bis unter 990 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 153273.08 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.18

ZE-2023-200.18 | Risdiplam, oral, 990 mg bis unter 1050 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 162852.65 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.19

ZE-2023-200.19 | Risdiplam, oral, 1050 mg bis unter 1110 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 172432.22 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.20

ZE-2023-200.20 | Risdiplam, oral, 1110 mg bis unter 1170 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 182011.78 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.21

ZE-2023-200.21 | Risdiplam, oral, 1170 mg bis unter 1230 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 191591.35 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.22

ZE-2023-200.22 | Risdiplam, oral, 1230 mg bis unter 1290 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 201170.92 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.23

ZE-2023-200.23 | Risdiplam, oral, 1290 mg bis unter 1350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 210750.49 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.24

ZE-2023-200.24 | Risdiplam, oral, 1350 mg bis unter 1410 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 220330.05 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.25

ZE-2023-200.25 | Risdiplam, oral, 1410 mg bis unter 1470 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 229909.62 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.26

ZE-2023-200.26 | Risdiplam, oral, 1470 mg bis unter 1530 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 239489.19 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.27

ZE-2023-200.27 | Risdiplam, oral, 1530 mg bis unter 1590 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 249068.76 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.28

ZE-2023-200.28 | Risdiplam, oral, 1590 mg bis unter 1650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 258648.33 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.29

ZE-2023-200.29 | Risdiplam, oral, 1650 mg bis unter 1710 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 268227.89 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.30

ZE-2023-200.30 | Risdiplam, oral, 1710 mg bis unter 1770 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 277807.46 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.31

ZE-2023-200.31 | Risdiplam, oral, 1770 mg bis unter 1830 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 287387.03 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.32

ZE-2023-200.32 | Risdiplam, oral, 1830 mg bis unter 1890 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 296966.6 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.33

ZE-2023-200.33 | Risdiplam, oral, 1890 mg bis unter 1950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 306546.16 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-200.34

ZE-2023-200.34 | Risdiplam, oral, 1950 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | 316125.73 CHF
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-202.01

ZE-2023-202.01 | Autologe CAR-T Zelltherapie bei follikulärem Lymphom, Tisagenlecleucel
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Tarifierung gemäss Vertrag über die Vergütung für Tisagenlecleucel


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-04.01

ZE-2023-04.01 | Implantation eines kompletten Herzersatzsystems
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Vergütung zum Einstandspreis (inkl. der vom Spital bezahlten MwSt.), allfällige Rabatte werden in Abzug gebracht.


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-41.01

ZE-2023-41.01 | Clofarabin, 10 mg bis unter 20 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-41.02

ZE-2023-41.02 | Clofarabin, 20 mg bis unter 30 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-41.03

ZE-2023-41.03 | Clofarabin, 30 mg bis unter 40 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-41.04

ZE-2023-41.04 | Clofarabin, 40 mg bis unter 50 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-41.05

ZE-2023-41.05 | Clofarabin, 50 mg bis unter 60 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-41.06

ZE-2023-41.06 | Clofarabin, 60 mg bis unter 70 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-41.07

ZE-2023-41.07 | Clofarabin, 70 mg bis unter 80 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-41.08

ZE-2023-41.08 | Clofarabin, 80 mg bis unter 100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-41.09

ZE-2023-41.09 | Clofarabin, 100 mg bis unter 120 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-41.10

ZE-2023-41.10 | Clofarabin, 120 mg bis unter 140 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-41.11

ZE-2023-41.11 | Clofarabin, 140 mg bis unter 160 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-41.12

ZE-2023-41.12 | Clofarabin, 160 mg bis unter 180 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-41.13

ZE-2023-41.13 | Clofarabin, 180 mg bis unter 200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-41.14

ZE-2023-41.14 | Clofarabin, 200 mg bis unter 220 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-41.15

ZE-2023-41.15 | Clofarabin, 220 mg bis unter 240 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-41.16

ZE-2023-41.16 | Clofarabin, 240 mg bis unter 260 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-41.17

ZE-2023-41.17 | Clofarabin, 260 mg bis unter 280 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-41.18

ZE-2023-41.18 | Clofarabin, 280 mg bis unter 320 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-41.19

ZE-2023-41.19 | Clofarabin, 320 mg bis unter 360 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-41.20

ZE-2023-41.20 | Clofarabin, 360 mg bis unter 440 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-41.21

ZE-2023-41.21 | Clofarabin, 440 mg bis unter 520 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-41.22

ZE-2023-41.22 | Clofarabin, 520 mg bis unter 600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-41.23

ZE-2023-41.23 | Clofarabin, 600 mg bis unter 760 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-41.24

ZE-2023-41.24 | Clofarabin, 760 mg bis unter 920 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-41.25

ZE-2023-41.25 | Clofarabin, 920 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-77.00

ZE-2023-77.00 | Antithrombin III, 500 U bis unter 1000 U, Alter < 2 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-77.01

ZE-2023-77.01 | Antithrombin III, 1000 U bis unter 2000 U, Alter < 2 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-77.02

ZE-2023-77.02 | Antithrombin III, 2000 U bis unter 3500 U, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-77.03

ZE-2023-77.03 | Antithrombin III, 3500 U bis unter 5000 U, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-77.14

ZE-2023-77.14 | Antithrombin III, 5000 U bis unter 7000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-77.15

ZE-2023-77.15 | Antithrombin III, 7000 U bis unter 10000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-77.16

ZE-2023-77.16 | Antithrombin III, 10000 U bis unter 15000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-77.17

ZE-2023-77.17 | Antithrombin III, 15000 U bis unter 20000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-77.18

ZE-2023-77.18 | Antithrombin III, 20000 U bis unter 25000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-77.19

ZE-2023-77.19 | Antithrombin III, 25000 U bis unter 30000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-77.20

ZE-2023-77.20 | Antithrombin III, 30000 U bis unter 40000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-77.21

ZE-2023-77.21 | Antithrombin III, 40000 U bis unter 50000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-77.22

ZE-2023-77.22 | Antithrombin III, 50000 U bis unter 60000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-77.23

ZE-2023-77.23 | Antithrombin III, 60000 U und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-87.01

ZE-2023-87.01 | Plerixafor, 2.5 mg bis unter 5 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-87.02

ZE-2023-87.02 | Plerixafor, 5 mg bis unter 10 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-87.03

ZE-2023-87.03 | Plerixafor, 10 mg bis unter 15 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-87.04

ZE-2023-87.04 | Plerixafor, 15 mg bis unter 20 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-87.05

ZE-2023-87.05 | Plerixafor, 20 mg bis unter 25 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-87.06

ZE-2023-87.06 | Plerixafor, 25 mg bis unter 30 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-87.07

ZE-2023-87.07 | Plerixafor, 30 mg bis unter 35 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-87.08

ZE-2023-87.08 | Plerixafor, 35 mg bis unter 40 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-87.09

ZE-2023-87.09 | Plerixafor, 40 mg bis unter 45 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-87.10

ZE-2023-87.10 | Plerixafor, 45 mg bis unter 50 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-87.11

ZE-2023-87.11 | Plerixafor, 50 mg bis unter 60 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-87.12

ZE-2023-87.12 | Plerixafor, 60 mg bis unter 70 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-87.13

ZE-2023-87.13 | Plerixafor, 70 mg bis unter 80 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-87.14

ZE-2023-87.14 | Plerixafor, 80 mg bis unter 100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-87.15

ZE-2023-87.15 | Plerixafor, 100 mg bis unter 120 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-87.16

ZE-2023-87.16 | Plerixafor, 120 mg bis unter 140 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-87.17

ZE-2023-87.17 | Plerixafor, 140 mg bis unter 160 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-87.18

ZE-2023-87.18 | Plerixafor, 160 mg bis unter 180 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-87.19

ZE-2023-87.19 | Plerixafor, 180 mg bis unter 200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-87.20

ZE-2023-87.20 | Plerixafor, 200 mg bis unter 220 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-87.21

ZE-2023-87.21 | Plerixafor, 220 mg bis unter 240 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-87.22

ZE-2023-87.22 | Plerixafor, 240 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-88.00

ZE-2023-88.00 | Antilymphozytäres Immunglobulin (Pferd), 500 mg bis unter 1000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-88.01

ZE-2023-88.01 | Antilymphozytäres Immunglobulin (Pferd), 1000 mg bis unter 2000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-88.02

ZE-2023-88.02 | Antilymphozytäres Immunglobulin (Pferd), 2000 mg bis unter 3000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-88.03

ZE-2023-88.03 | Antilymphozytäres Immunglobulin (Pferd), 3000 mg bis unter 4000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-88.04

ZE-2023-88.04 | Antilymphozytäres Immunglobulin (Pferd), 4000 mg bis unter 5000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-88.05

ZE-2023-88.05 | Antilymphozytäres Immunglobulin (Pferd), 5000 mg bis unter 6000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-88.06

ZE-2023-88.06 | Antilymphozytäres Immunglobulin (Pferd), 6000 mg bis unter 7000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-88.07

ZE-2023-88.07 | Antilymphozytäres Immunglobulin (Pferd), 7000 mg bis unter 8000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-88.08

ZE-2023-88.08 | Antilymphozytäres Immunglobulin (Pferd), 8000 mg bis unter 9000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-88.09

ZE-2023-88.09 | Antilymphozytäres Immunglobulin (Pferd), 9000 mg bis unter 10000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-88.10

ZE-2023-88.10 | Antilymphozytäres Immunglobulin (Pferd), 10000 mg bis unter 11000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-88.11

ZE-2023-88.11 | Antilymphozytäres Immunglobulin (Pferd), 11000 mg bis unter 12000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-88.12

ZE-2023-88.12 | Antilymphozytäres Immunglobulin (Pferd), 12000 mg bis unter 13000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-88.13

ZE-2023-88.13 | Antilymphozytäres Immunglobulin (Pferd), 13000 mg bis unter 14000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-88.14

ZE-2023-88.14 | Antilymphozytäres Immunglobulin (Pferd), 14000 mg bis unter 15000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-88.15

ZE-2023-88.15 | Antilymphozytäres Immunglobulin (Pferd), 15000 mg bis unter 16000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-88.16

ZE-2023-88.16 | Antilymphozytäres Immunglobulin (Pferd), 16000 mg bis unter 17000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-88.17

ZE-2023-88.17 | Antilymphozytäres Immunglobulin (Pferd), 17000 mg bis unter 18000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-88.18

ZE-2023-88.18 | Antilymphozytäres Immunglobulin (Pferd), 18000 mg bis unter 19000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-88.19

ZE-2023-88.19 | Antilymphozytäres Immunglobulin (Pferd), 19000 mg bis unter 20000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-88.21

ZE-2023-88.21 | Antilymphozytäres Immunglobulin (Pferd), 20000 mg bis unter 22000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-88.22

ZE-2023-88.22 | Antilymphozytäres Immunglobulin (Pferd), 22000 mg bis unter 24000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-88.24

ZE-2023-88.24 | Antilymphozytäres Immunglobulin (Pferd), 24000 mg bis unter 26000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-88.25

ZE-2023-88.25 | Antilymphozytäres Immunglobulin (Pferd), 26000 mg bis unter 28000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-88.26

ZE-2023-88.26 | Antilymphozytäres Immunglobulin (Pferd), 28000 mg bis unter 30000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-88.27

ZE-2023-88.27 | Antilymphozytäres Immunglobulin (Pferd), 30000 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-90.01

ZE-2023-90.01 | Rasburicase, 5 mg bis unter 10 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-90.18

ZE-2023-90.18 | Rasburicase, 10 mg bis unter 15 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-90.19

ZE-2023-90.19 | Rasburicase, 15 mg bis unter 25 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-90.20

ZE-2023-90.20 | Rasburicase, 25 mg bis unter 35 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-90.21

ZE-2023-90.21 | Rasburicase, 35 mg bis unter 45 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-90.22

ZE-2023-90.22 | Rasburicase, 45 mg bis unter 55 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-90.23

ZE-2023-90.23 | Rasburicase, 55 mg bis unter 65 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-90.24

ZE-2023-90.24 | Rasburicase, 65 mg bis unter 75 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-90.25

ZE-2023-90.25 | Rasburicase, 75 mg bis unter 85 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-90.26

ZE-2023-90.26 | Rasburicase, 85 mg bis unter 95 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-90.27

ZE-2023-90.27 | Rasburicase, 95 mg bis unter 115 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-90.28

ZE-2023-90.28 | Rasburicase, 115 mg bis unter 135 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-90.29

ZE-2023-90.29 | Rasburicase, 135 mg bis unter 155 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-90.30

ZE-2023-90.30 | Rasburicase, 155 mg bis unter 175 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-90.31

ZE-2023-90.31 | Rasburicase, 175 mg bis unter 195 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-90.32

ZE-2023-90.32 | Rasburicase, 195 mg bis unter 215 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-90.33

ZE-2023-90.33 | Rasburicase, 215 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-92.00

ZE-2023-92.00 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 20 mg bis unter 40 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Thymoglobuline® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-92.01

ZE-2023-92.01 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 40 mg bis unter 60 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Thymoglobuline® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-92.02

ZE-2023-92.02 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 60 mg bis unter 80 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Thymoglobuline® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-92.03

ZE-2023-92.03 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 80 mg bis unter 100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Thymoglobuline® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-92.04

ZE-2023-92.04 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 100 mg bis unter 150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Thymoglobuline® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-92.05

ZE-2023-92.05 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 150 mg bis unter 200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Thymoglobuline® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-92.06

ZE-2023-92.06 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 200 mg bis unter 250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Thymoglobuline® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-92.07

ZE-2023-92.07 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 250 mg bis unter 300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Thymoglobuline® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-92.08

ZE-2023-92.08 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 300 mg bis unter 350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Thymoglobuline® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-92.09

ZE-2023-92.09 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 350 mg bis unter 400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Thymoglobuline® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-92.33

ZE-2023-92.33 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 400 mg bis unter 500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Thymoglobuline® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-92.34

ZE-2023-92.34 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 500 mg bis unter 600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Thymoglobuline® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-92.35

ZE-2023-92.35 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 600 mg bis unter 700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Thymoglobuline® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-92.36

ZE-2023-92.36 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 700 mg bis unter 800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Thymoglobuline® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-92.37

ZE-2023-92.37 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 800 mg bis unter 1000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Thymoglobuline® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-92.38

ZE-2023-92.38 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 1000 mg bis unter 1200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Thymoglobuline® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-92.39

ZE-2023-92.39 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 1200 mg bis unter 1400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Thymoglobuline® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-92.40

ZE-2023-92.40 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 1400 mg bis unter 1600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Thymoglobuline® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-92.41

ZE-2023-92.41 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 1600 mg bis unter 1800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Thymoglobuline® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-92.42

ZE-2023-92.42 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 1800 mg bis unter 2000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Thymoglobuline® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-92.43

ZE-2023-92.43 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 2000 mg bis unter 2400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Thymoglobuline® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-92.45

ZE-2023-92.45 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 2400 mg bis unter 2800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Thymoglobuline® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-92.46

ZE-2023-92.46 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 2800 mg bis unter 3200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Thymoglobuline® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-92.47

ZE-2023-92.47 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 3200 mg bis unter 3600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Thymoglobuline® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-92.48

ZE-2023-92.48 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 3600 mg bis unter 4000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Thymoglobuline® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-92.49

ZE-2023-92.49 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 4000 mg bis unter 4400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Thymoglobuline® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-92.50

ZE-2023-92.50 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 4400 mg bis unter 4800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Thymoglobuline® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-92.51

ZE-2023-92.51 | Antithymocytäres Immunglobulin (Kaninchen), CTG, 4800 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von Thymoglobuline® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.82

ZE-2023-93.82 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 50 mg bis unter 100 mg, Alter < 2 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.83

ZE-2023-93.83 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 100 mg bis unter 150 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.84

ZE-2023-93.84 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 150 mg bis unter 250 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.85

ZE-2023-93.85 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 250 mg bis unter 350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.86

ZE-2023-93.86 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 350 mg bis unter 450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.87

ZE-2023-93.87 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 450 mg bis unter 550 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.88

ZE-2023-93.88 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 550 mg bis unter 650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.89

ZE-2023-93.89 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 650 mg bis unter 750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.90

ZE-2023-93.90 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 750 mg bis unter 850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.91

ZE-2023-93.91 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 850 mg bis unter 1050 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.92

ZE-2023-93.92 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 1050 mg bis unter 1250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.93

ZE-2023-93.93 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 1250 mg bis unter 1450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.94

ZE-2023-93.94 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 1450 mg bis unter 1650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.95

ZE-2023-93.95 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 1650 mg bis unter 1850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.96

ZE-2023-93.96 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 1850 mg bis unter 2250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.97

ZE-2023-93.97 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 2250 mg bis unter 2650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.98

ZE-2023-93.98 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 2650 mg bis unter 3050 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.99

ZE-2023-93.99 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 3050 mg bis unter 3450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.100

ZE-2023-93.100 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 3450 mg bis unter 3850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.101

ZE-2023-93.101 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 3850 mg bis unter 4250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.102

ZE-2023-93.102 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 4250 mg bis unter 4650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.103

ZE-2023-93.103 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 4650 mg bis unter 5050 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.104

ZE-2023-93.104 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 5050 mg bis unter 5650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.105

ZE-2023-93.105 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 5650 mg bis unter 6250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.106

ZE-2023-93.106 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 6250 mg bis unter 6850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.107

ZE-2023-93.107 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 6850 mg bis unter 7450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.108

ZE-2023-93.108 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 7450 mg bis unter 8250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.109

ZE-2023-93.109 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 8250 mg bis unter 9050 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-93.110

ZE-2023-93.110 | Antithymocytäres Immunglobulin (Kaninchen), CFR, 9050 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intravenösen Verwendung von ATG Fresenius® resp. Grafalon® abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.01

ZE-2023-96.01 | Susoctocog alfa, 1500 U bis unter 5000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.02

ZE-2023-96.02 | Susoctocog alfa, 5000 U bis unter 10000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.03

ZE-2023-96.03 | Susoctocog alfa, 10000 U bis unter 15000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.04

ZE-2023-96.04 | Susoctocog alfa, 15000 U bis unter 20000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.05

ZE-2023-96.05 | Susoctocog alfa, 20000 U bis unter 25000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.06

ZE-2023-96.06 | Susoctocog alfa, 25000 U bis unter 30000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.07

ZE-2023-96.07 | Susoctocog alfa, 30000 U bis unter 35000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.08

ZE-2023-96.08 | Susoctocog alfa, 35000 U bis unter 40000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.09

ZE-2023-96.09 | Susoctocog alfa, 40000 U bis unter 45000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.10

ZE-2023-96.10 | Susoctocog alfa, 45000 U bis unter 50000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.11

ZE-2023-96.11 | Susoctocog alfa, 50000 U bis unter 55000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.12

ZE-2023-96.12 | Susoctocog alfa, 55000 U bis unter 60000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.13

ZE-2023-96.13 | Susoctocog alfa, 60000 U bis unter 65000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.14

ZE-2023-96.14 | Susoctocog alfa, 65000 U bis unter 70000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.15

ZE-2023-96.15 | Susoctocog alfa, 70000 U bis unter 75000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.16

ZE-2023-96.16 | Susoctocog alfa, 75000 U bis unter 80000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.17

ZE-2023-96.17 | Susoctocog alfa, 80000 U bis unter 85000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.18

ZE-2023-96.18 | Susoctocog alfa, 85000 U bis unter 90000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.19

ZE-2023-96.19 | Susoctocog alfa, 90000 U bis unter 95000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.20

ZE-2023-96.20 | Susoctocog alfa, 95000 U bis unter 100000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.21

ZE-2023-96.21 | Susoctocog alfa, 100000 U bis unter 105000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.22

ZE-2023-96.22 | Susoctocog alfa, 105000 U bis unter 110000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.23

ZE-2023-96.23 | Susoctocog alfa, 110000 U bis unter 115000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.24

ZE-2023-96.24 | Susoctocog alfa, 115000 U bis unter 120000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.25

ZE-2023-96.25 | Susoctocog alfa, 120000 U bis unter 125000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.26

ZE-2023-96.26 | Susoctocog alfa, 125000 U bis unter 130000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.27

ZE-2023-96.27 | Susoctocog alfa, 130000 U bis unter 135000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.28

ZE-2023-96.28 | Susoctocog alfa, 135000 U bis unter 140000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.29

ZE-2023-96.29 | Susoctocog alfa, 140000 U bis unter 145000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.30

ZE-2023-96.30 | Susoctocog alfa, 145000 U bis unter 150000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.31

ZE-2023-96.31 | Susoctocog alfa, 150000 U bis unter 155000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.32

ZE-2023-96.32 | Susoctocog alfa, 155000 U bis unter 160000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.33

ZE-2023-96.33 | Susoctocog alfa, 160000 U bis unter 165000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.34

ZE-2023-96.34 | Susoctocog alfa, 165000 U bis unter 170000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.35

ZE-2023-96.35 | Susoctocog alfa, 170000 U bis unter 175000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.36

ZE-2023-96.36 | Susoctocog alfa, 175000 U bis unter 180000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.37

ZE-2023-96.37 | Susoctocog alfa, 180000 U bis unter 185000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.38

ZE-2023-96.38 | Susoctocog alfa, 185000 U bis unter 190000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.39

ZE-2023-96.39 | Susoctocog alfa, 190000 U bis unter 195000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.40

ZE-2023-96.40 | Susoctocog alfa, 195000 U bis unter 200000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-96.41

ZE-2023-96.41 | Susoctocog alfa, 200000 U und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Diagnose muss in Tabelle 'Hämophilieerkrankungen' enthalten sein. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-98.30

ZE-2023-98.30 | Terlipressin, 10 mg bis unter 20 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-98.31

ZE-2023-98.31 | Terlipressin, 20 mg bis unter 30 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-98.32

ZE-2023-98.32 | Terlipressin, 30 mg bis unter 40 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-98.33

ZE-2023-98.33 | Terlipressin, 40 mg bis unter 50 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-98.34

ZE-2023-98.34 | Terlipressin, 50 mg bis unter 60 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-98.35

ZE-2023-98.35 | Terlipressin, 60 mg bis unter 70 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-98.36

ZE-2023-98.36 | Terlipressin, 70 mg bis unter 80 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-98.37

ZE-2023-98.37 | Terlipressin, 80 mg bis unter 100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-98.38

ZE-2023-98.38 | Terlipressin, 100 mg bis unter 120 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-98.39

ZE-2023-98.39 | Terlipressin, 120 mg bis unter 140 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-98.40

ZE-2023-98.40 | Terlipressin, 140 mg bis unter 160 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-98.41

ZE-2023-98.41 | Terlipressin, 160 mg bis unter 180 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-98.42

ZE-2023-98.42 | Terlipressin, 180 mg bis unter 200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-98.43

ZE-2023-98.43 | Terlipressin, 200 mg bis unter 240 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-98.44

ZE-2023-98.44 | Terlipressin, 240 mg bis unter 280 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-98.45

ZE-2023-98.45 | Terlipressin, 280 mg bis unter 320 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-98.46

ZE-2023-98.46 | Terlipressin, 320 mg bis unter 360 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-98.48

ZE-2023-98.48 | Terlipressin, 360 mg bis unter 440 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-98.49

ZE-2023-98.49 | Terlipressin, 440 mg bis unter 520 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-98.50

ZE-2023-98.50 | Terlipressin, 520 mg bis unter 600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-98.51

ZE-2023-98.51 | Terlipressin, 600 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-99.18

ZE-2023-99.18 | Busulfan, 25 mg bis unter 50 mg, Alter < 6 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-99.19

ZE-2023-99.19 | Busulfan, 50 mg bis unter 75 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-99.20

ZE-2023-99.20 | Busulfan, 75 mg bis unter 100 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-99.21

ZE-2023-99.21 | Busulfan, 100 mg bis unter 150 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-99.22

ZE-2023-99.22 | Busulfan, 150 mg bis unter 200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-99.23

ZE-2023-99.23 | Busulfan, 200 mg bis unter 250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-99.24

ZE-2023-99.24 | Busulfan, 250 mg bis unter 300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-99.25

ZE-2023-99.25 | Busulfan, 300 mg bis unter 350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-99.26

ZE-2023-99.26 | Busulfan, 350 mg bis unter 400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-99.27

ZE-2023-99.27 | Busulfan, 400 mg bis unter 450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-99.28

ZE-2023-99.28 | Busulfan, 450 mg bis unter 500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-99.29

ZE-2023-99.29 | Busulfan, 500 mg bis unter 600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-99.30

ZE-2023-99.30 | Busulfan, 600 mg bis unter 700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-99.31

ZE-2023-99.31 | Busulfan, 700 mg bis unter 800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-99.32

ZE-2023-99.32 | Busulfan, 800 mg bis unter 900 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-99.33

ZE-2023-99.33 | Busulfan, 900 mg bis unter 1000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-99.34

ZE-2023-99.34 | Busulfan, 1000 mg bis unter 1200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-99.35

ZE-2023-99.35 | Busulfan, 1200 mg bis unter 1400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-99.36

ZE-2023-99.36 | Busulfan, 1400 mg bis unter 1600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-99.37

ZE-2023-99.37 | Busulfan, 1600 mg bis unter 1800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-99.38

ZE-2023-99.38 | Busulfan, 1800 mg bis unter 2000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-99.39

ZE-2023-99.39 | Busulfan, 2000 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-103.21

ZE-2023-103.21 | Glucarpidase, 250 U bis unter 750 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-103.22

ZE-2023-103.22 | Glucarpidase, 750 U bis unter 1250 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-103.23

ZE-2023-103.23 | Glucarpidase, 1250 U bis unter 1750 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-103.24

ZE-2023-103.24 | Glucarpidase, 1750 U bis unter 2250 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-103.25

ZE-2023-103.25 | Glucarpidase, 2250 U bis unter 2750 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-103.26

ZE-2023-103.26 | Glucarpidase, 2750 U bis unter 3250 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-103.27

ZE-2023-103.27 | Glucarpidase, 3250 U bis unter 3750 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-103.28

ZE-2023-103.28 | Glucarpidase, 3750 U bis unter 4250 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-103.29

ZE-2023-103.29 | Glucarpidase, 4250 U bis unter 4750 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-103.30

ZE-2023-103.30 | Glucarpidase, 4750 U bis unter 5250 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-103.31

ZE-2023-103.31 | Glucarpidase, 5250 U bis unter 5750 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-103.32

ZE-2023-103.32 | Glucarpidase, 5750 U bis unter 6250 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-103.33

ZE-2023-103.33 | Glucarpidase, 6250 U bis unter 6750 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-103.34

ZE-2023-103.34 | Glucarpidase, 6750 U bis unter 7250 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-103.35

ZE-2023-103.35 | Glucarpidase, 7250 U bis unter 7750 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-103.36

ZE-2023-103.36 | Glucarpidase, 7750 U bis unter 8250 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-103.37

ZE-2023-103.37 | Glucarpidase, 8250 U bis unter 8750 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-103.38

ZE-2023-103.38 | Glucarpidase, 8750 U bis unter 9250 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-103.39

ZE-2023-103.39 | Glucarpidase, 9250 U bis unter 9750 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-103.40

ZE-2023-103.40 | Glucarpidase, 9750 U und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-130.00

ZE-2023-130.00 | Defibrotid, 100 mg bis unter 500 mg, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-130.01

ZE-2023-130.01 | Defibrotid, 500 mg bis unter 1000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-130.02

ZE-2023-130.02 | Defibrotid, 1000 mg bis unter 1500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-130.03

ZE-2023-130.03 | Defibrotid, 1500 mg bis unter 2000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-130.04

ZE-2023-130.04 | Defibrotid, 2000 mg bis unter 3000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-130.05

ZE-2023-130.05 | Defibrotid, 3000 mg bis unter 4000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-130.06

ZE-2023-130.06 | Defibrotid, 4000 mg bis unter 5000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-130.07

ZE-2023-130.07 | Defibrotid, 5000 mg bis unter 6000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-130.08

ZE-2023-130.08 | Defibrotid, 6000 mg bis unter 8000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-130.09

ZE-2023-130.09 | Defibrotid, 8000 mg bis unter 10000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-130.10

ZE-2023-130.10 | Defibrotid, 10000 mg bis unter 12000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-130.11

ZE-2023-130.11 | Defibrotid, 12000 mg bis unter 14000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-130.12

ZE-2023-130.12 | Defibrotid, 14000 mg bis unter 16000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-130.13

ZE-2023-130.13 | Defibrotid, 16000 mg bis unter 20000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-130.14

ZE-2023-130.14 | Defibrotid, 20000 mg bis unter 24000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-130.15

ZE-2023-130.15 | Defibrotid, 24000 mg bis unter 28000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-130.16

ZE-2023-130.16 | Defibrotid, 28000 mg bis unter 32000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-130.17

ZE-2023-130.17 | Defibrotid, 32000 mg bis unter 36000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-130.18

ZE-2023-130.18 | Defibrotid, 36000 mg bis unter 40000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-130.19

ZE-2023-130.19 | Defibrotid, 40000 mg bis unter 46000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-130.20

ZE-2023-130.20 | Defibrotid, 46000 mg bis unter 52000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-130.21

ZE-2023-130.21 | Defibrotid, 52000 mg bis unter 58000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-130.22

ZE-2023-130.22 | Defibrotid, 58000 mg bis unter 64000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-130.24

ZE-2023-130.24 | Defibrotid, 64000 mg bis unter 70000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-130.26

ZE-2023-130.26 | Defibrotid, 70000 mg bis unter 76000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-130.27

ZE-2023-130.27 | Defibrotid, 76000 mg bis unter 82000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-130.28

ZE-2023-130.28 | Defibrotid, 82000 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-141.01

ZE-2023-141.01 | Asparaginase, ACY, 7500 U bis unter 12500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-141.02

ZE-2023-141.02 | Asparaginase, ACY, 12500 U bis unter 17500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-141.03

ZE-2023-141.03 | Asparaginase, ACY, 17500 U bis unter 22500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-141.04

ZE-2023-141.04 | Asparaginase, ACY, 22500 U bis unter 27500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-141.05

ZE-2023-141.05 | Asparaginase, ACY, 27500 U bis unter 35000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-141.06

ZE-2023-141.06 | Asparaginase, ACY, 35000 U bis unter 42500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-141.07

ZE-2023-141.07 | Asparaginase, ACY, 42500 U bis unter 50000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-141.08

ZE-2023-141.08 | Asparaginase, ACY, 50000 U bis unter 57500 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-141.09

ZE-2023-141.09 | Asparaginase, ACY, 57500 U bis unter 65000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-141.10

ZE-2023-141.10 | Asparaginase, ACY, 65000 U bis unter 85000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-141.11

ZE-2023-141.11 | Asparaginase, ACY, 85000 U bis unter 105000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-141.12

ZE-2023-141.12 | Asparaginase, ACY, 105000 U bis unter 125000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-141.13

ZE-2023-141.13 | Asparaginase, ACY, 125000 U bis unter 145000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-141.14

ZE-2023-141.14 | Asparaginase, ACY, 145000 U bis unter 175000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-141.15

ZE-2023-141.15 | Asparaginase, ACY, 175000 U bis unter 205000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-141.16

ZE-2023-141.16 | Asparaginase, ACY, 205000 U bis unter 235000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-141.17

ZE-2023-141.17 | Asparaginase, ACY, 235000 U bis unter 265000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-141.18

ZE-2023-141.18 | Asparaginase, ACY, 265000 U bis unter 305000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-141.19

ZE-2023-141.19 | Asparaginase, ACY, 305000 U bis unter 345000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-141.20

ZE-2023-141.20 | Asparaginase, ACY, 345000 U bis unter 385000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-141.22

ZE-2023-141.22 | Asparaginase, ACY, 385000 U bis unter 425000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-141.24

ZE-2023-141.24 | Asparaginase, ACY, 425000 U bis unter 485000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-141.25

ZE-2023-141.25 | Asparaginase, ACY, 485000 U bis unter 545000 U
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-141.26

ZE-2023-141.26 | Asparaginase, ACY, 545000 U und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-160.00

ZE-2023-160.00 | Midostaurin, 125 mg bis unter 175 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-160.01

ZE-2023-160.01 | Midostaurin, 175 mg bis unter 275 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-160.02

ZE-2023-160.02 | Midostaurin, 275 mg bis unter 375 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-160.03

ZE-2023-160.03 | Midostaurin, 375 mg bis unter 475 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-160.04

ZE-2023-160.04 | Midostaurin, 475 mg bis unter 575 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-160.05

ZE-2023-160.05 | Midostaurin, 575 mg bis unter 725 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-160.06

ZE-2023-160.06 | Midostaurin, 725 mg bis unter 875 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-160.07

ZE-2023-160.07 | Midostaurin, 875 mg bis unter 1025 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-160.08

ZE-2023-160.08 | Midostaurin, 1025 mg bis unter 1175 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-160.09

ZE-2023-160.09 | Midostaurin, 1175 mg bis unter 1375 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-160.10

ZE-2023-160.10 | Midostaurin, 1375 mg bis unter 1575 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-160.11

ZE-2023-160.11 | Midostaurin, 1575 mg bis unter 1775 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-160.12

ZE-2023-160.12 | Midostaurin, 1775 mg bis unter 1975 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-160.13

ZE-2023-160.13 | Midostaurin, 1975 mg bis unter 2275 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-160.14

ZE-2023-160.14 | Midostaurin, 2275 mg bis unter 2575 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-160.15

ZE-2023-160.15 | Midostaurin, 2575 mg bis unter 2875 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-160.16

ZE-2023-160.16 | Midostaurin, 2875 mg bis unter 3175 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-160.17

ZE-2023-160.17 | Midostaurin, 3175 mg bis unter 3575 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-160.18

ZE-2023-160.18 | Midostaurin, 3575 mg bis unter 3975 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-160.20

ZE-2023-160.20 | Midostaurin, 3975 mg bis unter 4375 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-160.21

ZE-2023-160.21 | Midostaurin, 4375 mg bis unter 4775 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-160.22

ZE-2023-160.22 | Midostaurin, 4775 mg bis unter 5375 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-160.23

ZE-2023-160.23 | Midostaurin, 5375 mg bis unter 5975 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-160.24

ZE-2023-160.24 | Midostaurin, 5975 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-165.01

ZE-2023-165.01 | Foscarnet, 20000 mg bis unter 30000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-165.02

ZE-2023-165.02 | Foscarnet, 30000 mg bis unter 40000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-165.03

ZE-2023-165.03 | Foscarnet, 40000 mg bis unter 50000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-165.04

ZE-2023-165.04 | Foscarnet, 50000 mg bis unter 60000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-165.05

ZE-2023-165.05 | Foscarnet, 60000 mg bis unter 80000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-165.06

ZE-2023-165.06 | Foscarnet, 80000 mg bis unter 100000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-165.07

ZE-2023-165.07 | Foscarnet, 100000 mg bis unter 120000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-165.08

ZE-2023-165.08 | Foscarnet, 120000 mg bis unter 140000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-165.09

ZE-2023-165.09 | Foscarnet, 140000 mg bis unter 180000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-165.10

ZE-2023-165.10 | Foscarnet, 180000 mg bis unter 220000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-165.11

ZE-2023-165.11 | Foscarnet, 220000 mg bis unter 260000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-165.12

ZE-2023-165.12 | Foscarnet, 260000 mg bis unter 300000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-165.13

ZE-2023-165.13 | Foscarnet, 300000 mg bis unter 380000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-165.14

ZE-2023-165.14 | Foscarnet, 380000 mg bis unter 460000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-165.15

ZE-2023-165.15 | Foscarnet, 460000 mg bis unter 540000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-165.16

ZE-2023-165.16 | Foscarnet, 540000 mg bis unter 620000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-165.18

ZE-2023-165.18 | Foscarnet, 620000 mg bis unter 740000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-165.19

ZE-2023-165.19 | Foscarnet, 740000 mg bis unter 860000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-165.20

ZE-2023-165.20 | Foscarnet, 860000 mg bis unter 980000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-165.21

ZE-2023-165.21 | Foscarnet, 980000 mg bis unter 1.1e+06 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-165.22

ZE-2023-165.22 | Foscarnet, 1.1e+06 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-183.01

ZE-2023-183.01 | Thiotepa, 75 mg bis unter 125 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-183.02

ZE-2023-183.02 | Thiotepa, 125 mg bis unter 175 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-183.03

ZE-2023-183.03 | Thiotepa, 175 mg bis unter 225 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-183.04

ZE-2023-183.04 | Thiotepa, 225 mg bis unter 275 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-183.05

ZE-2023-183.05 | Thiotepa, 275 mg bis unter 375 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-183.06

ZE-2023-183.06 | Thiotepa, 375 mg bis unter 475 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-183.07

ZE-2023-183.07 | Thiotepa, 475 mg bis unter 575 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-183.08

ZE-2023-183.08 | Thiotepa, 575 mg bis unter 675 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-183.09

ZE-2023-183.09 | Thiotepa, 675 mg bis unter 875 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-183.10

ZE-2023-183.10 | Thiotepa, 875 mg bis unter 1075 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-183.11

ZE-2023-183.11 | Thiotepa, 1075 mg bis unter 1275 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-183.12

ZE-2023-183.12 | Thiotepa, 1275 mg bis unter 1475 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-183.13

ZE-2023-183.13 | Thiotepa, 1475 mg bis unter 1875 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-183.14

ZE-2023-183.14 | Thiotepa, 1875 mg bis unter 2275 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-183.15

ZE-2023-183.15 | Thiotepa, 2275 mg bis unter 2675 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-183.16

ZE-2023-183.16 | Thiotepa, 2675 mg bis unter 3075 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-183.17

ZE-2023-183.17 | Thiotepa, 3075 mg bis unter 3475 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-183.18

ZE-2023-183.18 | Thiotepa, 3475 mg bis unter 3875 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-183.19

ZE-2023-183.19 | Thiotepa, 3875 mg bis unter 4275 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-183.20

ZE-2023-183.20 | Thiotepa, 4275 mg bis unter 4675 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-183.21

ZE-2023-183.21 | Thiotepa, 4675 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-184.01

ZE-2023-184.01 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, 0.5 UD bis unter 1.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400 mg Sofosbuvir/100 mg Velpatasvir/100 mg Voxilaprevir (z.B. Vosevi®) abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-184.02

ZE-2023-184.02 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, 1.5 UD bis unter 2.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400 mg Sofosbuvir/100 mg Velpatasvir/100 mg Voxilaprevir (z.B. Vosevi®) abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-184.03

ZE-2023-184.03 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, 2.5 UD bis unter 3.5 UD
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400 mg Sofosbuvir/100 mg Velpatasvir/100 mg Voxilaprevir (z.B. Vosevi®) abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-184.04

ZE-2023-184.04 | Sofosbuvir, Velpatasvir und Voxilaprevir, CVO, 3.5 UD und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der oralen Verwendung von Präparaten mit der Kombination 400 mg Sofosbuvir/100 mg Velpatasvir/100 mg Voxilaprevir (z.B. Vosevi®) abgerechnet werden. Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-190.01

ZE-2023-190.01 | Carmustin, 50 mg bis unter 150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-190.02

ZE-2023-190.02 | Carmustin, 150 mg bis unter 250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-190.03

ZE-2023-190.03 | Carmustin, 250 mg bis unter 350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-190.04

ZE-2023-190.04 | Carmustin, 350 mg bis unter 450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-190.05

ZE-2023-190.05 | Carmustin, 450 mg bis unter 550 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-190.06

ZE-2023-190.06 | Carmustin, 550 mg bis unter 650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-190.07

ZE-2023-190.07 | Carmustin, 650 mg bis unter 850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-190.08

ZE-2023-190.08 | Carmustin, 850 mg bis unter 1050 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-190.09

ZE-2023-190.09 | Carmustin, 1050 mg bis unter 1250 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-190.10

ZE-2023-190.10 | Carmustin, 1250 mg bis unter 1450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-190.11

ZE-2023-190.11 | Carmustin, 1450 mg bis unter 1650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-190.12

ZE-2023-190.12 | Carmustin, 1650 mg bis unter 1850 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-190.13

ZE-2023-190.13 | Carmustin, 1850 mg bis unter 2150 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-190.14

ZE-2023-190.14 | Carmustin, 2150 mg bis unter 2450 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-190.15

ZE-2023-190.15 | Carmustin, 2450 mg bis unter 2750 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-190.16

ZE-2023-190.16 | Carmustin, 2750 mg bis unter 3050 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-190.17

ZE-2023-190.17 | Carmustin, 3050 mg bis unter 3350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-190.18

ZE-2023-190.18 | Carmustin, 3350 mg bis unter 3650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-190.19

ZE-2023-190.19 | Carmustin, 3650 mg bis unter 3950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-190.20

ZE-2023-190.20 | Carmustin, 3950 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-199.01

ZE-2023-199.01 | Pertuzumab und Trastuzumab, 300 mg bis unter 900 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-199.02

ZE-2023-199.02 | Pertuzumab und Trastuzumab, 900 mg bis unter 1500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-199.03

ZE-2023-199.03 | Pertuzumab und Trastuzumab, 1500 mg bis unter 2100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-199.04

ZE-2023-199.04 | Pertuzumab und Trastuzumab, 2100 mg bis unter 2700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2023-199.05

ZE-2023-199.05 | Pertuzumab und Trastuzumab, 2700 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungs-verordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2022-190.17

ZE-2022-190.17 | Carmustin, intravenös, 3050 mg bis unter 3350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungsverordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2022-190.18

ZE-2022-190.18 | Carmustin, intravenös, 3350 mg bis unter 3650 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungsverordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2022-190.19

ZE-2022-190.19 | Carmustin, intravenös, 3650 mg bis unter 3950 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungsverordnung (KVV).


 Tarifbrowser für Tarif swissDRG Additions V12.0

  • DRG 011 V12.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code ZE-2022-190.20

ZE-2022-190.20 | Carmustin, intravenös, 3950 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | Additions
 |  | Typ | undefiniert
 |  | Betrag | variabel
 |  | Fakturierbar | Ja
 |  | Grundlage für die Kostenübernahme bzw. Vergütung sind die Bestimmungen von Artikel 71a bis 71d der Krankenversicherungsverordnung (KVV).


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes

 | Liste der Major Diagnostic Groups (MDC)
MDC 01 | Rehabilitation für Kinder und Jugendliche
MDC 02 | Neurologische Rehabilitation
MDC 03 | Internistische oder onkologische Rehabilitation
MDC 04 | Geriatrische Rehabilitation
MDC 05 | Muskuloskelettale Rehabilitation
MDC 06 | Pulmonale Rehabilitation
MDC 07 | Psychosomatische Rehabilitation
MDC 08 | Kardiale Rehabilitation
MDC 09 | Rehabilitation ohne weitere Angabe
MDC 10 | Nicht gruppierbar


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • MDC Codes
  • DRG Codes

 | Liste der DRG Positionen
TR11A | Rehabilitation für Kinder und Jugendliche mit komplizierender Diagnose oder Überwachungsrehabilitation, sowie Alter < 8 Jahren oder Überwachungsrehabilitation
TR11B | Rehabilitation für Kinder und Jugendliche mit komplizierender Diagnose, Alter > 7 Jahre
TR11C | Rehabilitation für Kinder und Jugendliche, Alter < 16 Jahre oder aufwendige Rehabilitation
TR11D | Rehabilitation für Kinder und Jugendliche
TR13A | Aufwendige neurologische Rehabilitation mit komplizierender Diagnose oder Überwachungsrehabilitation
TR13B | Neurologische Rehabilitation mit komplizierender Diagnose oder bestimmter Behandlung oder aufwendige neurologische Rehabilitation
TR13C | Neurologische Rehabilitation
TR14A | Aufwendige internistische oder onkologische Rehabilitation mit komplizierender Diagnose oder Überwachungsrehabilitation
TR14B | Internistische oder onkologische Rehabilitation mit bestimmter Funktionseinschränkung
TR14C | Internistische oder onkologische Rehabilitation
TR15A | Aufwendige geriatrische Rehabilitation mit komplizierender Diagnose oder mit bestimmter Behandlung oder Überwachungsrehabilitation
TR15B | Geriatrische Rehabilitation
TR16A | Aufwendige muskuloskelettale Rehabilitation mit komplizierender Diagnose oder Überwachungsrehabilitation
TR16B | Muskuloskelettale Rehabilitation mit bestimmter Funktionseinschränkung
TR16C | Muskuloskelettale Rehabilitation
TR17A | Aufwendige pulmonale Rehabilitation mit begrenzter Leistungsfähigkeit oder mit bestimmter Behandlung oder Überwachungsrehabilitation
TR17B | Pulmonale Rehabilitation
TR18Z | Psychosomatische Rehabilitation
TR19A | Aufwendige kardiale Rehabilitation mit bestimmter Funktionseinschränkung oder Überwachungsrehabilitation
TR19B | Kardiale Rehabilitation
TR80Z | Rehabilitation ohne weitere Angabe
TR96Z | Nicht gruppierbar


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01

 | Liste der DRG Positionen in der MDC-Kategorie Rehabilitation für Kinder und Jugendliche
TR11A | Rehabilitation für Kinder und Jugendliche mit komplizierender Diagnose oder Überwachungsrehabilitation, sowie Alter < 8 Jahren oder Überwachungsrehabilitation
TR11B | Rehabilitation für Kinder und Jugendliche mit komplizierender Diagnose, Alter > 7 Jahre
TR11C | Rehabilitation für Kinder und Jugendliche, Alter < 16 Jahre oder aufwendige Rehabilitation
TR11D | Rehabilitation für Kinder und Jugendliche


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code TR11A

TR11A | Rehabilitation für Kinder und Jugendliche mit komplizierender Diagnose oder Überwachungsrehabilitation, sowie Alter < 8 Jahren oder Überwachungsrehabilitation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Rehabilitation für Kinder und Jugendliche
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 2.479
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code TR11B

TR11B | Rehabilitation für Kinder und Jugendliche mit komplizierender Diagnose, Alter > 7 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Rehabilitation für Kinder und Jugendliche
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 1.932
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code TR11C

TR11C | Rehabilitation für Kinder und Jugendliche, Alter < 16 Jahre oder aufwendige Rehabilitation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Rehabilitation für Kinder und Jugendliche
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 1.749
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code TR11D

TR11D | Rehabilitation für Kinder und Jugendliche
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Rehabilitation für Kinder und Jugendliche
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 1.064
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02

 | Liste der DRG Positionen in der MDC-Kategorie Neurologische Rehabilitation
TR13A | Aufwendige neurologische Rehabilitation mit komplizierender Diagnose oder Überwachungsrehabilitation
TR13B | Neurologische Rehabilitation mit komplizierender Diagnose oder bestimmter Behandlung oder aufwendige neurologische Rehabilitation
TR13C | Neurologische Rehabilitation


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TR13A

TR13A | Aufwendige neurologische Rehabilitation mit komplizierender Diagnose oder Überwachungsrehabilitation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neurologische Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 1.328
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TR13B

TR13B | Neurologische Rehabilitation mit komplizierender Diagnose oder bestimmter Behandlung oder aufwendige neurologische Rehabilitation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neurologische Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 1.12
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TR13C

TR13C | Neurologische Rehabilitation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Neurologische Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 0.979
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03

 | Liste der DRG Positionen in der MDC-Kategorie Internistische oder onkologische Rehabilitation
TR14A | Aufwendige internistische oder onkologische Rehabilitation mit komplizierender Diagnose oder Überwachungsrehabilitation
TR14B | Internistische oder onkologische Rehabilitation mit bestimmter Funktionseinschränkung
TR14C | Internistische oder onkologische Rehabilitation


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TR14A

TR14A | Aufwendige internistische oder onkologische Rehabilitation mit komplizierender Diagnose oder Überwachungsrehabilitation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Internistische oder onkologische Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 1.231
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TR14B

TR14B | Internistische oder onkologische Rehabilitation mit bestimmter Funktionseinschränkung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Internistische oder onkologische Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 1.061
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TR14C

TR14C | Internistische oder onkologische Rehabilitation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Internistische oder onkologische Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 0.925
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04

 | Liste der DRG Positionen in der MDC-Kategorie Geriatrische Rehabilitation
TR15A | Aufwendige geriatrische Rehabilitation mit komplizierender Diagnose oder mit bestimmter Behandlung oder Überwachungsrehabilitation
TR15B | Geriatrische Rehabilitation


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TR15A

TR15A | Aufwendige geriatrische Rehabilitation mit komplizierender Diagnose oder mit bestimmter Behandlung oder Überwachungsrehabilitation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Geriatrische Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 1.115
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TR15B

TR15B | Geriatrische Rehabilitation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Geriatrische Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 0.988
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05

 | Liste der DRG Positionen in der MDC-Kategorie Muskuloskelettale Rehabilitation
TR16A | Aufwendige muskuloskelettale Rehabilitation mit komplizierender Diagnose oder Überwachungsrehabilitation
TR16B | Muskuloskelettale Rehabilitation mit bestimmter Funktionseinschränkung
TR16C | Muskuloskelettale Rehabilitation


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TR16A

TR16A | Aufwendige muskuloskelettale Rehabilitation mit komplizierender Diagnose oder Überwachungsrehabilitation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Muskuloskelettale Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 1.137
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TR16B

TR16B | Muskuloskelettale Rehabilitation mit bestimmter Funktionseinschränkung
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Muskuloskelettale Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 0.992
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TR16C

TR16C | Muskuloskelettale Rehabilitation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Muskuloskelettale Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 0.869
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06

 | Liste der DRG Positionen in der MDC-Kategorie Pulmonale Rehabilitation
TR17A | Aufwendige pulmonale Rehabilitation mit begrenzter Leistungsfähigkeit oder mit bestimmter Behandlung oder Überwachungsrehabilitation
TR17B | Pulmonale Rehabilitation


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TR17A

TR17A | Aufwendige pulmonale Rehabilitation mit begrenzter Leistungsfähigkeit oder mit bestimmter Behandlung oder Überwachungsrehabilitation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Pulmonale Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 0.956
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TR17B

TR17B | Pulmonale Rehabilitation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Pulmonale Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 0.888
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07

 | Liste der DRG Positionen in der MDC-Kategorie Psychosomatische Rehabilitation
TR18Z | Psychosomatische Rehabilitation


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code TR18Z

TR18Z | Psychosomatische Rehabilitation
01.01.24 - 31.12.24 | Gültigkeit
MDC | Psychosomatische Rehabilitation
Art | STReha
Anzahl Phasen | 2
Fakturierbar | Ja
Berechnungsformeln TP(Phase1) = LOS * cw1
TP(Phase2) = LTP1 * cw1 + (LOS - LTP1) * cw2
Kostengewichte cw | 1.024 / 0.652
Grenzverweildauer LTP | 14
formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08

 | Liste der DRG Positionen in der MDC-Kategorie Kardiale Rehabilitation
TR19A | Aufwendige kardiale Rehabilitation mit bestimmter Funktionseinschränkung oder Überwachungsrehabilitation
TR19B | Kardiale Rehabilitation


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code TR19A

TR19A | Aufwendige kardiale Rehabilitation mit bestimmter Funktionseinschränkung oder Überwachungsrehabilitation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Kardiale Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 0.878
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code TR19B

TR19B | Kardiale Rehabilitation
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Kardiale Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 0.771
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09

 | Liste der DRG Positionen in der MDC-Kategorie Rehabilitation ohne weitere Angabe
TR80Z | Rehabilitation ohne weitere Angabe


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code TR80Z

TR80Z | Rehabilitation ohne weitere Angabe
01.01.24 - 31.12.24 | Gültigkeit
MDC | Rehabilitation ohne weitere Angabe
Art | STReha
Anzahl Phasen | 2
Fakturierbar | Ja
Berechnungsformeln TP(Phase1) = LOS * cw1
TP(Phase2) = LTP1 * cw1 + (LOS - LTP1) * cw2
Kostengewichte cw | 0.771 / 0.652
Grenzverweildauer LTP | 14
formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10

 | Liste der DRG Positionen in der MDC-Kategorie Nicht gruppierbar
TR96Z | Nicht gruppierbar


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code TR96Z

TR96Z | Nicht gruppierbar
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | MDC | Nicht gruppierbar
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Nein
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 0.0
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • MDC Codes
  • DRG Codes

 | Liste der DRG Positionen
TR11A | Rehabilitation für Kinder und Jugendliche, Alter < 19 Jahre, mit komplizierender Diagnose
TR11B | Rehabilitation für Kinder und Jugendliche, Alter < 16 Jahre
TR11C | Rehabilitation für Kinder und Jugendliche
TR13A | Aufwendige neurologische Rehabilitation mit komplizierender Diagnose oder mit hohem Zusatzaufwand
TR13B | Neurologische Rehabilitation mit komplizierender Diagnose oder mit Zusatzaufwand oder mit bestimmter Behandlung
TR13C | Neurologische Rehabilitation
TR14A | Aufwendige internistische oder onkologische Rehabilitation mit komplizierender Diagnose
TR14B | Internistische oder onkologische Rehabilitation mit bestimmter Funktionseinschränkung
TR14C | Internistische oder onkologische Rehabilitation
TR15A | Aufwendige geriatrische Rehabilitation mit komplizierender Diagnose oder mit bestimmter Behandlung
TR15B | Geriatrische Rehabilitation
TR16A | Aufwendige muskuloskelettale Rehabilitation mit komplizierender Diagnose oder mit bestimmter Behandlung
TR16B | Muskuloskelettale Rehabilitation mit bestimmter Funktionseinschränkung
TR16C | Muskuloskelettale Rehabilitation
TR17A | Aufwendige pulmonale Rehabilitation mit begrenzter Leistungsfähigkeit oder mit bestimmter Behandlung
TR17B | Pulmonale Rehabilitation
TR18Z | Psychosomatische Rehabilitation
TR19A | Aufwendige kardiale Rehabilitation mit bestimmter Funktionseinschränkung
TR19B | Kardiale Rehabilitation
TR80Z | Rehabilitation ohne weitere Angabe
TR96Z | Nicht gruppierbar


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01

 | Liste der DRG Positionen in der MDC-Kategorie Rehabilitation für Kinder und Jugendliche
TR11A | Rehabilitation für Kinder und Jugendliche, Alter < 19 Jahre, mit komplizierender Diagnose
TR11B | Rehabilitation für Kinder und Jugendliche, Alter < 16 Jahre
TR11C | Rehabilitation für Kinder und Jugendliche


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code TR11A

TR11A | Rehabilitation für Kinder und Jugendliche, Alter < 19 Jahre, mit komplizierender Diagnose
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Rehabilitation für Kinder und Jugendliche
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 1.962
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code TR11B

TR11B | Rehabilitation für Kinder und Jugendliche, Alter < 16 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Rehabilitation für Kinder und Jugendliche
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 1.752
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 01
  • DRG Code TR11C

TR11C | Rehabilitation für Kinder und Jugendliche
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Rehabilitation für Kinder und Jugendliche
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 1.173
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02

 | Liste der DRG Positionen in der MDC-Kategorie Neurologische Rehabilitation
TR13A | Aufwendige neurologische Rehabilitation mit komplizierender Diagnose oder mit hohem Zusatzaufwand
TR13B | Neurologische Rehabilitation mit komplizierender Diagnose oder mit Zusatzaufwand oder mit bestimmter Behandlung
TR13C | Neurologische Rehabilitation


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TR13A

TR13A | Aufwendige neurologische Rehabilitation mit komplizierender Diagnose oder mit hohem Zusatzaufwand
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neurologische Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 1.348
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TR13B

TR13B | Neurologische Rehabilitation mit komplizierender Diagnose oder mit Zusatzaufwand oder mit bestimmter Behandlung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neurologische Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 1.114
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TR13C

TR13C | Neurologische Rehabilitation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Neurologische Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 1.007
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03

 | Liste der DRG Positionen in der MDC-Kategorie Internistische oder onkologische Rehabilitation
TR14A | Aufwendige internistische oder onkologische Rehabilitation mit komplizierender Diagnose
TR14B | Internistische oder onkologische Rehabilitation mit bestimmter Funktionseinschränkung
TR14C | Internistische oder onkologische Rehabilitation


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TR14A

TR14A | Aufwendige internistische oder onkologische Rehabilitation mit komplizierender Diagnose
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Internistische oder onkologische Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 1.191
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TR14B

TR14B | Internistische oder onkologische Rehabilitation mit bestimmter Funktionseinschränkung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Internistische oder onkologische Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 1.045
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TR14C

TR14C | Internistische oder onkologische Rehabilitation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Internistische oder onkologische Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 0.982
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04

 | Liste der DRG Positionen in der MDC-Kategorie Geriatrische Rehabilitation
TR15A | Aufwendige geriatrische Rehabilitation mit komplizierender Diagnose oder mit bestimmter Behandlung
TR15B | Geriatrische Rehabilitation


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TR15A

TR15A | Aufwendige geriatrische Rehabilitation mit komplizierender Diagnose oder mit bestimmter Behandlung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Geriatrische Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 1.072
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TR15B

TR15B | Geriatrische Rehabilitation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Geriatrische Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 0.973
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05

 | Liste der DRG Positionen in der MDC-Kategorie Muskuloskelettale Rehabilitation
TR16A | Aufwendige muskuloskelettale Rehabilitation mit komplizierender Diagnose oder mit bestimmter Behandlung
TR16B | Muskuloskelettale Rehabilitation mit bestimmter Funktionseinschränkung
TR16C | Muskuloskelettale Rehabilitation


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TR16A

TR16A | Aufwendige muskuloskelettale Rehabilitation mit komplizierender Diagnose oder mit bestimmter Behandlung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Muskuloskelettale Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 1.077
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TR16B

TR16B | Muskuloskelettale Rehabilitation mit bestimmter Funktionseinschränkung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Muskuloskelettale Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 0.933
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TR16C

TR16C | Muskuloskelettale Rehabilitation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Muskuloskelettale Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 0.898
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06

 | Liste der DRG Positionen in der MDC-Kategorie Pulmonale Rehabilitation
TR17A | Aufwendige pulmonale Rehabilitation mit begrenzter Leistungsfähigkeit oder mit bestimmter Behandlung
TR17B | Pulmonale Rehabilitation


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TR17A

TR17A | Aufwendige pulmonale Rehabilitation mit begrenzter Leistungsfähigkeit oder mit bestimmter Behandlung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Pulmonale Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 1.091
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TR17B

TR17B | Pulmonale Rehabilitation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Pulmonale Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 0.979
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code TR18Z

TR18Z | Psychosomatische Rehabilitation
01.01.23 - 31.12.23 | Gültigkeit
MDC | Psychosomatische Rehabilitation
Art | STReha
Anzahl Phasen | 3
Fakturierbar | Ja
Berechnungsformeln TP(Phase1) = LOS * cw1
TP(Phase2) = LTP1 * cw1 + (LOS - LTP1) * cw2
TP(Phase3) = LTP1 * cw1 + (LTP2 - LTP1) * cw2 +
(LOS - LTP2) * cw3
Kostengewichte cw | 1.302 / 0.838 / 0.63
Grenzverweildauer LTP | 3 / 25
formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08

 | Liste der DRG Positionen in der MDC-Kategorie Kardiale Rehabilitation
TR19A | Aufwendige kardiale Rehabilitation mit bestimmter Funktionseinschränkung
TR19B | Kardiale Rehabilitation


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code TR19A

TR19A | Aufwendige kardiale Rehabilitation mit bestimmter Funktionseinschränkung
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Kardiale Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 0.9
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code TR19B

TR19B | Kardiale Rehabilitation
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Kardiale Rehabilitation
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 0.782
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code TR80Z

TR80Z | Rehabilitation ohne weitere Angabe
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Rehabilitation ohne weitere Angabe
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Ja
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 0.782
 |  | formula


 Tarifbrowser für Tarif TarPSY V1.0

  • DRG 020 V1.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code TR96Z

TR96Z | Nicht gruppierbar
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | MDC | Nicht gruppierbar
 |  | Art | STReha
 |  | Anzahl Phasen | 1
 |  | Fakturierbar | Nein
 |  | Berechnungsformeln | TP(Phase1) = LOS * cw1
 |  | Kostengewichte cw | 0.0
 |  | formula


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes

 | Liste der Major Diagnostic Groups (MDC)
MDC 02 | Psychische oder Verhaltensstörungen durch Alkohol, andere Drogen oder andere Substanzen
MDC 03 | Störungen bei Demenz oder andere organische Störungen des ZNS
MDC 04 | Schizophrenie, schizotype oder wahnhafte Störungen
MDC 05 | Manische Störungen
MDC 06 | Depressive oder bipolar depressive Störungen
MDC 07 | Neurotische-, Belastungs- oder somatoforme Störungen
MDC 08 | Persönlichkeits- und Verhaltensstörungen
MDC 09 | Verhaltensauffälligkeiten mit körperlichen Störungen, Intelligenz- oder Entwicklungsstörungen
MDC 10 | Psychiatrische oder psychosomatische Behandlung ohne psychiatrische oder psychosomatische Hauptdiagnose


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • MDC Codes
  • DRG Codes

 | Liste der DRG Positionen
TP21A | Psychische oder Verhaltensstörungen durch Alkohol, andere Drogen oder andere Substanzen, Alter < 18 Jahre oder stark erhöhter PSL
TP21B | Psychische oder Verhaltensstörungen durch Alkohol, andere Drogen oder andere Substanzen, Alter > 65 Jahre mit bestimmter Nebendiagnose oder Alter > 17 Jahre mit komplizierender Diagnose oder bestimmter Behandlung oder erhöhtem PSL
TP21C | Psychische oder Verhaltensstörungen durch Alkohol, andere Drogen oder andere Substanzen, Alter > 17 Jahre
TP24A | Störungen bei Demenz oder andere organische Störungen des ZNS, Alter < 18 Jahre, oder Alter > 75 Jahre mit komplizierender Nebendiagnose oder bestimmter Behandlung, oder komplizierende Diagnose oder bestimmte Behandlung oder erhöhter PSL
TP24B | Störungen bei Demenz oder andere organische Störungen des ZNS, Alter > 17 Jahre
TP25A | Schizophrenie, schizotype oder wahnhafte Störungen, Alter < 18 Jahre
TP25B | Schizophrenie, schizotype oder wahnhafte Störungen, Alter > 17 Jahre mit komplizierender Nebendiagnose oder bestimmter Behandlung oder erhöhtem PSL
TP25C | Schizophrenie, schizotype oder wahnhafte Störungen, Alter > 17 Jahre
TP26A | Manische Störungen, Alter < 18 Jahre oder komplizierende Diagnose oder bestimmte Behandlung oder erhöhter PSL
TP26B | Manische Störungen, Alter > 17 Jahre
TP27A | Depressive oder bipolar depressive Störungen, Alter < 16 Jahre oder Alter < 18 mit erhöhtem PSL
TP27B | Depressive oder bipolar depressive Störungen, Alter < 18 Jahre und Alter > 15 Jahre
TP27C | Depressive oder bipolar depressive Störungen, Alter > 75 Jahre oder Alter > 17 Jahre mit komplizierender Diagnose oder bestimmter Behandlung oder erhöhtem PSL
TP27D | Depressive oder bipolar depressive Störungen, Alter > 17 Jahre
TP28A | Neurotische, Belastungs- oder somatoforme Störungen, Alter < 18 Jahre oder bestimmte Behandlung oder stark erhöhter PSL
TP28B | Neurotische, Belastungs- oder somatoforme Störungen, Alter > 17 Jahre
TP29A | Persönlichkeits- und Verhaltensstörungen, Alter < 18 Jahre oder komplizierende Nebendiagnose oder erhöhter PSL
TP29B | Persönlichkeits- und Verhaltensstörungen, Alter > 17 Jahre
TP30A | Verhaltensauffälligkeiten mit körperlichen Störungen, Intelligenz- oder Entwicklungsstörungen, Alter < 18 Jahre oder bestimmte Diagnose oder erhöhter PSL
TP30B | Verhaltensauffälligkeiten mit körperlichen Störungen, Intelligenz- oder Entwicklungsstörungen, Alter > 17 Jahre mit komplizierender Diagnose
TP30C | Verhaltensauffälligkeiten mit körperlichen Störungen, Intelligenz- oder Entwicklungsstörungen, Alter > 17 Jahre
TP70Z | Psychiatrische oder psychosomatische Behandlung ohne psychiatrische oder psychosomatische Hauptdiagnose


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02

 | Liste der DRG Positionen in der MDC-Kategorie Psychische oder Verhaltensstörungen durch Alkohol, andere Drogen oder andere Substanzen
TP21A | Psychische oder Verhaltensstörungen durch Alkohol, andere Drogen oder andere Substanzen, Alter < 18 Jahre oder stark erhöhter PSL
TP21B | Psychische oder Verhaltensstörungen durch Alkohol, andere Drogen oder andere Substanzen, Alter > 65 Jahre mit bestimmter Nebendiagnose oder Alter > 17 Jahre mit komplizierender Diagnose oder bestimmter Behandlung oder erhöhtem PSL
TP21C | Psychische oder Verhaltensstörungen durch Alkohol, andere Drogen oder andere Substanzen, Alter > 17 Jahre


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TP21A

TP21A | Psychische oder Verhaltensstörungen durch Alkohol, andere Drogen oder andere Substanzen, Alter < 18 Jahre oder stark erhöhter PSL
01.01.24 - 31.12.24 | Gültigkeit
MDC | Psychische oder Verhaltensstörungen durch Alkohol, andere Drogen oder andere Substanzen
Art | TarPsy
LOS(max) | 57 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
2.170 | 1.976 | 1.782 | 1.587 | 1.393 | 1.387 | 1.380 | 1.373 | 1.366 | 1.360
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.353 | 1.346 | 1.340 | 1.333 | 1.326 | 1.319 | 1.313 | 1.306 | 1.299 | 1.293
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.286 | 1.279 | 1.272 | 1.266 | 1.259 | 1.252 | 1.245 | 1.239 | 1.232 | 1.225
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.219 | 1.212 | 1.205 | 1.198 | 1.192 | 1.185 | 1.178 | 1.172 | 1.165 | 1.158
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.151 | 1.145 | 1.138 | 1.131 | 1.124 | 1.118 | 1.111 | 1.104 | 1.098 | 1.091
51 | 52 | 53 | 54 | 55 | 56 | 57
1.084 | 1.077 | 1.071 | 1.064 | 1.057 | 1.051 | 1.044


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TP21B

TP21B | Psychische oder Verhaltensstörungen durch Alkohol, andere Drogen oder andere Substanzen, Alter > 65 Jahre mit bestimmter Nebendiagnose oder Alter > 17 Jahre mit komplizierender Diagnose oder bestimmter Behandlung oder erhöhtem PSL
01.01.24 - 31.12.24 | Gültigkeit
MDC | Psychische oder Verhaltensstörungen durch Alkohol, andere Drogen oder andere Substanzen
Art | TarPsy
LOS(max) | 80 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.443 | 1.396 | 1.349 | 1.303 | 1.256 | 1.209 | 1.162 | 1.116 | 1.112 | 1.108
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.105 | 1.101 | 1.098 | 1.094 | 1.090 | 1.087 | 1.083 | 1.080 | 1.076 | 1.072
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.069 | 1.065 | 1.062 | 1.058 | 1.054 | 1.051 | 1.047 | 1.044 | 1.040 | 1.036
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.033 | 1.029 | 1.026 | 1.022 | 1.018 | 1.015 | 1.011 | 1.007 | 1.004 | 1.000
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
0.997 | 0.993 | 0.989 | 0.986 | 0.982 | 0.979 | 0.975 | 0.971 | 0.968 | 0.964
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
0.961 | 0.957 | 0.953 | 0.950 | 0.946 | 0.943 | 0.939 | 0.935 | 0.932 | 0.928
61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70
0.925 | 0.921 | 0.917 | 0.914 | 0.910 | 0.907 | 0.903 | 0.899 | 0.896 | 0.892
71 | 72 | 73 | 74 | 75 | 76 | 77 | 78 | 79 | 80
0.889 | 0.885 | 0.881 | 0.878 | 0.874 | 0.871 | 0.867 | 0.863 | 0.860 | 0.856


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TP21C

TP21C | Psychische oder Verhaltensstörungen durch Alkohol, andere Drogen oder andere Substanzen, Alter > 17 Jahre
01.01.24 - 31.12.24 | Gültigkeit
MDC | Psychische oder Verhaltensstörungen durch Alkohol, andere Drogen oder andere Substanzen
Art | TarPsy
LOS(max) | 80 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.428 | 1.377 | 1.327 | 1.277 | 1.227 | 1.176 | 1.126 | 1.076 | 1.071 | 1.066
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.062 | 1.057 | 1.053 | 1.048 | 1.044 | 1.039 | 1.034 | 1.030 | 1.025 | 1.021
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.016 | 1.012 | 1.007 | 1.002 | 0.998 | 0.993 | 0.989 | 0.984 | 0.979 | 0.975
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
0.970 | 0.966 | 0.961 | 0.957 | 0.952 | 0.947 | 0.943 | 0.938 | 0.934 | 0.929
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
0.925 | 0.920 | 0.915 | 0.911 | 0.906 | 0.902 | 0.897 | 0.892 | 0.888 | 0.883
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
0.879 | 0.874 | 0.870 | 0.865 | 0.860 | 0.856 | 0.851 | 0.847 | 0.842 | 0.838
61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70
0.833 | 0.828 | 0.824 | 0.819 | 0.815 | 0.810 | 0.805 | 0.801 | 0.796 | 0.792
71 | 72 | 73 | 74 | 75 | 76 | 77 | 78 | 79 | 80
0.787 | 0.783 | 0.778 | 0.773 | 0.769 | 0.764 | 0.760 | 0.755 | 0.751 | 0.746


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03

 | Liste der DRG Positionen in der MDC-Kategorie Störungen bei Demenz oder andere organische Störungen des ZNS
TP24A | Störungen bei Demenz oder andere organische Störungen des ZNS, Alter < 18 Jahre, oder Alter > 75 Jahre mit komplizierender Nebendiagnose oder bestimmter Behandlung, oder komplizierende Diagnose oder bestimmte Behandlung oder erhöhter PSL
TP24B | Störungen bei Demenz oder andere organische Störungen des ZNS, Alter > 17 Jahre


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TP24A

TP24A | Störungen bei Demenz oder andere organische Störungen des ZNS, Alter < 18 Jahre, oder Alter > 75 Jahre mit komplizierender Nebendiagnose oder bestimmter Behandlung, oder komplizierende Diagnose oder bestimmte Behandlung oder erhöhter PSL
01.01.24 - 31.12.24 | Gültigkeit
MDC | Störungen bei Demenz oder andere organische Störungen des ZNS
Art | TarPsy
LOS(max) | 77 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.971 | 1.920 | 1.869 | 1.819 | 1.768 | 1.717 | 1.667 | 1.616 | 1.565 | 1.515
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.464 | 1.414 | 1.363 | 1.312 | 1.311 | 1.309 | 1.308 | 1.306 | 1.305 | 1.304
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.302 | 1.301 | 1.299 | 1.298 | 1.296 | 1.295 | 1.293 | 1.292 | 1.290 | 1.289
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.288 | 1.286 | 1.285 | 1.283 | 1.282 | 1.280 | 1.279 | 1.277 | 1.276 | 1.274
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.273 | 1.272 | 1.270 | 1.269 | 1.267 | 1.266 | 1.264 | 1.263 | 1.261 | 1.260
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
1.258 | 1.257 | 1.256 | 1.254 | 1.253 | 1.251 | 1.250 | 1.248 | 1.247 | 1.245
61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70
1.244 | 1.242 | 1.241 | 1.239 | 1.238 | 1.237 | 1.235 | 1.234 | 1.232 | 1.231
71 | 72 | 73 | 74 | 75 | 76 | 77
1.229 | 1.228 | 1.226 | 1.225 | 1.223 | 1.222 | 1.221


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TP24B

TP24B | Störungen bei Demenz oder andere organische Störungen des ZNS, Alter > 17 Jahre
01.01.24 - 31.12.24 | Gültigkeit
MDC | Störungen bei Demenz oder andere organische Störungen des ZNS
Art | TarPsy
LOS(max) | 38 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.734 | 1.663 | 1.591 | 1.519 | 1.448 | 1.376 | 1.305 | 1.233 | 1.229 | 1.225
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.221 | 1.217 | 1.213 | 1.209 | 1.205 | 1.201 | 1.197 | 1.193 | 1.189 | 1.185
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.181 | 1.177 | 1.173 | 1.169 | 1.165 | 1.161 | 1.157 | 1.154 | 1.150 | 1.146
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38
1.142 | 1.138 | 1.134 | 1.130 | 1.126 | 1.122 | 1.118 | 1.114


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04

 | Liste der DRG Positionen in der MDC-Kategorie Schizophrenie, schizotype oder wahnhafte Störungen
TP25A | Schizophrenie, schizotype oder wahnhafte Störungen, Alter < 18 Jahre
TP25B | Schizophrenie, schizotype oder wahnhafte Störungen, Alter > 17 Jahre mit komplizierender Nebendiagnose oder bestimmter Behandlung oder erhöhtem PSL
TP25C | Schizophrenie, schizotype oder wahnhafte Störungen, Alter > 17 Jahre


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TP25A

TP25A | Schizophrenie, schizotype oder wahnhafte Störungen, Alter < 18 Jahre
01.01.24 - 31.12.24 | Gültigkeit
MDC | Schizophrenie, schizotype oder wahnhafte Störungen
Art | TarPsy
LOS(max) | 53 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.962 | 1.954 | 1.946 | 1.938 | 1.930 | 1.922 | 1.914 | 1.906 | 1.898 | 1.890
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.882 | 1.874 | 1.866 | 1.858 | 1.850 | 1.842 | 1.834 | 1.826 | 1.818 | 1.810
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.802 | 1.794 | 1.786 | 1.778 | 1.770 | 1.762 | 1.754 | 1.746 | 1.738 | 1.730
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.722 | 1.714 | 1.706 | 1.698 | 1.690 | 1.682 | 1.674 | 1.666 | 1.658 | 1.650
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.642 | 1.634 | 1.626 | 1.618 | 1.610 | 1.602 | 1.594 | 1.586 | 1.578 | 1.570
51 | 52 | 53
1.562 | 1.554 | 1.546


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TP25B

TP25B | Schizophrenie, schizotype oder wahnhafte Störungen, Alter > 17 Jahre mit komplizierender Nebendiagnose oder bestimmter Behandlung oder erhöhtem PSL
01.01.24 - 31.12.24 | Gültigkeit
MDC | Schizophrenie, schizotype oder wahnhafte Störungen
Art | TarPsy
LOS(max) | 78 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.424 | 1.397 | 1.369 | 1.342 | 1.315 | 1.288 | 1.260 | 1.233 | 1.206 | 1.178
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.151 | 1.124 | 1.122 | 1.121 | 1.119 | 1.118 | 1.116 | 1.115 | 1.113 | 1.112
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.111 | 1.109 | 1.108 | 1.106 | 1.105 | 1.103 | 1.102 | 1.101 | 1.099 | 1.098
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.096 | 1.095 | 1.093 | 1.092 | 1.090 | 1.089 | 1.088 | 1.086 | 1.085 | 1.083
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.082 | 1.080 | 1.079 | 1.077 | 1.076 | 1.075 | 1.073 | 1.072 | 1.070 | 1.069
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
1.067 | 1.066 | 1.065 | 1.063 | 1.062 | 1.060 | 1.059 | 1.057 | 1.056 | 1.054
61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70
1.053 | 1.052 | 1.050 | 1.049 | 1.047 | 1.046 | 1.044 | 1.043 | 1.042 | 1.040
71 | 72 | 73 | 74 | 75 | 76 | 77 | 78
1.039 | 1.037 | 1.036 | 1.034 | 1.033 | 1.031 | 1.030 | 1.029


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TP25C

TP25C | Schizophrenie, schizotype oder wahnhafte Störungen, Alter > 17 Jahre
01.01.24 - 31.12.24 | Gültigkeit
MDC | Schizophrenie, schizotype oder wahnhafte Störungen
Art | TarPsy
LOS(max) | 14 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.408 | 1.370 | 1.332 | 1.294 | 1.257 | 1.219 | 1.181 | 1.143 | 1.119 | 1.095
11 | 12 | 13 | 14
1.071 | 1.047 | 1.023 | 0.999


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05

 | Liste der DRG Positionen in der MDC-Kategorie Manische Störungen
TP26A | Manische Störungen, Alter < 18 Jahre oder komplizierende Diagnose oder bestimmte Behandlung oder erhöhter PSL
TP26B | Manische Störungen, Alter > 17 Jahre


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TP26A

TP26A | Manische Störungen, Alter < 18 Jahre oder komplizierende Diagnose oder bestimmte Behandlung oder erhöhter PSL
01.01.24 - 31.12.24 | Gültigkeit
MDC | Manische Störungen
Art | TarPsy
LOS(max) | 16 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.596 | 1.571 | 1.545 | 1.520 | 1.494 | 1.468 | 1.443 | 1.417 | 1.392 | 1.366
11 | 12 | 13 | 14 | 15 | 16
1.341 | 1.315 | 1.289 | 1.264 | 1.238 | 1.213


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TP26B

TP26B | Manische Störungen, Alter > 17 Jahre
01.01.24 - 31.12.24 | Gültigkeit
MDC | Manische Störungen
Art | TarPsy
LOS(max) | 13 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.577 | 1.515 | 1.454 | 1.393 | 1.331 | 1.270 | 1.243 | 1.216 | 1.189 | 1.163
11 | 12 | 13
1.136 | 1.109 | 1.082


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06

 | Liste der DRG Positionen in der MDC-Kategorie Depressive oder bipolar depressive Störungen
TP27A | Depressive oder bipolar depressive Störungen, Alter < 16 Jahre oder Alter < 18 mit erhöhtem PSL
TP27B | Depressive oder bipolar depressive Störungen, Alter < 18 Jahre und Alter > 15 Jahre
TP27C | Depressive oder bipolar depressive Störungen, Alter > 75 Jahre oder Alter > 17 Jahre mit komplizierender Diagnose oder bestimmter Behandlung oder erhöhtem PSL
TP27D | Depressive oder bipolar depressive Störungen, Alter > 17 Jahre


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TP27A

TP27A | Depressive oder bipolar depressive Störungen, Alter < 16 Jahre oder Alter < 18 mit erhöhtem PSL
01.01.24 - 31.12.24 | Gültigkeit
MDC | Depressive oder bipolar depressive Störungen
Art | TarPsy
LOS(max) | 61 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
2.009 | 1.938 | 1.867 | 1.796 | 1.725 | 1.718 | 1.711 | 1.704 | 1.697 | 1.689
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.682 | 1.675 | 1.668 | 1.661 | 1.654 | 1.646 | 1.639 | 1.632 | 1.625 | 1.618
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.611 | 1.603 | 1.596 | 1.589 | 1.582 | 1.575 | 1.568 | 1.560 | 1.553 | 1.546
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.539 | 1.532 | 1.524 | 1.517 | 1.510 | 1.503 | 1.496 | 1.489 | 1.481 | 1.474
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.467 | 1.460 | 1.453 | 1.446 | 1.438 | 1.431 | 1.424 | 1.417 | 1.410 | 1.403
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
1.395 | 1.388 | 1.381 | 1.374 | 1.367 | 1.359 | 1.352 | 1.345 | 1.338 | 1.331
61
1.324


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TP27B

TP27B | Depressive oder bipolar depressive Störungen, Alter < 18 Jahre und Alter > 15 Jahre
01.01.24 - 31.12.24 | Gültigkeit
MDC | Depressive oder bipolar depressive Störungen
Art | TarPsy
LOS(max) | 61 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.919 | 1.868 | 1.816 | 1.764 | 1.712 | 1.660 | 1.608 | 1.556 | 1.504 | 1.498
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.493 | 1.488 | 1.483 | 1.477 | 1.472 | 1.467 | 1.461 | 1.456 | 1.451 | 1.446
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.440 | 1.435 | 1.430 | 1.424 | 1.419 | 1.414 | 1.408 | 1.403 | 1.398 | 1.393
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.387 | 1.382 | 1.377 | 1.371 | 1.366 | 1.361 | 1.356 | 1.350 | 1.345 | 1.340
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.334 | 1.329 | 1.324 | 1.319 | 1.313 | 1.308 | 1.303 | 1.297 | 1.292 | 1.287
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
1.282 | 1.276 | 1.271 | 1.266 | 1.260 | 1.255 | 1.250 | 1.245 | 1.239 | 1.234
61
1.229


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TP27C

TP27C | Depressive oder bipolar depressive Störungen, Alter > 75 Jahre oder Alter > 17 Jahre mit komplizierender Diagnose oder bestimmter Behandlung oder erhöhtem PSL
01.01.24 - 31.12.24 | Gültigkeit
MDC | Depressive oder bipolar depressive Störungen
Art | TarPsy
LOS(max) | 40 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.422 | 1.397 | 1.371 | 1.346 | 1.321 | 1.296 | 1.270 | 1.245 | 1.220 | 1.194
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.169 | 1.144 | 1.119 | 1.093 | 1.068 | 1.065 | 1.063 | 1.060 | 1.058 | 1.055
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.052 | 1.050 | 1.047 | 1.045 | 1.042 | 1.039 | 1.037 | 1.034 | 1.032 | 1.029
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.026 | 1.024 | 1.021 | 1.019 | 1.016 | 1.014 | 1.011 | 1.008 | 1.006 | 1.003


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TP27D

TP27D | Depressive oder bipolar depressive Störungen, Alter > 17 Jahre
01.01.24 - 31.12.24 | Gültigkeit
MDC | Depressive oder bipolar depressive Störungen
Art | TarPsy
LOS(max) | 29 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.405 | 1.368 | 1.331 | 1.294 | 1.257 | 1.220 | 1.183 | 1.146 | 1.109 | 1.072
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.063 | 1.054 | 1.046 | 1.037 | 1.028 | 1.019 | 1.011 | 1.002 | 0.993 | 0.984
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29
0.976 | 0.967 | 0.958 | 0.949 | 0.941 | 0.932 | 0.923 | 0.914 | 0.906


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07

 | Liste der DRG Positionen in der MDC-Kategorie Neurotische-, Belastungs- oder somatoforme Störungen
TP28A | Neurotische, Belastungs- oder somatoforme Störungen, Alter < 18 Jahre oder bestimmte Behandlung oder stark erhöhter PSL
TP28B | Neurotische, Belastungs- oder somatoforme Störungen, Alter > 17 Jahre


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code TP28A

TP28A | Neurotische, Belastungs- oder somatoforme Störungen, Alter < 18 Jahre oder bestimmte Behandlung oder stark erhöhter PSL
01.01.24 - 31.12.24 | Gültigkeit
MDC | Neurotische-, Belastungs- oder somatoforme Störungen
Art | TarPsy
LOS(max) | 51 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.608 | 1.602 | 1.596 | 1.590 | 1.584 | 1.578 | 1.573 | 1.567 | 1.561 | 1.555
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.549 | 1.543 | 1.538 | 1.532 | 1.526 | 1.520 | 1.514 | 1.508 | 1.503 | 1.497
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.491 | 1.485 | 1.479 | 1.473 | 1.468 | 1.462 | 1.456 | 1.450 | 1.444 | 1.439
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.433 | 1.427 | 1.421 | 1.415 | 1.409 | 1.404 | 1.398 | 1.392 | 1.386 | 1.380
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.374 | 1.369 | 1.363 | 1.357 | 1.351 | 1.345 | 1.339 | 1.334 | 1.328 | 1.322
51
1.316


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code TP28B

TP28B | Neurotische, Belastungs- oder somatoforme Störungen, Alter > 17 Jahre
01.01.24 - 31.12.24 | Gültigkeit
MDC | Neurotische-, Belastungs- oder somatoforme Störungen
Art | TarPsy
LOS(max) | 33 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.415 | 1.378 | 1.342 | 1.305 | 1.268 | 1.232 | 1.195 | 1.158 | 1.122 | 1.085
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.079 | 1.072 | 1.066 | 1.060 | 1.054 | 1.047 | 1.041 | 1.035 | 1.029 | 1.022
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.016 | 1.010 | 1.004 | 0.997 | 0.991 | 0.985 | 0.979 | 0.972 | 0.966 | 0.960
31 | 32 | 33
0.954 | 0.947 | 0.941


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08

 | Liste der DRG Positionen in der MDC-Kategorie Persönlichkeits- und Verhaltensstörungen
TP29A | Persönlichkeits- und Verhaltensstörungen, Alter < 18 Jahre oder komplizierende Nebendiagnose oder erhöhter PSL
TP29B | Persönlichkeits- und Verhaltensstörungen, Alter > 17 Jahre


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code TP29A

TP29A | Persönlichkeits- und Verhaltensstörungen, Alter < 18 Jahre oder komplizierende Nebendiagnose oder erhöhter PSL
01.01.24 - 31.12.24 | Gültigkeit
MDC | Persönlichkeits- und Verhaltensstörungen
Art | TarPsy
LOS(max) | 12 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.950 | 1.895 | 1.840 | 1.786 | 1.731 | 1.676 | 1.621 | 1.566 | 1.511 | 1.457
11 | 12
1.402 | 1.347


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code TP29B

TP29B | Persönlichkeits- und Verhaltensstörungen, Alter > 17 Jahre
01.01.24 - 31.12.24 | Gültigkeit
MDC | Persönlichkeits- und Verhaltensstörungen
Art | TarPsy
LOS(max) | 59 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.528 | 1.494 | 1.460 | 1.426 | 1.392 | 1.358 | 1.324 | 1.290 | 1.256 | 1.222
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.188 | 1.153 | 1.119 | 1.085 | 1.082 | 1.079 | 1.076 | 1.073 | 1.070 | 1.067
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.064 | 1.061 | 1.058 | 1.055 | 1.052 | 1.049 | 1.046 | 1.043 | 1.040 | 1.037
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.034 | 1.031 | 1.028 | 1.025 | 1.021 | 1.018 | 1.015 | 1.012 | 1.009 | 1.006
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.003 | 1.000 | 0.997 | 0.994 | 0.991 | 0.988 | 0.985 | 0.982 | 0.979 | 0.976
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59
0.973 | 0.970 | 0.967 | 0.964 | 0.961 | 0.957 | 0.954 | 0.951 | 0.948


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09

 | Liste der DRG Positionen in der MDC-Kategorie Verhaltensauffälligkeiten mit körperlichen Störungen, Intelligenz- oder Entwicklungsstörungen
TP30A | Verhaltensauffälligkeiten mit körperlichen Störungen, Intelligenz- oder Entwicklungsstörungen, Alter < 18 Jahre oder bestimmte Diagnose oder erhöhter PSL
TP30B | Verhaltensauffälligkeiten mit körperlichen Störungen, Intelligenz- oder Entwicklungsstörungen, Alter > 17 Jahre mit komplizierender Diagnose
TP30C | Verhaltensauffälligkeiten mit körperlichen Störungen, Intelligenz- oder Entwicklungsstörungen, Alter > 17 Jahre


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code TP30A

TP30A | Verhaltensauffälligkeiten mit körperlichen Störungen, Intelligenz- oder Entwicklungsstörungen, Alter < 18 Jahre oder bestimmte Diagnose oder erhöhter PSL
01.01.24 - 31.12.24 | Gültigkeit
MDC | Verhaltensauffälligkeiten mit körperlichen Störungen, Intelligenz- oder Entwicklungsstörungen
Art | TarPsy
LOS(max) | 28 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.812 | 1.796 | 1.781 | 1.765 | 1.749 | 1.734 | 1.718 | 1.702 | 1.687 | 1.671
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.656 | 1.640 | 1.624 | 1.609 | 1.593 | 1.578 | 1.562 | 1.546 | 1.531 | 1.515
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28
1.499 | 1.484 | 1.468 | 1.453 | 1.437 | 1.421 | 1.406 | 1.390


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code TP30B

TP30B | Verhaltensauffälligkeiten mit körperlichen Störungen, Intelligenz- oder Entwicklungsstörungen, Alter > 17 Jahre mit komplizierender Diagnose
01.01.24 - 31.12.24 | Gültigkeit
MDC | Verhaltensauffälligkeiten mit körperlichen Störungen, Intelligenz- oder Entwicklungsstörungen
Art | TarPsy
LOS(max) | 29 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.523 | 1.480 | 1.436 | 1.393 | 1.349 | 1.306 | 1.263 | 1.258 | 1.253 | 1.248
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.244 | 1.239 | 1.234 | 1.229 | 1.225 | 1.220 | 1.215 | 1.210 | 1.206 | 1.201
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29
1.196 | 1.191 | 1.187 | 1.182 | 1.177 | 1.173 | 1.168 | 1.163 | 1.158


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code TP30C

TP30C | Verhaltensauffälligkeiten mit körperlichen Störungen, Intelligenz- oder Entwicklungsstörungen, Alter > 17 Jahre
01.01.24 - 31.12.24 | Gültigkeit
MDC | Verhaltensauffälligkeiten mit körperlichen Störungen, Intelligenz- oder Entwicklungsstörungen
Art | TarPsy
LOS(max) | 51 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.521 | 1.476 | 1.432 | 1.388 | 1.344 | 1.299 | 1.255 | 1.211 | 1.167 | 1.122
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.078 | 1.074 | 1.069 | 1.064 | 1.060 | 1.055 | 1.051 | 1.046 | 1.042 | 1.037
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.032 | 1.028 | 1.023 | 1.019 | 1.014 | 1.010 | 1.005 | 1.000 | 0.996 | 0.991
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
0.987 | 0.982 | 0.978 | 0.973 | 0.968 | 0.964 | 0.959 | 0.955 | 0.950 | 0.946
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
0.941 | 0.936 | 0.932 | 0.927 | 0.923 | 0.918 | 0.914 | 0.909 | 0.904 | 0.900
51
0.895


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10

 | Liste der DRG Positionen in der MDC-Kategorie Psychiatrische oder psychosomatische Behandlung ohne psychiatrische oder psychosomatische Hauptdiagnose
TP70Z | Psychiatrische oder psychosomatische Behandlung ohne psychiatrische oder psychosomatische Hauptdiagnose


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code TP70Z

TP70Z | Psychiatrische oder psychosomatische Behandlung ohne psychiatrische oder psychosomatische Hauptdiagnose
01.01.24 - 31.12.24 | Gültigkeit
MDC | Psychiatrische oder psychosomatische Behandlung ohne psychiatrische oder psychosomatische Hauptdiagnose
Art | TarPsy
LOS(max) | 14 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.899 | 1.843 | 1.787 | 1.730 | 1.674 | 1.618 | 1.561 | 1.505 | 1.448 | 1.392
11 | 12 | 13 | 14
1.336 | 1.279 | 1.223 | 1.167


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • MDC Codes
  • DRG Codes

 | Liste der DRG Positionen
TP21A | Psychische oder Verhaltensstörungen durch Alkohol, andere Drogen oder andere Substanzen, Alter < 18 Jahre, oder Alter > 65 Jahre mit bestimmter Nebendiagnose, oder komplizierende Diagnose oder bestimmte Behandlung
TP21B | Psychische oder Verhaltensstörungen durch Alkohol, andere Drogen oder andere Substanzen, Alter > 17 Jahre
TP24A | Störungen bei Demenz oder andere organische Störungen des ZNS, Alter < 18 Jahre, oder Alter > 75 Jahre mit komplizierender Diagnose oder bestimmter Behandlung, oder komplizierende Nebendiagnose oder bestimmte Behandlung
TP24B | Störungen bei Demenz oder andere organische Störungen des ZNS, Alter > 17 Jahre
TP25A | Schizophrenie, schizotype oder wahnhafte Störungen, Alter < 18 Jahre
TP25B | Schizophrenie, schizotype oder wahnhafte Störungen, Alter > 17 Jahre mit komplizierender Nebendiagnose oder bestimmter Behandlung
TP25C | Schizophrenie, schizotype oder wahnhafte Störungen, Alter > 17 Jahre
TP26A | Manische Störungen, Alter < 18 Jahre oder komplizierende Diagnose oder bestimmte Behandlung
TP26B | Manische Störungen, Alter > 17 Jahre
TP27A | Depressive oder bipolar depressive Störungen, Alter < 18 Jahre mit bestimmter Konstellation
TP27B | Depressive oder bipolar depressive Störungen, Alter < 18 Jahre
TP27C | Depressive oder bipolar depressive Störungen, Alter > 17 Jahre mit komplizierender Nebendiagnose oder bestimmter Behandlung
TP27D | Depressive oder bipolar depressive Störungen, Alter > 17 Jahre
TP28A | Neurotische-, Belastungs- oder somatoforme Störungen, Alter < 18 Jahre
TP28B | Neurotische-, Belastungs- oder somatoforme Störungen, Alter > 17 Jahre
TP29A | Persönlichkeits- und Verhaltensstörungen, Alter < 18 Jahre oder komplizierende Nebendiagnose
TP29B | Persönlichkeits- und Verhaltensstörungen, Alter > 17 Jahre
TP30A | Verhaltensauffälligkeiten mit körperlichen Störungen, Intelligenz- oder Entwicklungsstörungen, Alter < 18 Jahre oder bestimmte Intelligenz- und Verhaltensstörung
TP30B | Verhaltensauffälligkeiten mit körperlichen Störungen, Intelligenz- oder Entwicklungsstörungen, Alter > 17 Jahre mit komplizierender Diagnose oder bestimmter Behandlung
TP30C | Verhaltensauffälligkeiten mit körperlichen Störungen, Intelligenz- oder Entwicklungsstörungen, Alter > 17 Jahre
TP70Z | Psychiatrische oder psychosomatische Behandlung ohne psychiatrische oder psychosomatische Hauptdiagnose


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02

 | Liste der DRG Positionen in der MDC-Kategorie Psychische oder Verhaltensstörungen durch Alkohol, andere Drogen oder andere Substanzen
TP21A | Psychische oder Verhaltensstörungen durch Alkohol, andere Drogen oder andere Substanzen, Alter < 18 Jahre, oder Alter > 65 Jahre mit bestimmter Nebendiagnose, oder komplizierende Diagnose oder bestimmte Behandlung
TP21B | Psychische oder Verhaltensstörungen durch Alkohol, andere Drogen oder andere Substanzen, Alter > 17 Jahre


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TP21A

TP21A | Psychische oder Verhaltensstörungen durch Alkohol, andere Drogen oder andere Substanzen, Alter < 18 Jahre, oder Alter > 65 Jahre mit bestimmter Nebendiagnose, oder komplizierende Diagnose oder bestimmte Behandlung
01.01.23 - 31.12.23 | Gültigkeit
MDC | Psychische oder Verhaltensstörungen durch Alkohol, andere Drogen oder andere Substanzen
Art | TarPsy
LOS(max) | 80 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.532 | 1.462 | 1.393 | 1.323 | 1.253 | 1.183 | 1.114 | 1.110 | 1.107 | 1.103
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.100 | 1.097 | 1.093 | 1.090 | 1.086 | 1.083 | 1.080 | 1.076 | 1.073 | 1.069
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.066 | 1.063 | 1.059 | 1.056 | 1.052 | 1.049 | 1.046 | 1.042 | 1.039 | 1.035
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.032 | 1.029 | 1.025 | 1.022 | 1.018 | 1.015 | 1.012 | 1.008 | 1.005 | 1.001
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
0.998 | 0.995 | 0.991 | 0.988 | 0.984 | 0.981 | 0.978 | 0.974 | 0.971 | 0.967
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
0.964 | 0.961 | 0.957 | 0.954 | 0.950 | 0.947 | 0.944 | 0.940 | 0.937 | 0.933
61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70
0.930 | 0.927 | 0.923 | 0.920 | 0.916 | 0.913 | 0.910 | 0.906 | 0.903 | 0.899
71 | 72 | 73 | 74 | 75 | 76 | 77 | 78 | 79 | 80
0.896 | 0.893 | 0.889 | 0.886 | 0.882 | 0.879 | 0.876 | 0.872 | 0.869 | 0.865


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 02
  • DRG Code TP21B

TP21B | Psychische oder Verhaltensstörungen durch Alkohol, andere Drogen oder andere Substanzen, Alter > 17 Jahre
01.01.23 - 31.12.23 | Gültigkeit
MDC | Psychische oder Verhaltensstörungen durch Alkohol, andere Drogen oder andere Substanzen
Art | TarPsy
LOS(max) | 80 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.523 | 1.452 | 1.381 | 1.309 | 1.238 | 1.167 | 1.095 | 1.090 | 1.085 | 1.080
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.076 | 1.071 | 1.066 | 1.061 | 1.056 | 1.051 | 1.046 | 1.041 | 1.036 | 1.031
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.026 | 1.021 | 1.016 | 1.011 | 1.006 | 1.001 | 0.996 | 0.991 | 0.986 | 0.981
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
0.976 | 0.971 | 0.966 | 0.961 | 0.956 | 0.951 | 0.947 | 0.942 | 0.937 | 0.932
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
0.927 | 0.922 | 0.917 | 0.912 | 0.907 | 0.902 | 0.897 | 0.892 | 0.887 | 0.882
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
0.877 | 0.872 | 0.867 | 0.862 | 0.857 | 0.852 | 0.847 | 0.842 | 0.837 | 0.832
61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70
0.827 | 0.822 | 0.818 | 0.813 | 0.808 | 0.803 | 0.798 | 0.793 | 0.788 | 0.783
71 | 72 | 73 | 74 | 75 | 76 | 77 | 78 | 79 | 80
0.778 | 0.773 | 0.768 | 0.763 | 0.758 | 0.753 | 0.748 | 0.743 | 0.738 | 0.733


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03

 | Liste der DRG Positionen in der MDC-Kategorie Störungen bei Demenz oder andere organische Störungen des ZNS
TP24A | Störungen bei Demenz oder andere organische Störungen des ZNS, Alter < 18 Jahre, oder Alter > 75 Jahre mit komplizierender Diagnose oder bestimmter Behandlung, oder komplizierende Nebendiagnose oder bestimmte Behandlung
TP24B | Störungen bei Demenz oder andere organische Störungen des ZNS, Alter > 17 Jahre


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TP24A

TP24A | Störungen bei Demenz oder andere organische Störungen des ZNS, Alter < 18 Jahre, oder Alter > 75 Jahre mit komplizierender Diagnose oder bestimmter Behandlung, oder komplizierende Nebendiagnose oder bestimmte Behandlung
01.01.23 - 31.12.23 | Gültigkeit
MDC | Störungen bei Demenz oder andere organische Störungen des ZNS
Art | TarPsy
LOS(max) | 78 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.996 | 1.935 | 1.874 | 1.812 | 1.751 | 1.690 | 1.628 | 1.567 | 1.506 | 1.444
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.383 | 1.322 | 1.261 | 1.259 | 1.257 | 1.255 | 1.253 | 1.251 | 1.249 | 1.247
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.245 | 1.243 | 1.241 | 1.240 | 1.238 | 1.236 | 1.234 | 1.232 | 1.230 | 1.228
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.226 | 1.224 | 1.222 | 1.220 | 1.219 | 1.217 | 1.215 | 1.213 | 1.211 | 1.209
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.207 | 1.205 | 1.203 | 1.201 | 1.199 | 1.198 | 1.196 | 1.194 | 1.192 | 1.190
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
1.188 | 1.186 | 1.184 | 1.182 | 1.180 | 1.178 | 1.176 | 1.175 | 1.173 | 1.171
61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70
1.169 | 1.167 | 1.165 | 1.163 | 1.161 | 1.159 | 1.157 | 1.155 | 1.154 | 1.152
71 | 72 | 73 | 74 | 75 | 76 | 77 | 78
1.150 | 1.148 | 1.146 | 1.144 | 1.142 | 1.140 | 1.138 | 1.136


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 03
  • DRG Code TP24B

TP24B | Störungen bei Demenz oder andere organische Störungen des ZNS, Alter > 17 Jahre
01.01.23 - 31.12.23 | Gültigkeit
MDC | Störungen bei Demenz oder andere organische Störungen des ZNS
Art | TarPsy
LOS(max) | 45 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.691 | 1.644 | 1.597 | 1.550 | 1.503 | 1.456 | 1.409 | 1.362 | 1.315 | 1.269
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.222 | 1.217 | 1.213 | 1.208 | 1.203 | 1.199 | 1.194 | 1.190 | 1.185 | 1.181
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.176 | 1.172 | 1.167 | 1.162 | 1.158 | 1.153 | 1.149 | 1.144 | 1.140 | 1.135
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.131 | 1.126 | 1.122 | 1.117 | 1.112 | 1.108 | 1.103 | 1.099 | 1.094 | 1.090
41 | 42 | 43 | 44 | 45
1.085 | 1.081 | 1.076 | 1.071 | 1.067


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04

 | Liste der DRG Positionen in der MDC-Kategorie Schizophrenie, schizotype oder wahnhafte Störungen
TP25A | Schizophrenie, schizotype oder wahnhafte Störungen, Alter < 18 Jahre
TP25B | Schizophrenie, schizotype oder wahnhafte Störungen, Alter > 17 Jahre mit komplizierender Nebendiagnose oder bestimmter Behandlung
TP25C | Schizophrenie, schizotype oder wahnhafte Störungen, Alter > 17 Jahre


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TP25A

TP25A | Schizophrenie, schizotype oder wahnhafte Störungen, Alter < 18 Jahre
01.01.23 - 31.12.23 | Gültigkeit
MDC | Schizophrenie, schizotype oder wahnhafte Störungen
Art | TarPsy
LOS(max) | 1 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1
1.705


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TP25B

TP25B | Schizophrenie, schizotype oder wahnhafte Störungen, Alter > 17 Jahre mit komplizierender Nebendiagnose oder bestimmter Behandlung
01.01.23 - 31.12.23 | Gültigkeit
MDC | Schizophrenie, schizotype oder wahnhafte Störungen
Art | TarPsy
LOS(max) | 53 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.402 | 1.377 | 1.353 | 1.329 | 1.304 | 1.280 | 1.256 | 1.231 | 1.207 | 1.183
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.158 | 1.134 | 1.110 | 1.085 | 1.083 | 1.081 | 1.079 | 1.077 | 1.075 | 1.073
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.071 | 1.069 | 1.067 | 1.065 | 1.063 | 1.061 | 1.059 | 1.057 | 1.055 | 1.053
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.051 | 1.049 | 1.047 | 1.045 | 1.043 | 1.041 | 1.039 | 1.037 | 1.035 | 1.033
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.031 | 1.029 | 1.027 | 1.025 | 1.023 | 1.021 | 1.019 | 1.017 | 1.015 | 1.013
51 | 52 | 53
1.011 | 1.009 | 1.006


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 04
  • DRG Code TP25C

TP25C | Schizophrenie, schizotype oder wahnhafte Störungen, Alter > 17 Jahre
01.01.23 - 31.12.23 | Gültigkeit
MDC | Schizophrenie, schizotype oder wahnhafte Störungen
Art | TarPsy
LOS(max) | 12 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.401 | 1.362 | 1.323 | 1.284 | 1.245 | 1.206 | 1.167 | 1.128 | 1.089 | 1.050
11 | 12
1.012 | 0.973


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05

 | Liste der DRG Positionen in der MDC-Kategorie Manische Störungen
TP26A | Manische Störungen, Alter < 18 Jahre oder komplizierende Diagnose oder bestimmte Behandlung
TP26B | Manische Störungen, Alter > 17 Jahre


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TP26A

TP26A | Manische Störungen, Alter < 18 Jahre oder komplizierende Diagnose oder bestimmte Behandlung
01.01.23 - 31.12.23 | Gültigkeit
MDC | Manische Störungen
Art | TarPsy
LOS(max) | 12 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.372 | 1.357 | 1.343 | 1.329 | 1.315 | 1.300 | 1.286 | 1.272 | 1.257 | 1.243
11 | 12
1.229 | 1.214


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 05
  • DRG Code TP26B

TP26B | Manische Störungen, Alter > 17 Jahre
01.01.23 - 31.12.23 | Gültigkeit
MDC | Manische Störungen
Art | TarPsy
LOS(max) | 32 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.351 | 1.337 | 1.322 | 1.307 | 1.293 | 1.278 | 1.264 | 1.249 | 1.234 | 1.220
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.205 | 1.191 | 1.176 | 1.169 | 1.163 | 1.156 | 1.149 | 1.143 | 1.136 | 1.129
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.122 | 1.116 | 1.109 | 1.102 | 1.096 | 1.089 | 1.082 | 1.076 | 1.069 | 1.062
31 | 32
1.056 | 1.049


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06

 | Liste der DRG Positionen in der MDC-Kategorie Depressive oder bipolar depressive Störungen
TP27A | Depressive oder bipolar depressive Störungen, Alter < 18 Jahre mit bestimmter Konstellation
TP27B | Depressive oder bipolar depressive Störungen, Alter < 18 Jahre
TP27C | Depressive oder bipolar depressive Störungen, Alter > 17 Jahre mit komplizierender Nebendiagnose oder bestimmter Behandlung
TP27D | Depressive oder bipolar depressive Störungen, Alter > 17 Jahre


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TP27A

TP27A | Depressive oder bipolar depressive Störungen, Alter < 18 Jahre mit bestimmter Konstellation
01.01.23 - 31.12.23 | Gültigkeit
MDC | Depressive oder bipolar depressive Störungen
Art | TarPsy
LOS(max) | 46 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.997 | 1.984 | 1.970 | 1.956 | 1.942 | 1.929 | 1.915 | 1.901 | 1.887 | 1.873
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.860 | 1.846 | 1.832 | 1.818 | 1.805 | 1.791 | 1.777 | 1.763 | 1.749 | 1.736
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.722 | 1.708 | 1.694 | 1.681 | 1.667 | 1.653 | 1.639 | 1.625 | 1.612 | 1.598
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.584 | 1.570 | 1.557 | 1.543 | 1.529 | 1.515 | 1.501 | 1.488 | 1.474 | 1.460
41 | 42 | 43 | 44 | 45 | 46
1.446 | 1.433 | 1.419 | 1.405 | 1.391 | 1.377


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TP27B

TP27B | Depressive oder bipolar depressive Störungen, Alter < 18 Jahre
01.01.23 - 31.12.23 | Gültigkeit
MDC | Depressive oder bipolar depressive Störungen
Art | TarPsy
LOS(max) | 46 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.909 | 1.897 | 1.885 | 1.874 | 1.862 | 1.850 | 1.838 | 1.826 | 1.814 | 1.802
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.790 | 1.779 | 1.767 | 1.755 | 1.743 | 1.731 | 1.719 | 1.707 | 1.695 | 1.684
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.672 | 1.660 | 1.648 | 1.636 | 1.624 | 1.612 | 1.600 | 1.588 | 1.577 | 1.565
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.553 | 1.541 | 1.529 | 1.517 | 1.505 | 1.493 | 1.482 | 1.470 | 1.458 | 1.446
41 | 42 | 43 | 44 | 45 | 46
1.434 | 1.422 | 1.410 | 1.398 | 1.387 | 1.375


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TP27C

TP27C | Depressive oder bipolar depressive Störungen, Alter > 17 Jahre mit komplizierender Nebendiagnose oder bestimmter Behandlung
01.01.23 - 31.12.23 | Gültigkeit
MDC | Depressive oder bipolar depressive Störungen
Art | TarPsy
LOS(max) | 27 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.530 | 1.484 | 1.438 | 1.392 | 1.346 | 1.300 | 1.254 | 1.208 | 1.162 | 1.116
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.070 | 1.065 | 1.060 | 1.054 | 1.049 | 1.044 | 1.038 | 1.033 | 1.028 | 1.023
21 | 22 | 23 | 24 | 25 | 26 | 27
1.017 | 1.012 | 1.007 | 1.001 | 0.996 | 0.991 | 0.986


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 06
  • DRG Code TP27D

TP27D | Depressive oder bipolar depressive Störungen, Alter > 17 Jahre
01.01.23 - 31.12.23 | Gültigkeit
MDC | Depressive oder bipolar depressive Störungen
Art | TarPsy
LOS(max) | 22 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.472 | 1.425 | 1.378 | 1.331 | 1.284 | 1.237 | 1.190 | 1.143 | 1.096 | 1.048
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.040 | 1.031 | 1.023 | 1.014 | 1.005 | 0.997 | 0.988 | 0.979 | 0.971 | 0.962
21 | 22
0.953 | 0.945


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07

 | Liste der DRG Positionen in der MDC-Kategorie Neurotische-, Belastungs- oder somatoforme Störungen
TP28A | Neurotische-, Belastungs- oder somatoforme Störungen, Alter < 18 Jahre
TP28B | Neurotische-, Belastungs- oder somatoforme Störungen, Alter > 17 Jahre


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code TP28A

TP28A | Neurotische-, Belastungs- oder somatoforme Störungen, Alter < 18 Jahre
01.01.23 - 31.12.23 | Gültigkeit
MDC | Neurotische-, Belastungs- oder somatoforme Störungen
Art | TarPsy
LOS(max) | 59 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.865 | 1.804 | 1.743 | 1.683 | 1.622 | 1.618 | 1.613 | 1.609 | 1.605 | 1.601
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.597 | 1.592 | 1.588 | 1.584 | 1.580 | 1.576 | 1.572 | 1.567 | 1.563 | 1.559
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.555 | 1.551 | 1.547 | 1.542 | 1.538 | 1.534 | 1.530 | 1.526 | 1.522 | 1.517
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.513 | 1.509 | 1.505 | 1.501 | 1.497 | 1.492 | 1.488 | 1.484 | 1.480 | 1.476
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.472 | 1.467 | 1.463 | 1.459 | 1.455 | 1.451 | 1.446 | 1.442 | 1.438 | 1.434
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59
1.430 | 1.426 | 1.421 | 1.417 | 1.413 | 1.409 | 1.405 | 1.401 | 1.396


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 07
  • DRG Code TP28B

TP28B | Neurotische-, Belastungs- oder somatoforme Störungen, Alter > 17 Jahre
01.01.23 - 31.12.23 | Gültigkeit
MDC | Neurotische-, Belastungs- oder somatoforme Störungen
Art | TarPsy
LOS(max) | 42 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.475 | 1.433 | 1.391 | 1.349 | 1.308 | 1.266 | 1.224 | 1.182 | 1.140 | 1.098
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.056 | 1.053 | 1.050 | 1.046 | 1.043 | 1.039 | 1.036 | 1.032 | 1.029 | 1.026
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.022 | 1.019 | 1.015 | 1.012 | 1.008 | 1.005 | 1.002 | 0.998 | 0.995 | 0.991
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
0.988 | 0.984 | 0.981 | 0.978 | 0.974 | 0.971 | 0.967 | 0.964 | 0.960 | 0.957
41 | 42
0.954 | 0.950


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08

 | Liste der DRG Positionen in der MDC-Kategorie Persönlichkeits- und Verhaltensstörungen
TP29A | Persönlichkeits- und Verhaltensstörungen, Alter < 18 Jahre oder komplizierende Nebendiagnose
TP29B | Persönlichkeits- und Verhaltensstörungen, Alter > 17 Jahre


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code TP29A

TP29A | Persönlichkeits- und Verhaltensstörungen, Alter < 18 Jahre oder komplizierende Nebendiagnose
01.01.23 - 31.12.23 | Gültigkeit
MDC | Persönlichkeits- und Verhaltensstörungen
Art | TarPsy
LOS(max) | 1 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1
1.438


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 08
  • DRG Code TP29B

TP29B | Persönlichkeits- und Verhaltensstörungen, Alter > 17 Jahre
01.01.23 - 31.12.23 | Gültigkeit
MDC | Persönlichkeits- und Verhaltensstörungen
Art | TarPsy
LOS(max) | 30 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.421 | 1.399 | 1.378 | 1.356 | 1.335 | 1.313 | 1.291 | 1.270 | 1.248 | 1.226
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.205 | 1.183 | 1.162 | 1.151 | 1.141 | 1.130 | 1.119 | 1.109 | 1.098 | 1.088
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.077 | 1.067 | 1.056 | 1.045 | 1.035 | 1.024 | 1.014 | 1.003 | 0.993 | 0.982


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09

 | Liste der DRG Positionen in der MDC-Kategorie Verhaltensauffälligkeiten mit körperlichen Störungen, Intelligenz- oder Entwicklungsstörungen
TP30A | Verhaltensauffälligkeiten mit körperlichen Störungen, Intelligenz- oder Entwicklungsstörungen, Alter < 18 Jahre oder bestimmte Intelligenz- und Verhaltensstörung
TP30B | Verhaltensauffälligkeiten mit körperlichen Störungen, Intelligenz- oder Entwicklungsstörungen, Alter > 17 Jahre mit komplizierender Diagnose oder bestimmter Behandlung
TP30C | Verhaltensauffälligkeiten mit körperlichen Störungen, Intelligenz- oder Entwicklungsstörungen, Alter > 17 Jahre


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code TP30A

TP30A | Verhaltensauffälligkeiten mit körperlichen Störungen, Intelligenz- oder Entwicklungsstörungen, Alter < 18 Jahre oder bestimmte Intelligenz- und Verhaltensstörung
01.01.23 - 31.12.23 | Gültigkeit
MDC | Verhaltensauffälligkeiten mit körperlichen Störungen, Intelligenz- oder Entwicklungsstörungen
Art | TarPsy
LOS(max) | 62 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.851 | 1.838 | 1.825 | 1.812 | 1.799 | 1.786 | 1.773 | 1.760 | 1.747 | 1.734
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.721 | 1.709 | 1.696 | 1.683 | 1.670 | 1.657 | 1.644 | 1.631 | 1.618 | 1.605
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.592 | 1.579 | 1.566 | 1.562 | 1.557 | 1.553 | 1.549 | 1.544 | 1.540 | 1.535
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.531 | 1.527 | 1.522 | 1.518 | 1.513 | 1.509 | 1.505 | 1.500 | 1.496 | 1.491
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
1.487 | 1.483 | 1.478 | 1.474 | 1.470 | 1.465 | 1.461 | 1.456 | 1.452 | 1.448
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
1.443 | 1.439 | 1.434 | 1.430 | 1.426 | 1.421 | 1.417 | 1.412 | 1.408 | 1.404
61 | 62
1.399 | 1.395


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code TP30B

TP30B | Verhaltensauffälligkeiten mit körperlichen Störungen, Intelligenz- oder Entwicklungsstörungen, Alter > 17 Jahre mit komplizierender Diagnose oder bestimmter Behandlung
01.01.23 - 31.12.23 | Gültigkeit
MDC | Verhaltensauffälligkeiten mit körperlichen Störungen, Intelligenz- oder Entwicklungsstörungen
Art | TarPsy
LOS(max) | 12 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.593 | 1.553 | 1.514 | 1.475 | 1.435 | 1.396 | 1.357 | 1.317 | 1.278 | 1.239
11 | 12
1.200 | 1.160


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 09
  • DRG Code TP30C

TP30C | Verhaltensauffälligkeiten mit körperlichen Störungen, Intelligenz- oder Entwicklungsstörungen, Alter > 17 Jahre
01.01.23 - 31.12.23 | Gültigkeit
MDC | Verhaltensauffälligkeiten mit körperlichen Störungen, Intelligenz- oder Entwicklungsstörungen
Art | TarPsy
LOS(max) | 69 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1.551 | 1.512 | 1.473 | 1.435 | 1.396 | 1.357 | 1.318 | 1.279 | 1.241 | 1.202
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1.163 | 1.124 | 1.086 | 1.082 | 1.079 | 1.075 | 1.072 | 1.068 | 1.064 | 1.061
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
1.057 | 1.054 | 1.050 | 1.047 | 1.043 | 1.040 | 1.036 | 1.033 | 1.029 | 1.026
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
1.022 | 1.019 | 1.015 | 1.012 | 1.008 | 1.005 | 1.001 | 0.998 | 0.994 | 0.991
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
0.987 | 0.984 | 0.980 | 0.977 | 0.973 | 0.970 | 0.966 | 0.963 | 0.959 | 0.956
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
0.952 | 0.949 | 0.945 | 0.941 | 0.938 | 0.934 | 0.931 | 0.927 | 0.924 | 0.920
61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69
0.917 | 0.913 | 0.910 | 0.906 | 0.903 | 0.899 | 0.896 | 0.892 | 0.889


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 030 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 10
  • DRG Code TP70Z

TP70Z | Psychiatrische oder psychosomatische Behandlung ohne psychiatrische oder psychosomatische Hauptdiagnose
01.01.23 - 31.12.23 | Gültigkeit
MDC | Psychiatrische oder psychosomatische Behandlung ohne psychiatrische oder psychosomatische Hauptdiagnose
Art | TarPsy
LOS(max) | 1 Tage
Fakturierbar | Ja
Berechnungsformeln | TP = LOS * cw(LOS)
LOS / cw(LOS)
1
1.350


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes

 | Liste der Major Diagnostic Groups (MDC)
MDC 99 | Zusatzentgelte-Katalog


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • MDC Codes
  • DRG Codes

 | Liste der DRG Positionen
TZE-2024-01.13 | Risperidon, CRC, intramuskulär, 20 mg bis unter 30 mg
TZE-2024-01.14 | Risperidon, CRC, intramuskulär, 30 mg bis unter 70 mg
TZE-2024-01.15 | Risperidon, CRC, intramuskulär, 70 mg bis unter 130 mg
TZE-2024-01.16 | Risperidon, CRC, intramuskulär, 130 mg bis unter 200 mg
TZE-2024-01.17 | Risperidon, CRC, intramuskulär, 200 mg bis unter 275 mg
TZE-2024-01.18 | Risperidon, CRC, intramuskulär, 275 mg bis unter 350 mg
TZE-2024-01.19 | Risperidon, CRC, intramuskulär, 350 mg bis unter 425 mg
TZE-2024-01.20 | Risperidon, CRC, intramuskulär, 425 mg bis unter 525 mg
TZE-2024-01.21 | Risperidon, CRC, intramuskulär, 525 mg bis unter 625 mg
TZE-2024-01.22 | Risperidon, CRC, intramuskulär, 625 mg bis unter 725 mg
TZE-2024-01.23 | Risperidon, CRC, intramuskulär, 725 mg bis unter 825 mg
TZE-2024-01.24 | Risperidon, CRC, intramuskulär, 825 mg bis unter 925 mg
TZE-2024-01.25 | Risperidon, CRC, intramuskulär, 925 mg bis unter 1075 mg
TZE-2024-01.26 | Risperidon, CRC, intramuskulär, 1075 mg bis unter 1225 mg
TZE-2024-01.27 | Risperidon, CRC, intramuskulär, 1225 mg bis unter 1375 mg
TZE-2024-01.28 | Risperidon, CRC, intramuskulär, 1375 mg bis unter 1525 mg
TZE-2024-01.29 | Risperidon, CRC, intramuskulär, 1525 mg bis unter 1725 mg
TZE-2024-01.30 | Risperidon, CRC, intramuskulär, 1725 mg und mehr
TZE-2024-02.01 | Aripiprazol, CAM, intramuskulär, 200 mg bis unter 600 mg
TZE-2024-02.02 | Aripiprazol, CAM, intramuskulär, 600 mg bis unter 1000 mg
TZE-2024-02.03 | Aripiprazol, CAM, intramuskulär, 1000 mg bis unter 1400 mg
TZE-2024-02.04 | Aripiprazol, CAM, intramuskulär, 1400 mg bis unter 1800 mg
TZE-2024-02.05 | Aripiprazol, CAM, intramuskulär, 1800 mg bis unter 2600 mg
TZE-2024-02.06 | Aripiprazol, CAM, intramuskulär, 2600 mg bis unter 3400 mg
TZE-2024-02.07 | Aripiprazol, CAM, intramuskulär, 3400 mg bis unter 4200 mg
TZE-2024-02.08 | Aripiprazol, CAM, intramuskulär, 4200 mg bis unter 5000 mg
TZE-2024-02.10 | Aripiprazol, CAM, intramuskulär, 5000 mg bis unter 6200 mg
TZE-2024-02.11 | Aripiprazol, CAM, intramuskulär, 6200 mg bis unter 7400 mg
TZE-2024-02.12 | Aripiprazol, CAM, intramuskulär, 7400 mg bis unter 8600 mg
TZE-2024-02.13 | Aripiprazol, CAM, intramuskulär, 8600 mg bis unter 9800 mg
TZE-2024-02.14 | Aripiprazol, CAM, intramuskulär, 9800 mg bis unter 11400 mg
TZE-2024-02.15 | Aripiprazol, CAM, intramuskulär, 11400 mg bis unter 13000 mg
TZE-2024-02.16 | Aripiprazol, CAM, intramuskulär, 13000 mg bis unter 14600 mg
TZE-2024-02.17 | Aripiprazol, CAM, intramuskulär, 14600 mg und mehr
TZE-2024-03.01 | Paliperidon, CXE, intramuskulär, 50 mg bis unter 100 mg
TZE-2024-03.02 | Paliperidon, CXE, intramuskulär, 100 mg bis unter 200 mg
TZE-2024-03.03 | Paliperidon, CXE, intramuskulär, 200 mg bis unter 300 mg
TZE-2024-03.04 | Paliperidon, CXE, intramuskulär, 300 mg bis unter 400 mg
TZE-2024-03.05 | Paliperidon, CXE, intramuskulär, 400 mg bis unter 500 mg
TZE-2024-03.06 | Paliperidon, CXE, intramuskulär, 500 mg bis unter 700 mg
TZE-2024-03.07 | Paliperidon, CXE, intramuskulär, 700 mg bis unter 900 mg
TZE-2024-03.08 | Paliperidon, CXE, intramuskulär, 900 mg bis unter 1100 mg
TZE-2024-03.09 | Paliperidon, CXE, intramuskulär, 1100 mg bis unter 1300 mg
TZE-2024-03.10 | Paliperidon, CXE, intramuskulär, 1300 mg bis unter 1600 mg
TZE-2024-03.11 | Paliperidon, CXE, intramuskulär, 1600 mg bis unter 1900 mg
TZE-2024-03.12 | Paliperidon, CXE, intramuskulär, 1900 mg bis unter 2200 mg
TZE-2024-03.13 | Paliperidon, CXE, intramuskulär, 2200 mg bis unter 2500 mg
TZE-2024-03.14 | Paliperidon, CXE, intramuskulär, 2500 mg bis unter 2900 mg
TZE-2024-03.15 | Paliperidon, CXE, intramuskulär, 2900 mg bis unter 3300 mg
TZE-2024-03.17 | Paliperidon, CXE, intramuskulär, 3300 mg bis unter 3700 mg
TZE-2024-03.18 | Paliperidon, CXE, intramuskulär, 3700 mg und mehr
TZE-2024-04.01 | Behandlung mit einer Elektrokrampftherapie (EKT),
TZE-2024-05.01 | Belastungserprobung mit Abwesenheit von mehr als 24 Stunden bis 48 Stunden, Alter > 17 Jahre
TZE-2024-05.02 | Belastungserprobung mit Abwesenheit von mehr als 48 Stunden bis 72 Stunden, Alter > 17 Jahre
TZE-2024-05.03 | Belastungserprobung mit Abwesenheit von mehr als 72 Stunden, Alter > 17 Jahre
TZE-2024-06.01 | Belastungserprobung mit Abwesenheit von mehr als 24 Stunden bis 48 Stunden, Kinder und Jugendliche, Alter < 18 Jahre
TZE-2024-06.02 | Belastungserprobung mit Abwesenheit von mehr als 48 Stunden bis 72 Stunden, Kinder und Jugendliche, Alter < 18 Jahre
TZE-2024-06.03 | Belastungserprobung mit Abwesenheit von mehr als 72 Stunden, Kinder und Jugendliche, Alter < 18 Jahre
TZE-2024-07.01 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, mindestens 2 Stunden bis 8 Stunden pro Tag, Alter > 17 Jahre
TZE-2024-07.02 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, von mehr als 8 Stunden bis 16 Stunden pro Tag, Alter > 17 Jahre
TZE-2024-07.03 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, von mehr als 16 Stunden pro Tag, Alter > 17 Jahre
TZE-2024-07.04 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, mindestens 2 Stunden bis 8 Stunden an 50 Tagen, Alter > 17 Jahre
TZE-2024-07.05 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, von mehr als 8 Stunden bis 16 Stunden an 50 Tagen, Alter > 17 Jahre
TZE-2024-07.06 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, von mehr als 16 Stunden an 50 Tagen, Alter > 17 Jahre
TZE-2024-08.01 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, mindestens 2 Stunden bis 8 Stunden pro Tag, Alter < 18 Jahre
TZE-2024-08.02 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, von mehr als 8 Stunden bis 16 Stunden pro Tag, Alter < 18 Jahre
TZE-2024-08.03 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, von mehr als 16 Stunden pro Tag, Alter < 18 Jahre
TZE-2024-08.04 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, mindestens 2 Stunden bis 8 Stunden an 50 Tagen, Alter < 18 Jahre
TZE-2024-08.05 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, von mehr als 8 Stunden bis 16 Stunden an 50 Tagen, Alter < 18 Jahre
TZE-2024-08.06 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, von mehr als 16 Stunden an 50 Tagen, Alter < 18 Jahre


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99

 | Liste der DRG Positionen in der MDC-Kategorie Zusatzentgelte-Katalog
TZE-2024-01.13 | Risperidon, CRC, intramuskulär, 20 mg bis unter 30 mg
TZE-2024-01.14 | Risperidon, CRC, intramuskulär, 30 mg bis unter 70 mg
TZE-2024-01.15 | Risperidon, CRC, intramuskulär, 70 mg bis unter 130 mg
TZE-2024-01.16 | Risperidon, CRC, intramuskulär, 130 mg bis unter 200 mg
TZE-2024-01.17 | Risperidon, CRC, intramuskulär, 200 mg bis unter 275 mg
TZE-2024-01.18 | Risperidon, CRC, intramuskulär, 275 mg bis unter 350 mg
TZE-2024-01.19 | Risperidon, CRC, intramuskulär, 350 mg bis unter 425 mg
TZE-2024-01.20 | Risperidon, CRC, intramuskulär, 425 mg bis unter 525 mg
TZE-2024-01.21 | Risperidon, CRC, intramuskulär, 525 mg bis unter 625 mg
TZE-2024-01.22 | Risperidon, CRC, intramuskulär, 625 mg bis unter 725 mg
TZE-2024-01.23 | Risperidon, CRC, intramuskulär, 725 mg bis unter 825 mg
TZE-2024-01.24 | Risperidon, CRC, intramuskulär, 825 mg bis unter 925 mg
TZE-2024-01.25 | Risperidon, CRC, intramuskulär, 925 mg bis unter 1075 mg
TZE-2024-01.26 | Risperidon, CRC, intramuskulär, 1075 mg bis unter 1225 mg
TZE-2024-01.27 | Risperidon, CRC, intramuskulär, 1225 mg bis unter 1375 mg
TZE-2024-01.28 | Risperidon, CRC, intramuskulär, 1375 mg bis unter 1525 mg
TZE-2024-01.29 | Risperidon, CRC, intramuskulär, 1525 mg bis unter 1725 mg
TZE-2024-01.30 | Risperidon, CRC, intramuskulär, 1725 mg und mehr
TZE-2024-02.01 | Aripiprazol, CAM, intramuskulär, 200 mg bis unter 600 mg
TZE-2024-02.02 | Aripiprazol, CAM, intramuskulär, 600 mg bis unter 1000 mg
TZE-2024-02.03 | Aripiprazol, CAM, intramuskulär, 1000 mg bis unter 1400 mg
TZE-2024-02.04 | Aripiprazol, CAM, intramuskulär, 1400 mg bis unter 1800 mg
TZE-2024-02.05 | Aripiprazol, CAM, intramuskulär, 1800 mg bis unter 2600 mg
TZE-2024-02.06 | Aripiprazol, CAM, intramuskulär, 2600 mg bis unter 3400 mg
TZE-2024-02.07 | Aripiprazol, CAM, intramuskulär, 3400 mg bis unter 4200 mg
TZE-2024-02.08 | Aripiprazol, CAM, intramuskulär, 4200 mg bis unter 5000 mg
TZE-2024-02.10 | Aripiprazol, CAM, intramuskulär, 5000 mg bis unter 6200 mg
TZE-2024-02.11 | Aripiprazol, CAM, intramuskulär, 6200 mg bis unter 7400 mg
TZE-2024-02.12 | Aripiprazol, CAM, intramuskulär, 7400 mg bis unter 8600 mg
TZE-2024-02.13 | Aripiprazol, CAM, intramuskulär, 8600 mg bis unter 9800 mg
TZE-2024-02.14 | Aripiprazol, CAM, intramuskulär, 9800 mg bis unter 11400 mg
TZE-2024-02.15 | Aripiprazol, CAM, intramuskulär, 11400 mg bis unter 13000 mg
TZE-2024-02.16 | Aripiprazol, CAM, intramuskulär, 13000 mg bis unter 14600 mg
TZE-2024-02.17 | Aripiprazol, CAM, intramuskulär, 14600 mg und mehr
TZE-2024-03.01 | Paliperidon, CXE, intramuskulär, 50 mg bis unter 100 mg
TZE-2024-03.02 | Paliperidon, CXE, intramuskulär, 100 mg bis unter 200 mg
TZE-2024-03.03 | Paliperidon, CXE, intramuskulär, 200 mg bis unter 300 mg
TZE-2024-03.04 | Paliperidon, CXE, intramuskulär, 300 mg bis unter 400 mg
TZE-2024-03.05 | Paliperidon, CXE, intramuskulär, 400 mg bis unter 500 mg
TZE-2024-03.06 | Paliperidon, CXE, intramuskulär, 500 mg bis unter 700 mg
TZE-2024-03.07 | Paliperidon, CXE, intramuskulär, 700 mg bis unter 900 mg
TZE-2024-03.08 | Paliperidon, CXE, intramuskulär, 900 mg bis unter 1100 mg
TZE-2024-03.09 | Paliperidon, CXE, intramuskulär, 1100 mg bis unter 1300 mg
TZE-2024-03.10 | Paliperidon, CXE, intramuskulär, 1300 mg bis unter 1600 mg
TZE-2024-03.11 | Paliperidon, CXE, intramuskulär, 1600 mg bis unter 1900 mg
TZE-2024-03.12 | Paliperidon, CXE, intramuskulär, 1900 mg bis unter 2200 mg
TZE-2024-03.13 | Paliperidon, CXE, intramuskulär, 2200 mg bis unter 2500 mg
TZE-2024-03.14 | Paliperidon, CXE, intramuskulär, 2500 mg bis unter 2900 mg
TZE-2024-03.15 | Paliperidon, CXE, intramuskulär, 2900 mg bis unter 3300 mg
TZE-2024-03.17 | Paliperidon, CXE, intramuskulär, 3300 mg bis unter 3700 mg
TZE-2024-03.18 | Paliperidon, CXE, intramuskulär, 3700 mg und mehr
TZE-2024-04.01 | Behandlung mit einer Elektrokrampftherapie (EKT),
TZE-2024-05.01 | Belastungserprobung mit Abwesenheit von mehr als 24 Stunden bis 48 Stunden, Alter > 17 Jahre
TZE-2024-05.02 | Belastungserprobung mit Abwesenheit von mehr als 48 Stunden bis 72 Stunden, Alter > 17 Jahre
TZE-2024-05.03 | Belastungserprobung mit Abwesenheit von mehr als 72 Stunden, Alter > 17 Jahre
TZE-2024-06.01 | Belastungserprobung mit Abwesenheit von mehr als 24 Stunden bis 48 Stunden, Kinder und Jugendliche, Alter < 18 Jahre
TZE-2024-06.02 | Belastungserprobung mit Abwesenheit von mehr als 48 Stunden bis 72 Stunden, Kinder und Jugendliche, Alter < 18 Jahre
TZE-2024-06.03 | Belastungserprobung mit Abwesenheit von mehr als 72 Stunden, Kinder und Jugendliche, Alter < 18 Jahre
TZE-2024-07.01 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, mindestens 2 Stunden bis 8 Stunden pro Tag, Alter > 17 Jahre
TZE-2024-07.02 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, von mehr als 8 Stunden bis 16 Stunden pro Tag, Alter > 17 Jahre
TZE-2024-07.03 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, von mehr als 16 Stunden pro Tag, Alter > 17 Jahre
TZE-2024-07.04 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, mindestens 2 Stunden bis 8 Stunden an 50 Tagen, Alter > 17 Jahre
TZE-2024-07.05 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, von mehr als 8 Stunden bis 16 Stunden an 50 Tagen, Alter > 17 Jahre
TZE-2024-07.06 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, von mehr als 16 Stunden an 50 Tagen, Alter > 17 Jahre
TZE-2024-08.01 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, mindestens 2 Stunden bis 8 Stunden pro Tag, Alter < 18 Jahre
TZE-2024-08.02 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, von mehr als 8 Stunden bis 16 Stunden pro Tag, Alter < 18 Jahre
TZE-2024-08.03 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, von mehr als 16 Stunden pro Tag, Alter < 18 Jahre
TZE-2024-08.04 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, mindestens 2 Stunden bis 8 Stunden an 50 Tagen, Alter < 18 Jahre
TZE-2024-08.05 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, von mehr als 8 Stunden bis 16 Stunden an 50 Tagen, Alter < 18 Jahre
TZE-2024-08.06 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, von mehr als 16 Stunden an 50 Tagen, Alter < 18 Jahre


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.13

TZE-2024-01.13 | Risperidon, CRC, intramuskulär, 20 mg bis unter 30 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 62.97
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.14

TZE-2024-01.14 | Risperidon, CRC, intramuskulär, 30 mg bis unter 70 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 125.94
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.15

TZE-2024-01.15 | Risperidon, CRC, intramuskulär, 70 mg bis unter 130 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 251.88
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.16

TZE-2024-01.16 | Risperidon, CRC, intramuskulär, 130 mg bis unter 200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 415.61
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.17

TZE-2024-01.17 | Risperidon, CRC, intramuskulär, 200 mg bis unter 275 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 598.22
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.18

TZE-2024-01.18 | Risperidon, CRC, intramuskulär, 275 mg bis unter 350 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 787.13
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.19

TZE-2024-01.19 | Risperidon, CRC, intramuskulär, 350 mg bis unter 425 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 976.05
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.20

TZE-2024-01.20 | Risperidon, CRC, intramuskulär, 425 mg bis unter 525 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 1196.44
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.21

TZE-2024-01.21 | Risperidon, CRC, intramuskulär, 525 mg bis unter 625 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 1448.33
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.22

TZE-2024-01.22 | Risperidon, CRC, intramuskulär, 625 mg bis unter 725 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 1700.21
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.23

TZE-2024-01.23 | Risperidon, CRC, intramuskulär, 725 mg bis unter 825 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 1952.09
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.24

TZE-2024-01.24 | Risperidon, CRC, intramuskulär, 825 mg bis unter 925 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 2203.98
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.25

TZE-2024-01.25 | Risperidon, CRC, intramuskulär, 925 mg bis unter 1075 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 2518.83
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.26

TZE-2024-01.26 | Risperidon, CRC, intramuskulär, 1075 mg bis unter 1225 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 2896.65
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.27

TZE-2024-01.27 | Risperidon, CRC, intramuskulär, 1225 mg bis unter 1375 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 3274.48
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.28

TZE-2024-01.28 | Risperidon, CRC, intramuskulär, 1375 mg bis unter 1525 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 3652.3
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.29

TZE-2024-01.29 | Risperidon, CRC, intramuskulär, 1525 mg bis unter 1725 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 4093.1
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-01.30

TZE-2024-01.30 | Risperidon, CRC, intramuskulär, 1725 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 4596.86
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.01

TZE-2024-02.01 | Aripiprazol, CAM, intramuskulär, 200 mg bis unter 600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 350.91
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.02

TZE-2024-02.02 | Aripiprazol, CAM, intramuskulär, 600 mg bis unter 1000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 701.82
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.03

TZE-2024-02.03 | Aripiprazol, CAM, intramuskulär, 1000 mg bis unter 1400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 1052.74
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.04

TZE-2024-02.04 | Aripiprazol, CAM, intramuskulär, 1400 mg bis unter 1800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 1403.65
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.05

TZE-2024-02.05 | Aripiprazol, CAM, intramuskulär, 1800 mg bis unter 2600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 1930.02
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.06

TZE-2024-02.06 | Aripiprazol, CAM, intramuskulär, 2600 mg bis unter 3400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 2631.84
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.07

TZE-2024-02.07 | Aripiprazol, CAM, intramuskulär, 3400 mg bis unter 4200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 3333.66
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.08

TZE-2024-02.08 | Aripiprazol, CAM, intramuskulär, 4200 mg bis unter 5000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 4035.49
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.10

TZE-2024-02.10 | Aripiprazol, CAM, intramuskulär, 5000 mg bis unter 6200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 4912.77
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.11

TZE-2024-02.11 | Aripiprazol, CAM, intramuskulär, 6200 mg bis unter 7400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 5965.5
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.12

TZE-2024-02.12 | Aripiprazol, CAM, intramuskulär, 7400 mg bis unter 8600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 7018.24
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.13

TZE-2024-02.13 | Aripiprazol, CAM, intramuskulär, 8600 mg bis unter 9800 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 8070.98
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.14

TZE-2024-02.14 | Aripiprazol, CAM, intramuskulär, 9800 mg bis unter 11400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 9299.17
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.15

TZE-2024-02.15 | Aripiprazol, CAM, intramuskulär, 11400 mg bis unter 13000 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 10702.82
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.16

TZE-2024-02.16 | Aripiprazol, CAM, intramuskulär, 13000 mg bis unter 14600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 12106.46
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-02.17

TZE-2024-02.17 | Aripiprazol, CAM, intramuskulär, 14600 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 13510.11
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.01

TZE-2024-03.01 | Paliperidon, CXE, intramuskulär, 50 mg bis unter 100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 245.19
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.02

TZE-2024-03.02 | Paliperidon, CXE, intramuskulär, 100 mg bis unter 200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 490.39
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.03

TZE-2024-03.03 | Paliperidon, CXE, intramuskulär, 200 mg bis unter 300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 817.31
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.04

TZE-2024-03.04 | Paliperidon, CXE, intramuskulär, 300 mg bis unter 400 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 1144.24
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.05

TZE-2024-03.05 | Paliperidon, CXE, intramuskulär, 400 mg bis unter 500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 1471.16
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.06

TZE-2024-03.06 | Paliperidon, CXE, intramuskulär, 500 mg bis unter 700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 1961.55
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.07

TZE-2024-03.07 | Paliperidon, CXE, intramuskulär, 700 mg bis unter 900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 2615.4
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.08

TZE-2024-03.08 | Paliperidon, CXE, intramuskulär, 900 mg bis unter 1100 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 3269.25
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.09

TZE-2024-03.09 | Paliperidon, CXE, intramuskulär, 1100 mg bis unter 1300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 3923.1
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.10

TZE-2024-03.10 | Paliperidon, CXE, intramuskulär, 1300 mg bis unter 1600 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 4740.41
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.11

TZE-2024-03.11 | Paliperidon, CXE, intramuskulär, 1600 mg bis unter 1900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 5721.19
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.12

TZE-2024-03.12 | Paliperidon, CXE, intramuskulär, 1900 mg bis unter 2200 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 6701.96
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.13

TZE-2024-03.13 | Paliperidon, CXE, intramuskulär, 2200 mg bis unter 2500 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 7682.74
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.14

TZE-2024-03.14 | Paliperidon, CXE, intramuskulär, 2500 mg bis unter 2900 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 8826.98
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.15

TZE-2024-03.15 | Paliperidon, CXE, intramuskulär, 2900 mg bis unter 3300 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 10134.68
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.17

TZE-2024-03.17 | Paliperidon, CXE, intramuskulär, 3300 mg bis unter 3700 mg
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 11442.38
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-03.18

TZE-2024-03.18 | Paliperidon, CXE, intramuskulär, 3700 mg und mehr
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 12750.08
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-04.01

TZE-2024-04.01 | Behandlung mit einer Elektrokrampftherapie (EKT),
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 574.3
 |  | Fakturierbar | Ja
 |  | inkl. Anästhesie


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-05.01

TZE-2024-05.01 | Belastungserprobung mit Abwesenheit von mehr als 24 Stunden bis 48 Stunden, Alter > 17 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 237.07
 |  | Fakturierbar | Ja
 |  | Bei Erwachsenen kann der ZE Betrag höchstens 4 Mal abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-05.02

TZE-2024-05.02 | Belastungserprobung mit Abwesenheit von mehr als 48 Stunden bis 72 Stunden, Alter > 17 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 414.88
 |  | Fakturierbar | Ja
 |  | Bei Erwachsenen kann der ZE Betrag höchstens 4 Mal abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-05.03

TZE-2024-05.03 | Belastungserprobung mit Abwesenheit von mehr als 72 Stunden, Alter > 17 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 592.68
 |  | Fakturierbar | Ja
 |  | Bei Erwachsenen kann der ZE Betrag höchstens 4 Mal abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-06.01

TZE-2024-06.01 | Belastungserprobung mit Abwesenheit von mehr als 24 Stunden bis 48 Stunden, Kinder und Jugendliche, Alter < 18 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 237.07
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-06.02

TZE-2024-06.02 | Belastungserprobung mit Abwesenheit von mehr als 48 Stunden bis 72 Stunden, Kinder und Jugendliche, Alter < 18 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 414.88
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-06.03

TZE-2024-06.03 | Belastungserprobung mit Abwesenheit von mehr als 72 Stunden, Kinder und Jugendliche, Alter < 18 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 592.68
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.01

TZE-2024-07.01 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, mindestens 2 Stunden bis 8 Stunden pro Tag, Alter > 17 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 255.39
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.02

TZE-2024-07.02 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, von mehr als 8 Stunden bis 16 Stunden pro Tag, Alter > 17 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 851.31
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.03

TZE-2024-07.03 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, von mehr als 16 Stunden pro Tag, Alter > 17 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 1447.21
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.04

TZE-2024-07.04 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, mindestens 2 Stunden bis 8 Stunden an 50 Tagen, Alter > 17 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 12769.5
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.05

TZE-2024-07.05 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, von mehr als 8 Stunden bis 16 Stunden an 50 Tagen, Alter > 17 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 42565.5
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-07.06

TZE-2024-07.06 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, von mehr als 16 Stunden an 50 Tagen, Alter > 17 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 72360.5
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.01

TZE-2024-08.01 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, mindestens 2 Stunden bis 8 Stunden pro Tag, Alter < 18 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 255.39
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.02

TZE-2024-08.02 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, von mehr als 8 Stunden bis 16 Stunden pro Tag, Alter < 18 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 851.31
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.03

TZE-2024-08.03 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, von mehr als 16 Stunden pro Tag, Alter < 18 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 1447.21
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.04

TZE-2024-08.04 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, mindestens 2 Stunden bis 8 Stunden an 50 Tagen, Alter < 18 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 12769.5
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.05

TZE-2024-08.05 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, von mehr als 8 Stunden bis 16 Stunden an 50 Tagen, Alter < 18 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 42565.5
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2024-08.06

TZE-2024-08.06 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, von mehr als 16 Stunden an 50 Tagen, Alter < 18 Jahre
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 72360.5
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • MDC Codes
  • DRG Codes

 | Liste der DRG Positionen
TZE-2023-01.13 | Risperidon, CRC, intramuskulär, 20 mg bis unter 30 mg
TZE-2023-01.14 | Risperidon, CRC, intramuskulär, 30 mg bis unter 70 mg
TZE-2023-01.15 | Risperidon, CRC, intramuskulär, 70 mg bis unter 130 mg
TZE-2023-01.16 | Risperidon, CRC, intramuskulär, 130 mg bis unter 200 mg
TZE-2023-01.17 | Risperidon, CRC, intramuskulär, 200 mg bis unter 275 mg
TZE-2023-01.18 | Risperidon, CRC, intramuskulär, 275 mg bis unter 350 mg
TZE-2023-01.19 | Risperidon, CRC, intramuskulär, 350 mg bis unter 425 mg
TZE-2023-01.20 | Risperidon, CRC, intramuskulär, 425 mg bis unter 525 mg
TZE-2023-01.21 | Risperidon, CRC, intramuskulär, 525 mg bis unter 625 mg
TZE-2023-01.22 | Risperidon, CRC, intramuskulär, 625 mg bis unter 725 mg
TZE-2023-01.23 | Risperidon, CRC, intramuskulär, 725 mg bis unter 825 mg
TZE-2023-01.24 | Risperidon, CRC, intramuskulär, 825 mg bis unter 925 mg
TZE-2023-01.25 | Risperidon, CRC, intramuskulär, 925 mg bis unter 1075 mg
TZE-2023-01.26 | Risperidon, CRC, intramuskulär, 1075 mg bis unter 1225 mg
TZE-2023-01.27 | Risperidon, CRC, intramuskulär, 1225 mg bis unter 1375 mg
TZE-2023-01.28 | Risperidon, CRC, intramuskulär, 1375 mg bis unter 1525 mg
TZE-2023-01.29 | Risperidon, CRC, intramuskulär, 1525 mg bis unter 1725 mg
TZE-2023-01.30 | Risperidon, CRC, intramuskulär, 1725 mg und mehr
TZE-2023-02.01 | Aripiprazol, CAM, intramuskulär, 200 mg bis unter 600 mg
TZE-2023-02.02 | Aripiprazol, CAM, intramuskulär, 600 mg bis unter 1000 mg
TZE-2023-02.03 | Aripiprazol, CAM, intramuskulär, 1000 mg bis unter 1400 mg
TZE-2023-02.04 | Aripiprazol, CAM, intramuskulär, 1400 mg bis unter 1800 mg
TZE-2023-02.05 | Aripiprazol, CAM, intramuskulär, 1800 mg bis unter 2600 mg
TZE-2023-02.06 | Aripiprazol, CAM, intramuskulär, 2600 mg bis unter 3400 mg
TZE-2023-02.07 | Aripiprazol, CAM, intramuskulär, 3400 mg bis unter 4200 mg
TZE-2023-02.08 | Aripiprazol, CAM, intramuskulär, 4200 mg bis unter 5000 mg
TZE-2023-02.10 | Aripiprazol, CAM, intramuskulär, 5000 mg bis unter 6200 mg
TZE-2023-02.11 | Aripiprazol, CAM, intramuskulär, 6200 mg bis unter 7400 mg
TZE-2023-02.12 | Aripiprazol, CAM, intramuskulär, 7400 mg bis unter 8600 mg
TZE-2023-02.13 | Aripiprazol, CAM, intramuskulär, 8600 mg bis unter 9800 mg
TZE-2023-02.14 | Aripiprazol, CAM, intramuskulär, 9800 mg bis unter 11400 mg
TZE-2023-02.15 | Aripiprazol, CAM, intramuskulär, 11400 mg bis unter 13000 mg
TZE-2023-02.16 | Aripiprazol, CAM, intramuskulär, 13000 mg bis unter 14600 mg
TZE-2023-02.17 | Aripiprazol, CAM, intramuskulär, 14600 mg und mehr
TZE-2023-03.01 | Paliperidon, CXE, intramuskulär, 50 mg bis unter 100 mg
TZE-2023-03.02 | Paliperidon, CXE, intramuskulär, 100 mg bis unter 200 mg
TZE-2023-03.03 | Paliperidon, CXE, intramuskulär, 200 mg bis unter 300 mg
TZE-2023-03.04 | Paliperidon, CXE, intramuskulär, 300 mg bis unter 400 mg
TZE-2023-03.05 | Paliperidon, CXE, intramuskulär, 400 mg bis unter 500 mg
TZE-2023-03.06 | Paliperidon, CXE, intramuskulär, 500 mg bis unter 700 mg
TZE-2023-03.07 | Paliperidon, CXE, intramuskulär, 700 mg bis unter 900 mg
TZE-2023-03.08 | Paliperidon, CXE, intramuskulär, 900 mg bis unter 1100 mg
TZE-2023-03.09 | Paliperidon, CXE, intramuskulär, 1100 mg bis unter 1300 mg
TZE-2023-03.10 | Paliperidon, CXE, intramuskulär, 1300 mg bis unter 1600 mg
TZE-2023-03.11 | Paliperidon, CXE, intramuskulär, 1600 mg bis unter 1900 mg
TZE-2023-03.12 | Paliperidon, CXE, intramuskulär, 1900 mg bis unter 2200 mg
TZE-2023-03.13 | Paliperidon, CXE, intramuskulär, 2200 mg bis unter 2500 mg
TZE-2023-03.14 | Paliperidon, CXE, intramuskulär, 2500 mg bis unter 2900 mg
TZE-2023-03.15 | Paliperidon, CXE, intramuskulär, 2900 mg bis unter 3300 mg
TZE-2023-03.17 | Paliperidon, CXE, intramuskulär, 3300 mg bis unter 3700 mg
TZE-2023-03.18 | Paliperidon, CXE, intramuskulär, 3700 mg und mehr
TZE-2023-04.01 | Behandlung mit einer Elektrokrampftherapie (EKT),
TZE-2023-05.01 | Belastungserprobung in der Psychiatrie, Erwachsene mit Abwesenheit von mehr als 24 Stunden bis 48 Stunden, Alter > 17 Jahre
TZE-2023-05.02 | Belastungserprobung in der Psychiatrie, Erwachsene mit Abwesenheit von mehr als 48 Stunden bis 72 Stunden, Alter > 17 Jahre
TZE-2023-05.03 | Belastungserprobung in der Psychiatrie, Erwachsene mit Abwesenheit von mehr als 72 Stunden, Alter > 17 Jahre
TZE-2023-06.01 | Belastungserprobung in der Psychiatrie, Kinder und Jugendliche mit Abwesenheit von mehr als 24 Stunden bis 48 Stunden, Alter < 18 Jahre
TZE-2023-06.02 | Belastungserprobung in der Psychiatrie, Kinder und Jugendliche mit Abwesenheit von mehr als 48 Stunden bis 72 Stunden, Alter < 18 Jahre
TZE-2023-06.03 | Belastungserprobung in der Psychiatrie, Kinder und Jugendliche mit Abwesenheit von mehr als 72 Std, Alter < 18 Jahre
TZE-2023-07.01 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, mindestens 2 Stunden bis 8 Stunden pro Tag, Alter > 17 Jahre
TZE-2023-07.02 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, von mehr als 8 Stunden bis 16 Stunden pro Tag, Alter > 17 Jahre
TZE-2023-07.03 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, von mehr als 16 Stunden pro Tag, Alter > 17 Jahre
TZE-2023-07.04 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, mindestens 2 Stunden bis 8 Stunden an 50 Tagen, Alter > 17 Jahre
TZE-2023-07.05 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, von mehr als 8 Stunden bis 16 Stunden an 50 Tagen, Alter > 17 Jahre
TZE-2023-07.06 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, von mehr als 16 Stunden an 50 Tagen, Alter > 17 Jahre
TZE-2023-08.01 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, mindestens 2 Stunden bis 8 Stunden pro Tag, Alter < 18 Jahre
TZE-2023-08.02 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, von mehr als 8 Stunden bis 16 Stunden pro Tag, Alter < 18 Jahre
TZE-2023-08.03 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, von mehr als 16 Stunden pro Tag, Alter < 18 Jahre
TZE-2023-08.04 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, mindestens 2 Stunden bis 8 Stunden an 50 Tagen, Alter < 18 Jahre
TZE-2023-08.05 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, von mehr als 8 Stunden bis 16 Stunden an 50 Tagen, Alter < 18 Jahre
TZE-2023-08.06 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, von mehr als 16 Stunden an 50 Tagen, Alter < 18 Jahre


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99

 | Liste der DRG Positionen in der MDC-Kategorie Zusatzentgelte-Katalog
TZE-2023-01.13 | Risperidon, CRC, intramuskulär, 20 mg bis unter 30 mg
TZE-2023-01.14 | Risperidon, CRC, intramuskulär, 30 mg bis unter 70 mg
TZE-2023-01.15 | Risperidon, CRC, intramuskulär, 70 mg bis unter 130 mg
TZE-2023-01.16 | Risperidon, CRC, intramuskulär, 130 mg bis unter 200 mg
TZE-2023-01.17 | Risperidon, CRC, intramuskulär, 200 mg bis unter 275 mg
TZE-2023-01.18 | Risperidon, CRC, intramuskulär, 275 mg bis unter 350 mg
TZE-2023-01.19 | Risperidon, CRC, intramuskulär, 350 mg bis unter 425 mg
TZE-2023-01.20 | Risperidon, CRC, intramuskulär, 425 mg bis unter 525 mg
TZE-2023-01.21 | Risperidon, CRC, intramuskulär, 525 mg bis unter 625 mg
TZE-2023-01.22 | Risperidon, CRC, intramuskulär, 625 mg bis unter 725 mg
TZE-2023-01.23 | Risperidon, CRC, intramuskulär, 725 mg bis unter 825 mg
TZE-2023-01.24 | Risperidon, CRC, intramuskulär, 825 mg bis unter 925 mg
TZE-2023-01.25 | Risperidon, CRC, intramuskulär, 925 mg bis unter 1075 mg
TZE-2023-01.26 | Risperidon, CRC, intramuskulär, 1075 mg bis unter 1225 mg
TZE-2023-01.27 | Risperidon, CRC, intramuskulär, 1225 mg bis unter 1375 mg
TZE-2023-01.28 | Risperidon, CRC, intramuskulär, 1375 mg bis unter 1525 mg
TZE-2023-01.29 | Risperidon, CRC, intramuskulär, 1525 mg bis unter 1725 mg
TZE-2023-01.30 | Risperidon, CRC, intramuskulär, 1725 mg und mehr
TZE-2023-02.01 | Aripiprazol, CAM, intramuskulär, 200 mg bis unter 600 mg
TZE-2023-02.02 | Aripiprazol, CAM, intramuskulär, 600 mg bis unter 1000 mg
TZE-2023-02.03 | Aripiprazol, CAM, intramuskulär, 1000 mg bis unter 1400 mg
TZE-2023-02.04 | Aripiprazol, CAM, intramuskulär, 1400 mg bis unter 1800 mg
TZE-2023-02.05 | Aripiprazol, CAM, intramuskulär, 1800 mg bis unter 2600 mg
TZE-2023-02.06 | Aripiprazol, CAM, intramuskulär, 2600 mg bis unter 3400 mg
TZE-2023-02.07 | Aripiprazol, CAM, intramuskulär, 3400 mg bis unter 4200 mg
TZE-2023-02.08 | Aripiprazol, CAM, intramuskulär, 4200 mg bis unter 5000 mg
TZE-2023-02.10 | Aripiprazol, CAM, intramuskulär, 5000 mg bis unter 6200 mg
TZE-2023-02.11 | Aripiprazol, CAM, intramuskulär, 6200 mg bis unter 7400 mg
TZE-2023-02.12 | Aripiprazol, CAM, intramuskulär, 7400 mg bis unter 8600 mg
TZE-2023-02.13 | Aripiprazol, CAM, intramuskulär, 8600 mg bis unter 9800 mg
TZE-2023-02.14 | Aripiprazol, CAM, intramuskulär, 9800 mg bis unter 11400 mg
TZE-2023-02.15 | Aripiprazol, CAM, intramuskulär, 11400 mg bis unter 13000 mg
TZE-2023-02.16 | Aripiprazol, CAM, intramuskulär, 13000 mg bis unter 14600 mg
TZE-2023-02.17 | Aripiprazol, CAM, intramuskulär, 14600 mg und mehr
TZE-2023-03.01 | Paliperidon, CXE, intramuskulär, 50 mg bis unter 100 mg
TZE-2023-03.02 | Paliperidon, CXE, intramuskulär, 100 mg bis unter 200 mg
TZE-2023-03.03 | Paliperidon, CXE, intramuskulär, 200 mg bis unter 300 mg
TZE-2023-03.04 | Paliperidon, CXE, intramuskulär, 300 mg bis unter 400 mg
TZE-2023-03.05 | Paliperidon, CXE, intramuskulär, 400 mg bis unter 500 mg
TZE-2023-03.06 | Paliperidon, CXE, intramuskulär, 500 mg bis unter 700 mg
TZE-2023-03.07 | Paliperidon, CXE, intramuskulär, 700 mg bis unter 900 mg
TZE-2023-03.08 | Paliperidon, CXE, intramuskulär, 900 mg bis unter 1100 mg
TZE-2023-03.09 | Paliperidon, CXE, intramuskulär, 1100 mg bis unter 1300 mg
TZE-2023-03.10 | Paliperidon, CXE, intramuskulär, 1300 mg bis unter 1600 mg
TZE-2023-03.11 | Paliperidon, CXE, intramuskulär, 1600 mg bis unter 1900 mg
TZE-2023-03.12 | Paliperidon, CXE, intramuskulär, 1900 mg bis unter 2200 mg
TZE-2023-03.13 | Paliperidon, CXE, intramuskulär, 2200 mg bis unter 2500 mg
TZE-2023-03.14 | Paliperidon, CXE, intramuskulär, 2500 mg bis unter 2900 mg
TZE-2023-03.15 | Paliperidon, CXE, intramuskulär, 2900 mg bis unter 3300 mg
TZE-2023-03.17 | Paliperidon, CXE, intramuskulär, 3300 mg bis unter 3700 mg
TZE-2023-03.18 | Paliperidon, CXE, intramuskulär, 3700 mg und mehr
TZE-2023-04.01 | Behandlung mit einer Elektrokrampftherapie (EKT),
TZE-2023-05.01 | Belastungserprobung in der Psychiatrie, Erwachsene mit Abwesenheit von mehr als 24 Stunden bis 48 Stunden, Alter > 17 Jahre
TZE-2023-05.02 | Belastungserprobung in der Psychiatrie, Erwachsene mit Abwesenheit von mehr als 48 Stunden bis 72 Stunden, Alter > 17 Jahre
TZE-2023-05.03 | Belastungserprobung in der Psychiatrie, Erwachsene mit Abwesenheit von mehr als 72 Stunden, Alter > 17 Jahre
TZE-2023-06.01 | Belastungserprobung in der Psychiatrie, Kinder und Jugendliche mit Abwesenheit von mehr als 24 Stunden bis 48 Stunden, Alter < 18 Jahre
TZE-2023-06.02 | Belastungserprobung in der Psychiatrie, Kinder und Jugendliche mit Abwesenheit von mehr als 48 Stunden bis 72 Stunden, Alter < 18 Jahre
TZE-2023-06.03 | Belastungserprobung in der Psychiatrie, Kinder und Jugendliche mit Abwesenheit von mehr als 72 Std, Alter < 18 Jahre
TZE-2023-07.01 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, mindestens 2 Stunden bis 8 Stunden pro Tag, Alter > 17 Jahre
TZE-2023-07.02 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, von mehr als 8 Stunden bis 16 Stunden pro Tag, Alter > 17 Jahre
TZE-2023-07.03 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, von mehr als 16 Stunden pro Tag, Alter > 17 Jahre
TZE-2023-07.04 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, mindestens 2 Stunden bis 8 Stunden an 50 Tagen, Alter > 17 Jahre
TZE-2023-07.05 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, von mehr als 8 Stunden bis 16 Stunden an 50 Tagen, Alter > 17 Jahre
TZE-2023-07.06 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, von mehr als 16 Stunden an 50 Tagen, Alter > 17 Jahre
TZE-2023-08.01 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, mindestens 2 Stunden bis 8 Stunden pro Tag, Alter < 18 Jahre
TZE-2023-08.02 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, von mehr als 8 Stunden bis 16 Stunden pro Tag, Alter < 18 Jahre
TZE-2023-08.03 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, von mehr als 16 Stunden pro Tag, Alter < 18 Jahre
TZE-2023-08.04 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, mindestens 2 Stunden bis 8 Stunden an 50 Tagen, Alter < 18 Jahre
TZE-2023-08.05 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, von mehr als 8 Stunden bis 16 Stunden an 50 Tagen, Alter < 18 Jahre
TZE-2023-08.06 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, von mehr als 16 Stunden an 50 Tagen, Alter < 18 Jahre


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-01.13

TZE-2023-01.13 | Risperidon, CRC, intramuskulär, 20 mg bis unter 30 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 112.59
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-01.14

TZE-2023-01.14 | Risperidon, CRC, intramuskulär, 30 mg bis unter 70 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 225.18
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-01.15

TZE-2023-01.15 | Risperidon, CRC, intramuskulär, 70 mg bis unter 130 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 450.37
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-01.16

TZE-2023-01.16 | Risperidon, CRC, intramuskulär, 130 mg bis unter 200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 743.1
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-01.17

TZE-2023-01.17 | Risperidon, CRC, intramuskulär, 200 mg bis unter 275 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 1069.62
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-01.18

TZE-2023-01.18 | Risperidon, CRC, intramuskulär, 275 mg bis unter 350 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 1407.39
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-01.19

TZE-2023-01.19 | Risperidon, CRC, intramuskulär, 350 mg bis unter 425 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 1745.16
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-01.20

TZE-2023-01.20 | Risperidon, CRC, intramuskulär, 425 mg bis unter 525 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 2139.23
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-01.21

TZE-2023-01.21 | Risperidon, CRC, intramuskulär, 525 mg bis unter 625 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 2589.6
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-01.22

TZE-2023-01.22 | Risperidon, CRC, intramuskulär, 625 mg bis unter 725 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 3039.96
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-01.23

TZE-2023-01.23 | Risperidon, CRC, intramuskulär, 725 mg bis unter 825 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 3490.33
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-01.24

TZE-2023-01.24 | Risperidon, CRC, intramuskulär, 825 mg bis unter 925 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 3940.69
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-01.25

TZE-2023-01.25 | Risperidon, CRC, intramuskulär, 925 mg bis unter 1075 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 4503.65
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-01.26

TZE-2023-01.26 | Risperidon, CRC, intramuskulär, 1075 mg bis unter 1225 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 5179.2
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-01.27

TZE-2023-01.27 | Risperidon, CRC, intramuskulär, 1225 mg bis unter 1375 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 5854.75
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-01.28

TZE-2023-01.28 | Risperidon, CRC, intramuskulär, 1375 mg bis unter 1525 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 6530.29
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-01.29

TZE-2023-01.29 | Risperidon, CRC, intramuskulär, 1525 mg bis unter 1725 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 7318.43
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-01.30

TZE-2023-01.30 | Risperidon, CRC, intramuskulär, 1725 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 8219.16
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-02.01

TZE-2023-02.01 | Aripiprazol, CAM, intramuskulär, 200 mg bis unter 600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 384.04
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-02.02

TZE-2023-02.02 | Aripiprazol, CAM, intramuskulär, 600 mg bis unter 1000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 768.07
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-02.03

TZE-2023-02.03 | Aripiprazol, CAM, intramuskulär, 1000 mg bis unter 1400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 1152.11
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-02.04

TZE-2023-02.04 | Aripiprazol, CAM, intramuskulär, 1400 mg bis unter 1800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 1536.14
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-02.05

TZE-2023-02.05 | Aripiprazol, CAM, intramuskulär, 1800 mg bis unter 2600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 2112.2
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-02.06

TZE-2023-02.06 | Aripiprazol, CAM, intramuskulär, 2600 mg bis unter 3400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 2880.27
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-02.07

TZE-2023-02.07 | Aripiprazol, CAM, intramuskulär, 3400 mg bis unter 4200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 3648.34
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-02.08

TZE-2023-02.08 | Aripiprazol, CAM, intramuskulär, 4200 mg bis unter 5000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 4416.41
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-02.10

TZE-2023-02.10 | Aripiprazol, CAM, intramuskulär, 5000 mg bis unter 6200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 5376.5
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-02.11

TZE-2023-02.11 | Aripiprazol, CAM, intramuskulär, 6200 mg bis unter 7400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 6528.61
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-02.12

TZE-2023-02.12 | Aripiprazol, CAM, intramuskulär, 7400 mg bis unter 8600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 7680.72
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-02.13

TZE-2023-02.13 | Aripiprazol, CAM, intramuskulär, 8600 mg bis unter 9800 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 8832.83
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-02.14

TZE-2023-02.14 | Aripiprazol, CAM, intramuskulär, 9800 mg bis unter 11400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 10176.95
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-02.15

TZE-2023-02.15 | Aripiprazol, CAM, intramuskulär, 11400 mg bis unter 13000 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 11713.1
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-02.16

TZE-2023-02.16 | Aripiprazol, CAM, intramuskulär, 13000 mg bis unter 14600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 13249.24
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-02.17

TZE-2023-02.17 | Aripiprazol, CAM, intramuskulär, 14600 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 14785.39
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-03.01

TZE-2023-03.01 | Paliperidon, CXE, intramuskulär, 50 mg bis unter 100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 276.9
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-03.02

TZE-2023-03.02 | Paliperidon, CXE, intramuskulär, 100 mg bis unter 200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 553.81
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-03.03

TZE-2023-03.03 | Paliperidon, CXE, intramuskulär, 200 mg bis unter 300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 923.01
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-03.04

TZE-2023-03.04 | Paliperidon, CXE, intramuskulär, 300 mg bis unter 400 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 1292.22
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-03.05

TZE-2023-03.05 | Paliperidon, CXE, intramuskulär, 400 mg bis unter 500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 1661.42
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-03.06

TZE-2023-03.06 | Paliperidon, CXE, intramuskulär, 500 mg bis unter 700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 2215.23
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-03.07

TZE-2023-03.07 | Paliperidon, CXE, intramuskulär, 700 mg bis unter 900 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 2953.64
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-03.08

TZE-2023-03.08 | Paliperidon, CXE, intramuskulär, 900 mg bis unter 1100 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 3692.05
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-03.09

TZE-2023-03.09 | Paliperidon, CXE, intramuskulär, 1100 mg bis unter 1300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 4430.46
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-03.10

TZE-2023-03.10 | Paliperidon, CXE, intramuskulär, 1300 mg bis unter 1600 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 5353.47
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-03.11

TZE-2023-03.11 | Paliperidon, CXE, intramuskulär, 1600 mg bis unter 1900 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 6461.09
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-03.12

TZE-2023-03.12 | Paliperidon, CXE, intramuskulär, 1900 mg bis unter 2200 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 7568.7
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-03.13

TZE-2023-03.13 | Paliperidon, CXE, intramuskulär, 2200 mg bis unter 2500 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 8676.32
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-03.14

TZE-2023-03.14 | Paliperidon, CXE, intramuskulär, 2500 mg bis unter 2900 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 9968.54
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-03.15

TZE-2023-03.15 | Paliperidon, CXE, intramuskulär, 2900 mg bis unter 3300 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 11445.36
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-03.17

TZE-2023-03.17 | Paliperidon, CXE, intramuskulär, 3300 mg bis unter 3700 mg
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 12922.18
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-03.18

TZE-2023-03.18 | Paliperidon, CXE, intramuskulär, 3700 mg und mehr
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 14399.0
 |  | Fakturierbar | Ja
 |  | Dieses Zusatzentgelt darf nur bei der intramuskulärer Verabreichung von Depotneuroleptika abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-04.01

TZE-2023-04.01 | Behandlung mit einer Elektrokrampftherapie (EKT),
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 468.58
 |  | Fakturierbar | Ja
 |  | inkl. Anästhesie


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-05.01

TZE-2023-05.01 | Belastungserprobung in der Psychiatrie, Erwachsene mit Abwesenheit von mehr als 24 Stunden bis 48 Stunden, Alter > 17 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 153.48
 |  | Fakturierbar | Ja
 |  | Bei Erwachsenen kann der ZE Betrag höchstens 4 Mal abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-05.02

TZE-2023-05.02 | Belastungserprobung in der Psychiatrie, Erwachsene mit Abwesenheit von mehr als 48 Stunden bis 72 Stunden, Alter > 17 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 204.64
 |  | Fakturierbar | Ja
 |  | Bei Erwachsenen kann der ZE Betrag höchstens 4 Mal abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-05.03

TZE-2023-05.03 | Belastungserprobung in der Psychiatrie, Erwachsene mit Abwesenheit von mehr als 72 Stunden, Alter > 17 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 204.64
 |  | Fakturierbar | Ja
 |  | Bei Erwachsenen kann der ZE Betrag höchstens 4 Mal abgerechnet werden.


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-06.01

TZE-2023-06.01 | Belastungserprobung in der Psychiatrie, Kinder und Jugendliche mit Abwesenheit von mehr als 24 Stunden bis 48 Stunden, Alter < 18 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 153.48
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-06.02

TZE-2023-06.02 | Belastungserprobung in der Psychiatrie, Kinder und Jugendliche mit Abwesenheit von mehr als 48 Stunden bis 72 Stunden, Alter < 18 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 204.64
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-06.03

TZE-2023-06.03 | Belastungserprobung in der Psychiatrie, Kinder und Jugendliche mit Abwesenheit von mehr als 72 Std, Alter < 18 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 204.64
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-07.01

TZE-2023-07.01 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, mindestens 2 Stunden bis 8 Stunden pro Tag, Alter > 17 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 193.22
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-07.02

TZE-2023-07.02 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, von mehr als 8 Stunden bis 16 Stunden pro Tag, Alter > 17 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 644.07
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-07.03

TZE-2023-07.03 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, von mehr als 16 Stunden pro Tag, Alter > 17 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 1094.91
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-07.04

TZE-2023-07.04 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, mindestens 2 Stunden bis 8 Stunden an 50 Tagen, Alter > 17 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 9661.0
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-07.05

TZE-2023-07.05 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, von mehr als 8 Stunden bis 16 Stunden an 50 Tagen, Alter > 17 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 32203.5
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-07.06

TZE-2023-07.06 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Erwachsenenpsychiatrie, von mehr als 16 Stunden an 50 Tagen, Alter > 17 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 54745.5
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-08.01

TZE-2023-08.01 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, mindestens 2 Stunden bis 8 Stunden pro Tag, Alter < 18 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 193.22
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-08.02

TZE-2023-08.02 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, von mehr als 8 Stunden bis 16 Stunden pro Tag, Alter < 18 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 644.07
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-08.03

TZE-2023-08.03 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, von mehr als 16 Stunden pro Tag, Alter < 18 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 1094.91
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-08.04

TZE-2023-08.04 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, mindestens 2 Stunden bis 8 Stunden an 50 Tagen, Alter < 18 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 9661.0
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-08.05

TZE-2023-08.05 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, von mehr als 8 Stunden bis 16 Stunden an 50 Tagen, Alter < 18 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 32203.5
 |  | Fakturierbar | Ja


 Tarifbrowser für Tarif TarPSY V4.0

  • DRG 031 V4.0
  • DRG Codes
  • MDC Codes
  • MDC Code 99
  • DRG Code TZE-2023-08.06

TZE-2023-08.06 | 1:1-Betreuung bei psychischen und psychosomatischen Störungen in der Kinder- und Jugendpsychiatrie, von mehr als 16 Stunden an 50 Tagen, Alter < 18 Jahre
 | 01.01.23 - 31.12.23 | Gültigkeit |
 |  | Art | TarPsy Additions
 |  | Typ | undefiniert
 |  | Kostengewichte (CW) | 54745.5
 |  | Fakturierbar | Ja