 Browser pour les tarifs LS

Création: | 13 déc 2025 / fr
Tarif version/date: | 1.0 / 1 juil 2009

Vue d'ensemble des tarifs
317 Liste des analyses (LA) 317
valide de 1 juil 2009

© by sumex1.net - all rights reserved


 Browser pour le tarif 317

Restriction légale: | aucunes restictions
Restriction de rôle/lieu: | Laboratoires de cabinets médicaux, laboratoires d’hôpitaux, officines de pharmaciens, laboratoires prof.
317 | Liste des analyses (LA) 317
A | Chimie/Hématologie/Immunologie
B | Génétique médicale
C | Microbiologie
D | Positions générales


  • Tarif 317
  • Chap. A

A | Chimie/Hématologie/Immunologie
1000.00 | 1,25-dihydroxy-vitamine D
1001.00 | 17-hydroxycorticoïdes (17-OHCS)
1002.00 | 17-alpha-hydroxyprogestérone
1003.00 | 17-cétostéroïdes, fractionnés
1004.00 | 17-cétostéroïdes, totaux
1005.00 | 2,3-Diphosphoglycérate (2,3-DPG), érythrocytaire
1006.00 | Vitamine D
1007.00 | Carboxylase, 3-méthylcrotonyl-CoA lors de maladies congénitales du métabolisme de la biotine, mesure avec un substrat radiomarqué et séparation simple du substrat et du produit
1008.00 | Acide 4-hydroxy-3-méthoxymandélique
1009.00 | 5'-Nucléotidase (NTP)
1010.00 | Tétrahydrofolate-réductase, 5,10-methylène déficit de, lors de maladies congénitales du métabolisme de la méthionine, mesure avec un substrat radiomarqué et séparation simple du substrat et du produit
1011.00 | 5-hydroxyindolacétate (HIA)
1012.00 | Antigènes ABO/RH1 (D), contrôle
1013.00 | Groupe sanguin ABO et antigène RH1 (D), y compris exclusion d'un antigène RH1 (D), faible si le RH1 (D), est négatif
1014.00 | Cholinestérase, iso-enzymes de l'acétyl
1015.00 | Carboxylase, acétyl-CoA lors de maladies congénitales du métabolisme de la biotine, mesure avec un substrat radiomarqué et séparation simple du substrat et du produit
1016.00 | Molécules d'adhésion, les deux premiers paramètres, chacun
1017.00 | Molécules d'adhésion, chaque paramètre suivant
1018.00 | ADP thrombocytaire
1019.00 | Temps de thromboplastine partielle activée (APTT)
1020.00 | Alanine-aminotransférase (ALAT)
1020.01 | Alanine-aminotransférase (ALAT) (Analyse rapide)
1021.00 | Albumine
1022.00 | Albumine
1023.00 | Albumine urinaire
1023.01 | Albumine urinaire (Analyse rapide)
1024.00 | Albumine, rapport liquide céphalo-rachidien/sérum
1024.10 | Albumine, y compris aide à l'interprétation de la fonction de la barrière hémato-encéphalique
1025.00 | Aldolase
1026.00 | Aldostérone
1027.00 | Phosphatase alcaline
1027.01 | Phosphatase alcaline (Analyse rapide)
1028.00 | Phosphatase alcaline leucocytaire
1029.00 | Phosphatase alcaline, osseuse
1030.00 | Phosphatase alcaline isoenzymes
1031.00 | Alpha-1-antichymotrypsine
1032.00 | Alpha-1-antitrypsine
1033.00 | Alpha-1-antitrypsine typisation
1034.00 | Alpha-1-foetoprotéine (AFP)
1035.00 | Alpha-1-microglobuline
1036.00 | Alpha-1-glycoprotéine acide
1037.00 | Alpha-2-macroglobuline
1038.00 | Alpha-amanitine
1039.00 | Glucosidase, alpha
1040.00 | Alpha-naphtylacétatestérase
1041.00 | Aluminium
1042.00 | Acides aminés, par chromatographie et/ou acylcarnitine
1043.00 | Acides aminés, par chromatographie
1044.00 | Acides aminés, par chromatographie, ql
1045.00 | Ammoniaque
1046.00 | Amphétamines, ql, urine
1047.00 | Amylase
1047.01 | Amylase (Analyse rapide)
1048.00 | Amylase, autre liquide biologique
1049.00 | Amylase, isoenzymes
1050.00 | Glucosidase, amylo-1,6 lors de glycogénose, mesure avec un substrat radiomarqué et séparation simple du substrat et du produit
1051.00 | Analgésique de la LS/LMT, métabolites inclus
1052.00 | Analgésique de la LS/LMT, métabolites inclus
1053.00 | Analgésique de la LS/LMT
1054.00 | Androstènediol, glucuronide
1055.00 | Androstènedione
1056.00 | Androstérone
1057.00 | Angiotensine I
1058.00 | Angiotensine II
1059.00 | Enzyme de conversion de l'angiotensine
1060.00 | Antibiotique de la LS/LMT, métabolites inclus
1061.00 | Antibiotique de la LS/LMT, métabolites inclus
1062.00 | Antibiotique de la LS/LMT
1063.00 | Antibiotique de la LS/LMT, métabolites inclus
1064.00 | Antidépresseur de la LS/LMT, métabolites inclus
1065.00 | Antidépresseur de la LS/LMT, métabolites inclus
1066.00 | Antidépresseur de la LS/LMT
1067.00 | Vasopressine (ADH)
1068.00 | Antiépileptique de la LS/LMT, métabolites inclus
1069.00 | Antiépileptique de la LS/LMT, métabolites inclus
1070.00 | Antiépileptique de la LS/LMT
1071.00 | Anthelminthique de la LS/LMT, métabolites inclus
1072.00 | Anthelminthique de la LS/LMT, métabolites inclus
1073.00 | Anthelminthique de la LS/LMT
1075.00 | Anticorps anti-somatotropine
1076.00 | Antifongique de la LS/LMT, métabolites inclus
1077.00 | Antifongique de la LS/LMT, métabolites inclus
1078.00 | Antifongique de la LS/LMT
1079.00 | Antiplasmine, fonction
1080.00 | Antiplasmine, antigène
1081.00 | Antithrombine, fonction
1082.00 | Antithrombine, antigène
1083.00 | Antiviral de la LS/LMT, métabolites inclus
1084.00 | Antiviral de la LS/LMT, métabolites inclus
1085.00 | Antiviral de la LS/LMT
1086.00 | Résistance à la protéine C activée (APC résistance)
1087.00 | Apolipoprotéine A-I
1088.00 | Apolipoprotéine A-II
1089.00 | Apolipoprotéine B
1090.00 | Apolipoprotéine E
1091.00 | Apolipoprotéine-E-phénotypes
1092.00 | Arsenic
1093.00 | Aspartate-aminotransférase (ASAT)
1093.01 | Aspartate-aminotransférase (ASAT) (Analyse rapide)
1094.00 | Enzymes de la chaîne respiratoire (4 enzymes) par tissu
1095.00 | Auto-anticorps anti-récepteurs de l'acétylcholine, ql
1096.00 | Auto-anticorps anti-récepteurs de l'acétylcholine
1097.00 | Auto-anticorps anti-actine
1098.00 | Auto-anticorps anti-actine
1099.00 | Auto-anticorps anti-bêta-2-glycoprotéine-I, IgA, ql
1099.10 | Auto-anticorps anti-bêta-2-glycoprotéine-I (immunoglobuline IgG, immunoglobuline IgM), qn, par immunoglobuline
1099.11 | Auto-anticorps anti-bêta-2-glycoprotéine-I (immunglobuline IgG, immunglobuline IgA, immunglobuline IgM)
1100.00 | Auto-anticorps anti-bêta-2-glycoprotéine-I, IgA, qn
1101.00 | Auto-anticorps anti-bêta-2-glycoprotéine-I, IgG, ql
1102.00 | Auto-anticorps anti-bêta-2-glycoprotéine-I, IgG, qn
1103.00 | Auto-anticorps anti-bêta-2-glycoprotéine-I, IgM, ql
1104.00 | Auto-anticorps anti-bêta-2-glycoprotéine-I, IgM, qn
1105.00 | Auto-anticorps anti-centromère
1106.00 | Auto-anticorps anti-centromère
1108.00 | Auto-anticorps anti-protéines/peptides citrullinés (ACPA)
1109.00 | Auto-anticorps ANCA anti-myélopéroxydase (MPO-ANCA)
1110.00 | Auto-anticorps ANCA anti-protéinase 3 (PR3-ANCA)
1111.00 | Auto-anticorps anti-ADNdb, ql
1112.00 | Auto-anticorps anti-ADNdb
1113.00 | Auto-anticorps anti-endomysium
1114.00 | Auto-anticorps anti-endomysium
1115.00 | Auto-anticorps anti-ganglioside GD1
1116.00 | Auto-anticorps anti-ganglioside GM1
1116.10 | Auto-anticorps anti-ganglioside (GM1, GM2, GD1a, GD1b, GQ1b)
1117.00 | Auto-anticorps anti-ganglioside GM2
1118.00 | Auto-anticorps anti-ganglioside, ql
1119.00 | Auto-anticorps anti-ganglioside, qn
1120.00 | Auto-anticorps anti-muscles lisses
1121.00 | Auto-anticorps anti-gliadine désaminée, IgA
1122.00 | Auto-anticorps anti-gliadine désaminée, IgG
1123.00 | Auto-anticorps anti-membrane basale glomérulaire
1124.00 | Auto-anticorps anti-membrane basale glomérulaire
1125.00 | Auto-anticorps anti-glutamate-décarboxylase (GAD), ql
1126.00 | Auto-anticorps anti-glutamate-décarboxylase (GAD)
1127.00 | Auto-anticorps anti-peau
1128.00 | Auto-anticorps anti-peau
1129.00 | Autoanticorps anti-histone
1130.00 | Autoanticorps anti-histone
1132.00 | Auto-anticorps anti-transglutaminase tissulaire humaine
1133.00 | Auto-anticorps anti-cellules d'îlots
1134.00 | Auto-anticorps anti-cellules d'îlots
1135.00 | Auto-anticorps anti-insuline, ql
1136.00 | Auto-anticorps anti-insuline
1137.00 | Auto-anticorps anti-facteur intrinsèque
1138.00 | Auto-anticorps anti-facteur intrinsèque
1139.00 | Auto-anticorps anti-Jo1, histidyl-t ARN synthétase
1140.00 | Auto-anticorps anti-Jo1, histidyl-t ARN synthétase
1141.00 | Auto-anticorps anti-cardiolipine, IgA, ql
1141.10 | Auto-anticorps anti-cardiolipine (immunoglobuline IgG, immunoglobuline IgM), qn, par immunoglobuline
1141.11 | Auto-anticorps anti-cardiolipine (immunglobuline IgG, immunglobuline IgA, immunglobuline IgM)
1142.00 | Auto-anticorps anti-cardiolipine, IgA, qn
1143.00 | Auto-anticorps anti-cardiolipine, IgG, ql
1144.00 | Auto-anticorps anti-cardiolipine, IgG, qn
1145.00 | Auto-anticorps anti-cardiolipine, IgM, ql
1146.00 | Auto-anticorps anti-cardiolipine, IgM, qn
1147.00 | Auto-anticorps anti-antigènes des microsomes hépatiques et rénaux (LKM)
1148.00 | Auto-anticorps anti-antigènes des microsomes hépatiques et rénaux (LKM)
1149.00 | Auto-anticorps anti-mitochondries M2
1150.00 | Auto-anticorps anti-mitochondries M2
1151.00 | Auto-anticorps anti-mitochondries M4, ql
1152.00 | Auto-anticorps anti-mitochondries M4, qn
1153.00 | Auto-anticorps anti-mitochondries M9, ql
1154.00 | Auto-anticorps anti-mitochondries M9, qn
1155.00 | Auto-anticorps anti-cellules pariétales gastriques
1156.00 | Auto-anticorps anti-cellules pariétales gastriques
1157.00 | Auto-anticorps anti-mitochondries
1158.00 | Auto-anticorps anti-mitochondries
1160.00 | Auto-anticorps anti-cytoplasme neutrophile (ANCA), screening et typisation sur P-/C-/X-ANCA, ql
1160.10 | Auto-anticorps anti-cytoplasme des neutrophiles (ANCA), screening et typisation des p-ANCA/c-ANCA/ANCA atypique
1161.00 | Auto-anticorps anti-cytoplasme neutrophile (ANCA), screening et typisation sur P-/C-/X-ANCA, qn
1161.10 | Auto-anticorps anti-cytoplasme des neutrophiles (ANCA), screening et typisation des p-ANCA/c-ANCA/ANCA atypique
1162.00 | Auto-anticorps anti-tissu ovarien
1163.00 | Auto-anticorps anti-parotide, ql
1164.00 | Auto-anticorps anti-parotide, qn
1165.00 | Auto-anticorps anti-muscles striés
1169.00 | Auto-anticorps anti-RNP
1170.00 | Auto-anticorps anti-RNP
1171.00 | Auto-anticorps anti-Scl70
1172.00 | Auto-anticorps anti-Scl70
1173.00 | Auto-anticorps anti-Sm
1174.00 | Auto-anticorps anti-Sm
1175.00 | Auto-anticorps anti-antigènes solubles hépatiques (SLA)
1176.00 | Auto-anticorps anti-antigènes solubles hépatiques (SLA)
1177.00 | Auto-anticorps anti-spermatozoïdes IgA, ql
1177.10 | Auto-anticorps anti-spermatozoïdes (immunglobuline IgA, immunglobuline IgG)
1178.00 | Auto-anticorps anti-spermatozoïdes IgG, ql
1179.00 | Auto-anticorps anti-spermatozoïdes, ql
1180.00 | Auto-anticorps anti-spermatozoïdes, qn
1181.00 | Auto-anticorps anti-SSA/Ro
1182.00 | Auto-anticorps anti-SSA/Ro
1183.00 | Auto-anticorps anti-SSB/La
1184.00 | Auto-anticorps anti-SSB/La
1185.00 | Auto-anticorps anti-thyréoglobuline, ql
1186.00 | Auto-anticorps anti-thyréoglobuline
1187.00 | Auto-anticorps anti-TPO, antigène microsomal, ql
1188.00 | Auto-anticorps anti-TPO, antigène microsomal, qn
1188.10 | Auto-anticorps anti-microsome (thyroperoxidase, TPO)
1189.00 | Auto-anticorps anti-récepteurs de la TSH (TRAK)
1190.00 | Auto-anticorps anti-noyau cellulaire (ANA), ql
1190.10 | Auto-anticorps anti-noyau cellulaire (autoanticorps antinucléaires, ANA)
1191.00 | Auto-anticorps anti-noyau cellulaire (ANA), qn
1191.10 | Auto-anticorps anti-noyau cellulaire (autoanticorps antinucléaires, ANA)
1192.00 | Auto-anticorps, rares
1193.00 | Auto-anticorps, rares
1194.00 | Auto-anticorps, rares
1195.00 | Auto-anticorps, rares
1196.00 | Autohémolyse
1197.00 | Barbituriques
1198.00 | Benzoate par HPLC
1199.00 | Benzodiazépines
1200.00 | Transferrine, bêta-2
1201.00 | Bêta-2-microglobuline
1202.00 | Carotène
1203.00 | Bêta-thromboglobuline plasmatique
1204.00 | Bêta-thromboglobuline thrombocytaire
1205.00 | Bicarbonate
1206.00 | Bilirubine, directe
1207.00 | Bilirubine, totale
1207.01 | Bilirubine, totale (Analyse rapide)
1208.00 | Bioptérine
1209.00 | Biotinidase, détermination colorimétrique
1210.00 | Biotinidase, substrat naturel, lors de carences en biotinidase, mesure avec un substrat radiomarqué et lors d'une séparation difficile du substrat et du produit
1211.00 | Plomb
1212.00 | Gazométrie: pH, pCO2, pO2, bicarbonate y compris valeurs dérivées
1213.00 | Saignement, temps de, avec chablon
1213.10 | Saignement, temps de, standartisé
1214.00 | Saignement, temps de, selon Ivy
1215.00 | Bromures, sang
1216.00 | CA 125
1217.00 | CA 15-3
1218.00 | CA 19-9
1219.00 | CA 72-4
1220.00 | Céruloplasmine
1221.00 | Calcitonine
1222.00 | Calcium ionisé
1223.00 | Calcium, total
1224.00 | Calcium total, autre liquide biologique
1224.10 | Calprotectine
1225.00 | Cannabis, ql, urine
1226.00 | Transferrine déficiente en carbohydrates (CDT)
1227.00 | CEA (Antigène carcino-embryonnaire)
1228.00 | Quinine, sang
1229.00 | Chlorures
1230.00 | Cholestérol
1230.01 | Cholestérol (Analyse rapide)
1231.00 | Cholinestérase (CHE)
1232.00 | Cholinestérase avec indice de dibucaïne
1233.00 | Chrome
1235.00 | Cobalamine, S-adénosyl-transférase lors de maladies de l'acide méthylmalonique, mesure avec un substrat radiomarqué et lors d'une séparation difficile du substrat et du produit
1236.00 | Cobalamine, coenzyme, synthèse, détermination de la lors de maladies du métabolisme de la méthionine et de la cobalamine, mesure indirecte avec séparation du substrat et du produit au moyen d'un substrat radiomarqué
1237.00 | Cocaïne, ql, urine
1238.00 | Caféine
1239.00 | Corticotrophine (ACTH)
1240.00 | Cortisol, basal
1240.10 | Cortisol
1241.00 | Cortisol, libre
1242.00 | Cortisol, stimulé
1243.00 | Cortisol, supprimé
1244.00 | Peptide C
1245.00 | Protéine C réactive (CRP)
1245.01 | Protéine C réactive (CRP) (Analyse rapide)
1246.00 | Protéine C réactive (CRP), par test rapide, sq
1247.00 | Créatine
1248.00 | Créatine érythrocytaire
1249.00 | Créatine-kinase (CK)
1249.01 | Créatine-kinase (CK) (Analyse rapide)
1250.00 | Créatine-kinase, MB (CK-MB)
1251.00 | Créatine-kinase, MB (CK-MB), masse
1252.00 | Créatine-kinase, isoenzyme
1253.00 | CTLp
1254.00 | Adénosine monophosphate cyclique
1255.00 | CYFRA-21-1
1256.00 | Cystathionine bêta-synthase lors d'homocystinurie, mesure avec un substrat radiomarqué et lors d'une séparation difficile du substrat et du produit
1257.00 | Cystatine C
1258.00 | DDAVP, perfusion à but diagnostique, y compris facteur VIII et détermination FvW
1259.00 | D-dimère, ql
1260.00 | D-dimères
1260.01 | D-dimères (Analyse rapide)
1261.00 | Déhydroépiandrostérone (DHEA)
1262.00 | Déhydroépiandrostérone-sulfate (DHEA-S)
1263.00 | Acide delta-aminolévulinique (ALA)
1264.00 | Acide delta-aminolévulinique (ALA) + porphobilinogène, qn
1265.00 | Désoxypyridinoline
1265.10 | Pyridinoline et/ou Desoxypyridinoline
1266.00 | Répartition leucocytaire, frottis
1267.00 | Digoxine
1268.00 | Dihydroptéridineréductase (DHPR), activité érythrocytaire
1269.00 | Disaccharidases, par analyse
1270.00 | Fer
1271.00 | Fer, biopsie hépatique
1272.00 | Coloration du fer
1273.00 | Elastase pancréatique
1274.00 | Fibres élastiques après enrichissement, matériel lavage
1275.00 | Hydrates de carbone, enzymes du métabolisme des , détermination colorimétrique, incubation simple, par cas et par patient
1276.00 | Hydrates de carbone, enzymes du métabolisme des , détermination colorimétrique, incubation double, par cas et par patient
1277.00 | Hydrates de carbone, enzymes du métabolisme des , détermination par photométrie UV, par cas et par patient
1278.00 | Protéine cationique des eosinophiles (ECP)
1279.00 | Erythropoïétine
1280.00 | Auto-anticorps anti-érythrocytaires, sous-classes des IgG (IgG1 à IgG4), ql
1281.00 | Erythrocytes, test direct, anti-globulines humaines, polyspécifique ou avec anti-IgG
1281.10 | Erythrocytes, test direct anti-globulines humaines
1282.00 | Erythrocytes, test direct, anti-globulines humaines, polyspécifique et monospécifique
1283.00 | Erythrocytes, alloanticorps, anti-RH1 (D), lors d'une grossesse
1284.00 | Alloanticorps anti-érythrocytaires, détermination de l'importance clinique
1285.00 | Spécification des alloanticorps anti-érythrocytaires, forfait
1286.00 | Spécification des alloanticorps anti-érythrocytaires, premier panel d'érythrocytes
1287.00 | Spécification des alloanticorps anti-érythrocytaires, suspension érythrocytaire supplémentaire
1288.00 | Test de recherche des alloanticorps anti-érythrocytaires
1289.00 | Alloanticorps anti-érythrocytaires, détermination du titre d'anticorps d'importance clinique lors du suivi d'une grossesse
1290.00 | Erythrocytes, détermination des antigènes érythrocytaires A1/A2/A1B/A2B
1291.00 | Erythrocytes, détermination des antigènes érythrocytaires des sous-groupes A ou B faibles
1292.00 | Antigènes érythrocytaires, à l'exception du groupe sanguin ABO, de l'antigène RH1 (D) et du phénotype RH (Rhésus)
1293.00 | Anticorps anti-érythrocytaires fixés sur les érythrocytes
1294.00 | Recherche d'autoanticorps anti-érythrocytaires induits par des médicaments
1295.00 | Recherche d'alloanticorps anti-érythrocytaires en cas d'autoanticorps anti-érythrocytaires
1296.00 | Détermination du titre des autoanticorps anti-érythrocytaires au cours d'un suivi
1297.00 | Numération des érythrocytes, méthode manuelle
1299.00 | Erythrocytes numération et hémoglobine, par détermination manuelle
1300.00 | Erythrocytes numération et leucocytes numération, par détermination manuelle
1301.00 | Erythrocytes numération et thrombocytes numération, par détermination manuelle
1302.00 | Erythrocytes numération, hémoglobine et leucocytes numération, par détermination manuelle
1303.00 | Erythrocytes numération, hémoglobine et thrombocytes numération, par détermination manuelle
1304.00 | Erythrocytes numération, hémoglobine, leucocytes numération et thrombocytes numération, par détermination manuelle
1305.00 | Erythrocytes numération, leucocytes numération et thrombocytes numération, par détermination manuelle
1306.00 | Estérase D érythrocytaire
1307.00 | Estradiol
1308.00 | Estradiol, récepteurs
1309.00 | Estriol
1311.00 | Alcool éthylique
1311.10 | Ethylglucuronide
1312.00 | Extraction des substances organiques solubles dans le cadre de déterminations d'IgG-précipitines-agglutinines
1313.00 | Extraction des substances organiques insolubles dans le cadre de déterminations d'IgG-précipitines-agglutinines
1314.00 | Ferritine
1315.00 | Différenciation des acides gras
1316.00 | Acides gras libres
1317.00 | Fibrinogène ou fibrine, produits de dégradation (FDP)
1318.00 | Fibrinogène, en tant que protéine totalement coagulable
1319.00 | Fibrinogène, antigène
1320.00 | Fibrinogène, fonction (selon Clauss)
1321.00 | Fibrinogène, selon Schulz
1322.00 | Complexe de Fibrinogène et fibrine monomère (FM)
1323.00 | Fibrinopeptide A
1324.00 | Fibroblastes, culture , y compris culture primaire, uniquement à but diagnostique
1324.10 | Fibroblastes, culture et/ou fibroblastes
1325.00 | Fibroblastes, culture , sans culture primaire, uniquement à but diagnostique
1326.00 | Fibronectine
1326.10 | Test à la filipine dans les fibroblastes pour le diagnostic de la maladie de Niemann-Pick C
1327.00 | Fluorures
1328.00 | Maturité pulmonaire foetale (FLM, ratio S/A)
1329.00 | Folate, sang
1330.00 | Folate érythrocytaire
1331.00 | Hormone folliculostimulante (FSH)
1332.00 | Anticorps libres dans le système ABO chez les nouveau-nés
1333.00 | Fructosamine
1334.00 | Fructose
1335.00 | Galactokinase lors de galactosémie mesure avec un substrat radiomarqué et séparation simple du substrat et du produit
1336.00 | Uridyltransférase, galactose-1-phosphate lors de galactosémie mesure avec un substrat radiomarqué et séparation simple du substrat et du produit
1337.00 | Galactose
1338.00 | Galactose-1-phosphate
1339.00 | Galactose, test de tolérance, jusqu'à 4 échantillons
1340.00 | Acides biliaires
1341.00 | Gamma-glutamyltranspeptidase (GGT)
1341.01 | Gamma-glutamyltranspeptidase (GGT) (Analyse rapide)
1342.00 | Gastrine
1343.00 | Culture lymphocytaire mixte (MLC), premier donneur
1344.00 | Culture lymphocytaire mixte (MLC), donneur supplémentaire
1345.00 | Facteur de coagulation XIII, activité
1346.00 | Coagulation, facteur XIII, ql
1347.00 | Facteur de coagulation, antigène
1348.00 | Facteurs de coagulation II, V, VII et X, activité
1349.00 | Facteurs de coagulation VIII, IX, XI et XII,activité
1350.00 | Coagulation, grand bilan: petit bilan, plus facteurs II, V, VII
1351.00 | Coagulation, petit bilan: temps de thromboplastine, temps de thomboplastine partielle activée (APTT), temps de thrombine, fibrinogène
1352.00 | Fibrinolyse, activité globale de , par temps de l'euglobuline ou test équivalent)
1353.00 | Fibrinolyse globale par plaques de fibrine
1354.00 | Tests globaux des inhibiteurs, type PIVKA
1355.00 | Glucagon
1356.00 | Glucose
1356.01 | Glucose (Analyse rapide)
1357.00 | Glucose, autre liquide biologique
1358.00 | Glucose-6-phosphate-déshydrogénase (G-6-PDH)
1359.00 | Glucose, test de surcharge
1360.00 | Glutamate-décarboxylase
1361.00 | Glutamate-déshydrogénase (GLDH)
1362.00 | Glutathion, réduit
1363.00 | Hémoglobine A1c
1363.01 | Hémoglobine A1c (Analyse rapide)
1364.00 | Glycogène dans les tissus
1365.00 | Glycogène-synthase lors de glycogénose, mesure avec un substrat radiomarqué et séparation simple du substrat et du produit
1366.00 | Or
1367.00 | Elastase, granulocytaire
1368.00 | Dépistage néonatal pour la phénylcétonurie, la galactosémie, le déficit en biotinidase, le syndrome adrénogénital, l'hypothyroïdie congénitale, le déficit MCAD, la mucoviscidose, MSUD, GA-1, immunodéficiences congén. sévères et atrophies musc. Spinales
1369.00 | Hémopexine
1370.00 | Hémogramme I, automatisé: érythrocytes, leucocytes, hémoglobine, hématocrite et indices
1371.00 | Hémogramme II: érythrocytes, hémoglobine, hématocrite, indices, leucocytes et thrombocytes
1372.00 | Hémogramme III: érythrocytes, hémoglobine, hématocrite, indices, leucocytes, 3 sous-populations leucocytaires et thrombocytes
1372.01 | Hémogramme III : érythrocytes, hémoglobine, hématocrite, indices, leucocytes, 3 sous-populations leucocytaires et thrombocytes (Analyse rapide)
1373.00 | Hémogramme IV, automatisé: hémogramme III, plus 5 ou plus de sous-populations de leucocytes
1374.00 | Hémogramme V: érythrocytes, hémoglobine, hématocrite, indices, thrombocytes, leucocytes, 5 ou plus sous-populations leucocytaires et répartition des leucocytes par cytométrie de flux
1375.00 | Hématocrite, centrifugation
1377.00 | Hématocrite et érythrocytes numération par détermination manuelle
1378.00 | Hématocrite et hémoglobine par détermination manuelle
1379.00 | Hématocrite et leucocytes numération par détermination manuelle
1380.00 | Hématocrite et thrombocytes numération par détermination manuelle
1381.00 | Hématocrite, érythrocytes numération, hémoglobine et leucocytes numération par détermination manuelle
1382.00 | Hématocrite, érythrocytes numération, hémoglobine, leucocytes numération et thrombocytes numération par détermination manuelle
1383.00 | Hématocrite, érythrocytes numération, hémoglobine et thrombocytes numération par détermination manuelle
1384.00 | Hématocrite, érythrocytes numération, leucocytes numération et thrombocytes numération par détermination manuelle
1385.00 | Hématocrite, érythrocytes numération et hémoglobine par détermination manuelle
1386.00 | Hématocrite, érythrocytes numération et leucocytes numération par détermination manuelle
1387.00 | Hématocrite, érythrocytes numération et thrombocytes numération par détermination manuelle
1388.00 | Hématocrite, hémoglobine et leucocytes numération par détermination manuelle
1389.00 | Hématocrite, hémoglobine et thrombocytes numération par détermination manuelle
1390.00 | Hématocrite, hémoglobine, leucocytes numération et thrombocytes numération par détermination manuelle
1391.00 | Hématocrite, leucocytes numération et thrombocytes numération par détermination manuelle
1394.00 | Hémoglobine A2, screening de la bêta-thalassémie
1395.00 | Hémoglobine Bart's, coloration de HbH, screening de l'alpha-thalassémie
1396.00 | Hémoglobine, photométrie
1396.01 | Hémoglobine, photométrie (Analyse rapide)
1398.00 | Hémoglobine, courbe de dissociation de l'O2, valeur P50 (capacité de liaison d'oxygène de l'hémoglobine)
1399.00 | Hémoglobine et leucocytes numération par détermination manuelle
1400.00 | Hémoglobine et thrombocytes numération par détermination manuelle
1401.00 | Hémoglobine, f&brkbar;tale (hémoglobine F)
1402.00 | Hémoglobine, libre
1403.00 | Hémoglobine, leucocytes numération et thrombocytes numération par détermination manuelle
1404.00 | Hémosidérine dans le sédiment urinaire
1405.00 | Haptoglobine
1406.00 | Urée
1406.01 | Urée (Analyse rapide)
1407.00 | Urée, autre liquide biologique
1408.00 | Cholestérol HDL2, HDL3
1409.00 | Cholestérol HDL, avec précipitation séparée
1410.00 | Cholestérol HDL, sans précipitation séparée
1410.01 | Cholestérol HDL (Analyse rapide)
1410.10 | Cholestérol HDL
1411.00 | Inhibiteurs des facteurs intrinsèques de coagulation
1412.00 | Inhibiteurs du système intrinsèque ou extrinsèque de coagulation, y compris l'anticoagulant lupique
1413.00 | Héparine, cofacteur II, fonction
1414.00 | Héparine, cofacteur II, antigène
1415.00 | Héparine et anticoagulants apparentés
1416.00 | Hippurate par HPLC
1417.00 | Histamine totale
1418.00 | HLA, antigène, spécificité isolées p.ex. B27, B51(5)
1419.00 | HLA, typisation (locus A, B et Cw)
1420.00 | HLA, typisation (locus DR, DP et DQ)
1421.00 | Holocarboxylase-synthétase (indirecte) lors de maladies congénitales du métabolisme de la biotine mesure avec un substrat radiomarqué et séparation simple du substrat et du produit
1422.00 | Homocystéine
1423.00 | Acide homogentisique (HGA)
1424.00 | Acide homovanillique (HVA)
1425.00 | Bêta-HCG (hormone chorionique gonadotrope humaine-bêta)
1426.00 | Hormone lactogène placentaire ( hPL)
1427.00 | Test de gonflement hyposmotique
1428.00 | Identification de substances inconnues après intoxication, ql, sang/urine
1428.10 | Identification de substances inconnues (p. ex. General-Unknown-Screening)
1429.00 | Identification de substances inconnues après intoxication, qn, sang
1429.10 | Identification de substances inconnues (p. ex. general-unknown-screening) suivi de la quantification
1430.00 | Identification de substances inconnues après intoxication, sq, sang/urine
1431.00 | Hémoglobine normale et anormale
1432.00 | Iduronate 2-sulfatase lors de MPS II mesure avec un substrat radiomarqué et séparation simple du substrat et du produit
1433.00 | IgG/albumine, rapport (LIGI)
1434.00 | IgG, rapport liquide céphalo-rachidien/sérum
1435.00 | Anticorps immuns du système AB0 (lgG)
1436.00 | Immunoélectrophorèse, simple
1437.00 | Immunoélectrophorèse, approche multiple
1438.00 | Immunofixation, simple
1438.10 | Immunofixation par électrophorèse
1439.00 | Immunofixation, approche multiples
1440.00 | Immunoglobuline IgA, autres liquides biologiques
1440.10 | Immunglobuline A (IgA), y compris l'évaluation de la synthèse intrathécale d'immunglobulines
1441.00 | Immunoglobuline A (lgA)
1442.00 | Immunoglobuline IgD (lgD)
1443.00 | Immunoglobuline IgE totale (lgE totale)
1444.00 | Immunoglobuline IgE, monotest monospécifique, qn, dosage des IgE suivantes, de la 5e à un maximum de 10 IgE, chacune
1444.10 | IgE ou IgG spécifiques, monoallergènes
1445.00 | Immunoglobuline IgE, multitest de dépistage monospécifique avec différentiation des IgE spécifiques, forfaitaire
1445.10 | IgE spécifiques, screening multi-allergène avec différentiation des IgE spécifiques
1446.00 | Immunoglobuline IgE, monotest multi, groupe ou monospécifique, qn, jusqu'à 4 IgE spécifiques, chacune
1446.10 | IgE ou IgG spécifiques, monoallergène ou mélange d'allergènes sans différentiation des IgE/IgG spécifiques
1447.00 | Immunoglobuline IgE, test de dépistage groupé ou multispécifique de l'atopie, ql/sq, sans différentiation des IgE spécifiques, forfaitaire
1448.00 | Immunoglobuline IgG monospécifique par RAST ou par méthode analogue, au maximum 2 allergènes, chacun
1449.00 | Sous-classes des immunoglobulines G (IgG1, IgG2, IgG3, IgG4)
1450.00 | Immunoglobuline IgG, autres liquides biologiques
1450.10 | Immunoglobuline G (IgG), y compris l'évaluation de la synthèse intrathécale d'immunglobulines
1451.00 | Immunoglobuline G (IgG)
1452.00 | Immunoglobuline IgG hémagglutinine ou IgG hémolysine, un antigène supplémentaire
1453.00 | Immunoglobuline IgG hémagglutinine ou IgG hémolysine, premier antigène
1454.00 | Immunoglobuline IgG précipitine par immunoélectrophorèse, premier allergène
1455.00 | Immunoglobuline IgG précipitine par immunélectrophorèse, chaque allergène suivant, max.10, chacun
1456.00 | Immunoglobuline IgM, autres liquides biologiques
1456.10 | Immunoglobuline M (IgM), y compris l'évaluation de la synthèse intrathécale d'immunglobulines
1457.00 | Immunoglobuline M (IgM)
1458.00 | Immunoglobulines chaînes légères, type kappa et lambda, ql
1459.00 | Chaînes légères libres, type kappa
1460.00 | Chaînes légères libres, type lambda
1461.00 | Immunoglobulines, bandes oligoclonales
1462.00 | Complexes immuns C1q, fixation, ql
1463.00 | Complexes immuns C1q, fixation, qn
1463.10 | Complexes immuns circulants (C1q, fixation)
1464.00 | Complexes immuns IgG, ql
1465.00 | Complexes immuns IgG, qn
1467.00 | Complexes immuns sériques, complexes immuns porteurs de C3d
1468.00 | Immunosuppresseur de la LS/LMT, métabolites inclus
1469.00 | Immunosuppresseur de la LS/LMT, métabolites inclus
1470.00 | Immunosuppresseur de la LS/LMT
1471.00 | Insuline
1472.00 | Hypoglycémie insulinique: dosage glucose 6 fois et dosage cortisol 6 fois
1473.00 | Insulin-like growth factor-binding protein 3 (IGFBP-3)
1474.00 | Interférons et autres cytokines/récepteurs/inhibiteurs, les deux premiers paramètres, chacun
1474.10 | Cytokines/molécules/d'adhésion/récepteurs/inhibiteurs
1475.00 | Interférons et autres cytokines/récepteurs/inhibiteurs/chaque paramètre suivant jusqu'à un maximum de 10
1475.10 | Cytokines/molécules/d'adhésion/récepteurs/inhibiteurs
1476.00 | Isoagglutinines, anti-A1 ou anti-B
1477.00 | Isovalériate, incorporation de dans des cellules cultivées intactes lors de maladies du métabolisme de l'acide isovalérianique, mesure indirecte sans séparation proprement dite du substrat et du produit au moyen d'un substrat radiomarqué
1478.00 | Cadmium
1479.00 | Potassium
1479.01 | Potassium (Analyse rapide)
1480.00 | Potassium, autre liquide biologique
1481.00 | Potassium érythrocytaire
1482.00 | Callicréine
1483.00 | Agglutinines froides, test de recherche
1484.00 | Cardiotonique de la LS/LMT, métabolites inclus
1485.00 | Cardiotonique de la LS/LMT, métabolites inclus
1486.00 | Cardiotonique de la LS/LMT
1487.00 | Cardiotonique de la LS/LMT, métabolites inclus
1488.00 | Carnitine, libre et totale
1489.00 | Catécholamines
1490.00 | Corps cétoniques, différenciés
1491.00 | Frottis de moelle osseuse, prestations techniques uniquement
1492.00 | Cobalt
1493.00 | Activité du complément total, voie alternative
1494.00 | Activité du complément total, voie classique
1495.00 | Facteur B du complément, C3 proactivateur
1496.00 | Inhibiteur de la C1 estérase du complément
1497.00 | Inhibiteur de la C1 estérase du complément
1498.00 | Facteur C1q du complément
1499.00 | Facteur C2 du complément
1500.00 | Complément, facteur C3, autres liquides biologiques
1501.00 | Complément, facteur C3, sérum
1501.10 | Facteur C3/C3c du complément
1502.00 | Complément, facteur C4, autres liquides biologiques
1503.00 | Facteur C4 du complément
1504.00 | Autres facteurs du complément, premier test
1505.00 | Autres facteurs du complément, test supplémentaire
1506.00 | Complément, récepteur-1 (CR-1) des érythrocytes
1507.00 | Complément, récepteurs CR 1 à 4
1508.00 | Analyse des concrétions
1509.00 | Créatinine
1509.01 | Créatinine (Analyse rapide)
1510.00 | Créatinine, autre liquide biologique
1511.00 | Recherche de cristaux
1512.00 | Cryofibrinogène et cryoglobuline
1513.00 | Cryoglobulines, analyse quantitative
1514.00 | Cryoglobuline, typisation
1515.00 | Cuivre
1516.00 | Cuivre, hépatique
1517.00 | Lactate
1518.00 | Lactate-déshydrogénase (LDH)
1519.00 | Lactate-déshydrogénase (LDH), autre liquide biologique
1520.00 | Test de résorption du lactose
1521.00 | Cholestérol LDL mesuré
1522.00 | Lécithines/sphingomyélines, rapport (L/S)
1523.00 | Immunophénotypisation des populations (sous-populations) leucocytaires, premier anticorps monoclonal
1524.00 | Immunophénotypisation des populations (sous-populations) leucocytaires, anticorps monoclonal supplémentaire
1525.00 | Leucocytes, mesure de médiateurs libérés après stimulation, 1er antigène
1526.00 | Leucocytes, mesure de médiateurs libérés après stimulation, antigène supplémentaire
1527.00 | Alloanticorps anti-leucocyaires anti-HLA classe I et/ou classe II
1528.00 | Alloanticorps anti-leucocyaires, recherche
1529.00 | Leucocytes, auto- ou alloanticorps
1530.00 | Compatibilité leucocytaire, chaque donneur supplémentaire
1531.00 | Compatibilité leucocytaire, premier donneur
1532.00 | Leucocytes, numération, détermination manuelle
1534.00 | Leucocytes numération et thrombocytes numération par détermination manuelle
1535.00 | Leucine-aminopeptidase (LAP)
1536.00 | Lutrophine (LH) et folliculostimuline (FSH) dans test LH-RH
1537.00 | Lipase
1539.00 | Lipoprotéine (a)
1540.00 | Lipoprotéine
1541.00 | Lithium
1542.00 | Lutrophine (LH)
1545.00 | Lymphocytes/monocytes, fonction
1546.00 | Lymphocytes/monocytes, stimulation après isolation, 1er antigène
1547.00 | Stimulation des lymphocytes/monocytes après isolation, antigène supplémentaire
1549.00 | Alloanticorps anti-lymphocytaires, recherche
1550.00 | Allo et autoanticorps anti-lymphocytaires
1551.00 | Acide lysergique diéthylamide (LSD), ql, urine - screening avec d'autres drogues
1552.00 | Lysosome, enzymes du, détermination fluorimétrique, par cas et par patient
1553.00 | Lysosome, enzymes du, détermination colorimétrique, par cas et par patient
1554.00 | Lysozyme, muramidase
1555.00 | Magnésium érythrocytaire
1556.00 | Magnésium
1557.00 | Magnésium, autre liquide biologique
1558.00 | Magnésium, ionisé
1559.00 | Malonyldialdéhyde (MDA), production thrombocytaire
1560.00 | Manganèse
1561.00 | Mélanine
1562.00 | Métanéphrine plus normétanéphrine, libre et conjuguée
1563.00 | Métanéphrines libres
1564.00 | Métanéphrines totales
1565.00 | Méthionine-synthase lors de maladies congénitales du métabolisme de la méthionine, mesure avec un substrat radiomarqué et séparation simple du substrat et du produit
1566.00 | Méthionine, synthèse, détermination de la lors de maladies du métabolisme de la méthionine et de la cobalamine, mesure indirecte avec séparation du substrat et du produit au moyen d'un substrat radiomarqué
1567.00 | Méthotrexate
1568.00 | Acide méthylmalonique (AMM)
1569.00 | Méthylmalonyl-CoA-mutase lors de maladies de l'acide méthylmalonique, mesure avec un substrat radiomarqué et lors d'une séparation difficile du substrat et du produit
1570.00 | Transferrine, mono- et aglycano-
1572.00 | Myoglobine
1573.00 | N-acétyle-bêta-D-glucosaminidase (NAG)
1574.00 | Sodium
1575.00 | Sodium, autre liquide biologique
1576.00 | Peptide natriurétique (BNP, NT-proBNP)
1576.01 | Peptide natriurétique (BNP, NT-proBNP) (Analyse rapide)
1577.00 | Néoptérine
1578.00 | Neuroleptique de la LS/LMT, métabolites inclus
1579.00 | Neuroleptique de la LS/LMT, métabolites inclus
1580.00 | Neuroleptique de la LS/LMT
1581.00 | Enolase spécifique des neurones (NSE)
1582.00 | Nickel
1583.00 | Sang occulte
1583.01 | Sang occulte (Analyse rapide)
1584.00 | Opiacés, ql, urine
1585.00 | Ornithine-carbamyl-transférase (OCT)
1586.00 | Orotate par HPLC
1587.00 | Osmolalité
1588.00 | Résistance osmotique érythrocytaire
1589.00 | Ostéocalcine
1590.00 | Oxalates
1591.00 | Oxymétrie: oxyhémoglobine, carboxyhémoglobine, methémoglobine
1592.00 | Amylase pancréatique
1592.01 | Amylase pancréatique (Analyse rapide)
1593.00 | Pancréolauryl test
1594.00 | Pancréozymine-sécrétine, test, y compris détermination du bicarbonate et des enzymes
1595.00 | Parathormone (PTH)
1596.00 | Parathormone Related Peptide (PTHrP)
1597.00 | Test de pénétration
1598.00 | pH, détermination
1599.00 | Phéncyclidine, ql, urine
1600.00 | Phénytoïne libre, y compris dosage de la phénytoïne totale, sang
1601.00 | Phosphate
1602.00 | Phosphate, autre liquide biologique
1603.00 | Plasmine/antiplasmine, complexe (PAP)
1604.00 | Plasminogène, fonction
1605.00 | Plasminogène, antigène
1606.00 | Inhibiteur de l'activateur du plasminogène (PAI), fonction
1607.00 | Inhibiteur de l'activateur du plasminogène (PAI), antigène
1608.00 | Platine par AAS
1609.00 | Porphobilinogène
1610.00 | Porphobilinogène
1611.00 | Profil porphyrines, par HPLC, au moins trois métabolites, qn, par matériel à analyser
1612.00 | Porphyrines, fractionnées, érythrocytaires
1613.00 | Porphyrines, totales, qn, par photométrie, urine
1614.00 | Précallicréine, fonction
1615.00 | Préalbumine
1616.00 | Prégnandiol
1617.00 | Prégnantriol ou prégnantriolone
1618.00 | Primidone, y compris phénobarbital, sang
1619.00 | Procalcitonine
1620.00 | Progestérone
1621.00 | Progestérone, récepteurs
1622.00 | Procollagène
1623.00 | Prolactine (PRL)
1624.00 | Propionate, incorporation de ~ dans des cellules cultivées intactes lors de maladies du métabolisme de l'acide propionique, mesure indirecte sans séparation proprement dite du substrat et du produit au moyen d'un substrat radiomarqué
1625.00 | Carboxylase, propionyl-CoA~ lors de maladies congénitales du métabolisme de la biotine, mesure avec un substrat radiomarqué et séparation simple du substrat et du produit
1626.00 | Prostate, antigène spécifique (PSA)
1627.00 | Prostate, antigène spécifique (PSA), libre
1628.00 | Prostacycline
1629.00 | Protéine C, fonction
1630.00 | Protéine C, antigène
1631.00 | Protéine S libre, fonction
1632.00 | Protéine S libre, antigène
1633.00 | Protéine S totale
1634.00 | Protéine
1634.01 | Protéine (Analyse rapide)
1635.00 | Protéine
1636.00 | Electrophorèse des protéines
1637.00 | Electrophorèse des protéines après enrichissement
1638.00 | Fragments F 1+2 de la prothrombine
1639.00 | Protoporphyrine, libre, érythrocytaire
1640.00 | Pseudo-cholinestérase
1641.00 | Pyridinoline et désoxypyridinoline
1642.00 | Pyruvate
1643.00 | Carboxylase, pyruvate~ lors de maladies congénitales du métabolisme de la biotine, mesure avec un substrat radiomarqué et séparation simple du substrat et du produit
1644.00 | Pyruvate kinase érythrocytaire
1645.00 | Mercure
1646.00 | Rénine
1647.00 | Temps de reptilase
1648.00 | Réticulocytes, y compris recherche de corps de Heinz, méthode manuelle
1649.00 | Réticulocytes, méthode automatisée
1650.00 | Protéine liée au rétinol
1652.00 | Triiodothyronine reverse (rT3)
1653.00 | Phénotype RH et KEL1, détermination des antigènes RH2 (C), Rh3 (E), Rh4 (c), RH5 (e) et KEL1 (K)
1654.00 | Facteurs rhumatoïdes
1656.00 | Hémolyse acide (test de Ham)
1657.00 | Acides organiques, ql
1658.00 | Acides organiques, qn
1659.00 | Hormone chorionique gonadotrope humaine (hCG), test de grossesse
1659.01 | Hormone chorionique gonadotrope humaine (hCG), test de grossesse (Analyse rapide)
1660.00 | Sédatif/hypnotique de la LS/LMT, métabolites inclus
1661.00 | Sédatif/hypnotique de la LS/LMT, métabolites inclus
1662.00 | Sédatif/hypnotique de la LS/LMT
1663.00 | Sédatif/hypnotique de la LS/LMT, métabolites inclus
1664.00 | Sédiment urinaire
1664.01 | Sédiment urinaire (Analyse rapide)
1665.00 | Sélénium
1666.00 | Vitesse de sédimentation des hématies (VS)
1666.01 | Vitesse de sédimentation des hématies (VS) (Analyse rapide)
1667.00 | Sérotonine thrombocytaire (y compris serotonin release assay des thrombocytes)
1668.00 | Globuline liant les hormones sexuelles/Sex binding protein (SBP)
1669.00 | Test de falciformation
1670.00 | Sidéroblastes, coloration et numération avec commentaire
1671.00 | Somatomédine C (IGF-1)
1672.00 | Sorbitol-déshydrogénase (SDH)
1673.00 | Recherche de spermatozoïdes après vasectomie
1674.00 | Spermogramme
1675.00 | Microscopie spéciale
1675.01 | Microscopie spéciale (Analyse rapide)
1676.00 | Poids spécifique, densité
1677.00 | Squamous Cell Carcinoma (SCC)
1678.00 | Cultures de cellules souche
1679.00 | Stéroïdes
1681.00 | Graisses fécales
1682.00 | Examen des selles, sang, examen macroscopique et microscopique sans enrichissement
1683.00 | Drogues figurant dans la LA, analyses de recherche et de confirmation par HPLC/CG, sang/urine
1683.10 | Dogues, analyses de confirmation
1684.00 | Drogues figurant dans la LA, analyses de recherche et confirmation par HPLC-SM/CG-SM, sang/urine
1685.00 | Drogues figurant dans la LA (amphétamines, barbituriques, benzodiazépines, cocaïne, cannabis, diéthylamide de l'acide lysergique, méthadone, méthaqualone, opiacés, phéncyclidine), analyses de recherche
1686.00 | Drogues, dépistage
1687.00 | Drogues, dépistage
1688.00 | Test d'hémolyse au sucrose
1689.00 | Sulfate
1690.00 | Sulfhémoglobine
1691.00 | Collagen crosslinked telopeptide
1692.00 | Atteinte oxydative des érythrocytes
1693.00 | Testostérone libre
1694.00 | Testostérone
1695.00 | Thallium
1696.00 | Théophylline
1697.00 | Thiocyanate
1698.00 | Complexe thrombine/antithrombine (TAT)
1699.00 | Temps de thrombine
1700.00 | INR (Temps de thromboplastine selon Quick)
1700.01 | INR (Temps de thromboplastine selon Quick) (Analyse rapide)
1701.00 | Thromboxane B2
1702.00 | Thromboxane B2, production thrombocytaire
1703.00 | Aggrétation plaquettaire avec trois activateurs
1704.00 | Aggrétation plaquettaire, activateur supplémentaire
1705.00 | Thrombocytes, alloanticorps, contre les thrombocytes paternels
1706.00 | Thrombocytes, alloanticorps anti, spécification
1707.00 | Thrombocytes, alloanticorps anti, recherche
1708.00 | Thrombocytes, extension
1709.00 | Auto- et alloanticorps anti-thrombocytaires fixés sur les cellules et dans le sérum
1710.00 | Thrombocytes, test global
1711.00 | Thrombocytes, test global avec collagène/épinéphrine
1712.00 | Thrombocytes, rétention
1713.00 | Typisation thrombocytaire (Human Platelet Antigen; HPA)
1714.00 | Test de compatibilité thrombocytaire
1715.00 | Numération des thrombocytes, méthode manuelle
1717.00 | Thyréoglobuline
1718.00 | Thyréotropine (TSH), basale
1718.10 | Thyréotropine (TSH)
1719.00 | Thyréotropine (TSH), stimulée
1720.00 | Thyroxine libre (FT4)
1721.00 | Thyroxine (FT 4)
1722.00 | Thyroxin binding globuline (TBG)
1723.00 | Tissue Polypeptide Antigen (TPA)
1724.00 | Tissue-type Plasminogen Aktivator (t-PA), fonction
1725.00 | Tissue-type Plasminogen Aktivator (t-PA), antigène
1726.00 | Agglutinines froides, titre par cellule
1727.00 | Transcobalamine II
1727.10 | Holotranscobalamine (Holo Tc)
1728.00 | Transcobalamine III
1729.00 | Transferrine
1730.00 | Antidépresseur tricyclique
1731.00 | Triglycérides
1731.01 | Triglycérides (Analyse rapide)
1732.00 | Triiodothyronine libre (FT3)
1733.00 | Triiodothyronine (FT3)
1734.00 | Troponine, T ou I
1734.01 | Troponine, T ou I (Analyse rapide)
1735.00 | Troponine, T ou I, test rapide
1736.00 | Trypsine
1737.00 | Tryptase
1738.00 | Acide urique
1738.01 | Acide urique (Analyse rapide)
1739.00 | Bilan urinaire, 5-10 paramètres, détermination par cytométrie de flux des particules corpusculaires urinaires
1740.00 | Bilan urinaire, 5-10 paramètres
1740.01 | Bilan urinaire, 5-10 paramètres (Analyse rapide)
1741.00 | Hydroxymethylbilansynthase - Activité
1742.00 | Acide vanilmandélique (VMA)
1743.00 | Peptide intestinal vaso-actif
1744.00 | Test de compatibilité par épreuve croisée
1745.00 | Test de compatibilité par type and screen, y compris le contrôle des antigènes ABO/ RH1 (D) du concentré érythrocytaire
1746.00 | Viscosité
1747.00 | Vitamine A resp. rétinol
1748.00 | Vitamine B1 resp. thiamine
1749.00 | Vitamine B12 resp. cobalamine
1750.00 | Vitamine B2 resp. riboflavine
1751.00 | Vitamine B6 resp. pyridoxine
1752.00 | Vitamine C resp. acide ascorbique
1753.00 | Vitamine D resp. Calciférol
1754.00 | Vitamine D 3 resp. Cholécalciférol
1755.00 | Vitamine E resp. tocophérol
1756.00 | Vitamine K1 resp. phytonadione
1757.00 | Vitamine B3 resp. nicotinamide
1758.00 | Facteur von Willebrand, fonction
1759.00 | Facteur von Willebrand, antigène
1760.00 | Facteur von Willebrand, analyse des multimères
1761.00 | Somatotropine
1762.00 | Séparation cellulaire/de particules sous-cellulaires (test au Percoll)
1763.00 | Xylose
1764.00 | Récepteurs cellulaires, solubles, les deux premiers paramètres
1765.00 | Récepteurs cellulaires, solubles, chaque paramètre suivant
1766.00 | Numération et différenciation cellulaire après enrichissement et coloration des liquides biologiques
1767.00 | Zinc
1768.00 | Zinc érythrocytaire par AAS
1769.00 | Citrate
1770.00 | Cytochimie (coloration spéciale)
1771.00 | Cytostatique de la LS/LMT, métabolites inclus
1772.00 | Cytostatique de la LS/LMT, métabolites inclus
1773.00 | Cytostatique de la LS/LMT, métabolites inclus
1774.00 | Peptide béta-amyloïde 1-42 (Ab42)
1775.00 | Protéine Tau totale (T-tau)
1776.00 | Protéine Tau hyperphosphorylée (P-tau)
1777.00 | Soluble fms-like Tyrosinkinase-1-Receptor / Placental Growth Factor Ratio (sFlt-1 / PlGF)
1778.01 | Troponine, T ou I (Analyse rapide)
1900.00 | Code 1900.00: Analyse biochimique hautement spécialisée des métabolites pour maladie congénitale rare du métabolisme (maladie orpheline)
1900.10 | Code 1900.10: Analyse biochimique hautement spécialisée des métabolites pour maladie congénitale rare du métabolisme (maladie orpheline)
1900.20 | Code 1900.20: Analyse biochimique hautement spécialisée des métabolites pour maladie congénitale rare du métabolisme (maladie orpheline)
1900.30 | Code 1900.30: Analyse biochimique hautement spécialisée des métabolites pour maladie congénitale rare du métabolisme (maladie orpheline)
1900.40 | Code 1900.40: Analyse biochimique hautement spécialisée des métabolites pour maladie congénitale rare du métabolisme (maladie orpheline)
1900.50 | Code 1900.50: Analyse biochimique hautement spécialisée des métabolites pour maladie congénitale rare du métabolisme (maladie orpheline)
1900.60 | Code 1900.60: Analyse biochimique hautement spécialisée des métabolites pour maladie congénitale rare du métabolisme (maladie orpheline)
1901.00 | Code 1901.00: Analyse biochimique hautement spécialisée de protéine/activité enzymatique pour maladie congénitale rare du métabolisme (maladie orpheline)
1901.10 | Code 1901.10: Analyse biochimique hautement spécialisée de protéine/activité enzymatique pour maladie congénitale rare du métabolisme (maladie orpheline)
1901.20 | Code 1901.20: Analyse biochimique hautement spécialisée de protéine/activité enzymatique pour maladie congénitale rare du métabolisme (maladie orpheline)
1901.30 | Code 1901.30: Analyse biochimique hautement spécialisée de protéine/activité enzymatique pour maladie congénitale rare du métabolisme (maladie orpheline)
1901.40 | Code 1901.40: Analyse biochimique hautement spécialisée de protéine/activité enzymatique pour maladie congénitale rare du métabolisme (maladie orpheline)


  • Chap. A
  • 1000.00

1000.00 | 1,25-dihydroxy-vitamine D
 | Points | 76.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | 1,25-dihydroxy-vitamine D
 | Points | 85.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1001.00

1001.00 | 17-hydroxycorticoïdes (17-OHCS)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1002.00

1002.00 | 17-alpha-hydroxyprogestérone
 | Points | 61.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | 17-alpha-hydroxyprogestérone
 | Points | 68.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1003.00

1003.00 | 17-cétostéroïdes, fractionnés
 | Points | 155.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1004.00

1004.00 | 17-cétostéroïdes, totaux
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1005.00

1005.00 | 2,3-Diphosphoglycérate (2,3-DPG), érythrocytaire
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1006.00

1006.00 | Vitamine D
Points | 47.7 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | de 1 août 22 | Chapitre | A
Interprétation
Technique d'analyse: Non spécifié
Matériel d'analyse: Sang, plasma, sérum
Résultat: qn
Application par échantillon primaire: 1
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Facturable une seule fois en cas de détermination séparée des deux formes de 25-hydroxy-vitamine D (25-OH-D3 et de 25-OH-D2)
2. Uniquement chez les patients:
souffrant ou suspectés de souffrir d'une des pathologies suivantes:
- ostéomalacie, rachitisme
- ostéopénie
- ostéoporose
- fracture non traumatique
- après une chute de cause peu claire chez les patients = 65 ans
- risque anamnestique accru de fracture les patients = 65 ans
avec des pathologies suivantes affectant le métabolisme de la vitamine D ou son absorption:
- maladies rénales, y inclus l'urolithiase,
- troubles de l'hormone parathyroidienne, de la calcémie et/ou de la phosphatémie
- maladies gastro-intestinales
- syndromes de malabsorption
- maladies hépatiques
prenant des médicaments influençant le métabolisme de la vitamine D ou son absorption.
3. En cas de suivi du taux de vitamine D dans le cadre d'un des cas listés sous le point 2, l'analyse peut être facturée au maximum une fois tous les 3 mois.
Remarques:
Correspond à l'addition des deux formes de 25-hydroxy-vitamine D (25-OH-D3 et de 25-OH-D2)
Vitamine D
Points | 53.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation
Technique d'analyse: Non spécifié
Matériel d'analyse: Sang, plasma, sérum
Résultat: qn
Application par échantillon primaire: 1
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Facturable une seule fois en cas de détermination séparée des deux formes de 25-hydroxy-vitamine D (25-OH-D3 et de 25-OH-D2)
2. Uniquement chez les patients:
souffrant ou suspectés de souffrir d'une des pathologies suivantes:
- ostéomalacie, rachitisme
- ostéopénie
- ostéoporose
- fracture non traumatique
- après une chute de cause peu claire chez les patients = 65 ans
- risque anamnestique accru de fracture les patients = 65 ans
avec des pathologies suivantes affectant le métabolisme de la vitamine D ou son absorption:
- maladies rénales, y inclus l'urolithiase,
- troubles de l'hormone parathyroidienne, de la calcémie et/ou de la phosphatémie
- maladies gastro-intestinales
- syndromes de malabsorption
- maladies hépatiques
prenant des médicaments influençant le métabolisme de la vitamine D ou son absorption.
3. En cas de suivi du taux de vitamine D dans le cadre d'un des cas listés sous le point 2, l'analyse peut être facturée au maximum une fois tous les 3 mois.
Remarques:
Correspond à l'addition des deux formes de 25-hydroxy-vitamine D (25-OH-D3 et de 25-OH-D2)


  • Chap. A
  • 1007.00

1007.00 | Carboxylase, 3-méthylcrotonyl-CoA lors de maladies congénitales du métabolisme de la biotine, mesure avec un substrat radiomarqué et séparation simple du substrat et du produit
 | Points | 280.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1008.00

1008.00 | Acide 4-hydroxy-3-méthoxymandélique
 | Points | 72.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Acide 4-hydroxy-3-méthoxymandélique
 | Points | 81.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1009.00

1009.00 | 5'-Nucléotidase (NTP)
 | Points | 15.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1010.00

1010.00 | Tétrahydrofolate-réductase, 5,10-methylène déficit de, lors de maladies congénitales du métabolisme de la méthionine, mesure avec un substrat radiomarqué et séparation simple du substrat et du produit
 | Points | 320.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1011.00

1011.00 | 5-hydroxyindolacétate (HIA)
 | Points | 72.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: LC-ECD, LC-MS/MS Matériel d'analyse: Sang, plasma, urine Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) Limitation: Uniquement en cas de suspicion et de monitoring des tumeurs carcinoïdes. Remarques: Les valeurs de référence ajustées à l'âge doivent figurer sur le rapport d'analyse.
 | 5-hydroxyindolacétate (HIA)
 | Points | 81.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: LC-ECD, LC-MS/MS Matériel d'analyse: Sang, plasma, urine Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) Limitation: Uniquement en cas de suspicion et de monitoring des tumeurs carcinoïdes. Remarques: Les valeurs de référence ajustées à l'âge doivent figurer sur le rapport d'analyse.


  • Chap. A
  • 1012.00

1012.00 | Antigènes ABO/RH1 (D), contrôle
Points | 15.4 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | H
Validité | de 1 août 22 | Chapitre | A
Interprétation
Technique d'analyse: Non spécifié
Matériel d'analyse: Sang
Résultat: ABO positif, négatif, faible
RH1 (D) positif, négatif, faible
Application par échantillon primaire: 1
Domain: H
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Hématologie et oncologie médicale

Remarques:
Selon le document de référence "analyses de médecine transfusionnelle chez le patient, Recommandations de l'ASMT et de T-CH CRS à l'attention du personnel de laboratoire et des établissements de soin sur les analyses immuno-hématologiques et moléculaires des échantillons de sang des patients", entré en vigueur le 01.02.2022, le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref
Antigènes ABO/RH1 (D), contrôle
Points | 17.1 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | H
Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation
Technique d'analyse: Non spécifié
Matériel d'analyse: Sang
Résultat: ABO positif, négatif, faible
RH1 (D) positif, négatif, faible
Application par échantillon primaire: 1
Domain: H
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Hématologie et oncologie médicale

Remarques:
Selon le document de référence "analyses de médecine transfusionnelle chez le patient, Recommandations de l'ASMT et de T-CH CRS à l'attention du personnel de laboratoire et des établissements de soin sur les analyses immuno-hématologiques et moléculaires des échantillons de sang des patients", entré en vigueur le 01.02.2022, le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref


  • Chap. A
  • 1013.00

1013.00 | Groupe sanguin ABO et antigène RH1 (D), y compris exclusion d'un antigène RH1 (D), faible si le RH1 (D), est négatif
 | Points | 15.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: ABO positif, négatif, faible RH1 (D) positif, négatif, faible Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale - Sages-femmes Remarques: Selon le document de référence "analyses de médecine transfusionnelle chez le patient, Recommandations de l'ASMT et de T-CH CRS à l'attention du personnel de laboratoire et des établissements de soin sur les analyses immuno-hématologiques et moléculaires des échantillons de sang des patients", entré en vigueur le 01.02.2022, le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref
 | Groupe sanguin ABO et antigène RH1 (D), y compris exclusion d'un antigène RH1 (D), faible si le RH1 (D), est négatif
 | Points | 17.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: ABO positif, négatif, faible RH1 (D) positif, négatif, faible Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale - Sages-femmes Remarques: Selon le document de référence "analyses de médecine transfusionnelle chez le patient, Recommandations de l'ASMT et de T-CH CRS à l'attention du personnel de laboratoire et des établissements de soin sur les analyses immuno-hématologiques et moléculaires des échantillons de sang des patients", entré en vigueur le 01.02.2022, le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref


  • Chap. A
  • 1014.00

1014.00 | Cholinestérase, iso-enzymes de l'acétyl
 | Points | 95.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1015.00

1015.00 | Carboxylase, acétyl-CoA lors de maladies congénitales du métabolisme de la biotine, mesure avec un substrat radiomarqué et séparation simple du substrat et du produit
 | Points | 320.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1016.00

1016.00 | Molécules d'adhésion, les deux premiers paramètres, chacun
 | Points | 87.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1017.00

1017.00 | Molécules d'adhésion, chaque paramètre suivant
 | Points | 67.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1018.00

1018.00 | ADP thrombocytaire
 | Points | 68.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | A


  • Chap. A
  • 1019.00

1019.00 | Temps de thromboplastine partielle activée (APTT)
 | Points | 7.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Par test de coagulation Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale
 | Temps de thromboplastine partielle activée (APTT)
 | Points | 8.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Par test de coagulation Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale


  • Chap. A
  • 1020.00

1020.00 | Alanine-aminotransférase (ALAT)
 | Points | 2.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens - Chiropraticiens
 | Alanine-aminotransférase (ALAT)
 | Points | 2.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens - Chiropraticiens


  • Chap. A
  • 1020.01

1020.01 | Alanine-aminotransférase (ALAT) (Analyse rapide)
 | Points | 7.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages


  • Chap. A
  • 1021.00

1021.00 | Albumine
 | Points | 2.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode chimique Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages
 | Albumine
 | Points | 2.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode chimique Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages


  • Chap. A
  • 1022.00

1022.00 | Albumine
 | Points | 10.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Albumine
 | Points | 11.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1023.00

1023.00 | Albumine urinaire
 | Points | 10.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: sq Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens
 | Albumine urinaire
 | Points | 12.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: sq Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens


  • Chap. A
  • 1023.01

1023.01 | Albumine urinaire (Analyse rapide)
 | Points | 16.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: sq Application par échantillon primaire: 1 Domain: CF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages


  • Chap. A
  • 1024.00

1024.00 | Albumine, rapport liquide céphalo-rachidien/sérum
 | Points | 40.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CIM
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1024.10

1024.10 | Albumine, y compris aide à l'interprétation de la fonction de la barrière hémato-encéphalique
 | Points | 18.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CIM
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Liquide céphalorachidien Résultat: qn Application par échantillon primaire: 1 Domain: CIM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Albumine, y compris aide à l'interprétation de la fonction de la barrière hémato-encéphalique
 | Points | 20.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CIM
 | Validité | 1 sept 18 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Liquide céphalorachidien Résultat: qn Application par échantillon primaire: 1 Domain: CIM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1025.00

1025.00 | Aldolase
 | Points | 5.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1026.00

1026.00 | Aldostérone
 | Points | 27.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Aldostérone
 | Points | 30.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1027.00

1027.00 | Phosphatase alcaline
 | Points | 2.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens - Chiropraticiens
 | Phosphatase alcaline
 | Points | 2.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens - Chiropraticiens


  • Chap. A
  • 1027.01

1027.01 | Phosphatase alcaline (Analyse rapide)
 | Points | 7.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages


  • Chap. A
  • 1028.00

1028.00 | Phosphatase alcaline leucocytaire
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1029.00

1029.00 | Phosphatase alcaline, osseuse
 | Points | 27.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Chiropraticiens
 | Phosphatase alcaline, osseuse
 | Points | 30.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Chiropraticiens


  • Chap. A
  • 1030.00

1030.00 | Phosphatase alcaline isoenzymes
 | Points | 175.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Phosphatase alcaline isoenzymes
 | Points | 195.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1031.00

1031.00 | Alpha-1-antichymotrypsine
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1032.00

1032.00 | Alpha-1-antitrypsine
 | Points | 20.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Alpha-1-antitrypsine
 | Points | 23.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1033.00

1033.00 | Alpha-1-antitrypsine typisation
 | Points | 175.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Alpha-1-antitrypsine typisation
 | Points | 195.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1034.00

1034.00 | Alpha-1-foetoprotéine (AFP)
 | Points | 17.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Alpha-1-foetoprotéine (AFP)
 | Points | 19.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Sages-femmes


  • Chap. A
  • 1035.00

1035.00 | Alpha-1-microglobuline
 | Points | 17.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Alpha-1-microglobuline
 | Points | 19.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1036.00

1036.00 | Alpha-1-glycoprotéine acide
 | Points | 23.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1037.00

1037.00 | Alpha-2-macroglobuline
 | Points | 20.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Alpha-2-macroglobuline
 | Points | 23.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1038.00

1038.00 | Alpha-amanitine
 | Points | 189.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Alpha-amanitine
 | Points | 210.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1039.00

1039.00 | Glucosidase, alpha
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A


  • Chap. A
  • 1040.00

1040.00 | Alpha-naphtylacétatestérase
 | Points | 195.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | A


  • Chap. A
  • 1041.00

1041.00 | Aluminium
 | Points | 94.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Aluminium
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1042.00

1042.00 | Acides aminés, par chromatographie et/ou acylcarnitine
 | Points | 184.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectrométrie de masse tandem Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: Complet, au minimum 6 acides aminés, p. ex. selon Stein et Moore
 | Acides aminés, par chromatographie et/ou acylcarnitine
 | Points | 205.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectrométrie de masse tandem Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: Complet, au minimum 6 acides aminés, p. ex. selon Stein et Moore


  • Chap. A
  • 1043.00

1043.00 | Acides aminés, par chromatographie
 | Points | 53.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Chromatographie Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: Programme court selon Stein et Moore
 | Acides aminés, par chromatographie
 | Points | 59.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Chromatographie Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: Programme court selon Stein et Moore


  • Chap. A
  • 1044.00

1044.00 | Acides aminés, par chromatographie, ql
 | Points | 69.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A


  • Chap. A
  • 1045.00

1045.00 | Ammoniaque
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Ammoniaque
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1046.00

1046.00 | Amphétamines, ql, urine
 | Points | 19.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A
Interprétation | screening avec d'autres drogues voir positions 1686.00 et 1687.00
Limitation | seulement pour les personnes médicales autorisées, dans le cadre de traitements de substitution ou de sevrage de leurs propres patients


  • Chap. A
  • 1047.00

1047.00 | Amylase
 | Points | 2.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens
 | Amylase
 | Points | 2.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens


  • Chap. A
  • 1047.01

1047.01 | Amylase (Analyse rapide)
 | Points | 7.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: CF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages


  • Chap. A
  • 1048.00

1048.00 | Amylase, autre liquide biologique
 | Points | 2.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1049.00

1049.00 | Amylase, isoenzymes
 | Points | 175.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Différenciation électrophorétique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Amylase, isoenzymes
 | Points | 195.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Différenciation électrophorétique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1050.00

1050.00 | Glucosidase, amylo-1,6 lors de glycogénose, mesure avec un substrat radiomarqué et séparation simple du substrat et du produit
 | Points | 320.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1051.00

1051.00 | Analgésique de la LS/LMT, métabolites inclus
 | Points | 103.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC, GC Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par analgésique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Analgésique de la LS/LMT, métabolites inclus
 | Points | 115.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC, GC Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par analgésique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1052.00

1052.00 | Analgésique de la LS/LMT, métabolites inclus
 | Points | 166.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC-MS, GC-MS Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par analgésique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Analgésique de la LS/LMT, métabolites inclus
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC-MS, GC-MS Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par analgésique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1053.00

1053.00 | Analgésique de la LS/LMT
 | Points | 12.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique, colorimétrique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Analgésique de la LS/LMT
 | Points | 14.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique, colorimétrique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1054.00

1054.00 | Androstènediol, glucuronide
 | Points | 68.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1055.00

1055.00 | Androstènedione
 | Points | 27.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Androstènedione
 | Points | 30.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1056.00

1056.00 | Androstérone
 | Points | 24.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1057.00

1057.00 | Angiotensine I
 | Points | 68.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1058.00

1058.00 | Angiotensine II
 | Points | 65.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1059.00

1059.00 | Enzyme de conversion de l'angiotensine
 | Points | 20.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Enzyme de conversion de l'angiotensine
 | Points | 23.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1060.00

1060.00 | Antibiotique de la LS/LMT, métabolites inclus
 | Points | 103.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CM
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC, GC Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par analgésique de la LS/LMT, métabolites inclus Domain: CM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Antibiotique de la LS/LMT, métabolites inclus
 | Points | 115.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC, GC Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par analgésique de la LS/LMT, métabolites inclus Domain: CM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1061.00

1061.00 | Antibiotique de la LS/LMT, métabolites inclus
 | Points | 166.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CM
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC-MS, GC-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par analgésique de la LS/LMT, métabolites inclus Domain: CM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Antibiotique de la LS/LMT, métabolites inclus
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC-MS, GC-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par analgésique de la LS/LMT, métabolites inclus Domain: CM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1062.00

1062.00 | Antibiotique de la LS/LMT
 | Points | 29.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CM
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Antibiotique de la LS/LMT
 | Points | 33.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1063.00

1063.00 | Antibiotique de la LS/LMT, métabolites inclus
 | Points | 62.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CM
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: ql Application par échantillon primaire: 1 Domain: CM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Antibiotique de la LS/LMT, métabolites inclus
 | Points | 69.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: ql Application par échantillon primaire: 1 Domain: CM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1064.00

1064.00 | Antidépresseur de la LS/LMT, métabolites inclus
 | Points | 77.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC, GC Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par analgésique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Antidépresseur de la LS/LMT, métabolites inclus
 | Points | 86.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC, GC Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par analgésique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1065.00

1065.00 | Antidépresseur de la LS/LMT, métabolites inclus
 | Points | 126.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC-MS, GC-MS Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par analgésique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Antidépresseur de la LS/LMT, métabolites inclus
 | Points | 140.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC-MS, GC-MS Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par analgésique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1066.00

1066.00 | Antidépresseur de la LS/LMT
 | Points | 12.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Antidépresseur de la LS/LMT
 | Points | 14.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1067.00

1067.00 | Vasopressine (ADH)
 | Points | 58.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Vasopressine (ADH)
 | Points | 65.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1068.00

1068.00 | Antiépileptique de la LS/LMT, métabolites inclus
 | Points | 68.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC, GC Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par analgésique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Antiépileptique de la LS/LMT, métabolites inclus
 | Points | 76.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC, GC Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par analgésique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1069.00

1069.00 | Antiépileptique de la LS/LMT, métabolites inclus
 | Points | 126.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC-MS, GC-MS Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 2 par analgésique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: Double détermination en cas de détermination de la concentration de la forme libre
 | Antiépileptique de la LS/LMT, métabolites inclus
 | Points | 140.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC-MS, GC-MS Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 2 par analgésique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: Double détermination en cas de détermination de la concentration de la forme libre


  • Chap. A
  • 1070.00

1070.00 | Antiépileptique de la LS/LMT
 | Points | 14.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Antiépileptique de la LS/LMT
 | Points | 15.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1071.00

1071.00 | Anthelminthique de la LS/LMT, métabolites inclus
 | Points | 89.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC, GC Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par analgésique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Anthelminthique de la LS/LMT, métabolites inclus
 | Points | 99.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC, GC Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par analgésique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1072.00

1072.00 | Anthelminthique de la LS/LMT, métabolites inclus
 | Points | 126.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC-MS, GC-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par analgésique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Anthelminthique de la LS/LMT, métabolites inclus
 | Points | 140.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC-MS, GC-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par analgésique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1073.00

1073.00 | Anthelminthique de la LS/LMT
 | Points | 12.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Anthelminthique de la LS/LMT
 | Points | 14.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1075.00

1075.00 | Anticorps anti-somatotropine
 | Points | 44.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Anticorps anti-somatotropine
 | Points | 49.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1076.00

1076.00 | Antifongique de la LS/LMT, métabolites inclus
 | Points | 89.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC, GC Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par analgésique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Antifongique de la LS/LMT, métabolites inclus
 | Points | 99.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC, GC Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par analgésique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1077.00

1077.00 | Antifongique de la LS/LMT, métabolites inclus
 | Points | 144.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC-MS, GC-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par analgésique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Antifongique de la LS/LMT, métabolites inclus
 | Points | 160.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC-MS, GC-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par analgésique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1078.00

1078.00 | Antifongique de la LS/LMT
 | Points | 12.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Antifongique de la LS/LMT
 | Points | 14.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1079.00

1079.00 | Antiplasmine, fonction
 | Points | 18.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode chromogène, enzymatique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Antiplasmine, fonction
 | Points | 21.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode chromogène, enzymatique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1080.00

1080.00 | Antiplasmine, antigène
 | Points | 54.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Antiplasmine, antigène
 | Points | 60.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1081.00

1081.00 | Antithrombine, fonction
 | Points | 18.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode chormogène Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Antithrombine, fonction
 | Points | 21.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode chormogène Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1082.00

1082.00 | Antithrombine, antigène
 | Points | 70.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Antithrombine, antigène
 | Points | 78.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1083.00

1083.00 | Antiviral de la LS/LMT, métabolites inclus
 | Points | 77.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC, GC Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par analgésique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Antiviral de la LS/LMT, métabolites inclus
 | Points | 86.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC, GC Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par analgésique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1084.00

1084.00 | Antiviral de la LS/LMT, métabolites inclus
 | Points | 144.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC-MS, GC-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par analgésique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Antiviral de la LS/LMT, métabolites inclus
 | Points | 160.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC-MS, GC-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par analgésique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1085.00

1085.00 | Antiviral de la LS/LMT
 | Points | 12.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Antiviral de la LS/LMT
 | Points | 14.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1086.00

1086.00 | Résistance à la protéine C activée (APC résistance)
 | Points | 27.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Par test de coagulation Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Résistance à la protéine C activée (APC résistance)
 | Points | 31.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Par test de coagulation Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1087.00

1087.00 | Apolipoprotéine A-I
 | Points | 17.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Apolipoprotéine A-I
 | Points | 19.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1088.00

1088.00 | Apolipoprotéine A-II
 | Points | 61.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Apolipoprotéine A-II
 | Points | 68.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1089.00

1089.00 | Apolipoprotéine B
 | Points | 17.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Apolipoprotéine B
 | Points | 19.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1090.00

1090.00 | Apolipoprotéine E
 | Points | 61.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1091.00

1091.00 | Apolipoprotéine-E-phénotypes
 | Points | 171.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Apolipoprotéine-E-phénotypes
 | Points | 190.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1092.00

1092.00 | Arsenic
 | Points | 108.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Arsenic
 | Points | 120.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1093.00

1093.00 | Aspartate-aminotransférase (ASAT)
 | Points | 2.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens
 | Aspartate-aminotransférase (ASAT)
 | Points | 2.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens


  • Chap. A
  • 1093.01

1093.01 | Aspartate-aminotransférase (ASAT) (Analyse rapide)
 | Points | 7.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages


  • Chap. A
  • 1094.00

1094.00 | Enzymes de la chaîne respiratoire (4 enzymes) par tissu
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A


  • Chap. A
  • 1095.00

1095.00 | Auto-anticorps anti-récepteurs de l'acétylcholine, ql
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1096.00

1096.00 | Auto-anticorps anti-récepteurs de l'acétylcholine
 | Points | 78.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-récepteurs de l'acétylcholine
 | Points | 87.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1097.00

1097.00 | Auto-anticorps anti-actine
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-actine
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1098.00

1098.00 | Auto-anticorps anti-actine
 | Points | 46.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-actine
 | Points | 52.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1099.00

1099.00 | Auto-anticorps anti-bêta-2-glycoprotéine-I, IgA, ql
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1099.10

1099.10 | Auto-anticorps anti-bêta-2-glycoprotéine-I (immunoglobuline IgG, immunoglobuline IgM), qn, par immunoglobuline
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 jan 12 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1099.11

1099.11 | Auto-anticorps anti-bêta-2-glycoprotéine-I (immunglobuline IgG, immunglobuline IgA, immunglobuline IgM)
 | Points | 32.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sérum Résultat: qn Application par échantillon primaire: 1 par immunoglobuline Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-bêta-2-glycoprotéine-I (immunglobuline IgG, immunglobuline IgA, immunglobuline IgM)
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 sept 18 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sérum Résultat: qn Application par échantillon primaire: 1 par immunoglobuline Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1100.00

1100.00 | Auto-anticorps anti-bêta-2-glycoprotéine-I, IgA, qn
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1101.00

1101.00 | Auto-anticorps anti-bêta-2-glycoprotéine-I, IgG, ql
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1102.00

1102.00 | Auto-anticorps anti-bêta-2-glycoprotéine-I, IgG, qn
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1103.00

1103.00 | Auto-anticorps anti-bêta-2-glycoprotéine-I, IgM, ql
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1104.00

1104.00 | Auto-anticorps anti-bêta-2-glycoprotéine-I, IgM, qn
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1105.00

1105.00 | Auto-anticorps anti-centromère
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-centromère
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1106.00

1106.00 | Auto-anticorps anti-centromère
 | Points | 46.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-centromère
 | Points | 52.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1108.00

1108.00 | Auto-anticorps anti-protéines/peptides citrullinés (ACPA)
 | Points | 25.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-protéines/peptides citrullinés (ACPA)
 | Points | 28.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1109.00

1109.00 | Auto-anticorps ANCA anti-myélopéroxydase (MPO-ANCA)
 | Points | 25.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: EIA CLIA Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps ANCA anti-myélopéroxydase (MPO-ANCA)
 | Points | 28.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: EIA CLIA Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1110.00

1110.00 | Auto-anticorps ANCA anti-protéinase 3 (PR3-ANCA)
 | Points | 25.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: EIA CLIA Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps ANCA anti-protéinase 3 (PR3-ANCA)
 | Points | 28.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: EIA CLIA Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1111.00

1111.00 | Auto-anticorps anti-ADNdb, ql
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1112.00

1112.00 | Auto-anticorps anti-ADNdb
 | Points | 46.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-ADNdb
 | Points | 52.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1113.00

1113.00 | Auto-anticorps anti-endomysium
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-endomysium
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1114.00

1114.00 | Auto-anticorps anti-endomysium
 | Points | 46.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-endomysium
 | Points | 52.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1115.00

1115.00 | Auto-anticorps anti-ganglioside GD1
 | Points | 87.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1116.00

1116.00 | Auto-anticorps anti-ganglioside GM1
 | Points | 87.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1116.10

1116.10 | Auto-anticorps anti-ganglioside (GM1, GM2, GD1a, GD1b, GQ1b)
 | Points | 78.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 par ganglioside Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-ganglioside (GM1, GM2, GD1a, GD1b, GQ1b)
 | Points | 87.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 jan 12 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 par ganglioside Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1117.00

1117.00 | Auto-anticorps anti-ganglioside GM2
 | Points | 87.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1118.00

1118.00 | Auto-anticorps anti-ganglioside, ql
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1119.00

1119.00 | Auto-anticorps anti-ganglioside, qn
 | Points | 52.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1120.00

1120.00 | Auto-anticorps anti-muscles lisses
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Immunofluorescence indirecte Matériel d'analyse: Sang, plasma, sérum Résultat: Titre Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-muscles lisses
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Immunofluorescence indirecte Matériel d'analyse: Sang, plasma, sérum Résultat: Titre Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1121.00

1121.00 | Auto-anticorps anti-gliadine désaminée, IgA
 | Points | 25.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-gliadine désaminée, IgA
 | Points | 28.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1122.00

1122.00 | Auto-anticorps anti-gliadine désaminée, IgG
 | Points | 25.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-gliadine désaminée, IgG
 | Points | 28.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1123.00

1123.00 | Auto-anticorps anti-membrane basale glomérulaire
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-membrane basale glomérulaire
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1124.00

1124.00 | Auto-anticorps anti-membrane basale glomérulaire
 | Points | 46.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-membrane basale glomérulaire
 | Points | 52.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1125.00

1125.00 | Auto-anticorps anti-glutamate-décarboxylase (GAD), ql
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1126.00

1126.00 | Auto-anticorps anti-glutamate-décarboxylase (GAD)
 | Points | 46.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum, liquide céphalorachidien Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-glutamate-décarboxylase (GAD)
 | Points | 52.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum, liquide céphalorachidien Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1127.00

1127.00 | Auto-anticorps anti-peau
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-peau
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1128.00

1128.00 | Auto-anticorps anti-peau
 | Points | 46.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-peau
 | Points | 52.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1129.00

1129.00 | Autoanticorps anti-histone
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Autoanticorps anti-histone
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1130.00

1130.00 | Autoanticorps anti-histone
 | Points | 46.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Autoanticorps anti-histone
 | Points | 52.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1132.00

1132.00 | Auto-anticorps anti-transglutaminase tissulaire humaine
 | Points | 25.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-transglutaminase tissulaire humaine
 | Points | 28.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1133.00

1133.00 | Auto-anticorps anti-cellules d'îlots
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-cellules d'îlots
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1134.00

1134.00 | Auto-anticorps anti-cellules d'îlots
 | Points | 46.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-cellules d'îlots
 | Points | 52.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1135.00

1135.00 | Auto-anticorps anti-insuline, ql
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1136.00

1136.00 | Auto-anticorps anti-insuline
 | Points | 46.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-insuline
 | Points | 52.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1137.00

1137.00 | Auto-anticorps anti-facteur intrinsèque
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-facteur intrinsèque
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1138.00

1138.00 | Auto-anticorps anti-facteur intrinsèque
 | Points | 46.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-facteur intrinsèque
 | Points | 52.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1139.00

1139.00 | Auto-anticorps anti-Jo1, histidyl-t ARN synthétase
 | Points | 18.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-Jo1, histidyl-t ARN synthétase
 | Points | 21.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1140.00

1140.00 | Auto-anticorps anti-Jo1, histidyl-t ARN synthétase
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-Jo1, histidyl-t ARN synthétase
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1141.00

1141.00 | Auto-anticorps anti-cardiolipine, IgA, ql
 | Points | 21.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1141.10

1141.10 | Auto-anticorps anti-cardiolipine (immunoglobuline IgG, immunoglobuline IgM), qn, par immunoglobuline
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 jan 12 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1141.11

1141.11 | Auto-anticorps anti-cardiolipine (immunglobuline IgG, immunglobuline IgA, immunglobuline IgM)
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sérum Résultat: qn Application par échantillon primaire: 1 par immunoglobuline Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-cardiolipine (immunglobuline IgG, immunglobuline IgA, immunglobuline IgM)
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 sept 18 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sérum Résultat: qn Application par échantillon primaire: 1 par immunoglobuline Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1142.00

1142.00 | Auto-anticorps anti-cardiolipine, IgA, qn
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1143.00

1143.00 | Auto-anticorps anti-cardiolipine, IgG, ql
 | Points | 21.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1144.00

1144.00 | Auto-anticorps anti-cardiolipine, IgG, qn
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1145.00

1145.00 | Auto-anticorps anti-cardiolipine, IgM, ql
 | Points | 21.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1146.00

1146.00 | Auto-anticorps anti-cardiolipine, IgM, qn
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1147.00

1147.00 | Auto-anticorps anti-antigènes des microsomes hépatiques et rénaux (LKM)
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-antigènes des microsomes hépatiques et rénaux (LKM)
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1148.00

1148.00 | Auto-anticorps anti-antigènes des microsomes hépatiques et rénaux (LKM)
 | Points | 46.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-antigènes des microsomes hépatiques et rénaux (LKM)
 | Points | 52.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1149.00

1149.00 | Auto-anticorps anti-mitochondries M2
 | Points | 19.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-mitochondries M2
 | Points | 22.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1150.00

1150.00 | Auto-anticorps anti-mitochondries M2
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-mitochondries M2
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1151.00

1151.00 | Auto-anticorps anti-mitochondries M4, ql
 | Points | 22.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1152.00

1152.00 | Auto-anticorps anti-mitochondries M4, qn
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1153.00

1153.00 | Auto-anticorps anti-mitochondries M9, ql
 | Points | 22.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1154.00

1154.00 | Auto-anticorps anti-mitochondries M9, qn
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1155.00

1155.00 | Auto-anticorps anti-cellules pariétales gastriques
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-cellules pariétales gastriques
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1156.00

1156.00 | Auto-anticorps anti-cellules pariétales gastriques
 | Points | 46.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-cellules pariétales gastriques
 | Points | 52.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1157.00

1157.00 | Auto-anticorps anti-mitochondries
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-mitochondries
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1158.00

1158.00 | Auto-anticorps anti-mitochondries
 | Points | 46.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-mitochondries
 | Points | 52.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1160.00

1160.00 | Auto-anticorps anti-cytoplasme neutrophile (ANCA), screening et typisation sur P-/C-/X-ANCA, ql
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1160.10

1160.10 | Auto-anticorps anti-cytoplasme des neutrophiles (ANCA), screening et typisation des p-ANCA/c-ANCA/ANCA atypique
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Immunofluorescence indirecte Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-cytoplasme des neutrophiles (ANCA), screening et typisation des p-ANCA/c-ANCA/ANCA atypique
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 sept 18 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Immunofluorescence indirecte Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1161.00

1161.00 | Auto-anticorps anti-cytoplasme neutrophile (ANCA), screening et typisation sur P-/C-/X-ANCA, qn
 | Points | 52.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1161.10

1161.10 | Auto-anticorps anti-cytoplasme des neutrophiles (ANCA), screening et typisation des p-ANCA/c-ANCA/ANCA atypique
 | Points | 46.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Immunofluorescence indirecte Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-cytoplasme des neutrophiles (ANCA), screening et typisation des p-ANCA/c-ANCA/ANCA atypique
 | Points | 52.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 sept 18 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Immunofluorescence indirecte Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1162.00

1162.00 | Auto-anticorps anti-tissu ovarien
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-tissu ovarien
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1163.00

1163.00 | Auto-anticorps anti-parotide, ql
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1164.00

1164.00 | Auto-anticorps anti-parotide, qn
 | Points | 52.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1165.00

1165.00 | Auto-anticorps anti-muscles striés
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-muscles striés
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1169.00

1169.00 | Auto-anticorps anti-RNP
 | Points | 15.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-RNP
 | Points | 16.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1170.00

1170.00 | Auto-anticorps anti-RNP
 | Points | 25.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-RNP
 | Points | 28.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1171.00

1171.00 | Auto-anticorps anti-Scl70
 | Points | 15.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-Scl70
 | Points | 16.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1172.00

1172.00 | Auto-anticorps anti-Scl70
 | Points | 25.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-Scl70
 | Points | 28.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1173.00

1173.00 | Auto-anticorps anti-Sm
 | Points | 15.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-Sm
 | Points | 16.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1174.00

1174.00 | Auto-anticorps anti-Sm
 | Points | 25.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-Sm
 | Points | 28.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1175.00

1175.00 | Auto-anticorps anti-antigènes solubles hépatiques (SLA)
 | Points | 19.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-antigènes solubles hépatiques (SLA)
 | Points | 22.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1176.00

1176.00 | Auto-anticorps anti-antigènes solubles hépatiques (SLA)
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-antigènes solubles hépatiques (SLA)
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1177.00

1177.00 | Auto-anticorps anti-spermatozoïdes IgA, ql
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1177.10

1177.10 | Auto-anticorps anti-spermatozoïdes (immunglobuline IgA, immunglobuline IgG)
Points | 32.4 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | I
Validité | de 1 août 22 | Chapitre | A
Interprétation
Technique d'analyse: P. ex. MAR-test
Matériel d'analyse: Sang, plasma, sérum, éjaculat
Résultat: Non spécifié
Application par échantillon primaire: 1 par immunoglobuline
Domain: I
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Gynécologie et obstétrique

Limitation:
Si l'analyse est réalisée par un médecin titulaire du titre postgrade fédéral "gynécologie et obstétrique" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)
a. le médecin spécialiste doit remplir les conditions énoncées à l'art. 2, al. 1 de l'Ordonnance sur la procréation médicalement assistée (OPMA; RS 810.112.2) ;
b. l'analyse doit être effectuée dans un laboratoire spécialisé en médecine de la reproduction remplissant les conditions de l'art. 4 de l'OPMA.
Auto-anticorps anti-spermatozoïdes (immunglobuline IgA, immunglobuline IgG)
Points | 36.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | I
Validité | 1 jan 22 - 31 juil 22 | Chapitre | A
Interprétation
Technique d'analyse: P. ex. MAR-test
Matériel d'analyse: Sang, plasma, sérum, éjaculat
Résultat: Non spécifié
Application par échantillon primaire: 1 par immunoglobuline
Domain: I
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Gynécologie et obstétrique

Limitation:
Si l'analyse est réalisée par un médecin titulaire du titre postgrade fédéral "gynécologie et obstétrique" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)
a. le médecin spécialiste doit remplir les conditions énoncées à l'art. 2, al. 1 de l'Ordonnance sur la procréation médicalement assistée (OPMA; RS 810.112.2) ;
b. l'analyse doit être effectuée dans un laboratoire spécialisé en médecine de la reproduction remplissant les conditions de l'art. 4 de l'OPMA.
Auto-anticorps anti-spermatozoïdes (immunglobuline IgA, immunglobuline IgG)
Points | 36.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | I
Validité | 1 jan 12 - 31 déc 21 | Chapitre | A
Interprétation
Technique d'analyse: P. ex. MAR-test
Matériel d'analyse: Sang, plasma, sérum
Résultat: Non spécifié
Application par échantillon primaire: 1 par immunoglobuline
Domain: I
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1178.00

1178.00 | Auto-anticorps anti-spermatozoïdes IgG, ql
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1179.00

1179.00 | Auto-anticorps anti-spermatozoïdes, ql
 | Points | 45.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1180.00

1180.00 | Auto-anticorps anti-spermatozoïdes, qn
 | Points | 54.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1181.00

1181.00 | Auto-anticorps anti-SSA/Ro
 | Points | 15.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-SSA/Ro
 | Points | 16.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1182.00

1182.00 | Auto-anticorps anti-SSA/Ro
 | Points | 25.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-SSA/Ro
 | Points | 28.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1183.00

1183.00 | Auto-anticorps anti-SSB/La
 | Points | 15.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-SSB/La
 | Points | 16.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1184.00

1184.00 | Auto-anticorps anti-SSB/La
 | Points | 25.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-SSB/La
 | Points | 28.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1185.00

1185.00 | Auto-anticorps anti-thyréoglobuline, ql
 | Points | 12.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1186.00

1186.00 | Auto-anticorps anti-thyréoglobuline
 | Points | 15.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-thyréoglobuline
 | Points | 16.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1187.00

1187.00 | Auto-anticorps anti-TPO, antigène microsomal, ql
 | Points | 12.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1188.00

1188.00 | Auto-anticorps anti-TPO, antigène microsomal, qn
 | Points | 16.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1188.10

1188.10 | Auto-anticorps anti-microsome (thyroperoxidase, TPO)
 | Points | 15.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-microsome (thyroperoxidase, TPO)
 | Points | 16.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 jan 12 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1189.00

1189.00 | Auto-anticorps anti-récepteurs de la TSH (TRAK)
 | Points | 28.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-récepteurs de la TSH (TRAK)
 | Points | 32.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1190.00

1190.00 | Auto-anticorps anti-noyau cellulaire (ANA), ql
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1190.10

1190.10 | Auto-anticorps anti-noyau cellulaire (autoanticorps antinucléaires, ANA)
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Immunofluorescence indirecte Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto-anticorps anti-noyau cellulaire (autoanticorps antinucléaires, ANA)
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 sept 18 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Immunofluorescence indirecte Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1191.00

1191.00 | Auto-anticorps anti-noyau cellulaire (ANA), qn
 | Points | 50.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1191.10

1191.10 | Auto-anticorps anti-noyau cellulaire (autoanticorps antinucléaires, ANA)
 | Points | 45.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Immunofluorescence indirecte Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Chiropraticiens
 | Auto-anticorps anti-noyau cellulaire (autoanticorps antinucléaires, ANA)
 | Points | 50.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 sept 18 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Immunofluorescence indirecte Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Chiropraticiens


  • Chap. A
  • 1192.00

1192.00 | Auto-anticorps, rares
Points | 46.8 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | I
Validité | de 1 août 22 | Chapitre | A
Interprétation
Technique d'analyse: Non spécifié
Matériel d'analyse: Non spécifié
Résultat: ql
Application par échantillon primaire: Au maximum 2
Domain: I
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
Auto-anticorps anti-21-hydroxylase
Auto anticorps anti-aquaporine-4
Auto-anticorps anti-cellules caliciformes
Auto anticorps anti-BP180
Auto anticorps anti-BP230
Auto anticorps anti-C1q
Auto anticorps anti-factor H
Auto-anticorps anti-chromatine
Auto-anticorps anti-desmogléine 1
Auto-anticorps anti-desmogléine 3
Auto-anticorps anti-élastase
Auto-anticorps anti-fibrillarine (anti-U3RNP)
Auto-anticorps anti-ganglioside GQ1B
Auto anticorps anti-GP210
Auto-anticorps anti-tissu testiculaire
Auto anticorps anti HMGCR
Auto-anticorps anti-Hu, Yo, Ri
Auto-anticorps anti-IA2
Auto-anticorps anti-collagène VII
Auto-anticorps anti-Ku
Auto-anticorps anti-MAG IgM
Auto-anticorps anti-Mi 2
Auto-anticorps anti MusK (en cas de suspicion de myasthénie et d'auto-anticorps anti-récepteurs de l'acétylcholine negatifs)
Auto-anticorps anti-myéline
Auto-anticorps anti-surrénales
Auto-anticorps anti-récepteurs NMDA
Auto-anticorps anti-nucléosome
Auto-anticorps anti-PL7
Auto-anticorps anti-PL12
Auto-anticorps anti-récepteur PLA-2
Auto-anticorps anti-PM-Scl
Auto-anticorps anti-recoverine
Auto-anticorps anti-rétine
Auto-anticorps anti-protéine-P ribosomale
Auto-anticorps anti-ARN polymérase III
Auto-anticorps anti-SP100
Auto-anticorps anti-SRP
Auto-anticorps anti-titine
Auto-anticorps anti-Th/To
Auto-anticorps anti-VGCC
Auto-anticorps anti-VGKC et anti-antigène associés à VGKC

Remarques:
Pour les paramètres 1 et 2
Auto-anticorps, rares
Points | 52.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | I
Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation
Technique d'analyse: Non spécifié
Matériel d'analyse: Non spécifié
Résultat: ql
Application par échantillon primaire: Au maximum 2
Domain: I
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
Auto-anticorps anti-21-hydroxylase
Auto anticorps anti-aquaporine-4
Auto-anticorps anti-cellules caliciformes
Auto anticorps anti-BP180
Auto anticorps anti-BP230
Auto anticorps anti-C1q
Auto anticorps anti-factor H
Auto-anticorps anti-chromatine
Auto-anticorps anti-desmogléine 1
Auto-anticorps anti-desmogléine 3
Auto-anticorps anti-élastase
Auto-anticorps anti-fibrillarine (anti-U3RNP)
Auto-anticorps anti-ganglioside GQ1B
Auto anticorps anti-GP210
Auto-anticorps anti-tissu testiculaire
Auto anticorps anti HMGCR
Auto-anticorps anti-Hu, Yo, Ri
Auto-anticorps anti-IA2
Auto-anticorps anti-collagène VII
Auto-anticorps anti-Ku
Auto-anticorps anti-MAG IgM
Auto-anticorps anti-Mi 2
Auto-anticorps anti MusK (en cas de suspicion de myasthénie et d'auto-anticorps anti-récepteurs de l'acétylcholine negatifs)
Auto-anticorps anti-myéline
Auto-anticorps anti-surrénales
Auto-anticorps anti-récepteurs NMDA
Auto-anticorps anti-nucléosome
Auto-anticorps anti-PL7
Auto-anticorps anti-PL12
Auto-anticorps anti-récepteur PLA-2
Auto-anticorps anti-PM-Scl
Auto-anticorps anti-recoverine
Auto-anticorps anti-rétine
Auto-anticorps anti-protéine-P ribosomale
Auto-anticorps anti-ARN polymérase III
Auto-anticorps anti-SP100
Auto-anticorps anti-SRP
Auto-anticorps anti-titine
Auto-anticorps anti-Th/To
Auto-anticorps anti-VGCC
Auto-anticorps anti-VGKC et anti-antigène associés à VGKC

Remarques:
Pour les paramètres 1 et 2


  • Chap. A
  • 1193.00

1193.00 | Auto-anticorps, rares
Points | 33.3 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | I
Validité | de 1 août 22 | Chapitre | A
Interprétation
Technique d'analyse: Non spécifié
Matériel d'analyse: Non spécifié
Résultat: ql
Application par échantillon primaire: 1 par paramètre
Domain: I
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
Auto-anticorps anti-21-hydroxylase
Auto anticorps anti-aquaporine-4
Auto-anticorps anti-cellules caliciformes
Auto anticorps anti-BP180
Auto anticorps anti-BP230
Auto anticorps anti-C1q
Auto anticorps anti-factor H
Auto-anticorps anti-chromatine
Auto-anticorps anti-desmogléine 1
Auto-anticorps anti-desmogléine 3
Auto-anticorps anti-élastase
Auto-anticorps anti-fibrillarine (anti-U3RNP)
Auto-anticorps anti-ganglioside GQ1B
Auto anticorps anti-GP210
Auto-anticorps anti-tissu testiculaire
Auto anticorps anti HMGCR
Auto-anticorps anti-Hu, Yo, Ri
Auto-anticorps anti-IA2
Auto-anticorps anti-collagène VII
Auto-anticorps anti-Ku
Auto-anticorps anti-MAG IgM
Auto-anticorps anti-Mi 2
Auto-anticorps anti MusK (en cas de suspicion de myasthénie et d'auto-anticorps anti-récepteurs de l'acétylcholine negatifs)
Auto-anticorps anti-myéline
Auto-anticorps anti-surrénales
Auto-anticorps anti-récepteurs NMDA
Auto-anticorps anti-nucléosome
Auto-anticorps anti-PL7
Auto-anticorps anti-PL12
Auto-anticorps anti-récepteur PLA-2
Auto-anticorps anti-PM-Scl
Auto-anticorps anti-recoverine
Auto-anticorps anti-rétine
Auto-anticorps anti-protéine-P ribosomale
Auto-anticorps anti-ARN polymérase III
Auto-anticorps anti-SP100
Auto-anticorps anti-SRP
Auto-anticorps anti-titine
Auto-anticorps anti-Th/To
Auto-anticorps anti-VGCC
Auto-anticorps anti-VGKC et anti-antigène associés à VGKC

Remarques:
Dès le 3ème paramètre
Auto-anticorps, rares
Points | 37.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | I
Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation
Technique d'analyse: Non spécifié
Matériel d'analyse: Non spécifié
Résultat: ql
Application par échantillon primaire: 1 par paramètre
Domain: I
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
Auto-anticorps anti-21-hydroxylase
Auto anticorps anti-aquaporine-4
Auto-anticorps anti-cellules caliciformes
Auto anticorps anti-BP180
Auto anticorps anti-BP230
Auto anticorps anti-C1q
Auto anticorps anti-factor H
Auto-anticorps anti-chromatine
Auto-anticorps anti-desmogléine 1
Auto-anticorps anti-desmogléine 3
Auto-anticorps anti-élastase
Auto-anticorps anti-fibrillarine (anti-U3RNP)
Auto-anticorps anti-ganglioside GQ1B
Auto anticorps anti-GP210
Auto-anticorps anti-tissu testiculaire
Auto anticorps anti HMGCR
Auto-anticorps anti-Hu, Yo, Ri
Auto-anticorps anti-IA2
Auto-anticorps anti-collagène VII
Auto-anticorps anti-Ku
Auto-anticorps anti-MAG IgM
Auto-anticorps anti-Mi 2
Auto-anticorps anti MusK (en cas de suspicion de myasthénie et d'auto-anticorps anti-récepteurs de l'acétylcholine negatifs)
Auto-anticorps anti-myéline
Auto-anticorps anti-surrénales
Auto-anticorps anti-récepteurs NMDA
Auto-anticorps anti-nucléosome
Auto-anticorps anti-PL7
Auto-anticorps anti-PL12
Auto-anticorps anti-récepteur PLA-2
Auto-anticorps anti-PM-Scl
Auto-anticorps anti-recoverine
Auto-anticorps anti-rétine
Auto-anticorps anti-protéine-P ribosomale
Auto-anticorps anti-ARN polymérase III
Auto-anticorps anti-SP100
Auto-anticorps anti-SRP
Auto-anticorps anti-titine
Auto-anticorps anti-Th/To
Auto-anticorps anti-VGCC
Auto-anticorps anti-VGKC et anti-antigène associés à VGKC

Remarques:
Dès le 3ème paramètre


  • Chap. A
  • 1194.00

1194.00 | Auto-anticorps, rares
Points | 78.3 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | I
Validité | de 1 août 22 | Chapitre | A
Interprétation
Technique d'analyse: Non spécifié
Matériel d'analyse: Non spécifié
Résultat: qn
Application par échantillon primaire: Au maximum 2
Domain: I
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
Auto-anticorps anti-21-hydroxylase
Auto anticorps anti-aquaporine-4
Auto-anticorps anti-cellules caliciformes
Auto anticorps anti-BP180
Auto anticorps anti-BP230
Auto anticorps anti-C1q
Auto anticorps anti-factor H
Auto-anticorps anti-chromatine
Auto-anticorps anti-desmogléine 1
Auto-anticorps anti-desmogléine 3
Auto-anticorps anti-élastase
Auto-anticorps anti-fibrillarine (anti-U3RNP)
Auto-anticorps anti-ganglioside GQ1B
Auto anticorps anti-GP210
Auto-anticorps anti-tissu testiculaire
Auto anticorps anti HMGCR
Auto-anticorps anti-Hu, Yo, Ri
Auto-anticorps anti-IA2
Auto-anticorps anti-collagène VII
Auto-anticorps anti-Ku
Auto-anticorps anti-MAG IgM
Auto-anticorps anti-Mi 2
Auto-anticorps anti MusK (en cas de suspicion de myasthénie et d'auto-anticorps anti-récepteurs de l'acétylcholine negatifs)
Auto-anticorps anti-myéline
Auto-anticorps anti-surrénales
Auto-anticorps anti-récepteurs NMDA
Auto-anticorps anti-nucléosome
Auto-anticorps anti-PL7
Auto-anticorps anti-PL12
Auto-anticorps anti-récepteur PLA-2
Auto-anticorps anti-PM-Scl
Auto-anticorps anti-recoverine
Auto-anticorps anti-rétine
Auto-anticorps anti-protéine-P ribosomale
Auto-anticorps anti-ARN polymérase III
Auto-anticorps anti-SP100
Auto-anticorps anti-SRP
Auto-anticorps anti-titine
Auto-anticorps anti-Th/To
Auto-anticorps anti-VGCC
Auto-anticorps anti-VGKC et anti-antigène associés à VGKC

Remarques:
Pour les paramètres 1 et 2
Auto-anticorps, rares
Points | 87.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | I
Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation
Technique d'analyse: Non spécifié
Matériel d'analyse: Non spécifié
Résultat: qn
Application par échantillon primaire: Au maximum 2
Domain: I
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
Auto-anticorps anti-21-hydroxylase
Auto anticorps anti-aquaporine-4
Auto-anticorps anti-cellules caliciformes
Auto anticorps anti-BP180
Auto anticorps anti-BP230
Auto anticorps anti-C1q
Auto anticorps anti-factor H
Auto-anticorps anti-chromatine
Auto-anticorps anti-desmogléine 1
Auto-anticorps anti-desmogléine 3
Auto-anticorps anti-élastase
Auto-anticorps anti-fibrillarine (anti-U3RNP)
Auto-anticorps anti-ganglioside GQ1B
Auto anticorps anti-GP210
Auto-anticorps anti-tissu testiculaire
Auto anticorps anti HMGCR
Auto-anticorps anti-Hu, Yo, Ri
Auto-anticorps anti-IA2
Auto-anticorps anti-collagène VII
Auto-anticorps anti-Ku
Auto-anticorps anti-MAG IgM
Auto-anticorps anti-Mi 2
Auto-anticorps anti MusK (en cas de suspicion de myasthénie et d'auto-anticorps anti-récepteurs de l'acétylcholine negatifs)
Auto-anticorps anti-myéline
Auto-anticorps anti-surrénales
Auto-anticorps anti-récepteurs NMDA
Auto-anticorps anti-nucléosome
Auto-anticorps anti-PL7
Auto-anticorps anti-PL12
Auto-anticorps anti-récepteur PLA-2
Auto-anticorps anti-PM-Scl
Auto-anticorps anti-recoverine
Auto-anticorps anti-rétine
Auto-anticorps anti-protéine-P ribosomale
Auto-anticorps anti-ARN polymérase III
Auto-anticorps anti-SP100
Auto-anticorps anti-SRP
Auto-anticorps anti-titine
Auto-anticorps anti-Th/To
Auto-anticorps anti-VGCC
Auto-anticorps anti-VGKC et anti-antigène associés à VGKC

Remarques:
Pour les paramètres 1 et 2


  • Chap. A
  • 1195.00

1195.00 | Auto-anticorps, rares
Points | 60.3 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | I
Validité | de 1 août 22 | Chapitre | A
Interprétation
Technique d'analyse: Non spécifié
Matériel d'analyse: Non spécifié
Résultat: qn
Application par échantillon primaire: 1 par paramètre
Domain: I
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
Auto-anticorps anti-21-hydroxylase
Auto anticorps anti-aquaporine-4
Auto-anticorps anti-cellules caliciformes
Auto anticorps anti-BP180
Auto anticorps anti-BP230
Auto anticorps anti-C1q
Auto anticorps anti-factor H
Auto-anticorps anti-chromatine
Auto-anticorps anti-desmogléine 1
Auto-anticorps anti-desmogléine 3
Auto-anticorps anti-élastase
Auto-anticorps anti-fibrillarine (anti-U3RNP)
Auto-anticorps anti-ganglioside GQ1B
Auto anticorps anti-GP210
Auto-anticorps anti-tissu testiculaire
Auto anticorps anti HMGCR
Auto-anticorps anti-Hu, Yo, Ri
Auto-anticorps anti-IA2
Auto-anticorps anti-collagène VII
Auto-anticorps anti-Ku
Auto-anticorps anti-MAG IgM
Auto-anticorps anti-Mi 2
Auto-anticorps anti MusK (en cas de suspicion de myasthénie et d'auto-anticorps anti-récepteurs de l'acétylcholine negatifs)
Auto-anticorps anti-myéline
Auto-anticorps anti-surrénales
Auto-anticorps anti-récepteurs NMDA
Auto-anticorps anti-nucléosome
Auto-anticorps anti-PL7
Auto-anticorps anti-PL12
Auto-anticorps anti-récepteur PLA-2
Auto-anticorps anti-PM-Scl
Auto-anticorps anti-recoverine
Auto-anticorps anti-rétine
Auto-anticorps anti-protéine-P ribosomale
Auto-anticorps anti-ARN polymérase III
Auto-anticorps anti-SP100
Auto-anticorps anti-SRP
Auto-anticorps anti-titine
Auto-anticorps anti-Th/To
Auto-anticorps anti-VGCC
Auto-anticorps anti-VGKC et anti-antigène associés à VGKC

Remarques:
Dès le 3ème paramètre
Auto-anticorps, rares
Points | 67.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | I
Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation
Technique d'analyse: Non spécifié
Matériel d'analyse: Non spécifié
Résultat: qn
Application par échantillon primaire: 1 par paramètre
Domain: I
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
Auto-anticorps anti-21-hydroxylase
Auto anticorps anti-aquaporine-4
Auto-anticorps anti-cellules caliciformes
Auto anticorps anti-BP180
Auto anticorps anti-BP230
Auto anticorps anti-C1q
Auto anticorps anti-factor H
Auto-anticorps anti-chromatine
Auto-anticorps anti-desmogléine 1
Auto-anticorps anti-desmogléine 3
Auto-anticorps anti-élastase
Auto-anticorps anti-fibrillarine (anti-U3RNP)
Auto-anticorps anti-ganglioside GQ1B
Auto anticorps anti-GP210
Auto-anticorps anti-tissu testiculaire
Auto anticorps anti HMGCR
Auto-anticorps anti-Hu, Yo, Ri
Auto-anticorps anti-IA2
Auto-anticorps anti-collagène VII
Auto-anticorps anti-Ku
Auto-anticorps anti-MAG IgM
Auto-anticorps anti-Mi 2
Auto-anticorps anti MusK (en cas de suspicion de myasthénie et d'auto-anticorps anti-récepteurs de l'acétylcholine negatifs)
Auto-anticorps anti-myéline
Auto-anticorps anti-surrénales
Auto-anticorps anti-récepteurs NMDA
Auto-anticorps anti-nucléosome
Auto-anticorps anti-PL7
Auto-anticorps anti-PL12
Auto-anticorps anti-récepteur PLA-2
Auto-anticorps anti-PM-Scl
Auto-anticorps anti-recoverine
Auto-anticorps anti-rétine
Auto-anticorps anti-protéine-P ribosomale
Auto-anticorps anti-ARN polymérase III
Auto-anticorps anti-SP100
Auto-anticorps anti-SRP
Auto-anticorps anti-titine
Auto-anticorps anti-Th/To
Auto-anticorps anti-VGCC
Auto-anticorps anti-VGKC et anti-antigène associés à VGKC

Remarques:
Dès le 3ème paramètre


  • Chap. A
  • 1196.00

1196.00 | Autohémolyse
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | A


  • Chap. A
  • 1197.00

1197.00 | Barbituriques
Points | 17.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | de 1 août 22 | Chapitre | A
Interprétation
Technique d'analyse: Non spécifié
Matériel d'analyse: Sang, plasma, sérum
Résultat: ql
Application par échantillon primaire: 1
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Laboratoires de cabinets médicaux, soins de base
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages

Limitation:
Dans le laboratoire du cabinet médical et dans les laboratoires hospitaliers selon l'article 54 aliné, a 1 lettre b, OAMal et l'article 54, alinéa 1, lettre c en relation avec l'article 54, alinéa 2, OAMal, seulement pour les personnes médicales autorisées dans le cadre de traitements de substitution ou de sevrage de leurs propres patients

Remarques:
Pour le dépistage dans l'urine, voir les positions 1686.00 et 1687.00
Barbituriques
Points | 19.4 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | 1 sept 18 - 31 juil 22 | Chapitre | A
Interprétation
Technique d'analyse: Non spécifié
Matériel d'analyse: Sang, plasma, sérum
Résultat: ql
Application par échantillon primaire: 1
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Laboratoires de cabinets médicaux, soins de base
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages

Limitation:
Dans le laboratoire du cabinet médical et dans les laboratoires hospitaliers selon l'article 54 aliné, a 1 lettre b, OAMal et l'article 54, alinéa 1, lettre c en relation avec l'article 54, alinéa 2, OAMal, seulement pour les personnes médicales autorisées dans le cadre de traitements de substitution ou de sevrage de leurs propres patients

Remarques:
Pour le dépistage dans l'urine, voir les positions 1686.00 et 1687.00
Barbituriques, ql, sang/urine
Points | 19.4 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | 1 juil 09 - 31 août 18 | Chapitre | A
Interprétation screening avec d'autres drogues voir positions 1686.00 et 1687.00
Limitation | seulement pour les personnes médicales autorisées, dans le cadre de traitements de substitution ou de sevrage de leurs propres patients


  • Chap. A
  • 1198.00

1198.00 | Benzoate par HPLC
 | Points | 81.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A


  • Chap. A
  • 1199.00

1199.00 | Benzodiazépines
Points | 17.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | de 1 août 22 | Chapitre | A
Interprétation
Technique d'analyse: Non spécifié
Matériel d'analyse: Sang, plasma, sérum
Résultat: ql
Application par échantillon primaire: 1
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Laboratoires de cabinets médicaux, soins de base
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages

Limitation:
Dans le laboratoire du cabinet médical et dans les laboratoires hospitaliers selon l'article 54 aliné, a 1 lettre b, OAMal et l'article 54, alinéa 1, lettre c en relation avec l'article 54, alinéa 2, OAMal, seulement pour les personnes médicales autorisées dans le cadre de traitements de substitution ou de sevrage de leurs propres patients

Remarques:
Pour le dépistage dans l'urine, voir les positions 1686.00 et 1687.00
Benzodiazépines
Points | 19.4 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | 1 sept 18 - 31 juil 22 | Chapitre | A
Interprétation
Technique d'analyse: Non spécifié
Matériel d'analyse: Sang, plasma, sérum
Résultat: ql
Application par échantillon primaire: 1
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Laboratoires de cabinets médicaux, soins de base
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages

Limitation:
Dans le laboratoire du cabinet médical et dans les laboratoires hospitaliers selon l'article 54 aliné, a 1 lettre b, OAMal et l'article 54, alinéa 1, lettre c en relation avec l'article 54, alinéa 2, OAMal, seulement pour les personnes médicales autorisées dans le cadre de traitements de substitution ou de sevrage de leurs propres patients

Remarques:
Pour le dépistage dans l'urine, voir les positions 1686.00 et 1687.00
Benzodiazépines, ql, sang/urine
Points | 19.4 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | 1 juil 09 - 31 août 18 | Chapitre | A
Interprétation screening avec d'autres drogues voir positions 1686.00 et 1687.00
Limitation | seulement pour les personnes médicales autorisées, dans le cadre de traitements de substitution ou de sevrage de leurs propres patients


  • Chap. A
  • 1200.00

1200.00 | Transferrine, bêta-2
 | Points | 283.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Transferrine, bêta-2
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1201.00

1201.00 | Bêta-2-microglobuline
 | Points | 13.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sérum, plasma Résultat: qn Application par échantillon primaire: 1 Domain: CHI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Bêta-2-microglobuline
 | Points | 14.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sérum, plasma Résultat: qn Application par échantillon primaire: 1 Domain: CHI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1202.00

1202.00 | Carotène
 | Points | 52.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Carotène
 | Points | 58.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1203.00

1203.00 | Bêta-thromboglobuline plasmatique
 | Points | 56.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1204.00

1204.00 | Bêta-thromboglobuline thrombocytaire
 | Points | 56.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1205.00

1205.00 | Bicarbonate
 | Points | 7.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang veineux Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Bicarbonate
 | Points | 8.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang veineux Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1206.00

1206.00 | Bilirubine, directe
 | Points | 3.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Bilirubine, directe
 | Points | 3.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1207.00

1207.00 | Bilirubine, totale
 | Points | 2.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens
 | Bilirubine, totale
 | Points | 3.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens


  • Chap. A
  • 1207.01

1207.01 | Bilirubine, totale (Analyse rapide)
 | Points | 7.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages


  • Chap. A
  • 1208.00

1208.00 | Bioptérine
 | Points | 82.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A


  • Chap. A
  • 1209.00

1209.00 | Biotinidase, détermination colorimétrique
 | Points | 115.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1210.00

1210.00 | Biotinidase, substrat naturel, lors de carences en biotinidase, mesure avec un substrat radiomarqué et lors d'une séparation difficile du substrat et du produit
 | Points | 450.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1211.00

1211.00 | Plomb
 | Points | 121.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Plomb
 | Points | 135.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1212.00

1212.00 | Gazométrie: pH, pCO2, pO2, bicarbonate y compris valeurs dérivées
 | Points | 23.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Pneumologie
 | Gazométrie: pH, pCO2, pO2, bicarbonate y compris valeurs dérivées
 | Points | 26.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Pneumologie


  • Chap. A
  • 1213.00

1213.00 | Saignement, temps de, avec chablon
 | Points | 15.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1213.10

1213.10 | Saignement, temps de, standartisé
 | Points | 15.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 jan 12 - 31 déc 20 | Chapitre | A


  • Chap. A
  • 1214.00

1214.00 | Saignement, temps de, selon Ivy
 | Points | 11.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1215.00

1215.00 | Bromures, sang
 | Points | 58.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1216.00

1216.00 | CA 125
 | Points | 21.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | CA 125
 | Points | 24.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1217.00

1217.00 | CA 15-3
 | Points | 18.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | CA 15-3
 | Points | 20.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1218.00

1218.00 | CA 19-9
 | Points | 21.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | CA 19-9
 | Points | 24.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1219.00

1219.00 | CA 72-4
 | Points | 39.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | CA 72-4
 | Points | 44.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1220.00

1220.00 | Céruloplasmine
 | Points | 17.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Céruloplasmine
 | Points | 19.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1221.00

1221.00 | Calcitonine
 | Points | 54.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Calcitonine
 | Points | 60.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1222.00

1222.00 | Calcium ionisé
 | Points | 22.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Calcium ionisé
 | Points | 25.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1223.00

1223.00 | Calcium, total
 | Points | 2.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Endocrinologie et diabétologie - Chiropraticiens
 | Calcium, total
 | Points | 2.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Endocrinologie et diabétologie - Chiropraticiens


  • Chap. A
  • 1224.00

1224.00 | Calcium total, autre liquide biologique
 | Points | 2.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1224.10

1224.10 | Calprotectine
 | Points | 54.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Selles Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Calprotectine
 | Points | 61.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 jan 12 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Selles Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1225.00

1225.00 | Cannabis, ql, urine
 | Points | 16.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A
Interprétation | screening avec d'autres drogues, voir positions 1686.00 et 1687.00
Limitation | seulement pour les personnes médicales autorisées, dans le cadre de traitements de substitution ou de sevrage de leurs propres patients


  • Chap. A
  • 1226.00

1226.00 | Transferrine déficiente en carbohydrates (CDT)
 | Points | 68.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Transferrine déficiente en carbohydrates (CDT)
 | Points | 76.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1227.00

1227.00 | CEA (Antigène carcino-embryonnaire)
 | Points | 18.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | CEA (Antigène carcino-embryonnaire)
 | Points | 20.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1228.00

1228.00 | Quinine, sang
 | Points | 205.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CM
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1229.00

1229.00 | Chlorures
 | Points | 2.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Chlorures
 | Points | 3.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1230.00

1230.00 | Cholestérol
 | Points | 2.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens
 | Cholestérol
 | Points | 2.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens


  • Chap. A
  • 1230.01

1230.01 | Cholestérol (Analyse rapide)
 | Points | 7.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages


  • Chap. A
  • 1231.00

1231.00 | Cholinestérase (CHE)
 | Points | 4.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cholinestérase (CHE)
 | Points | 5.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1232.00

1232.00 | Cholinestérase avec indice de dibucaïne
 | Points | 11.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cholinestérase avec indice de dibucaïne
 | Points | 12.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1233.00

1233.00 | Chrome
 | Points | 94.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Chrome
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1235.00

1235.00 | Cobalamine, S-adénosyl-transférase lors de maladies de l'acide méthylmalonique, mesure avec un substrat radiomarqué et lors d'une séparation difficile du substrat et du produit
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1236.00

1236.00 | Cobalamine, coenzyme, synthèse, détermination de la lors de maladies du métabolisme de la méthionine et de la cobalamine, mesure indirecte avec séparation du substrat et du produit au moyen d'un substrat radiomarqué
 | Points | 450.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1237.00

1237.00 | Cocaïne, ql, urine
 | Points | 19.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A
Interprétation | screening avec d'autres drogues, voir positions 1686.00 et 1687.00
Limitation | seulement pour les personnes médicales autorisées, dans le cadre de traitements de substitution ou de sevrage de leurs propres patients


  • Chap. A
  • 1238.00

1238.00 | Caféine
 | Points | 121.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Caféine
 | Points | 135.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1239.00

1239.00 | Corticotrophine (ACTH)
 | Points | 61.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Corticotrophine (ACTH)
 | Points | 68.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1240.00

1240.00 | Cortisol, basal
 | Points | 19.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1240.10

1240.10 | Cortisol
 | Points | 17.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: En cas de test de stimulation à l'ACTH ou de test de suppression à la dexaméthasone, la position peut être facturée 2 fois
 | Cortisol
 | Points | 19.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 jan 12 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: En cas de test de stimulation à l'ACTH ou de test de suppression à la dexaméthasone, la position peut être facturée 2 fois


  • Chap. A
  • 1241.00

1241.00 | Cortisol, libre
 | Points | 54.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Y compris l'extraction Matériel d'analyse: Urine Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cortisol, libre
 | Points | 60.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 sept 18 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Y compris l'extraction Matériel d'analyse: Urine Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cortisol, libre
 | Points | 60.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1242.00

1242.00 | Cortisol, stimulé
 | Points | 17.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1243.00

1243.00 | Cortisol, supprimé
 | Points | 17.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1244.00

1244.00 | Peptide C
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Peptide C
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1245.00

1245.00 | Protéine C réactive (CRP)
 | Points | 9.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHIM
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CHIM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens - Sages-femmes - Chiropraticiens
 | Protéine C réactive (CRP)
 | Points | 10.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHIM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CHIM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens - Sages-femmes - Chiropraticiens


  • Chap. A
  • 1245.01

1245.01 | Protéine C réactive (CRP) (Analyse rapide)
 | Points | 14.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHIM, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CHIMF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages


  • Chap. A
  • 1246.00

1246.00 | Protéine C réactive (CRP), par test rapide, sq
 | Points | 9.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHIM
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1247.00

1247.00 | Créatine
 | Points | 61.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A


  • Chap. A
  • 1248.00

1248.00 | Créatine érythrocytaire
 | Points | 61.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A


  • Chap. A
  • 1249.00

1249.00 | Créatine-kinase (CK)
 | Points | 2.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens - Chiropraticiens Possibilité de cumul: Pour les laboratoires d'hôpitaux au sens de l'art. 54 al. 1 let. c en lien avec l'art. 54 al. 2 OAMal (sur mandat de prestataires externes ) et les officines de pharmaciens, non cumulable avec la position 1734.00.
 | Créatine-kinase (CK)
 | Points | 2.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens - Chiropraticiens Possibilité de cumul: Pour les laboratoires d'hôpitaux au sens de l'art. 54 al. 1 let. c en lien avec l'art. 54 al. 2 OAMal (sur mandat de prestataires externes ) et les officines de pharmaciens, non cumulable avec la position 1734.00.


  • Chap. A
  • 1249.01

1249.01 | Créatine-kinase (CK) (Analyse rapide)
 | Points | 7.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages Possibilité de cumul: Non cumulable avec 1778.01


  • Chap. A
  • 1250.00

1250.00 | Créatine-kinase, MB (CK-MB)
 | Points | 7.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Créatine-kinase, MB (CK-MB)
 | Points | 8.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1251.00

1251.00 | Créatine-kinase, MB (CK-MB), masse
 | Points | 11.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Créatine-kinase, MB (CK-MB), masse
 | Points | 12.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1252.00

1252.00 | Créatine-kinase, isoenzyme
 | Points | 27.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Différenciation électrophorétique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Créatine-kinase, isoenzyme
 | Points | 31.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Différenciation électrophorétique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1253.00

1253.00 | CTLp
 | Points | 585.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | CTLp
 | Points | 650.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1254.00

1254.00 | Adénosine monophosphate cyclique
 | Points | 61.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Adénosine monophosphate cyclique
 | Points | 68.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1255.00

1255.00 | CYFRA-21-1
 | Points | 39.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | CYFRA-21-1
 | Points | 44.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1256.00

1256.00 | Cystathionine bêta-synthase lors d'homocystinurie, mesure avec un substrat radiomarqué et lors d'une séparation difficile du substrat et du produit
 | Points | 450.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1257.00

1257.00 | Cystatine C
 | Points | 18.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cystatine C
 | Points | 21.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1258.00

1258.00 | DDAVP, perfusion à but diagnostique, y compris facteur VIII et détermination FvW
 | Points | 99.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | DDAVP, perfusion à but diagnostique, y compris facteur VIII et détermination FvW
 | Points | 110.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1259.00

1259.00 | D-dimère, ql
 | Points | 21.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | A
Limitation | uniquement pour l'exclusion de la coagulopathie intravasculaire disséminée (DIC)


  • Chap. A
  • 1260.00

1260.00 | D-dimères
 | Points | 28.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens
 | D-dimères
 | Points | 32.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens


  • Chap. A
  • 1260.01

1260.01 | D-dimères (Analyse rapide)
 | Points | 45.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: HF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Consultation à domicile - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages


  • Chap. A
  • 1261.00

1261.00 | Déhydroépiandrostérone (DHEA)
 | Points | 38.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Déhydroépiandrostérone (DHEA)
 | Points | 43.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1262.00

1262.00 | Déhydroépiandrostérone-sulfate (DHEA-S)
 | Points | 21.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Déhydroépiandrostérone-sulfate (DHEA-S)
 | Points | 24.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1263.00

1263.00 | Acide delta-aminolévulinique (ALA)
 | Points | 39.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Acide delta-aminolévulinique (ALA)
 | Points | 44.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1264.00

1264.00 | Acide delta-aminolévulinique (ALA) + porphobilinogène, qn
 | Points | 88.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1265.00

1265.00 | Désoxypyridinoline
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1265.10

1265.10 | Pyridinoline et/ou Desoxypyridinoline
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Chiropraticiens
 | Pyridinoline et/ou Desoxypyridinoline
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 jan 12 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Chiropraticiens


  • Chap. A
  • 1266.00

1266.00 | Répartition leucocytaire, frottis
 | Points | 23.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Microscopie Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages Limitation: Pas avec la méthode QBC
 | Répartition leucocytaire, frottis
 | Points | 26.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Microscopie Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages Limitation: Pas avec la méthode QBC


  • Chap. A
  • 1267.00

1267.00 | Digoxine
 | Points | 9.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Digoxine
 | Points | 11.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1268.00

1268.00 | Dihydroptéridineréductase (DHPR), activité érythrocytaire
 | Points | 135.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1269.00

1269.00 | Disaccharidases, par analyse
 | Points | 31.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1270.00

1270.00 | Fer
 | Points | 2.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Fer
 | Points | 2.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1271.00

1271.00 | Fer, biopsie hépatique
 | Points | 139.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Biopsie hépatique Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Fer, biopsie hépatique
 | Points | 155.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Biopsie hépatique Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1272.00

1272.00 | Coloration du fer
 | Points | 66.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1273.00

1273.00 | Elastase pancréatique
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Selles Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Elastase pancréatique
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Selles Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1274.00

1274.00 | Fibres élastiques après enrichissement, matériel lavage
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1275.00

1275.00 | Hydrates de carbone, enzymes du métabolisme des , détermination colorimétrique, incubation simple, par cas et par patient
 | Points | 240.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1276.00

1276.00 | Hydrates de carbone, enzymes du métabolisme des , détermination colorimétrique, incubation double, par cas et par patient
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1277.00

1277.00 | Hydrates de carbone, enzymes du métabolisme des , détermination par photométrie UV, par cas et par patient
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1278.00

1278.00 | Protéine cationique des eosinophiles (ECP)
 | Points | 39.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Protéine cationique des eosinophiles (ECP)
 | Points | 44.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1279.00

1279.00 | Erythropoïétine
 | Points | 61.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Erythropoïétine
 | Points | 68.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1280.00

1280.00 | Auto-anticorps anti-érythrocytaires, sous-classes des IgG (IgG1 à IgG4), ql
 | Points | 45.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1281.00

1281.00 | Erythrocytes, test direct, anti-globulines humaines, polyspécifique ou avec anti-IgG
 | Points | 11.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1281.10

1281.10 | Erythrocytes, test direct anti-globulines humaines
 | Points | 10.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Agglutination des érythrocytes avec des sérums immuns polyspécifiques ou monospécifiques (IgG, sous-classes IgG, IgA, IgM, C3d, C3c) Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 par sérum immun utilisé Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale
 | Erythrocytes, test direct anti-globulines humaines
 | Points | 11.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 jan 12 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Agglutination des érythrocytes avec des sérums immuns polyspécifiques ou monospécifiques (IgG, sous-classes IgG, IgA, IgM, C3d, C3c) Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 par sérum immun utilisé Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale


  • Chap. A
  • 1282.00

1282.00 | Erythrocytes, test direct, anti-globulines humaines, polyspécifique et monospécifique
 | Points | 45.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1283.00

1283.00 | Erythrocytes, alloanticorps, anti-RH1 (D), lors d'une grossesse
 | Points | 54.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: sq Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: Selon le standard de l'OMS
 | Erythrocytes, alloanticorps, anti-RH1 (D), lors d'une grossesse
 | Points | 60.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: sq Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: Selon le standard de l'OMS


  • Chap. A
  • 1284.00

1284.00 | Alloanticorps anti-érythrocytaires, détermination de l'importance clinique
 | Points | 292.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Cytotoxicité à médiation cellulaire dépendante des anticorps (ADCC), cytométrie de flux ou chimioluminescence Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Alloanticorps anti-érythrocytaires, détermination de l'importance clinique
 | Points | 325.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Cytotoxicité à médiation cellulaire dépendante des anticorps (ADCC), cytométrie de flux ou chimioluminescence Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1285.00

1285.00 | Spécification des alloanticorps anti-érythrocytaires, forfait
 | Points | 175.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: A partir de 3 anticorps
 | Spécification des alloanticorps anti-érythrocytaires, forfait
 | Points | 195.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: A partir de 3 anticorps


  • Chap. A
  • 1286.00

1286.00 | Spécification des alloanticorps anti-érythrocytaires, premier panel d'érythrocytes
 | Points | 59.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Panel de 8 à 11 suspensions érythrocytaires Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: 1. Non cumulable avec 1285.00 2. Lors de la spécification après prophylaxie anti-RhD, non cumulable avec 1288.00 Remarques: Y compris la détermination de la spécificité après prophylaxie anti-RhD ou après une grossesse.
 | Spécification des alloanticorps anti-érythrocytaires, premier panel d'érythrocytes
 | Points | 66.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Panel de 8 à 11 suspensions érythrocytaires Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: 1. Non cumulable avec 1285.00 2. Lors de la spécification après prophylaxie anti-RhD, non cumulable avec 1288.00 Remarques: Y compris la détermination de la spécificité après prophylaxie anti-RhD ou après une grossesse.


  • Chap. A
  • 1287.00

1287.00 | Spécification des alloanticorps anti-érythrocytaires, suspension érythrocytaire supplémentaire
 | Points | 8.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par suspension érythrocytaire supplémentaire Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: 1. Non cumulable avec 1285.00 2. Lors de la spécification après prophylaxie anti-RhD, non cumulable avec 1288.00
 | Spécification des alloanticorps anti-érythrocytaires, suspension érythrocytaire supplémentaire
 | Points | 9.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par suspension érythrocytaire supplémentaire Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: 1. Non cumulable avec 1285.00 2. Lors de la spécification après prophylaxie anti-RhD, non cumulable avec 1288.00


  • Chap. A
  • 1288.00

1288.00 | Test de recherche des alloanticorps anti-érythrocytaires
Points | 29.7 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | H
Validité | de 1 août 22 | Chapitre | A
Interprétation
Technique d'analyse: Non spécifié
Matériel d'analyse: Sang, plasma, sérum
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: H
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Hématologie et oncologie médicale
- Sages-femmes

Limitation:
L'analyse n'est pas indiquée après une prophylaxie IgRh durant ou après une grossesse.

Remarques:
Selon le document de référence "analyses de médecine transfusionnelle chez le patient, Recommandations de l'ASMT et de T-CH CRS à l'attention du personnel de laboratoire et des établissements de soin sur les analyses immuno-hématologiques et moléculaires des échantillons de sang des patients", entré en vigueur le 01.02.2022, le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref
Test de recherche des alloanticorps anti-érythrocytaires
Points | 33.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | H
Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation
Technique d'analyse: Non spécifié
Matériel d'analyse: Sang, plasma, sérum
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: H
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Hématologie et oncologie médicale
- Sages-femmes

Limitation:
L'analyse n'est pas indiquée après une prophylaxie IgRh durant ou après une grossesse.

Remarques:
Selon le document de référence "analyses de médecine transfusionnelle chez le patient, Recommandations de l'ASMT et de T-CH CRS à l'attention du personnel de laboratoire et des établissements de soin sur les analyses immuno-hématologiques et moléculaires des échantillons de sang des patients", entré en vigueur le 01.02.2022, le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref


  • Chap. A
  • 1289.00

1289.00 | Alloanticorps anti-érythrocytaires, détermination du titre d'anticorps d'importance clinique lors du suivi d'une grossesse
 | Points | 25.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Titre Application par échantillon primaire: 1 par spécificité Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Alloanticorps anti-érythrocytaires, détermination du titre d'anticorps d'importance clinique lors du suivi d'une grossesse
 | Points | 28.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Titre Application par échantillon primaire: 1 par spécificité Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1290.00

1290.00 | Erythrocytes, détermination des antigènes érythrocytaires A1/A2/A1B/A2B
 | Points | 5.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Erythrocytes, détermination des antigènes érythrocytaires A1/A2/A1B/A2B
 | Points | 5.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1291.00

1291.00 | Erythrocytes, détermination des antigènes érythrocytaires des sous-groupes A ou B faibles
 | Points | 60.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | A


  • Chap. A
  • 1292.00

1292.00 | Antigènes érythrocytaires, à l'exception du groupe sanguin ABO, de l'antigène RH1 (D) et du phénotype RH (Rhésus)
 | Points | 10.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 par antigène Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Antigènes érythrocytaires, à l'exception du groupe sanguin ABO, de l'antigène RH1 (D) et du phénotype RH (Rhésus)
 | Points | 11.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 par antigène Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1293.00

1293.00 | Anticorps anti-érythrocytaires fixés sur les érythrocytes
 | Points | 144.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Elution avec spécification Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Anticorps anti-érythrocytaires fixés sur les érythrocytes
 | Points | 160.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Elution avec spécification Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1294.00

1294.00 | Recherche d'autoanticorps anti-érythrocytaires induits par des médicaments
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par médicament testé Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: p. ex. pénicilline
 | Recherche d'autoanticorps anti-érythrocytaires induits par des médicaments
 | Points | 40.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par médicament testé Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: p. ex. pénicilline


  • Chap. A
  • 1295.00

1295.00 | Recherche d'alloanticorps anti-érythrocytaires en cas d'autoanticorps anti-érythrocytaires
 | Points | 117.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Autoadsorption ou technique de titration Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Recherche d'alloanticorps anti-érythrocytaires en cas d'autoanticorps anti-érythrocytaires
 | Points | 130.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Autoadsorption ou technique de titration Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1296.00

1296.00 | Détermination du titre des autoanticorps anti-érythrocytaires au cours d'un suivi
 | Points | 25.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Titre Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Détermination du titre des autoanticorps anti-érythrocytaires au cours d'un suivi
 | Points | 28.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Titre Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1297.00

1297.00 | Numération des érythrocytes, méthode manuelle
Points | 3.8 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | H
Validité | de 1 août 22 | Chapitre | A
Interprétation
Technique d'analyse: Microscopie (cellule de comptage)
Matériel d'analyse: Sang
Résultat: qn
Application par échantillon primaire: 1
Domain: H
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Laboratoires de cabinets médicaux, soins de base
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages

Possibilité de cumul:
Non cumulable avec 1375.00, 1396.0, 1396.01, 1532.00 et 1715.00

Limitation:
Pas avec la méthode QBC
Numération des érythrocytes, méthode manuelle
Points | 4.2 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | H
Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation
Technique d'analyse: Microscopie (cellule de comptage)
Matériel d'analyse: Sang
Résultat: qn
Application par échantillon primaire: 1
Domain: H
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Laboratoires de cabinets médicaux, soins de base
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages

Possibilité de cumul:
Non cumulable avec 1375.00, 1396.0, 1396.01, 1532.00 et 1715.00

Limitation:
Pas avec la méthode QBC


  • Chap. A
  • 1299.00

1299.00 | Erythrocytes numération et hémoglobine, par détermination manuelle
 | Points | 8.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | A
Limitation | -pas avec la méthode QBC, -valable jusqu'au 31.12.2013


  • Chap. A
  • 1300.00

1300.00 | Erythrocytes numération et leucocytes numération, par détermination manuelle
 | Points | 8.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | A
Limitation | -pas avec la méthode QBC, -valable jusqu'au 31.12.2013


  • Chap. A
  • 1301.00

1301.00 | Erythrocytes numération et thrombocytes numération, par détermination manuelle
 | Points | 8.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | A
Limitation | -pas avec la méthode QBC, -valable jusqu'au 31.12.2013


  • Chap. A
  • 1302.00

1302.00 | Erythrocytes numération, hémoglobine et leucocytes numération, par détermination manuelle
 | Points | 12.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | A
Limitation | -pas avec la méthode QBC, -valable jusqu'au 31.12.2013


  • Chap. A
  • 1303.00

1303.00 | Erythrocytes numération, hémoglobine et thrombocytes numération, par détermination manuelle
 | Points | 12.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | A
Limitation | -pas avec la méthode QBC, -valable jusqu'au 31.12.2013


  • Chap. A
  • 1304.00

1304.00 | Erythrocytes numération, hémoglobine, leucocytes numération et thrombocytes numération, par détermination manuelle
 | Points | 14.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | A
Limitation | -pas avec la méthode QBC, -valable jusqu'au 31.12.2013


  • Chap. A
  • 1305.00

1305.00 | Erythrocytes numération, leucocytes numération et thrombocytes numération, par détermination manuelle
 | Points | 12.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | A
Limitation | -pas avec la méthode QBC, -valable jusqu'au 31.12.2013


  • Chap. A
  • 1306.00

1306.00 | Estérase D érythrocytaire
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1307.00

1307.00 | Estradiol
 | Points | 17.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Estradiol
 | Points | 19.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1308.00

1308.00 | Estradiol, récepteurs
 | Points | 96.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1309.00

1309.00 | Estriol
 | Points | 61.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Estriol
 | Points | 68.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1311.00

1311.00 | Alcool éthylique
 | Points | 20.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Alcool éthylique
 | Points | 23.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1311.10

1311.10 | Ethylglucuronide
 | Points | 17.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: ql Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Que dans le cadre du contrôle de l'abstinence
 | Ethylglucuronide
 | Points | 19.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 12 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: ql Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Que dans le cadre du contrôle de l'abstinence


  • Chap. A
  • 1312.00

1312.00 | Extraction des substances organiques solubles dans le cadre de déterminations d'IgG-précipitines-agglutinines
 | Points | 22.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1313.00

1313.00 | Extraction des substances organiques insolubles dans le cadre de déterminations d'IgG-précipitines-agglutinines
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1314.00

1314.00 | Ferritine
 | Points | 7.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Sages-femmes
 | Ferritine
 | Points | 7.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1315.00

1315.00 | Différenciation des acides gras
 | Points | 225.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: GC-MS, LC-MS Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Différenciation des acides gras
 | Points | 250.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: GC-MS, LC-MS Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1316.00

1316.00 | Acides gras libres
 | Points | 85.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Acides gras libres
 | Points | 95.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1317.00

1317.00 | Fibrinogène ou fibrine, produits de dégradation (FDP)
 | Points | 21.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | A


  • Chap. A
  • 1318.00

1318.00 | Fibrinogène, en tant que protéine totalement coagulable
 | Points | 43.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 30 juin 19 | Chapitre | A
Limitation | Valable jusqu'au 30.06.2019


  • Chap. A
  • 1319.00

1319.00 | Fibrinogène, antigène
 | Points | 25.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Fibrinogène, antigène
 | Points | 28.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1320.00

1320.00 | Fibrinogène, fonction (selon Clauss)
 | Points | 12.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Par test de coagulation Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale
 | Fibrinogène, fonction (selon Clauss)
 | Points | 13.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Par test de coagulation Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale


  • Chap. A
  • 1321.00

1321.00 | Fibrinogène, selon Schulz
 | Points | 14.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Précipitation à chaud Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale Limitation: Uniquement en cas d'investigation d'une dysfibrogénémie
 | Fibrinogène, selon Schulz
 | Points | 15.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Précipitation à chaud Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale Limitation: Uniquement en cas d'investigation d'une dysfibrogénémie


  • Chap. A
  • 1322.00

1322.00 | Complexe de Fibrinogène et fibrine monomère (FM)
 | Points | 27.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | A


  • Chap. A
  • 1323.00

1323.00 | Fibrinopeptide A
 | Points | 38.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Fibrinopeptide A
 | Points | 43.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1324.00

1324.00 | Fibroblastes, culture , y compris culture primaire, uniquement à but diagnostique
 | Points | 560.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1324.10

1324.10 | Fibroblastes, culture et/ou fibroblastes
 | Points | 504.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Uniquement à but diagnostique (p. ex. analyses de métabolisme)
 | Fibroblastes, culture et/ou fibroblastes
 | Points | 560.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 sept 18 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Uniquement à but diagnostique (p. ex. analyses de métabolisme)


  • Chap. A
  • 1325.00

1325.00 | Fibroblastes, culture , sans culture primaire, uniquement à but diagnostique
 | Points | 560.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1326.00

1326.00 | Fibronectine
 | Points | 46.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Fibronectine
 | Points | 52.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1326.10

1326.10 | Test à la filipine dans les fibroblastes pour le diagnostic de la maladie de Niemann-Pick C
 | Points | 540.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 jan 12 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1327.00

1327.00 | Fluorures
 | Points | 21.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Fluorures
 | Points | 24.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1328.00

1328.00 | Maturité pulmonaire foetale (FLM, ratio S/A)
 | Points | 52.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Maturité pulmonaire foetale (FLM, ratio S/A)
 | Points | 58.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1329.00

1329.00 | Folate, sang
 | Points | 11.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Folate, sang
 | Points | 13.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1330.00

1330.00 | Folate érythrocytaire
 | Points | 18.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, érythrocytes Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Folate érythrocytaire
 | Points | 21.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, érythrocytes Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1331.00

1331.00 | Hormone folliculostimulante (FSH)
 | Points | 15.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Hormone folliculostimulante (FSH)
 | Points | 17.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1332.00

1332.00 | Anticorps libres dans le système ABO chez les nouveau-nés
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Anticorps libres dans le système ABO chez les nouveau-nés
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1333.00

1333.00 | Fructosamine
 | Points | 14.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Endocrinologie et diabétologie
 | Fructosamine
 | Points | 15.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Endocrinologie et diabétologie


  • Chap. A
  • 1334.00

1334.00 | Fructose
 | Points | 31.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A


  • Chap. A
  • 1335.00

1335.00 | Galactokinase lors de galactosémie mesure avec un substrat radiomarqué et séparation simple du substrat et du produit
 | Points | 320.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1336.00

1336.00 | Uridyltransférase, galactose-1-phosphate lors de galactosémie mesure avec un substrat radiomarqué et séparation simple du substrat et du produit
 | Points | 320.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1337.00

1337.00 | Galactose
 | Points | 31.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A


  • Chap. A
  • 1338.00

1338.00 | Galactose-1-phosphate
 | Points | 115.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1339.00

1339.00 | Galactose, test de tolérance, jusqu'à 4 échantillons
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1340.00

1340.00 | Acides biliaires
 | Points | 54.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Acides biliaires
 | Points | 60.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1341.00

1341.00 | Gamma-glutamyltranspeptidase (GGT)
 | Points | 2.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens
 | Gamma-glutamyltranspeptidase (GGT)
 | Points | 2.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens


  • Chap. A
  • 1341.01

1341.01 | Gamma-glutamyltranspeptidase (GGT) (Analyse rapide)
 | Points | 7.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages


  • Chap. A
  • 1342.00

1342.00 | Gastrine
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Gastrine
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1343.00

1343.00 | Culture lymphocytaire mixte (MLC), premier donneur
 | Points | 657.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour le receveur et le donneur, contrôle inclus
 | Culture lymphocytaire mixte (MLC), premier donneur
 | Points | 730.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour le receveur et le donneur, contrôle inclus


  • Chap. A
  • 1344.00

1344.00 | Culture lymphocytaire mixte (MLC), donneur supplémentaire
 | Points | 117.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 par donneur supplémentaire Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Culture lymphocytaire mixte (MLC), donneur supplémentaire
 | Points | 130.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 par donneur supplémentaire Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1345.00

1345.00 | Facteur de coagulation XIII, activité
 | Points | 41.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode chormogène Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Facteur de coagulation XIII, activité
 | Points | 46.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode chormogène Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1346.00

1346.00 | Coagulation, facteur XIII, ql
 | Points | 7.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1347.00

1347.00 | Facteur de coagulation, antigène
 | Points | 71.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 par coagulation Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Facteur de coagulation, antigène
 | Points | 79.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 par coagulation Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1348.00

1348.00 | Facteurs de coagulation II, V, VII et X, activité
 | Points | 31.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Par test de coagulation, méthode chromogénique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 par coagulation Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Facteurs de coagulation II, V, VII et X, activité
 | Points | 35.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Par test de coagulation, méthode chromogénique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 par coagulation Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1349.00

1349.00 | Facteurs de coagulation VIII, IX, XI et XII,activité
 | Points | 50.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Par test de coagulation, méthode chromogénique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 par coagulation Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Facteurs de coagulation VIII, IX, XI et XII,activité
 | Points | 56.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Par test de coagulation, méthode chromogénique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 par coagulation Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1350.00

1350.00 | Coagulation, grand bilan: petit bilan, plus facteurs II, V, VII
 | Points | 145.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1351.00

1351.00 | Coagulation, petit bilan: temps de thromboplastine, temps de thomboplastine partielle activée (APTT), temps de thrombine, fibrinogène
 | Points | 38.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1352.00

1352.00 | Fibrinolyse, activité globale de , par temps de l'euglobuline ou test équivalent)
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1353.00

1353.00 | Fibrinolyse globale par plaques de fibrine
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1354.00

1354.00 | Tests globaux des inhibiteurs, type PIVKA
 | Points | 49.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1355.00

1355.00 | Glucagon
 | Points | 61.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Glucagon
 | Points | 68.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1356.00

1356.00 | Glucose
 | Points | 2.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens - Sages-femmes - Chiropraticiens
 | Glucose
 | Points | 2.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens - Sages-femmes - Chiropraticiens


  • Chap. A
  • 1356.01

1356.01 | Glucose (Analyse rapide)
 | Points | 7.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: CF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Consultation à domicile - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages


  • Chap. A
  • 1357.00

1357.00 | Glucose, autre liquide biologique
 | Points | 2.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1358.00

1358.00 | Glucose-6-phosphate-déshydrogénase (G-6-PDH)
 | Points | 18.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale
 | Glucose-6-phosphate-déshydrogénase (G-6-PDH)
 | Points | 21.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale


  • Chap. A
  • 1359.00

1359.00 | Glucose, test de surcharge
 | Points | 7.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Sages-femmes Remarques: Selon le standard de l'OMS
 | Glucose, test de surcharge
 | Points | 8.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: Selon le standard de l'OMS


  • Chap. A
  • 1360.00

1360.00 | Glutamate-décarboxylase
 | Points | 31.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1361.00

1361.00 | Glutamate-déshydrogénase (GLDH)
 | Points | 14.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Glutamate-déshydrogénase (GLDH)
 | Points | 15.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1362.00

1362.00 | Glutathion, réduit
 | Points | 41.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1363.00

1363.00 | Hémoglobine A1c
 | Points | 16.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens
 | Hémoglobine A1c
 | Points | 17.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens


  • Chap. A
  • 1363.01

1363.01 | Hémoglobine A1c (Analyse rapide)
 | Points | 19.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages


  • Chap. A
  • 1364.00

1364.00 | Glycogène dans les tissus
 | Points | 115.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1365.00

1365.00 | Glycogène-synthase lors de glycogénose, mesure avec un substrat radiomarqué et séparation simple du substrat et du produit
 | Points | 320.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1366.00

1366.00 | Or
 | Points | 94.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Or
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1367.00

1367.00 | Elastase, granulocytaire
 | Points | 50.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Plasma Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Elastase, granulocytaire
 | Points | 56.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Plasma Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1368.00

1368.00 | Dépistage néonatal pour la phénylcétonurie, la galactosémie, le déficit en biotinidase, le syndrome adrénogénital, l'hypothyroïdie congénitale, le déficit MCAD, la mucoviscidose, MSUD, GA-1, immunodéficiences congén. sévères et atrophies musc. Spinales
 | Points | 59.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 juil 25 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Sages-femmes Limitation: La prise en charge des coûts de l'analyse est en cours d'évaluation jusqu'au 30 juin 2028.
 | Dépistage néonatal pour la phénylcétonurie, la galactosémie, le déficit en biotinidase, le syndrome adrénogénital, l'hypothyroïdie congénitale, le déficit MCAD, la mucoviscidose, MSUD, GA-1, immunodéficiences congén. sévères et atrophies musc. Spinales
 | Points | 52.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 24 - 30 juin 25 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Sages-femmes
 | Dépistage néonatal pour la phénylcétonurie, la galactosémie, le déficit en biotinidase, le syndrome adrénogénital, l'hypothyroïdie congénitale, le déficit MCAD, la mucoviscidose, MSUD,GA-1 et les immunodéficiences congénitales sévères
 | Points | 48.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 août 22 - 30 juin 24 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Sages-femmes Limitation: La prise en charge des coûts de l'analyse relative aux immuno-déficiences congénitales sévères est en cours d'évaluation jusqu'au 31 décembre 2024
 | Dépistage néonatal pour la phénylcétonurie, la galactosémie, le déficit en biotinidase, le syndrome adrénogénital, l'hypothyroïdie congénitale, le déficit MCAD, la mucoviscidose, MSUD,GA-1 et les immunodéficiences congénitales sévères
 | Points | 54.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 jan 19 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Sages-femmes Limitation: La prise en charge des coûts de l'analyse relative aux immuno-déficiences congénitales sévères est en cours d'évaluation jusqu'au 31 décembre 2024
 | Dépistage néonatal pour la phénylcétonurie, la galactosémie, le déficit en biotinidase, le syndrome adrénogénital, l'hypothyroïdie con-génitale, le déficit en acyl-CoA-MCAD, la mucoviscidose, la maladie du sirop d'érable et l'acidurie glutarique type 1
 | Points | 45.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 jan 18 - 31 déc 18 | Chapitre | A
Limitation | La prise en charge des coûts de l'analyse relative à la mucoviscidose est limitée au 31 décembre 2018.
 | Test de Guthrie
 | Points | 45.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 jan 13 - 31 déc 17 | Chapitre | A
Interprétation | screening de nouveau-nés pour le dépistage de la phénylcétonurie, la galactosémie, le déficit en biotinidase, le syndrome adrénogénital, l'hypothyroïdie congénitale, le déficit en acyl-CoA medium-chain-déhydrogénase (MCAD), la fibrose kystique selon l'art. 12e, let. a OPAS.
Limitation | Les coûts de l'analyse relative à la fibrose kystique ne sont pris en charge que si l'autorisation mentionnée à l'article 12 LAGH a été délivrée. Cette prise en charge est limitée au 31 décembre 2018.
 | Test de Guthrie
 | Points | 40.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 12 | Chapitre | A
Interprétation | screening de nouveau-nés pour le dépistage de la phénylcétonurie, la galactosémie, le déficit en biotinidase, le syndrome adrénogénital, l'hypothyroïdie congénitale, le déficit en acyl-CoA medium-chain-déhydrogénase (MCAD) selon l'article 12e, lettre a de l'Ordonnance sur les prestations de l'assurance des soins OPAS


  • Chap. A
  • 1369.00

1369.00 | Hémopexine
 | Points | 61.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CHI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Hémopexine
 | Points | 68.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CHI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1370.00

1370.00 | Hémogramme I, automatisé: érythrocytes, leucocytes, hémoglobine, hématocrite et indices
 | Points | 8.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A
Limitation | pas avec la méthode QBC


  • Chap. A
  • 1371.00

1371.00 | Hémogramme II: érythrocytes, hémoglobine, hématocrite, indices, leucocytes et thrombocytes
Points | 8.1 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | H
Validité | de 1 août 22 | Chapitre | A
Interprétation
Technique d'analyse: Méthode automatisée (appareil de comptage cellulaire)
Matériel d'analyse: Sang
Résultat: qn
Application par échantillon primaire: 1
Domain: H
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Laboratoires de cabinets médicaux, soins de base
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages
- Sages-femmes
- Chiropraticiens

Limitation:
Pas avec la méthode QBC
Hémogramme II: érythrocytes, hémoglobine, hématocrite, indices, leucocytes et thrombocytes
Points | 9.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | H
Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation
Technique d'analyse: Méthode automatisée (appareil de comptage cellulaire)
Matériel d'analyse: Sang
Résultat: qn
Application par échantillon primaire: 1
Domain: H
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Laboratoires de cabinets médicaux, soins de base
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages
- Sages-femmes
- Chiropraticiens

Limitation:
Pas avec la méthode QBC


  • Chap. A
  • 1372.00

1372.00 | Hémogramme III: érythrocytes, hémoglobine, hématocrite, indices, leucocytes, 3 sous-populations leucocytaires et thrombocytes
 | Points | 9.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode automatisée (appareil de comptage cellulaire) Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens - Chiropraticiens Limitation: Pas avec la méthode QBC
 | Hémogramme III: érythrocytes, hémoglobine, hématocrite, indices, leucocytes, 3 sous-populations leucocytaires et thrombocytes
 | Points | 10.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode automatisée (appareil de comptage cellulaire) Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens - Chiropraticiens Limitation: Pas avec la méthode QBC


  • Chap. A
  • 1372.01

1372.01 | Hémogramme III : érythrocytes, hémoglobine, hématocrite, indices, leucocytes, 3 sous-populations leucocytaires et thrombocytes (Analyse rapide)
 | Points | 17.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Méthode automatisée (appareil de comptage cellulaire) Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: HF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages Limitation: Pas avec la méthode QBC


  • Chap. A
  • 1373.00

1373.00 | Hémogramme IV, automatisé: hémogramme III, plus 5 ou plus de sous-populations de leucocytes
 | Points | 12.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A
Limitation | pas avec la méthode QBC


  • Chap. A
  • 1374.00

1374.00 | Hémogramme V: érythrocytes, hémoglobine, hématocrite, indices, thrombocytes, leucocytes, 5 ou plus sous-populations leucocytaires et répartition des leucocytes par cytométrie de flux
 | Points | 13.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode automatisée (appareil de comptage cellulaire) Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale - Chiropraticiens
 | Hémogramme V: érythrocytes, hémoglobine, hématocrite, indices, thrombocytes, leucocytes, 5 ou plus sous-populations leucocytaires et répartition des leucocytes par cytométrie de flux
 | Points | 14.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode automatisée (appareil de comptage cellulaire) Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale - Chiropraticiens


  • Chap. A
  • 1375.00

1375.00 | Hématocrite, centrifugation
Points | 4.4 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | H
Validité | de 1 août 22 | Chapitre | A
Interprétation
Technique d'analyse: Centrifugation
Matériel d'analyse: Sang
Résultat: qn
Application par échantillon primaire: 1
Domain: H
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Laboratoires de cabinets médicaux, soins de base
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages

Possibilité de cumul:
Non cumulable avec 1297.00, 1396.00, 1396.01, 1532.00 et 1715.00

Limitation:
Pas avec la méthode QBC
Hématocrite, centrifugation
Points | 4.9 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | H
Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation
Technique d'analyse: Centrifugation
Matériel d'analyse: Sang
Résultat: qn
Application par échantillon primaire: 1
Domain: H
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Laboratoires de cabinets médicaux, soins de base
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages

Possibilité de cumul:
Non cumulable avec 1297.00, 1396.00, 1396.01, 1532.00 et 1715.00

Limitation:
Pas avec la méthode QBC


  • Chap. A
  • 1377.00

1377.00 | Hématocrite et érythrocytes numération par détermination manuelle
 | Points | 8.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | A
Limitation | -pas avec la méthode QBC, -valable jusqu'au 31.12.2013


  • Chap. A
  • 1378.00

1378.00 | Hématocrite et hémoglobine par détermination manuelle
 | Points | 8.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | A
Limitation | -pas avec la méthode QBC, -valable jusqu'au 31.12.2013


  • Chap. A
  • 1379.00

1379.00 | Hématocrite et leucocytes numération par détermination manuelle
 | Points | 8.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | A
Limitation | -pas avec la méthode QBC, -valable jusqu'au 31.12.2013


  • Chap. A
  • 1380.00

1380.00 | Hématocrite et thrombocytes numération par détermination manuelle
 | Points | 8.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | A
Limitation | -pas avec la méthode QBC, -valable jusqu'au 31.12.2013


  • Chap. A
  • 1381.00

1381.00 | Hématocrite, érythrocytes numération, hémoglobine et leucocytes numération par détermination manuelle
 | Points | 14.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | A
Limitation | -pas avec la méthode QBC, -valable jusqu'au 31.12.2013


  • Chap. A
  • 1382.00

1382.00 | Hématocrite, érythrocytes numération, hémoglobine, leucocytes numération et thrombocytes numération par détermination manuelle
 | Points | 15.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | A
Limitation | -pas avec la méthode QBC, -valable jusqu'au 31.12.2013


  • Chap. A
  • 1383.00

1383.00 | Hématocrite, érythrocytes numération, hémoglobine et thrombocytes numération par détermination manuelle
 | Points | 14.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | A
Limitation | -pas avec la méthode QBC, -valable jusqu'au 31.12.2013


  • Chap. A
  • 1384.00

1384.00 | Hématocrite, érythrocytes numération, leucocytes numération et thrombocytes numération par détermination manuelle
 | Points | 14.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | A
Limitation | -pas avec la méthode QBC, -valable jusqu'au 31.12.2013


  • Chap. A
  • 1385.00

1385.00 | Hématocrite, érythrocytes numération et hémoglobine par détermination manuelle
 | Points | 12.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | A
Limitation | -pas avec la méthode QBC, -valable jusqu'au 31.12.2013


  • Chap. A
  • 1386.00

1386.00 | Hématocrite, érythrocytes numération et leucocytes numération par détermination manuelle
 | Points | 12.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | A
Limitation | -pas avec la méthode QBC, -valable jusqu'au 31.12.2013


  • Chap. A
  • 1387.00

1387.00 | Hématocrite, érythrocytes numération et thrombocytes numération par détermination manuelle
 | Points | 12.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | A
Limitation | -pas avec la méthode QBC, -valable jusqu'au 31.12.2013


  • Chap. A
  • 1388.00

1388.00 | Hématocrite, hémoglobine et leucocytes numération par détermination manuelle
 | Points | 12.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | A
Limitation | -pas avec la méthode QBC, -valable jusqu'au 31.12.2013


  • Chap. A
  • 1389.00

1389.00 | Hématocrite, hémoglobine et thrombocytes numération par détermination manuelle
 | Points | 12.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | A
Limitation | -pas avec la méthode QBC, -valable jusqu'au 31.12.2013


  • Chap. A
  • 1390.00

1390.00 | Hématocrite, hémoglobine, leucocytes numération et thrombocytes numération par détermination manuelle
 | Points | 14.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | A
Limitation | -pas avec la méthode QBC, -valable jusqu'au 31.12.2013


  • Chap. A
  • 1391.00

1391.00 | Hématocrite, leucocytes numération et thrombocytes numération par détermination manuelle
 | Points | 12.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | A
Limitation | -pas avec la méthode QBC, -valable jusqu'au 31.12.2013


  • Chap. A
  • 1394.00

1394.00 | Hémoglobine A2, screening de la bêta-thalassémie
 | Points | 41.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A
Limitation | non cumulable avec position 1431.00 Identification d'hémoglobines normales ou anormales par électrophorèse ou chromatographie


  • Chap. A
  • 1395.00

1395.00 | Hémoglobine Bart's, coloration de HbH, screening de l'alpha-thalassémie
 | Points | 36.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Microscopie Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale
 | Hémoglobine Bart's, coloration de HbH, screening de l'alpha-thalassémie
 | Points | 41.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Microscopie Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale


  • Chap. A
  • 1396.00

1396.00 | Hémoglobine, photométrie
 | Points | 4.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Photométrie Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens Possibilité de cumul: Non cumulable avec 1297.00, 1375.00, 1532.00 et 1715.00
 | Hémoglobine, photométrie
 | Points | 4.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Photométrie Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens Possibilité de cumul: Non cumulable avec 1297.00, 1375.00, 1532.00 et 1715.00


  • Chap. A
  • 1396.01

1396.01 | Hémoglobine, photométrie (Analyse rapide)
 | Points | 10.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Photométrie Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: HF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages Possibilité de cumul: Non cumulable avec 1297.00, 1375.00, 1532.00 et 1715.00


  • Chap. A
  • 1398.00

1398.00 | Hémoglobine, courbe de dissociation de l'O2, valeur P50 (capacité de liaison d'oxygène de l'hémoglobine)
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Photométrie Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale
 | Hémoglobine, courbe de dissociation de l'O2, valeur P50 (capacité de liaison d'oxygène de l'hémoglobine)
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Photométrie Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale


  • Chap. A
  • 1399.00

1399.00 | Hémoglobine et leucocytes numération par détermination manuelle
 | Points | 8.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | A
Limitation | -pas avec la méthode QBC, -valable jusqu'au 31.12.2013


  • Chap. A
  • 1400.00

1400.00 | Hémoglobine et thrombocytes numération par détermination manuelle
 | Points | 8.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | A
Limitation | -pas avec la méthode QBC, -valable jusqu'au 31.12.2013


  • Chap. A
  • 1401.00

1401.00 | Hémoglobine, f&brkbar;tale (hémoglobine F)
 | Points | 36.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Microscopie Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale
 | Hémoglobine, f&brkbar;tale (hémoglobine F)
 | Points | 41.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Microscopie Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale


  • Chap. A
  • 1402.00

1402.00 | Hémoglobine, libre
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale
 | Hémoglobine, libre
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale


  • Chap. A
  • 1403.00

1403.00 | Hémoglobine, leucocytes numération et thrombocytes numération par détermination manuelle
 | Points | 12.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | A
Limitation | -pas avec la méthode QBC, -valable jusqu'au 31.12.2013


  • Chap. A
  • 1404.00

1404.00 | Hémosidérine dans le sédiment urinaire
 | Points | 19.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Microscopie Matériel d'analyse: Sédiment urinaire Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale
 | Hémosidérine dans le sédiment urinaire
 | Points | 22.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Microscopie Matériel d'analyse: Sédiment urinaire Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale


  • Chap. A
  • 1405.00

1405.00 | Haptoglobine
 | Points | 17.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Haptoglobine
 | Points | 19.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1406.00

1406.00 | Urée
 | Points | 2.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens
 | Urée
 | Points | 2.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens


  • Chap. A
  • 1406.01

1406.01 | Urée (Analyse rapide)
 | Points | 7.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: CF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages


  • Chap. A
  • 1407.00

1407.00 | Urée, autre liquide biologique
 | Points | 2.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1408.00

1408.00 | Cholestérol HDL2, HDL3
 | Points | 31.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1409.00

1409.00 | Cholestérol HDL, avec précipitation séparée
 | Points | 5.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1410.00

1410.00 | Cholestérol HDL, sans précipitation séparée
 | Points | 3.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1410.01

1410.01 | Cholestérol HDL (Analyse rapide)
 | Points | 7.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages


  • Chap. A
  • 1410.10

1410.10 | Cholestérol HDL
 | Points | 2.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens
 | Cholestérol HDL
 | Points | 3.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 jan 12 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens


  • Chap. A
  • 1411.00

1411.00 | Inhibiteurs des facteurs intrinsèques de coagulation
 | Points | 126.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Par test de coagulation, méthode chromogénique, par exemple facteur VIII ou IX par technique de Bethesda Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Inhibiteurs des facteurs intrinsèques de coagulation
 | Points | 140.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Par test de coagulation, méthode chromogénique, par exemple facteur VIII ou IX par technique de Bethesda Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1412.00

1412.00 | Inhibiteurs du système intrinsèque ou extrinsèque de coagulation, y compris l'anticoagulant lupique
 | Points | 44.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Test de coagulation, par exemple APTT ou temps de Quick, avec un mélange de plasma Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 avant et 1 après incubation Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Inhibiteurs du système intrinsèque ou extrinsèque de coagulation, y compris l'anticoagulant lupique
 | Points | 49.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Test de coagulation, par exemple APTT ou temps de Quick, avec un mélange de plasma Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 avant et 1 après incubation Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1413.00

1413.00 | Héparine, cofacteur II, fonction
 | Points | 21.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode chormogène Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Héparine, cofacteur II, fonction
 | Points | 24.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode chormogène Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1414.00

1414.00 | Héparine, cofacteur II, antigène
 | Points | 28.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Héparine, cofacteur II, antigène
 | Points | 32.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1415.00

1415.00 | Héparine et anticoagulants apparentés
 | Points | 40.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Par test de coagulation, méthode chromogénique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Héparine et anticoagulants apparentés
 | Points | 45.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Par test de coagulation, méthode chromogénique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1416.00

1416.00 | Hippurate par HPLC
 | Points | 82.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A


  • Chap. A
  • 1417.00

1417.00 | Histamine totale
 | Points | 46.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Histamine totale
 | Points | 52.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1418.00

1418.00 | HLA, antigène, spécificité isolées p.ex. B27, B51(5)
 | Points | 121.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: ql Application par échantillon primaire: Au maximum 2 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Chiropraticiens Possibilité de cumul: Non cumulable avec 6605.64
 | HLA, antigène, spécificité isolées p.ex. B27, B51(5)
 | Points | 135.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: ql Application par échantillon primaire: Au maximum 2 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Chiropraticiens Possibilité de cumul: Non cumulable avec 6605.64


  • Chap. A
  • 1419.00

1419.00 | HLA, typisation (locus A, B et Cw)
 | Points | 243.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: ql Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6605.64
 | HLA, typisation (locus A, B et Cw)
 | Points | 270.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: ql Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1420.00

1420.00 | HLA, typisation (locus DR, DP et DQ)
 | Points | 310.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: ql Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6605.64
 | HLA, typisation (locus DR, DP et DQ)
 | Points | 345.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: ql Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1421.00

1421.00 | Holocarboxylase-synthétase (indirecte) lors de maladies congénitales du métabolisme de la biotine mesure avec un substrat radiomarqué et séparation simple du substrat et du produit
 | Points | 280.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1422.00

1422.00 | Homocystéine
 | Points | 27.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CHI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Homocystéine
 | Points | 30.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CHI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1423.00

1423.00 | Acide homogentisique (HGA)
 | Points | 81.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A


  • Chap. A
  • 1424.00

1424.00 | Acide homovanillique (HVA)
 | Points | 72.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: LC-ECD, LC-MS/MS Matériel d'analyse: Urine Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) Limitation: Uniquement lors de suspicion et monitoring de neuroblastome. Remarques: Les valeurs de référence ajustées à l'âge doivent figurer sur le rapport d'analyse.
 | Acide homovanillique (HVA)
 | Points | 81.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: LC-ECD, LC-MS/MS Matériel d'analyse: Urine Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) Limitation: Uniquement lors de suspicion et monitoring de neuroblastome. Remarques: Les valeurs de référence ajustées à l'âge doivent figurer sur le rapport d'analyse.


  • Chap. A
  • 1425.00

1425.00 | Bêta-HCG (hormone chorionique gonadotrope humaine-bêta)
 | Points | 15.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Sages-femmes
 | Bêta-HCG (hormone chorionique gonadotrope humaine-bêta)
 | Points | 17.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1426.00

1426.00 | Hormone lactogène placentaire ( hPL)
 | Points | 54.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Hormone lactogène placentaire ( hPL)
 | Points | 61.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1427.00

1427.00 | Test de gonflement hyposmotique
 | Points | 34.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Spermatozoïdes Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Test de gonflement hyposmotique
 | Points | 38.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 jan 22 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Spermatozoïdes Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Test de gonflement hyposmotique
 | Points | 38.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 21 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Spermatozoïdes Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Dermatologie et vénérologie


  • Chap. A
  • 1428.00

1428.00 | Identification de substances inconnues après intoxication, ql, sang/urine
 | Points | 115.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1428.10

1428.10 | Identification de substances inconnues (p. ex. General-Unknown-Screening)
 | Points | 130.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: GC ou HPLC avec ou sans détection par spectrométrie de masse Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: En cas d'intoxication
 | Identification de substances inconnues (p. ex. General-Unknown-Screening)
 | Points | 145.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 sept 18 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: GC ou HPLC avec ou sans détection par spectrométrie de masse Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: En cas d'intoxication


  • Chap. A
  • 1429.00

1429.00 | Identification de substances inconnues après intoxication, qn, sang
 | Points | 460.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1429.10

1429.10 | Identification de substances inconnues (p. ex. general-unknown-screening) suivi de la quantification
 | Points | 414.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: GC ou HPLC avec ou sans détection par spectrométrie de masse Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: En cas d'intoxication
 | Identification de substances inconnues (p. ex. general-unknown-screening) suivi de la quantification
 | Points | 460.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 sept 18 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: GC ou HPLC avec ou sans détection par spectrométrie de masse Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: En cas d'intoxication


  • Chap. A
  • 1430.00

1430.00 | Identification de substances inconnues après intoxication, sq, sang/urine
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1431.00

1431.00 | Hémoglobine normale et anormale
 | Points | 52.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Electrophorèse ou chromatographie Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale
 | Hémoglobine normale et anormale
 | Points | 58.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Electrophorèse ou chromatographie Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale


  • Chap. A
  • 1432.00

1432.00 | Iduronate 2-sulfatase lors de MPS II mesure avec un substrat radiomarqué et séparation simple du substrat et du produit
 | Points | 280.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1433.00

1433.00 | IgG/albumine, rapport (LIGI)
 | Points | 80.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CIM
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1434.00

1434.00 | IgG, rapport liquide céphalo-rachidien/sérum
 | Points | 40.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CIM
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1435.00

1435.00 | Anticorps immuns du système AB0 (lgG)
 | Points | 62.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Anticorps immuns du système AB0 (lgG)
 | Points | 69.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1436.00

1436.00 | Immunoélectrophorèse, simple
 | Points | 43.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1437.00

1437.00 | Immunoélectrophorèse, approche multiple
 | Points | 50.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1438.00

1438.00 | Immunofixation, simple
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1438.10

1438.10 | Immunofixation par électrophorèse
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum, urine Résultat: ql Application par échantillon primaire: 1 par gel, au maximum 2 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Immunofixation par électrophorèse
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 sept 18 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum, urine Résultat: ql Application par échantillon primaire: 1 par gel, au maximum 2 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1439.00

1439.00 | Immunofixation, approche multiples
 | Points | 150.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1440.00

1440.00 | Immunoglobuline IgA, autres liquides biologiques
 | Points | 12.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CIM
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1440.10

1440.10 | Immunglobuline A (IgA), y compris l'évaluation de la synthèse intrathécale d'immunglobulines
 | Points | 11.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CIM
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Liquide céphalorachidien Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CIM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Immunglobuline A (IgA), y compris l'évaluation de la synthèse intrathécale d'immunglobulines
 | Points | 12.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CIM
 | Validité | 1 sept 18 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Liquide céphalorachidien Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CIM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1441.00

1441.00 | Immunoglobuline A (lgA)
 | Points | 5.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CIM
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CIM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Immunoglobuline A (lgA)
 | Points | 6.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CIM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CIM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1442.00

1442.00 | Immunoglobuline IgD (lgD)
 | Points | 108.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Immunoglobuline IgD (lgD)
 | Points | 120.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1443.00

1443.00 | Immunoglobuline IgE totale (lgE totale)
 | Points | 15.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Allergologie et immunologie clinique
 | Immunoglobuline IgE totale (lgE totale)
 | Points | 17.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Allergologie et immunologie clinique


  • Chap. A
  • 1444.00

1444.00 | Immunoglobuline IgE, monotest monospécifique, qn, dosage des IgE suivantes, de la 5e à un maximum de 10 IgE, chacune
 | Points | 21.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A
Limitation | non cumulable avec position 1445.00


  • Chap. A
  • 1444.10

1444.10 | IgE ou IgG spécifiques, monoallergènes
 | Points | 18.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: Au maximum 16 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Allergologie et immunologie clinique Possibilité de cumul: Non cumulable avec 1445.10 Limitation: 1. Du 5ème au 20ème IgE spécifique 2. L'analyse n'est pas applicable pour les IgG spécifiques contre les allergènes alimentaires
 | IgE ou IgG spécifiques, monoallergènes
 | Points | 21.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 sept 18 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: Au maximum 16 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Allergologie et immunologie clinique Possibilité de cumul: Non cumulable avec 1445.10 Limitation: 1. Du 5ème au 20ème IgE spécifique 2. L'analyse n'est pas applicable pour les IgG spécifiques contre les allergènes alimentaires


  • Chap. A
  • 1445.00

1445.00 | Immunoglobuline IgE, multitest de dépistage monospécifique avec différentiation des IgE spécifiques, forfaitaire
 | Points | 72.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A
Limitation | non cumulable avec position 1444.00


  • Chap. A
  • 1445.10

1445.10 | IgE spécifiques, screening multi-allergène avec différentiation des IgE spécifiques
 | Points | 64.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: Au maximum 3 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Allergologie et immunologie clinique - Médecine pour enfants et adolescents Possibilité de cumul: Non cumulable avec 1444.10 Remarques: Forfaitaire
 | IgE spécifiques, screening multi-allergène avec différentiation des IgE spécifiques
 | Points | 72.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 sept 18 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: ql Application par échantillon primaire: Au maximum 3 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Allergologie et immunologie clinique - Médecine pour enfants et adolescents Possibilité de cumul: Non cumulable avec 1444.10 Remarques: Forfaitaire


  • Chap. A
  • 1446.00

1446.00 | Immunoglobuline IgE, monotest multi, groupe ou monospécifique, qn, jusqu'à 4 IgE spécifiques, chacune
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1446.10

1446.10 | IgE ou IgG spécifiques, monoallergène ou mélange d'allergènes sans différentiation des IgE/IgG spécifiques
 | Points | 32.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: Au maximum 4 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Allergologie et immunologie clinique Limitation: 1. Du 1er au 4ème IgE spécifique 2. L'analyse n'est pas applicable pour les IgG spécifiques contre les allergènes alimentaires
 | IgE ou IgG spécifiques, monoallergène ou mélange d'allergènes sans différentiation des IgE/IgG spécifiques
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 sept 18 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: Au maximum 4 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Allergologie et immunologie clinique Limitation: 1. Du 1er au 4ème IgE spécifique 2. L'analyse n'est pas applicable pour les IgG spécifiques contre les allergènes alimentaires


  • Chap. A
  • 1447.00

1447.00 | Immunoglobuline IgE, test de dépistage groupé ou multispécifique de l'atopie, ql/sq, sans différentiation des IgE spécifiques, forfaitaire
 | Points | 41.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1448.00

1448.00 | Immunoglobuline IgG monospécifique par RAST ou par méthode analogue, au maximum 2 allergènes, chacun
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A
Limitation | pas pour les allergènes alimentaires


  • Chap. A
  • 1449.00

1449.00 | Sous-classes des immunoglobulines G (IgG1, IgG2, IgG3, IgG4)
 | Points | 86.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Sous-classes des immunoglobulines G (IgG1, IgG2, IgG3, IgG4)
 | Points | 96.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1450.00

1450.00 | Immunoglobuline IgG, autres liquides biologiques
 | Points | 12.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CIM
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1450.10

1450.10 | Immunoglobuline G (IgG), y compris l'évaluation de la synthèse intrathécale d'immunglobulines
 | Points | 11.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CIM
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Liquide céphalorachidien Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CIM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Immunoglobuline G (IgG), y compris l'évaluation de la synthèse intrathécale d'immunglobulines
 | Points | 12.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CIM
 | Validité | 1 sept 18 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Liquide céphalorachidien Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CIM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1451.00

1451.00 | Immunoglobuline G (IgG)
 | Points | 5.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CIM
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: CIM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Immunoglobuline G (IgG)
 | Points | 6.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CIM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: CIM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1452.00

1452.00 | Immunoglobuline IgG hémagglutinine ou IgG hémolysine, un antigène supplémentaire
 | Points | 11.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | A


  • Chap. A
  • 1453.00

1453.00 | Immunoglobuline IgG hémagglutinine ou IgG hémolysine, premier antigène
 | Points | 22.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | A


  • Chap. A
  • 1454.00

1454.00 | Immunoglobuline IgG précipitine par immunoélectrophorèse, premier allergène
 | Points | 43.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A
Limitation | pas pour les allergènes alimentaires


  • Chap. A
  • 1455.00

1455.00 | Immunoglobuline IgG précipitine par immunélectrophorèse, chaque allergène suivant, max.10, chacun
 | Points | 25.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A
Limitation | pas pour les allergènes alimentaires


  • Chap. A
  • 1456.00

1456.00 | Immunoglobuline IgM, autres liquides biologiques
 | Points | 12.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CIM
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1456.10

1456.10 | Immunoglobuline M (IgM), y compris l'évaluation de la synthèse intrathécale d'immunglobulines
 | Points | 11.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CIM
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Liquide céphalorachidien Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CIM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Immunoglobuline M (IgM), y compris l'évaluation de la synthèse intrathécale d'immunglobulines
 | Points | 12.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CIM
 | Validité | 1 sept 18 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Liquide céphalorachidien Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CIM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1457.00

1457.00 | Immunoglobuline M (IgM)
 | Points | 5.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CIM
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: CIM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Immunoglobuline M (IgM)
 | Points | 6.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CIM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: CIM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1458.00

1458.00 | Immunoglobulines chaînes légères, type kappa et lambda, ql
 | Points | 30.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1459.00

1459.00 | Chaînes légères libres, type kappa
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum, liquide céphalorachidien Résultat: qn Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Chaînes légères libres, type kappa
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum, liquide céphalorachidien Résultat: qn Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1460.00

1460.00 | Chaînes légères libres, type lambda
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum, liquide céphalorachidien Résultat: qn Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Chaînes légères libres, type lambda
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum, liquide céphalorachidien Résultat: qn Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1461.00

1461.00 | Immunoglobulines, bandes oligoclonales
 | Points | 175.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CIM
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Liquide céphalorachidien, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CIM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Immunoglobulines, bandes oligoclonales
 | Points | 195.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CIM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Liquide céphalorachidien, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CIM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1462.00

1462.00 | Complexes immuns C1q, fixation, ql
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1463.00

1463.00 | Complexes immuns C1q, fixation, qn
 | Points | 72.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1463.10

1463.10 | Complexes immuns circulants (C1q, fixation)
 | Points | 64.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Complexes immuns circulants (C1q, fixation)
 | Points | 72.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 jan 12 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1464.00

1464.00 | Complexes immuns IgG, ql
 | Points | 25.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1465.00

1465.00 | Complexes immuns IgG, qn
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1467.00

1467.00 | Complexes immuns sériques, complexes immuns porteurs de C3d
 | Points | 54.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1468.00

1468.00 | Immunosuppresseur de la LS/LMT, métabolites inclus
 | Points | 89.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC, GC Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par immunosuppresseur de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Immunosuppresseur de la LS/LMT, métabolites inclus
 | Points | 99.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC, GC Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par immunosuppresseur de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1469.00

1469.00 | Immunosuppresseur de la LS/LMT, métabolites inclus
 | Points | 135.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC-MS, GC-MS Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par immunosuppresseur de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Immunosuppresseur de la LS/LMT, métabolites inclus
 | Points | 150.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC-MS, GC-MS Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par immunosuppresseur de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1470.00

1470.00 | Immunosuppresseur de la LS/LMT
 | Points | 49.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Immunosuppresseur de la LS/LMT
 | Points | 55.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1471.00

1471.00 | Insuline
 | Points | 18.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Insuline
 | Points | 21.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1472.00

1472.00 | Hypoglycémie insulinique: dosage glucose 6 fois et dosage cortisol 6 fois
 | Points | 139.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Hypoglycémie insulinique: dosage glucose 6 fois et dosage cortisol 6 fois
 | Points | 155.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1473.00

1473.00 | Insulin-like growth factor-binding protein 3 (IGFBP-3)
 | Points | 54.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Insulin-like growth factor-binding protein 3 (IGFBP-3)
 | Points | 60.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1474.00

1474.00 | Interférons et autres cytokines/récepteurs/inhibiteurs, les deux premiers paramètres, chacun
 | Points | 87.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A
Limitation | non cumulable avec positions 1525.00 et 1526.00


  • Chap. A
  • 1474.10

1474.10 | Cytokines/molécules/d'adhésion/récepteurs/inhibiteurs
 | Points | 78.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: Au maximum 2 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 1525.00 et 1526.00 Remarques: Pour les paramètres 1 et 2
 | Cytokines/molécules/d'adhésion/récepteurs/inhibiteurs
 | Points | 87.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 jan 12 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: Au maximum 2 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 1525.00 et 1526.00 Remarques: Pour les paramètres 1 et 2


  • Chap. A
  • 1475.00

1475.00 | Interférons et autres cytokines/récepteurs/inhibiteurs/chaque paramètre suivant jusqu'à un maximum de 10
 | Points | 67.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1475.10

1475.10 | Cytokines/molécules/d'adhésion/récepteurs/inhibiteurs
 | Points | 60.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: Au maximum 8 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: Pour les paramètres 3 à 10
 | Cytokines/molécules/d'adhésion/récepteurs/inhibiteurs
 | Points | 67.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 jan 12 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: Au maximum 8 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: Pour les paramètres 3 à 10


  • Chap. A
  • 1476.00

1476.00 | Isoagglutinines, anti-A1 ou anti-B
 | Points | 25.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Titre Application par échantillon primaire: 1 par antigène Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale
 | Isoagglutinines, anti-A1 ou anti-B
 | Points | 28.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Titre Application par échantillon primaire: 1 par antigène Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale


  • Chap. A
  • 1477.00

1477.00 | Isovalériate, incorporation de dans des cellules cultivées intactes lors de maladies du métabolisme de l'acide isovalérianique, mesure indirecte sans séparation proprement dite du substrat et du produit au moyen d'un substrat radiomarqué
 | Points | 370.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1478.00

1478.00 | Cadmium
 | Points | 94.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cadmium
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1479.00

1479.00 | Potassium
 | Points | 2.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens
 | Potassium
 | Points | 2.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens


  • Chap. A
  • 1479.01

1479.01 | Potassium (Analyse rapide)
 | Points | 7.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: CF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages


  • Chap. A
  • 1480.00

1480.00 | Potassium, autre liquide biologique
 | Points | 2.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1481.00

1481.00 | Potassium érythrocytaire
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1482.00

1482.00 | Callicréine
 | Points | 52.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | A


  • Chap. A
  • 1483.00

1483.00 | Agglutinines froides, test de recherche
 | Points | 8.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Titre Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale
 | Agglutinines froides, test de recherche
 | Points | 9.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Titre Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale


  • Chap. A
  • 1484.00

1484.00 | Cardiotonique de la LS/LMT, métabolites inclus
 | Points | 89.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC, GC Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par cardiotonique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cardiotonique de la LS/LMT, métabolites inclus
 | Points | 99.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC, GC Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par cardiotonique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1485.00

1485.00 | Cardiotonique de la LS/LMT, métabolites inclus
 | Points | 126.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC-MS, GC-MS Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par cardiotonique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cardiotonique de la LS/LMT, métabolites inclus
 | Points | 140.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC-MS, GC-MS Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par cardiotonique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1486.00

1486.00 | Cardiotonique de la LS/LMT
 | Points | 12.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cardiotonique de la LS/LMT
 | Points | 14.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1487.00

1487.00 | Cardiotonique de la LS/LMT, métabolites inclus
 | Points | 62.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: ql Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cardiotonique de la LS/LMT, métabolites inclus
 | Points | 69.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: ql Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1488.00

1488.00 | Carnitine, libre et totale
 | Points | 83.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Plasma Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour contrôler un déficit de carnitine
 | Carnitine, libre et totale
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Plasma Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour contrôler un déficit de carnitine


  • Chap. A
  • 1489.00

1489.00 | Catécholamines
 | Points | 112.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: LC-ECD, LC-MS/MS Matériel d'analyse: Sang, plasma, urine Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) Limitation: 1. La position peut uniquement être facturée si l'adrénaline, la noradrénaline et la dopamine sont déterminées ensemble. 2. Dosage urinaire uniquement en cas de suspicion de neuroblastome et pour son monitoring. 3. Dosage plasmatique uniquement en cas de suspicion - d'incidentalome surrénalien secrétant et non-sécrétant en catécholamines - de stress neurogène - de diagnostic différentiel de dysautonomie. 4. Lors du test fonctionnel à la clonidine pour le diagnostic des phéochromocytomes et paragangliomes, la position peut être facturée au maximum 5 fois par test fonctionnel. Remarques: Les valeurs de référence ajustées à l'âge doivent figurer sur le rapport d'analyse.
 | Catécholamines
 | Points | 125.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: LC-ECD, LC-MS/MS Matériel d'analyse: Sang, plasma, urine Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) Limitation: 1. La position peut uniquement être facturée si l'adrénaline, la noradrénaline et la dopamine sont déterminées ensemble. 2. Dosage urinaire uniquement en cas de suspicion de neuroblastome et pour son monitoring. 3. Dosage plasmatique uniquement en cas de suspicion - d'incidentalome surrénalien secrétant et non-sécrétant en catécholamines - de stress neurogène - de diagnostic différentiel de dysautonomie. 4. Lors du test fonctionnel à la clonidine pour le diagnostic des phéochromocytomes et paragangliomes, la position peut être facturée au maximum 5 fois par test fonctionnel. Remarques: Les valeurs de référence ajustées à l'âge doivent figurer sur le rapport d'analyse.


  • Chap. A
  • 1490.00

1490.00 | Corps cétoniques, différenciés
 | Points | 54.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Corps cétoniques, différenciés
 | Points | 60.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1491.00

1491.00 | Frottis de moelle osseuse, prestations techniques uniquement
 | Points | 70.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Préparation et coloration panoptique Matériel d'analyse: Moelle osseuse Résultat: Non spécifié Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale
 | Frottis de moelle osseuse, prestations techniques uniquement
 | Points | 78.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Préparation et coloration panoptique Matériel d'analyse: Moelle osseuse Résultat: Non spécifié Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale


  • Chap. A
  • 1492.00

1492.00 | Cobalt
 | Points | 94.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cobalt
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1493.00

1493.00 | Activité du complément total, voie alternative
 | Points | 40.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Activité du complément total, voie alternative
 | Points | 45.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1494.00

1494.00 | Activité du complément total, voie classique
 | Points | 32.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Activité du complément total, voie classique
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1495.00

1495.00 | Facteur B du complément, C3 proactivateur
 | Points | 32.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Facteur B du complément, C3 proactivateur
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1496.00

1496.00 | Inhibiteur de la C1 estérase du complément
 | Points | 48.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode fonctionnelle Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Inhibiteur de la C1 estérase du complément
 | Points | 54.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode fonctionnelle Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1497.00

1497.00 | Inhibiteur de la C1 estérase du complément
 | Points | 25.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Inhibiteur de la C1 estérase du complément
 | Points | 28.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1498.00

1498.00 | Facteur C1q du complément
 | Points | 121.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sérum Résultat: qn Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Facteur C1q du complément
 | Points | 135.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sérum Résultat: qn Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1499.00

1499.00 | Facteur C2 du complément
 | Points | 32.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Facteur C2 du complément
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1500.00

1500.00 | Complément, facteur C3, autres liquides biologiques
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1501.00

1501.00 | Complément, facteur C3, sérum
 | Points | 23.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1501.10

1501.10 | Facteur C3/C3c du complément
 | Points | 20.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Facteur C3/C3c du complément
 | Points | 23.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 sept 18 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1502.00

1502.00 | Complément, facteur C4, autres liquides biologiques
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1503.00

1503.00 | Facteur C4 du complément
 | Points | 20.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Facteur C4 du complément
 | Points | 23.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1504.00

1504.00 | Autres facteurs du complément, premier test
 | Points | 32.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Autres facteurs du complément, premier test
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1505.00

1505.00 | Autres facteurs du complément, test supplémentaire
 | Points | 25.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par test supplémentaire Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Autres facteurs du complément, test supplémentaire
 | Points | 28.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par test supplémentaire Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1506.00

1506.00 | Complément, récepteur-1 (CR-1) des érythrocytes
 | Points | 43.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1507.00

1507.00 | Complément, récepteurs CR 1 à 4
 | Points | 61.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1508.00

1508.00 | Analyse des concrétions
 | Points | 55.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: IR ou diffraction des rayons X Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Analyse des concrétions
 | Points | 62.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: IR ou diffraction des rayons X Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1509.00

1509.00 | Créatinine
 | Points | 2.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens - Chiropraticiens
 | Créatinine
 | Points | 2.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens - Chiropraticiens


  • Chap. A
  • 1509.01

1509.01 | Créatinine (Analyse rapide)
 | Points | 7.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages


  • Chap. A
  • 1510.00

1510.00 | Créatinine, autre liquide biologique
 | Points | 2.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | A


  • Chap. A
  • 1511.00

1511.00 | Recherche de cristaux
 | Points | 19.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHM
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Microscopie (lumière polarisée) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CHM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages
 | Recherche de cristaux
 | Points | 22.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Microscopie (lumière polarisée) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CHM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages


  • Chap. A
  • 1512.00

1512.00 | Cryofibrinogène et cryoglobuline
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode optique Matériel d'analyse: Sang, plasma, sérum Résultat: Positif, négatif Application par échantillon primaire: 1 Domain: CHI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cryofibrinogène et cryoglobuline
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode optique Matériel d'analyse: Sang, plasma, sérum Résultat: Positif, négatif Application par échantillon primaire: 1 Domain: CHI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1513.00

1513.00 | Cryoglobulines, analyse quantitative
 | Points | 89.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Photométrie Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CHI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cryoglobulines, analyse quantitative
 | Points | 99.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Photométrie Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CHI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1514.00

1514.00 | Cryoglobuline, typisation
 | Points | 135.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique, isolement et typisation Matériel d'analyse: Sérum, cryoprécipité Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CHI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cryoglobuline, typisation
 | Points | 150.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique, isolement et typisation Matériel d'analyse: Sérum, cryoprécipité Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CHI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1515.00

1515.00 | Cuivre
 | Points | 39.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cuivre
 | Points | 44.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1516.00

1516.00 | Cuivre, hépatique
 | Points | 139.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Biopsie hépatique Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cuivre, hépatique
 | Points | 155.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Biopsie hépatique Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1517.00

1517.00 | Lactate
 | Points | 20.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Lactate
 | Points | 23.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1518.00

1518.00 | Lactate-déshydrogénase (LDH)
 | Points | 2.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Lactate-déshydrogénase (LDH)
 | Points | 2.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1519.00

1519.00 | Lactate-déshydrogénase (LDH), autre liquide biologique
 | Points | 3.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1520.00

1520.00 | Test de résorption du lactose
 | Points | 28.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Test de résorption du lactose
 | Points | 32.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1521.00

1521.00 | Cholestérol LDL mesuré
 | Points | 3.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Le cholestérol-LDL calculé ne peut pas être facturé.
 | Cholestérol LDL mesuré
 | Points | 4.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Le cholestérol-LDL calculé ne peut pas être facturé.


  • Chap. A
  • 1522.00

1522.00 | Lécithines/sphingomyélines, rapport (L/S)
 | Points | 58.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1523.00

1523.00 | Immunophénotypisation des populations (sous-populations) leucocytaires, premier anticorps monoclonal
 | Points | 32.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Cytométrie de flux Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Premier anticorps monoclonal
 | Immunophénotypisation des populations (sous-populations) leucocytaires, premier anticorps monoclonal
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Cytométrie de flux Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Premier anticorps monoclonal


  • Chap. A
  • 1524.00

1524.00 | Immunophénotypisation des populations (sous-populations) leucocytaires, anticorps monoclonal supplémentaire
 | Points | 16.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Cytométrie de flux Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 par anticorps monoclonal supplémentaire Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Immunophénotypisation des populations (sous-populations) leucocytaires, anticorps monoclonal supplémentaire
 | Points | 18.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Cytométrie de flux Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 par anticorps monoclonal supplémentaire Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1525.00

1525.00 | Leucocytes, mesure de médiateurs libérés après stimulation, 1er antigène
 | Points | 51.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié, incluant un contrôle positif et un contrôle négatif Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 1474.10 Limitation: Avec un antigène ou un mélange d'antigènes
 | Leucocytes, mesure de médiateurs libérés après stimulation, 1er antigène
 | Points | 57.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié, incluant un contrôle positif et un contrôle négatif Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 1474.10 Limitation: Avec un antigène ou un mélange d'antigènes


  • Chap. A
  • 1526.00

1526.00 | Leucocytes, mesure de médiateurs libérés après stimulation, antigène supplémentaire
 | Points | 25.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié, incluant un contrôle positif et un contrôle négatif Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 par antigène, jusqu'à un maximum de 10 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 1474.10
 | Leucocytes, mesure de médiateurs libérés après stimulation, antigène supplémentaire
 | Points | 28.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié, incluant un contrôle positif et un contrôle négatif Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 par antigène, jusqu'à un maximum de 10 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 1474.10


  • Chap. A
  • 1527.00

1527.00 | Alloanticorps anti-leucocyaires anti-HLA classe I et/ou classe II
 | Points | 234.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Spécification avec test-panel Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: Au maximum 5 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Alloanticorps anti-leucocyaires anti-HLA classe I et/ou classe II
 | Points | 260.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Spécification avec test-panel Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: Au maximum 5 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1528.00

1528.00 | Alloanticorps anti-leucocyaires, recherche
 | Points | 59.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: 10 à 12 suspensions Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: Au maximum 5 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Alloanticorps anti-leucocyaires, recherche
 | Points | 66.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: 10 à 12 suspensions Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: Au maximum 5 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1529.00

1529.00 | Leucocytes, auto- ou alloanticorps
 | Points | 117.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: Sur les cellules et dans le sérum
 | Leucocytes, auto- ou alloanticorps
 | Points | 130.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: Sur les cellules et dans le sérum


  • Chap. A
  • 1530.00

1530.00 | Compatibilité leucocytaire, chaque donneur supplémentaire
 | Points | 25.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Test de compatibilité entre le receveur de transplantation et le donneur Matériel d'analyse: Sang, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par donneur supplémentaire Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Compatibilité leucocytaire, chaque donneur supplémentaire
 | Points | 28.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Test de compatibilité entre le receveur de transplantation et le donneur Matériel d'analyse: Sang, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par donneur supplémentaire Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1531.00

1531.00 | Compatibilité leucocytaire, premier donneur
 | Points | 50.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Test de compatibilité entre le receveur de transplantation et le donneur Matériel d'analyse: Sang, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Compatibilité leucocytaire, premier donneur
 | Points | 56.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Test de compatibilité entre le receveur de transplantation et le donneur Matériel d'analyse: Sang, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1532.00

1532.00 | Leucocytes, numération, détermination manuelle
Points | 5.7 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | H
Validité | de 1 août 22 | Chapitre | A
Interprétation
Technique d'analyse: Microscopie (cellule de comptage)
Matériel d'analyse: Sang
Résultat: qn
Application par échantillon primaire: 1
Domain: H
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Laboratoires de cabinets médicaux, soins de base
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages

Possibilité de cumul:
Non cumulable avec 1297.00, 1375.00, 1396.00, 1396.01 et 1715.00

Limitation:
Pas avec la méthode QBC
Leucocytes, numération, détermination manuelle
Points | 6.3 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | H
Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation
Technique d'analyse: Microscopie (cellule de comptage)
Matériel d'analyse: Sang
Résultat: qn
Application par échantillon primaire: 1
Domain: H
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Laboratoires de cabinets médicaux, soins de base
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages

Possibilité de cumul:
Non cumulable avec 1297.00, 1375.00, 1396.00, 1396.01 et 1715.00

Limitation:
Pas avec la méthode QBC


  • Chap. A
  • 1534.00

1534.00 | Leucocytes numération et thrombocytes numération par détermination manuelle
 | Points | 8.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | A
Limitation | -pas avec la méthode QBC, -valable jusqu'au 31.12.2013


  • Chap. A
  • 1535.00

1535.00 | Leucine-aminopeptidase (LAP)
 | Points | 6.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1536.00

1536.00 | Lutrophine (LH) et folliculostimuline (FSH) dans test LH-RH
 | Points | 90.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: Ne peut être facturé que si 4 déterminations ont été effectuées.
 | Lutrophine (LH) et folliculostimuline (FSH) dans test LH-RH
 | Points | 100.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: Ne peut être facturé que si 4 déterminations ont été effectuées.


  • Chap. A
  • 1537.00

1537.00 | Lipase
 | Points | 4.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Lipase
 | Points | 5.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1539.00

1539.00 | Lipoprotéine (a)
 | Points | 17.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Lipoprotéine (a)
 | Points | 19.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1540.00

1540.00 | Lipoprotéine
 | Points | 27.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Electrophorèse Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Lipoprotéine
 | Points | 31.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Electrophorèse Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1541.00

1541.00 | Lithium
 | Points | 11.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Lithium
 | Points | 12.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1542.00

1542.00 | Lutrophine (LH)
 | Points | 13.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Lutrophine (LH)
 | Points | 14.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1545.00

1545.00 | Lymphocytes/monocytes, fonction
 | Points | 117.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Mesure de cytokines après stimulation en culture cellulaire Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Lymphocytes/monocytes, fonction
 | Points | 130.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Mesure de cytokines après stimulation en culture cellulaire Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1546.00

1546.00 | Lymphocytes/monocytes, stimulation après isolation, 1er antigène
 | Points | 94.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Absorption de thymidine ou médiateurs libérés, y compris 1 contrôle positif et 1 contrôle négatif Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1 antigène ou mélange d'antigènes
 | Lymphocytes/monocytes, stimulation après isolation, 1er antigène
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Absorption de thymidine ou médiateurs libérés, y compris 1 contrôle positif et 1 contrôle négatif Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1 antigène ou mélange d'antigènes


  • Chap. A
  • 1547.00

1547.00 | Stimulation des lymphocytes/monocytes après isolation, antigène supplémentaire
 | Points | 21.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Absorption de thymidine ou médiateurs libérés, y compris 1 contrôle positif et 1 contrôle négatif Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 par antigène, jusqu'à un maximum de 10 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Stimulation des lymphocytes/monocytes après isolation, antigène supplémentaire
 | Points | 24.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Absorption de thymidine ou médiateurs libérés, y compris 1 contrôle positif et 1 contrôle négatif Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 par antigène, jusqu'à un maximum de 10 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1549.00

1549.00 | Alloanticorps anti-lymphocytaires, recherche
 | Points | 59.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Alloanticorps anti-lymphocytaires, recherche
 | Points | 66.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1550.00

1550.00 | Allo et autoanticorps anti-lymphocytaires
 | Points | 130.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: Sur les cellules et dans le sérum
 | Allo et autoanticorps anti-lymphocytaires
 | Points | 145.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: Sur les cellules et dans le sérum


  • Chap. A
  • 1551.00

1551.00 | Acide lysergique diéthylamide (LSD), ql, urine - screening avec d'autres drogues
 | Points | 43.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1552.00

1552.00 | Lysosome, enzymes du, détermination fluorimétrique, par cas et par patient
 | Points | 240.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1553.00

1553.00 | Lysosome, enzymes du, détermination colorimétrique, par cas et par patient
 | Points | 210.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1554.00

1554.00 | Lysozyme, muramidase
 | Points | 61.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHI
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1555.00

1555.00 | Magnésium érythrocytaire
 | Points | 45.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Magnésium érythrocytaire
 | Points | 50.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1556.00

1556.00 | Magnésium
 | Points | 7.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Magnésium
 | Points | 8.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1557.00

1557.00 | Magnésium, autre liquide biologique
 | Points | 8.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1558.00

1558.00 | Magnésium, ionisé
 | Points | 24.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1559.00

1559.00 | Malonyldialdéhyde (MDA), production thrombocytaire
 | Points | 68.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | A


  • Chap. A
  • 1560.00

1560.00 | Manganèse
 | Points | 94.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Manganèse
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1561.00

1561.00 | Mélanine
 | Points | 31.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1562.00

1562.00 | Métanéphrine plus normétanéphrine, libre et conjuguée
 | Points | 125.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 30 juin 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1563.00

1563.00 | Métanéphrines libres
 | Points | 145.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: LC-MS/MS Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) Limitation: 1.La position peut uniquement être facturée, si la métanéphrine, la normétanéphrine et la méthoxytyramine sont déterminées ensemble. 2. La méthode de quantification de la méthoxytyramine doit permettre de détecter des concentrations <= 0.03 nmol/l, quel que soit le réactif utilisé. 3. Lors du test fonctionnel à la clonidine pour le diagnostic des phéochromocytomes et paragangliomes, la position peut être facturée au maximum 5 fois par test fonctionnel. Remarques: Les valeurs de référence ajustées à l'âge doivent figurer dans le rapport d'analyse.
 | Métanéphrines libres
 | Points | 162.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 22 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: LC-MS/MS Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) Limitation: 1.La position peut uniquement être facturée, si la métanéphrine, la normétanéphrine et la méthoxytyramine sont déterminées ensemble. 2. La méthode de quantification de la méthoxytyramine doit permettre de détecter des concentrations <= 0.03 nmol/l, quel que soit le réactif utilisé. 3. Lors du test fonctionnel à la clonidine pour le diagnostic des phéochromocytomes et paragangliomes, la position peut être facturée au maximum 5 fois par test fonctionnel. Remarques: Les valeurs de référence ajustées à l'âge doivent figurer dans le rapport d'analyse.
 | Méthadone, ql, urine
 | Points | 16.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A
Interprétation | screening avec d'autres drogues, voir positions 1686.00 et 1687.00


  • Chap. A
  • 1564.00

1564.00 | Métanéphrines totales
 | Points | 112.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: LC-ECD, LC-MS/MS Matériel d'analyse: Sang, plasma, urine Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) Limitation: Uniquement pour la confirmation d'un résultat positif d'au moins une des métanéphrines plasmatiques libres (position 1563.00) ou lorsque la détermination des métanéphrines plasmatiques libres (position 1563.00) ne peut pas être réalisée (problème pré-analytique, etc.). Remarques: Les valeurs de référence ajustées à l'âge doivent figurer dans le rapport d'analyse.
 | Métanéphrines totales
 | Points | 125.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 22 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: LC-ECD, LC-MS/MS Matériel d'analyse: Sang, plasma, urine Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) Limitation: Uniquement pour la confirmation d'un résultat positif d'au moins une des métanéphrines plasmatiques libres (position 1563.00) ou lorsque la détermination des métanéphrines plasmatiques libres (position 1563.00) ne peut pas être réalisée (problème pré-analytique, etc.). Remarques: Les valeurs de référence ajustées à l'âge doivent figurer dans le rapport d'analyse.
 | Methaqualone, ql, urine
 | Points | 43.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A
Interprétation | screening avec d'autres drogues voir positions 1686.00 et 1687.00


  • Chap. A
  • 1565.00

1565.00 | Méthionine-synthase lors de maladies congénitales du métabolisme de la méthionine, mesure avec un substrat radiomarqué et séparation simple du substrat et du produit
 | Points | 245.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1566.00

1566.00 | Méthionine, synthèse, détermination de la lors de maladies du métabolisme de la méthionine et de la cobalamine, mesure indirecte avec séparation du substrat et du produit au moyen d'un substrat radiomarqué
 | Points | 450.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1567.00

1567.00 | Méthotrexate
 | Points | 75.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Méthotrexate
 | Points | 84.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1568.00

1568.00 | Acide méthylmalonique (AMM)
 | Points | 99.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour diagnostiquer un déficit en vitamine B12
 | Acide méthylmalonique (AMM)
 | Points | 110.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | 1 sept 18 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour diagnostiquer un déficit en vitamine B12
 | Histamine, méthyl, urine
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1569.00

1569.00 | Méthylmalonyl-CoA-mutase lors de maladies de l'acide méthylmalonique, mesure avec un substrat radiomarqué et lors d'une séparation difficile du substrat et du produit
 | Points | 520.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1570.00

1570.00 | Transferrine, mono- et aglycano-
 | Points | 285.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A


  • Chap. A
  • 1572.00

1572.00 | Myoglobine
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Myoglobine
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1573.00

1573.00 | N-acétyle-bêta-D-glucosaminidase (NAG)
 | Points | 21.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | N-acétyle-bêta-D-glucosaminidase (NAG)
 | Points | 24.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1574.00

1574.00 | Sodium
 | Points | 2.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Endocrinologie et diabétologie
 | Sodium
 | Points | 2.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Endocrinologie et diabétologie


  • Chap. A
  • 1575.00

1575.00 | Sodium, autre liquide biologique
 | Points | 2.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1576.00

1576.00 | Peptide natriurétique (BNP, NT-proBNP)
 | Points | 63.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens Limitation: Recherche d'une dyspnée aiguë pour l'élimination d'une insuffisance cardiaque aiguë ou chronique; pas pour le suivi d'une thérapie
 | Peptide natriurétique (BNP, NT-proBNP)
 | Points | 70.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens Limitation: Recherche d'une dyspnée aiguë pour l'élimination d'une insuffisance cardiaque aiguë ou chronique; pas pour le suivi d'une thérapie


  • Chap. A
  • 1576.01

1576.01 | Peptide natriurétique (BNP, NT-proBNP) (Analyse rapide)
 | Points | 75.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages Limitation: Recherche d'une dyspnée aiguë pour l'élimination d'une insuffisance cardiaque aiguë ou chronique; pas pour le suivi d'une thérapie


  • Chap. A
  • 1577.00

1577.00 | Néoptérine
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: CHI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Néoptérine
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: CHI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1578.00

1578.00 | Neuroleptique de la LS/LMT, métabolites inclus
 | Points | 77.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC, GC Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par neuroleptique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Neuroleptique de la LS/LMT, métabolites inclus
 | Points | 86.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC, GC Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par neuroleptique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1579.00

1579.00 | Neuroleptique de la LS/LMT, métabolites inclus
 | Points | 126.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC-MS, GC-MS Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par neuroleptique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Neuroleptique de la LS/LMT, métabolites inclus
 | Points | 140.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC-MS, GC-MS Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par neuroleptique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1580.00

1580.00 | Neuroleptique de la LS/LMT
 | Points | 14.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Neuroleptique de la LS/LMT
 | Points | 15.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1581.00

1581.00 | Enolase spécifique des neurones (NSE)
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Enolase spécifique des neurones (NSE)
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1582.00

1582.00 | Nickel
 | Points | 94.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Nickel
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1583.00

1583.00 | Sang occulte
 | Points | 8.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Selles Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens Limitation: Pour l'indication préventive au dépistage précoce du cancer du côlon: selon l'art. 12e let. d OPAS
 | Sang occulte
 | Points | 9.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Selles Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens Limitation: Pour l'indication préventive au dépistage précoce du cancer du côlon: selon l'art. 12e let. d OPAS


  • Chap. A
  • 1583.01

1583.01 | Sang occulte (Analyse rapide)
 | Points | 13.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Selles Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CHF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages Limitation: Pour l'indication préventive au dépistage précoce du cancer du côlon: selon l'art. 12e let. d OPAS


  • Chap. A
  • 1584.00

1584.00 | Opiacés, ql, urine
 | Points | 19.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A
Interprétation | screening avec d'autres drogues voir positions 1686.00 et 1687.00
Limitation | seulement pour les personnes médicales autorisées, dans le cadre de traitements de substitution ou de sevrage de leurs propres patients


  • Chap. A
  • 1585.00

1585.00 | Ornithine-carbamyl-transférase (OCT)
 | Points | 31.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1586.00

1586.00 | Orotate par HPLC
 | Points | 82.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A


  • Chap. A
  • 1587.00

1587.00 | Osmolalité
 | Points | 18.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Endocrinologie et diabétologie
 | Osmolalité
 | Points | 20.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Endocrinologie et diabétologie


  • Chap. A
  • 1588.00

1588.00 | Résistance osmotique érythrocytaire
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectrophotométrie Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 avant et 1 après incubation Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale
 | Résistance osmotique érythrocytaire
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectrophotométrie Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 avant et 1 après incubation Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale


  • Chap. A
  • 1589.00

1589.00 | Ostéocalcine
 | Points | 46.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Chiropraticiens
 | Ostéocalcine
 | Points | 52.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Chiropraticiens


  • Chap. A
  • 1590.00

1590.00 | Oxalates
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Oxalates
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1591.00

1591.00 | Oxymétrie: oxyhémoglobine, carboxyhémoglobine, methémoglobine
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale - Pneumologie
 | Oxymétrie: oxyhémoglobine, carboxyhémoglobine, methémoglobine
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale - Pneumologie


  • Chap. A
  • 1592.00

1592.00 | Amylase pancréatique
 | Points | 3.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens
 | Amylase pancréatique
 | Points | 3.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens


  • Chap. A
  • 1592.01

1592.01 | Amylase pancréatique (Analyse rapide)
 | Points | 7.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages


  • Chap. A
  • 1593.00

1593.00 | Pancréolauryl test
 | Points | 21.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Pancréolauryl test
 | Points | 24.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1594.00

1594.00 | Pancréozymine-sécrétine, test, y compris détermination du bicarbonate et des enzymes
 | Points | 82.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: Dans au moins 4 échantillons
 | Pancréozymine-sécrétine, test, y compris détermination du bicarbonate et des enzymes
 | Points | 92.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: Dans au moins 4 échantillons


  • Chap. A
  • 1595.00

1595.00 | Parathormone (PTH)
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Parathormone (PTH)
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1596.00

1596.00 | Parathormone Related Peptide (PTHrP)
 | Points | 79.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Parathormone Related Peptide (PTHrP)
 | Points | 88.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1597.00

1597.00 | Test de pénétration
 | Points | 65.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Spermatozoïdes Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Gynécologie et obstétrique
 | Test de pénétration
 | Points | 73.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 jan 22 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Spermatozoïdes Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Gynécologie et obstétrique
 | Test de pénétration
 | Points | 73.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 21 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Spermatozoïdes Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Dermatologie et vénérologie - Gynécologie et obstétrique


  • Chap. A
  • 1598.00

1598.00 | pH, détermination
 | Points | 10.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Suc gastrique, transsudats, exsudats Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | pH, détermination
 | Points | 12.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Suc gastrique, transsudats, exsudats Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1599.00

1599.00 | Phéncyclidine, ql, urine
 | Points | 19.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A
Interprétation | screening avec d'autres drogues voir positions 1686.00 et 1687.00


  • Chap. A
  • 1600.00

1600.00 | Phénytoïne libre, y compris dosage de la phénytoïne totale, sang
 | Points | 50.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1601.00

1601.00 | Phosphate
 | Points | 2.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Endocrinologie et diabétologie - Chiropraticiens
 | Phosphate
 | Points | 3.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Endocrinologie et diabétologie - Chiropraticiens


  • Chap. A
  • 1602.00

1602.00 | Phosphate, autre liquide biologique
 | Points | 3.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1603.00

1603.00 | Plasmine/antiplasmine, complexe (PAP)
 | Points | 50.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Plasmine/antiplasmine, complexe (PAP)
 | Points | 56.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1604.00

1604.00 | Plasminogène, fonction
 | Points | 24.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode enzymatique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Plasminogène, fonction
 | Points | 27.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode enzymatique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1605.00

1605.00 | Plasminogène, antigène
 | Points | 71.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Plasminogène, antigène
 | Points | 79.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1606.00

1606.00 | Inhibiteur de l'activateur du plasminogène (PAI), fonction
 | Points | 46.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode chormogène Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Inhibiteur de l'activateur du plasminogène (PAI), fonction
 | Points | 52.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode chormogène Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1607.00

1607.00 | Inhibiteur de l'activateur du plasminogène (PAI), antigène
 | Points | 50.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Inhibiteur de l'activateur du plasminogène (PAI), antigène
 | Points | 56.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1608.00

1608.00 | Platine par AAS
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1609.00

1609.00 | Porphobilinogène
 | Points | 16.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: ql Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Porphobilinogène
 | Points | 18.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: ql Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1610.00

1610.00 | Porphobilinogène
 | Points | 39.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Porphobilinogène
 | Points | 44.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1611.00

1611.00 | Profil porphyrines, par HPLC, au moins trois métabolites, qn, par matériel à analyser
 | Points | 205.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A


  • Chap. A
  • 1612.00

1612.00 | Porphyrines, fractionnées, érythrocytaires
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A
Limitation | uniquement pour le diagnostic des porphyries érythropoïétiques


  • Chap. A
  • 1613.00

1613.00 | Porphyrines, totales, qn, par photométrie, urine
 | Points | 58.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A


  • Chap. A
  • 1614.00

1614.00 | Précallicréine, fonction
 | Points | 46.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Par test de coagulation, méthode chromogénique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Précallicréine, fonction
 | Points | 52.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Par test de coagulation, méthode chromogénique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1615.00

1615.00 | Préalbumine
 | Points | 17.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Préalbumine
 | Points | 19.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1616.00

1616.00 | Prégnandiol
 | Points | 54.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Prégnandiol
 | Points | 61.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1617.00

1617.00 | Prégnantriol ou prégnantriolone
 | Points | 54.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Prégnantriol ou prégnantriolone
 | Points | 61.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1618.00

1618.00 | Primidone, y compris phénobarbital, sang
 | Points | 84.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1619.00

1619.00 | Procalcitonine
 | Points | 63.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 jan 26 | Chapitre | A
Interprétation | Technique d'analyse: Méthode sensible avec une limite de quantification (LoQ) <0.1µg/l Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: En cas de suspicion d'infections des voies respiratoires inférieures, de septicémie ou d'une autre infection bactérienne sévère
 | Procalcitonine
 | Points | 75.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 août 22 - 31 déc 25 | Chapitre | A
Interprétation | Technique d'analyse: Méthode sensible avec une limite de quantification (LoQ) <0.1µg/l Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: En cas de suspicion d'infections des voies respiratoires inférieures, de septicémie ou d'une autre infection bactérienne sévère
 | Procalcitonine
 | Points | 84.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode sensible (<0.1µg/l) Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: En cas de suspicion d'infections des voies respiratoires inférieures, de septicémie ou d'une autre infection bactérienne sévère


  • Chap. A
  • 1620.00

1620.00 | Progestérone
 | Points | 17.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Progestérone
 | Points | 19.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1621.00

1621.00 | Progestérone, récepteurs
 | Points | 96.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1622.00

1622.00 | Procollagène
 | Points | 58.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Procollagène
 | Points | 65.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1623.00

1623.00 | Prolactine (PRL)
 | Points | 13.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 2 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: Double détermination en cas de suspicion de macroprolactinémie
 | Prolactine (PRL)
 | Points | 14.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 2 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: Double détermination en cas de suspicion de macroprolactinémie


  • Chap. A
  • 1624.00

1624.00 | Propionate, incorporation de ~ dans des cellules cultivées intactes lors de maladies du métabolisme de l'acide propionique, mesure indirecte sans séparation proprement dite du substrat et du produit au moyen d'un substrat radiomarqué
 | Points | 320.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1625.00

1625.00 | Carboxylase, propionyl-CoA~ lors de maladies congénitales du métabolisme de la biotine, mesure avec un substrat radiomarqué et séparation simple du substrat et du produit
 | Points | 280.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1626.00

1626.00 | Prostate, antigène spécifique (PSA)
 | Points | 10.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Prostate, antigène spécifique (PSA)
 | Points | 11.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1627.00

1627.00 | Prostate, antigène spécifique (PSA), libre
 | Points | 10.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Uniquement en combinaison avec un PSA total entre 3 et 10 µg/l
 | Prostate, antigène spécifique (PSA), libre
 | Points | 11.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Uniquement en combinaison avec un PSA total entre 3 et 10 µg/l


  • Chap. A
  • 1628.00

1628.00 | Prostacycline
 | Points | 68.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1629.00

1629.00 | Protéine C, fonction
 | Points | 46.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Par test de coagulation, méthode chromogénique, méthode enzymatique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Protéine C, fonction
 | Points | 52.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Par test de coagulation, méthode chromogénique, méthode enzymatique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1630.00

1630.00 | Protéine C, antigène
 | Points | 50.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Protéine C, antigène
 | Points | 56.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1631.00

1631.00 | Protéine S libre, fonction
 | Points | 40.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Par test de coagulation, méthode chromogénique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Protéine S libre, fonction
 | Points | 45.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Par test de coagulation, méthode chromogénique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1632.00

1632.00 | Protéine S libre, antigène
 | Points | 54.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Protéine S libre, antigène
 | Points | 60.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1633.00

1633.00 | Protéine S totale
 | Points | 54.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Protéine S totale
 | Points | 60.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1634.00

1634.00 | Protéine
 | Points | 2.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens
 | Protéine
 | Points | 2.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens


  • Chap. A
  • 1634.01

1634.01 | Protéine (Analyse rapide)
 | Points | 7.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages


  • Chap. A
  • 1635.00

1635.00 | Protéine
 | Points | 7.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Liquide corporel à l'exclusion du sang Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Protéine
 | Points | 8.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Liquide corporel à l'exclusion du sang Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1636.00

1636.00 | Electrophorèse des protéines
 | Points | 27.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Electrophorèse Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Chiropraticiens
 | Electrophorèse des protéines
 | Points | 31.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Electrophorèse Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Chiropraticiens


  • Chap. A
  • 1637.00

1637.00 | Electrophorèse des protéines après enrichissement
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Electrophorèse Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Electrophorèse des protéines après enrichissement
 | Points | 40.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Electrophorèse Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1638.00

1638.00 | Fragments F 1+2 de la prothrombine
 | Points | 50.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Fragments F 1+2 de la prothrombine
 | Points | 56.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1639.00

1639.00 | Protoporphyrine, libre, érythrocytaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Protoporphyrine, libre, érythrocytaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1640.00

1640.00 | Pseudo-cholinestérase
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1641.00

1641.00 | Pyridinoline et désoxypyridinoline
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1642.00

1642.00 | Pyruvate
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Pyruvate
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1643.00

1643.00 | Carboxylase, pyruvate~ lors de maladies congénitales du métabolisme de la biotine, mesure avec un substrat radiomarqué et séparation simple du substrat et du produit
 | Points | 280.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A
Limitation | uniquement dans les laboratoires de métabolisme des hôpitaux universitaires


  • Chap. A
  • 1644.00

1644.00 | Pyruvate kinase érythrocytaire
 | Points | 79.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode biochimique/photométrie Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Pyruvate kinase érythrocytaire
 | Points | 88.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode biochimique/photométrie Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1645.00

1645.00 | Mercure
 | Points | 108.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Mercure
 | Points | 120.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1646.00

1646.00 | Rénine
 | Points | 61.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Rénine
 | Points | 68.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1647.00

1647.00 | Temps de reptilase
 | Points | 16.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Par test de coagulation Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Temps de reptilase
 | Points | 18.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Par test de coagulation Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1648.00

1648.00 | Réticulocytes, y compris recherche de corps de Heinz, méthode manuelle
 | Points | 30.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Microscopie Matériel d'analyse: Sang Résultat: Réticulocytes, qn recherche de corps de Heinz, ql Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale
 | Réticulocytes, y compris recherche de corps de Heinz, méthode manuelle
 | Points | 34.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Microscopie Matériel d'analyse: Sang Résultat: Réticulocytes, qn recherche de corps de Heinz, ql Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale


  • Chap. A
  • 1649.00

1649.00 | Réticulocytes, méthode automatisée
 | Points | 11.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Réticulocytes, méthode automatisée
 | Points | 13.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1650.00

1650.00 | Protéine liée au rétinol
 | Points | 41.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Protéine liée au rétinol
 | Points | 46.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1652.00

1652.00 | Triiodothyronine reverse (rT3)
 | Points | 72.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Triiodothyronine reverse (rT3)
 | Points | 81.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1653.00

1653.00 | Phénotype RH et KEL1, détermination des antigènes RH2 (C), Rh3 (E), Rh4 (c), RH5 (e) et KEL1 (K)
 | Points | 24.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: Positif, négatif Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale Limitation: Lorsque l'antigène KEL1 (K) est déterminé simultanément, il ne peut être facturé séparément. Remarques: Selon le document de référence "analyses de médecine transfusionnelle chez le patient, Recommandations de l'ASMT et de T-CH CRS à l'attention du personnel de laboratoire et des établissements de soin sur les analyses immuno-hématologiques et moléculaires des échantillons de sang des patients", entré en vigueur le 01.02.2022, le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref
 | Phénotype RH et KEL1, détermination des antigènes RH2 (C), Rh3 (E), Rh4 (c), RH5 (e) et KEL1 (K)
 | Points | 27.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: Positif, négatif Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale Limitation: Lorsque l'antigène KEL1 (K) est déterminé simultanément, il ne peut être facturé séparément. Remarques: Selon le document de référence "analyses de médecine transfusionnelle chez le patient, Recommandations de l'ASMT et de T-CH CRS à l'attention du personnel de laboratoire et des établissements de soin sur les analyses immuno-hématologiques et moléculaires des échantillons de sang des patients", entré en vigueur le 01.02.2022, le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref


  • Chap. A
  • 1654.00

1654.00 | Facteurs rhumatoïdes
 | Points | 6.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Agglutination, néphélométrie ou turbidimétrie Matériel d'analyse: Sang, plasma, sérum Résultat: sq, qn Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Chiropraticiens
 | Facteurs rhumatoïdes
 | Points | 7.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Agglutination, néphélométrie ou turbidimétrie Matériel d'analyse: Sang, plasma, sérum Résultat: sq, qn Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Chiropraticiens


  • Chap. A
  • 1656.00

1656.00 | Hémolyse acide (test de Ham)
 | Points | 162.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectrophotométrie Matériel d'analyse: Sang Résultat: Positif, négatif Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale Limitation: Uniquement en cas d'investigation d'une anémie dysérythropoïétique congénitale de type 2
 | Hémolyse acide (test de Ham)
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectrophotométrie Matériel d'analyse: Sang Résultat: Positif, négatif Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale Limitation: Uniquement en cas d'investigation d'une anémie dysérythropoïétique congénitale de type 2


  • Chap. A
  • 1657.00

1657.00 | Acides organiques, ql
 | Points | 110.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A


  • Chap. A
  • 1658.00

1658.00 | Acides organiques, qn
 | Points | 250.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A


  • Chap. A
  • 1659.00

1659.00 | Hormone chorionique gonadotrope humaine (hCG), test de grossesse
 | Points | 10.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: ql Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens
 | Hormone chorionique gonadotrope humaine (hCG), test de grossesse
 | Points | 12.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: ql Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens


  • Chap. A
  • 1659.01

1659.01 | Hormone chorionique gonadotrope humaine (hCG), test de grossesse (Analyse rapide)
 | Points | 16.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: ql Application par échantillon primaire: 1 Domain: CF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages


  • Chap. A
  • 1660.00

1660.00 | Sédatif/hypnotique de la LS/LMT, métabolites inclus
 | Points | 77.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC, GC Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par sédatif ou hypnotique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Sédatif/hypnotique de la LS/LMT, métabolites inclus
 | Points | 86.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC, GC Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par sédatif ou hypnotique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1661.00

1661.00 | Sédatif/hypnotique de la LS/LMT, métabolites inclus
 | Points | 126.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC-MS, GC-MS Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par sédatif ou hypnotique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Sédatif/hypnotique de la LS/LMT, métabolites inclus
 | Points | 140.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC-MS, GC-MS Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par sédatif ou hypnotique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1662.00

1662.00 | Sédatif/hypnotique de la LS/LMT
 | Points | 14.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Sédatif/hypnotique de la LS/LMT
 | Points | 15.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1663.00

1663.00 | Sédatif/hypnotique de la LS/LMT, métabolites inclus
 | Points | 62.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Sédatif/hypnotique de la LS/LMT, métabolites inclus
 | Points | 69.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1664.00

1664.00 | Sédiment urinaire
 | Points | 13.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Microscopie Matériel d'analyse: Urine Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens
 | Sédiment urinaire
 | Points | 14.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Microscopie Matériel d'analyse: Urine Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens


  • Chap. A
  • 1664.01

1664.01 | Sédiment urinaire (Analyse rapide)
 | Points | 18.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Microscopie Matériel d'analyse: Urine Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages


  • Chap. A
  • 1665.00

1665.00 | Sélénium
 | Points | 94.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Sélénium
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1666.00

1666.00 | Vitesse de sédimentation des hématies (VS)
 | Points | 0.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens - Chiropraticiens Limitation: Prélèvement sanguin non compris
 | Vitesse de sédimentation des hématies (VS)
 | Points | 1.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens - Chiropraticiens Limitation: Prélèvement sanguin non compris


  • Chap. A
  • 1666.01

1666.01 | Vitesse de sédimentation des hématies (VS) (Analyse rapide)
 | Points | 5.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: CHF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages Limitation: Prélèvement sanguin non compris


  • Chap. A
  • 1667.00

1667.00 | Sérotonine thrombocytaire (y compris serotonin release assay des thrombocytes)
 | Points | 64.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: RIA Matériel d'analyse: Thrombocytes lavés Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Sérotonine thrombocytaire (y compris serotonin release assay des thrombocytes)
 | Points | 72.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: RIA Matériel d'analyse: Thrombocytes lavés Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1668.00

1668.00 | Globuline liant les hormones sexuelles/Sex binding protein (SBP)
 | Points | 27.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Globuline liant les hormones sexuelles/Sex binding protein (SBP)
 | Points | 30.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1669.00

1669.00 | Test de falciformation
 | Points | 13.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Microscopie Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale
 | Test de falciformation
 | Points | 15.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Microscopie Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale


  • Chap. A
  • 1670.00

1670.00 | Sidéroblastes, coloration et numération avec commentaire
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | A


  • Chap. A
  • 1671.00

1671.00 | Somatomédine C (IGF-1)
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Somatomédine C (IGF-1)
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1672.00

1672.00 | Sorbitol-déshydrogénase (SDH)
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1673.00

1673.00 | Recherche de spermatozoïdes après vasectomie
 | Points | 28.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sédiment de sperme natif Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Gynécologie et obstétrique
 | Recherche de spermatozoïdes après vasectomie
 | Points | 32.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 jan 22 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sédiment de sperme natif Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Gynécologie et obstétrique
 | Recherche de spermatozoïdes après vasectomie
 | Points | 32.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 21 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sédiment de sperme natif Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Dermatologie et vénérologie - Gynécologie et obstétrique


  • Chap. A
  • 1674.00

1674.00 | Spermogramme
Points | 130.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | de 1 août 22 | Chapitre | A
Interprétation
Technique d'analyse: Non spécifié
Matériel d'analyse: Sperme
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Gynécologie et obstétrique

Limitation:
Si l'analyse est réalisée par un médecin titulaire du titre postgrade fédéral "gynécologie et obstétrique" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)
a. le médecin spécialiste doit remplir les conditions énoncées à l'art. 2, al. 1 de l'Ordonnance sur la procréation médicalement assistée (OPMA; RS 810.112.2) ;
b. l'analyse doit être effectuée dans un laboratoire spécialisé en médecine de la reproduction remplissant les conditions de l'art. 4 de l'OPMA.

Remarques:
pH, viscosité, comptage des cellules, mobilité, diminution de la mobilité, vitalité, morphologie, éléments cellulaires étrangers, y compris diff. Colorations
Spermogramme
Points | 145.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | 1 jan 22 - 31 juil 22 | Chapitre | A
Interprétation
Technique d'analyse: Non spécifié
Matériel d'analyse: Sperme
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Gynécologie et obstétrique

Limitation:
Si l'analyse est réalisée par un médecin titulaire du titre postgrade fédéral "gynécologie et obstétrique" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)
a. le médecin spécialiste doit remplir les conditions énoncées à l'art. 2, al. 1 de l'Ordonnance sur la procréation médicalement assistée (OPMA; RS 810.112.2) ;
b. l'analyse doit être effectuée dans un laboratoire spécialisé en médecine de la reproduction remplissant les conditions de l'art. 4 de l'OPMA.

Remarques:
pH, viscosité, comptage des cellules, mobilité, diminution de la mobilité, vitalité, morphologie, éléments cellulaires étrangers, y compris diff. Colorations
Spermogramme
Points | 145.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | 1 juil 09 - 31 déc 21 | Chapitre | A
Interprétation
Technique d'analyse: Non spécifié
Matériel d'analyse: Spermatozoïdes
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Dermatologie et vénérologie

Remarques:
pH, viscosité, comptage des cellules, mobilité, diminution de la mobilité, vitalité, morphologie, éléments cellulaires étrangers, y compris diff. colorations


  • Chap. A
  • 1675.00

1675.00 | Microscopie spéciale
 | Points | 10.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHM
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Fond noir, polarisation, contraste de phase Matériel d'analyse: Préparation native Résultat: qn Application par échantillon primaire: 1 Domain: CHM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens
 | Microscopie spéciale
 | Points | 11.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Fond noir, polarisation, contraste de phase Matériel d'analyse: Préparation native Résultat: qn Application par échantillon primaire: 1 Domain: CHM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens


  • Chap. A
  • 1675.01

1675.01 | Microscopie spéciale (Analyse rapide)
 | Points | 15.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHM, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Fond noir, polarisation, contraste de phase Matériel d'analyse: Préparation native Résultat: qn Application par échantillon primaire: 1 Domain: CHMF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages


  • Chap. A
  • 1676.00

1676.00 | Poids spécifique, densité
 | Points | 3.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Poids spécifique, densité
 | Points | 4.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1677.00

1677.00 | Squamous Cell Carcinoma (SCC)
 | Points | 27.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Squamous Cell Carcinoma (SCC)
 | Points | 30.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1678.00

1678.00 | Cultures de cellules souche
 | Points | 585.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Microscopie Matériel d'analyse: Sang, moelle osseuse Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cultures de cellules souche
 | Points | 650.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Microscopie Matériel d'analyse: Sang, moelle osseuse Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1679.00

1679.00 | Stéroïdes
 | Points | 225.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: MS Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Stéroïdes
 | Points | 250.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: MS Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1681.00

1681.00 | Graisses fécales
 | Points | 135.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Selles Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Graisses fécales
 | Points | 150.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Selles Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1682.00

1682.00 | Examen des selles, sang, examen macroscopique et microscopique sans enrichissement
 | Points | 38.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1683.00

1683.00 | Drogues figurant dans la LA, analyses de recherche et de confirmation par HPLC/CG, sang/urine
 | Points | 110.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A
Interprétation | (amphétamines, barbituriques, benzodiazépines, cocaïne, cannabis, diéthylamide de l'acide lysergique, méthadone, méthaqualone, opiacés, phéncyclidine)


  • Chap. A
  • 1683.10

1683.10 | Dogues, analyses de confirmation
 | Points | 99.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: GC ou HPLC avec ou sans détection par spectrométrie de masse Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Dogues, analyses de confirmation
 | Points | 110.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 sept 18 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: GC ou HPLC avec ou sans détection par spectrométrie de masse Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1684.00

1684.00 | Drogues figurant dans la LA, analyses de recherche et confirmation par HPLC-SM/CG-SM, sang/urine
 | Points | 145.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A
Interprétation | (amphétamines, barbituriques, benzodiazépines, cocaïne, cannabis, diéthylamide de l'acide lysergique, méthadone, méthaqualone, opiacés, phéncyclidine)


  • Chap. A
  • 1685.00

1685.00 | Drogues figurant dans la LA (amphétamines, barbituriques, benzodiazépines, cocaïne, cannabis, diéthylamide de l'acide lysergique, méthadone, méthaqualone, opiacés, phéncyclidine), analyses de recherche
 | Points | 49.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Chromatographie Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Drogues figurant dans la LA (amphétamines, barbituriques, benzodiazépines, cocaïne, cannabis, diéthylamide de l'acide lysergique, méthadone, méthaqualone, opiacés, phéncyclidine), analyses de recherche
 | Points | 55.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Chromatographie Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1686.00

1686.00 | Drogues, dépistage
Points | 17.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | de 1 août 22 | Chapitre | A
Interprétation
Technique d'analyse: Non spécifié
Matériel d'analyse: Urine
Résultat: Non spécifié
Application par échantillon primaire: Au maximum 4
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Laboratoires de cabinets médicaux, soins de base
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages

Limitation:
Dans le laboratoire du cabinet médical et dans les laboratoires hospitaliers selon l'article 54 aliné, a 1 lettre b, OAMal et l'article 54, alinéa 1, lettre c en relation avec l'article 54, alinéa 2, OAMal, seulement pour les personnes médicales autorisées dans le cadre de traitements de substitution ou de sevrage de leurs propres patients

Remarques:
De la 1ère à la 4ème drogue
Drogues, dépistage
Points | 19.4 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation
Technique d'analyse: Non spécifié
Matériel d'analyse: Urine
Résultat: Non spécifié
Application par échantillon primaire: Au maximum 4
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Laboratoires de cabinets médicaux, soins de base
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages

Limitation:
Dans le laboratoire du cabinet médical et dans les laboratoires hospitaliers selon l'article 54 aliné, a 1 lettre b, OAMal et l'article 54, alinéa 1, lettre c en relation avec l'article 54, alinéa 2, OAMal, seulement pour les personnes médicales autorisées dans le cadre de traitements de substitution ou de sevrage de leurs propres patients

Remarques:
De la 1ère à la 4ème drogue


  • Chap. A
  • 1687.00

1687.00 | Drogues, dépistage
Points | 11.7 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | de 1 août 22 | Chapitre | A
Interprétation
Technique d'analyse: Non spécifié
Matériel d'analyse: Urine
Résultat: Non spécifié
Application par échantillon primaire: Au maximum 6
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Laboratoires de cabinets médicaux, soins de base
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages

Limitation:
Dans le laboratoire du cabinet médical et dans les laboratoires hospitaliers selon l'article 54 aliné, a 1 lettre b, OAMal et l'article 54, alinéa 1, lettre c en relation avec l'article 54, alinéa 2, OAMal, seulement pour les personnes médicales autorisées dans le cadre de traitements de substitution ou de sevrage de leurs propres patients

Remarques:
De la 5ème à la 10ème drogue au maximum
Drogues, dépistage
Points | 13.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation
Technique d'analyse: Non spécifié
Matériel d'analyse: Urine
Résultat: Non spécifié
Application par échantillon primaire: Au maximum 6
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Laboratoires de cabinets médicaux, soins de base
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages

Limitation:
Dans le laboratoire du cabinet médical et dans les laboratoires hospitaliers selon l'article 54 aliné, a 1 lettre b, OAMal et l'article 54, alinéa 1, lettre c en relation avec l'article 54, alinéa 2, OAMal, seulement pour les personnes médicales autorisées dans le cadre de traitements de substitution ou de sevrage de leurs propres patients

Remarques:
De la 5ème à la 10ème drogue au maximum


  • Chap. A
  • 1688.00

1688.00 | Test d'hémolyse au sucrose
 | Points | 121.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectrophotométrie Matériel d'analyse: Sang Résultat: Positif, négatif Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale Limitation: Uniquement en cas d'investigation d'une anémie dysérythropoïétique congénitale de type 2
 | Test d'hémolyse au sucrose
 | Points | 135.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectrophotométrie Matériel d'analyse: Sang Résultat: Positif, négatif Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale Limitation: Uniquement en cas d'investigation d'une anémie dysérythropoïétique congénitale de type 2


  • Chap. A
  • 1689.00

1689.00 | Sulfate
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, urine Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Sulfate
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, urine Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1690.00

1690.00 | Sulfhémoglobine
 | Points | 27.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectrophotométrie Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Uniquement en cas d'investigation d'une intoxication aux composés soufrés
 | Sulfhémoglobine
 | Points | 30.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectrophotométrie Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Uniquement en cas d'investigation d'une intoxication aux composés soufrés


  • Chap. A
  • 1691.00

1691.00 | Collagen crosslinked telopeptide
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Collagen crosslinked telopeptide
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1692.00

1692.00 | Atteinte oxydative des érythrocytes
 | Points | 225.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1693.00

1693.00 | Testostérone libre
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Testostérone libre
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1694.00

1694.00 | Testostérone
 | Points | 17.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Testostérone
 | Points | 19.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1695.00

1695.00 | Thallium
 | Points | 94.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Thallium
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1696.00

1696.00 | Théophylline
 | Points | 14.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Médecine pour enfants et adolescents
 | Théophylline
 | Points | 15.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Médecine pour enfants et adolescents


  • Chap. A
  • 1697.00

1697.00 | Thiocyanate
 | Points | 52.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Thiocyanate
 | Points | 58.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1698.00

1698.00 | Complexe thrombine/antithrombine (TAT)
 | Points | 50.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Complexe thrombine/antithrombine (TAT)
 | Points | 56.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1699.00

1699.00 | Temps de thrombine
 | Points | 8.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Par test de coagulation Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 par concentration de thrombine jusqu'à un maximum de 2 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale
 | Temps de thrombine
 | Points | 9.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Par test de coagulation Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 par concentration de thrombine jusqu'à un maximum de 2 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale


  • Chap. A
  • 1700.00

1700.00 | INR (Temps de thromboplastine selon Quick)
 | Points | 5.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Par test de coagulation Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens
 | INR (Temps de thromboplastine selon Quick)
 | Points | 6.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Par test de coagulation Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens


  • Chap. A
  • 1700.01

1700.01 | INR (Temps de thromboplastine selon Quick) (Analyse rapide)
 | Points | 13.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Par test de coagulation Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: HF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Consultation à domicile - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages


  • Chap. A
  • 1701.00

1701.00 | Thromboxane B2
 | Points | 68.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1702.00

1702.00 | Thromboxane B2, production thrombocytaire
 | Points | 220.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1703.00

1703.00 | Aggrétation plaquettaire avec trois activateurs
 | Points | 99.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Transmission lumineuse, impédance Matériel d'analyse: Plasma riche en plaquettes, sang complet Résultat: sq Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: Avec trois activateurs de 1 à 2 concentrations
 | Aggrétation plaquettaire avec trois activateurs
 | Points | 110.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Transmission lumineuse, impédance Matériel d'analyse: Plasma riche en plaquettes, sang complet Résultat: sq Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: Avec trois activateurs de 1 à 2 concentrations


  • Chap. A
  • 1704.00

1704.00 | Aggrétation plaquettaire, activateur supplémentaire
 | Points | 45.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Transmission lumineuse, impédance Matériel d'analyse: Plasma riche en plaquettes, sang complet Résultat: sq Application par échantillon primaire: 1 par activateur Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Aggrétation plaquettaire, activateur supplémentaire
 | Points | 50.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Transmission lumineuse, impédance Matériel d'analyse: Plasma riche en plaquettes, sang complet Résultat: sq Application par échantillon primaire: 1 par activateur Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1705.00

1705.00 | Thrombocytes, alloanticorps, contre les thrombocytes paternels
 | Points | 59.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Test de compatibilité sérologique avec les thrombocytes du père Matériel d'analyse: Sérum maternel, sang EDTA paternel Résultat: Positif, négatif Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Uniquement en cas de suspicion de thrombopénie alloimmune f&brkbar;tale/néonatale
 | Thrombocytes, alloanticorps, contre les thrombocytes paternels
 | Points | 66.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Test de compatibilité sérologique avec les thrombocytes du père Matériel d'analyse: Sérum maternel, sang EDTA paternel Résultat: Positif, négatif Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Uniquement en cas de suspicion de thrombopénie alloimmune f&brkbar;tale/néonatale


  • Chap. A
  • 1706.00

1706.00 | Thrombocytes, alloanticorps anti, spécification
 | Points | 234.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immonologique, spécification avec test-panel Matériel d'analyse: Sérum Résultat: sq Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Thrombocytes, alloanticorps anti, spécification
 | Points | 260.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immonologique, spécification avec test-panel Matériel d'analyse: Sérum Résultat: sq Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1707.00

1707.00 | Thrombocytes, alloanticorps anti, recherche
 | Points | 44.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sérum Résultat: sq Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Thrombocytes, alloanticorps anti, recherche
 | Points | 49.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sérum Résultat: sq Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1708.00

1708.00 | Thrombocytes, extension
 | Points | 21.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | A


  • Chap. A
  • 1709.00

1709.00 | Auto- et alloanticorps anti-thrombocytaires fixés sur les cellules et dans le sérum
 | Points | 130.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang Résultat: sq Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Auto- et alloanticorps anti-thrombocytaires fixés sur les cellules et dans le sérum
 | Points | 145.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang Résultat: sq Application par échantillon primaire: 1 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1710.00

1710.00 | Thrombocytes, test global
 | Points | 49.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 par activateur (collègne/ADP, collagène/épinéphrine), jusqu'à un maximum de 2. Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Thrombocytes, test global
 | Points | 55.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 par activateur (collègne/ADP, collagène/épinéphrine), jusqu'à un maximum de 2. Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1711.00

1711.00 | Thrombocytes, test global avec collagène/épinéphrine
 | Points | 55.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | A


  • Chap. A
  • 1712.00

1712.00 | Thrombocytes, rétention
 | Points | 21.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | A


  • Chap. A
  • 1713.00

1713.00 | Typisation thrombocytaire (Human Platelet Antigen; HPA)
 | Points | 30.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang Résultat: ql Application par échantillon primaire: 1 par antigène Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Typisation thrombocytaire (Human Platelet Antigen; HPA)
 | Points | 34.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang Résultat: ql Application par échantillon primaire: 1 par antigène Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1714.00

1714.00 | Test de compatibilité thrombocytaire
 | Points | 32.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Test de compatibilité sérologique avec un concentré plaquettaire Matériel d'analyse: Sang, sérum Résultat: Positif, négatif Application par échantillon primaire: 1 par concentré plaquettaire testé Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Uniquement pour les patients réfractaires aux transfusions plaquettaires présentant des anticorps anti-plaquettaires
 | Test de compatibilité thrombocytaire
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Test de compatibilité sérologique avec un concentré plaquettaire Matériel d'analyse: Sang, sérum Résultat: Positif, négatif Application par échantillon primaire: 1 par concentré plaquettaire testé Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Uniquement pour les patients réfractaires aux transfusions plaquettaires présentant des anticorps anti-plaquettaires


  • Chap. A
  • 1715.00

1715.00 | Numération des thrombocytes, méthode manuelle
Points | 5.7 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | H
Validité | de 1 août 22 | Chapitre | A
Interprétation
Technique d'analyse: Microscopie (cellule de comptage)
Matériel d'analyse: Sang
Résultat: qn
Application par échantillon primaire: 1
Domain: H
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Laboratoires de cabinets médicaux, soins de base
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages

Possibilité de cumul:
Non cumulable avec 1297.00, 1375.00, 1396.00, 1396.01 et 1532.00

Limitation:
Pas avec la méthode QBC
Numération des thrombocytes, méthode manuelle
Points | 6.3 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | H
Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation
Technique d'analyse: Microscopie (cellule de comptage)
Matériel d'analyse: Sang
Résultat: qn
Application par échantillon primaire: 1
Domain: H
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Laboratoires de cabinets médicaux, soins de base
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages

Possibilité de cumul:
Non cumulable avec 1297.00, 1375.00, 1396.00, 1396.01 et 1532.00

Limitation:
Pas avec la méthode QBC


  • Chap. A
  • 1717.00

1717.00 | Thyréoglobuline
 | Points | 39.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 2 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: La thyréoglobuline est déterminée deux fois sur l'échantillon primaire lors du test de récupération.
 | Thyréoglobuline
 | Points | 44.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 2 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: La thyréoglobuline est déterminée deux fois sur l'échantillon primaire lors du test de récupération.


  • Chap. A
  • 1718.00

1718.00 | Thyréotropine (TSH), basale
 | Points | 9.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1718.10

1718.10 | Thyréotropine (TSH)
 | Points | 8.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Endocrinologie et diabétologie Remarques: Pour un test à la TRH, la position peut être facturé 2 fois.
 | Thyréotropine (TSH)
 | Points | 9.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 jan 12 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Endocrinologie et diabétologie Remarques: Pour un test à la TRH, la position peut être facturé 2 fois.


  • Chap. A
  • 1719.00

1719.00 | Thyréotropine (TSH), stimulée
 | Points | 9.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1720.00

1720.00 | Thyroxine libre (FT4)
 | Points | 8.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Endocrinologie et diabétologie
 | Thyroxine libre (FT4)
 | Points | 9.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Endocrinologie et diabétologie


  • Chap. A
  • 1721.00

1721.00 | Thyroxine (FT 4)
 | Points | 8.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Endocrinologie et diabétologie
 | Thyroxine (FT 4)
 | Points | 9.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Endocrinologie et diabétologie


  • Chap. A
  • 1722.00

1722.00 | Thyroxin binding globuline (TBG)
 | Points | 17.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Thyroxin binding globuline (TBG)
 | Points | 19.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1723.00

1723.00 | Tissue Polypeptide Antigen (TPA)
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Tissue Polypeptide Antigen (TPA)
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1724.00

1724.00 | Tissue-type Plasminogen Aktivator (t-PA), fonction
 | Points | 52.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode amidolytique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Tissue-type Plasminogen Aktivator (t-PA), fonction
 | Points | 58.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode amidolytique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1725.00

1725.00 | Tissue-type Plasminogen Aktivator (t-PA), antigène
 | Points | 50.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Tissue-type Plasminogen Aktivator (t-PA), antigène
 | Points | 56.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1726.00

1726.00 | Agglutinines froides, titre par cellule
 | Points | 9.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Test d'agglutination érythrocytaire avec des séries de dilutions sériques et des érythrocytes-test de nouveaux-nés et d'adultes Matériel d'analyse: Sang, plasma, sérum Résultat: Titre Application par échantillon primaire: Au maximum 10 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: En présence d'agglutinines froides cliniquement significatives (nouveau-nés, adultes, etc.)
 | Agglutinines froides, titre par cellule
 | Points | 10.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Test d'agglutination érythrocytaire avec des séries de dilutions sériques et des érythrocytes-test de nouveaux-nés et d'adultes Matériel d'analyse: Sang, plasma, sérum Résultat: Titre Application par échantillon primaire: Au maximum 10 Domain: HI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: En présence d'agglutinines froides cliniquement significatives (nouveau-nés, adultes, etc.)


  • Chap. A
  • 1727.00

1727.00 | Transcobalamine II
 | Points | 61.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1727.10

1727.10 | Holotranscobalamine (Holo Tc)
 | Points | 54.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Holotranscobalamine (Holo Tc)
 | Points | 61.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | 1 sept 18 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1728.00

1728.00 | Transcobalamine III
 | Points | 135.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1729.00

1729.00 | Transferrine
 | Points | 5.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Transferrine
 | Points | 6.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1730.00

1730.00 | Antidépresseur tricyclique
 | Points | 75.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, urine Résultat: ql Application par échantillon primaire: 1 par antidépresseur tricyclique Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Antidépresseur tricyclique
 | Points | 84.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, urine Résultat: ql Application par échantillon primaire: 1 par antidépresseur tricyclique Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1731.00

1731.00 | Triglycérides
 | Points | 2.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens
 | Triglycérides
 | Points | 2.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens


  • Chap. A
  • 1731.01

1731.01 | Triglycérides (Analyse rapide)
 | Points | 7.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages


  • Chap. A
  • 1732.00

1732.00 | Triiodothyronine libre (FT3)
 | Points | 9.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Endocrinologie et diabétologie
 | Triiodothyronine libre (FT3)
 | Points | 10.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Endocrinologie et diabétologie


  • Chap. A
  • 1733.00

1733.00 | Triiodothyronine (FT3)
 | Points | 9.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Endocrinologie et diabétologie
 | Triiodothyronine (FT3)
 | Points | 10.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Endocrinologie et diabétologie


  • Chap. A
  • 1734.00

1734.00 | Troponine, T ou I
Points | 20.7 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | de 1 août 22 | Chapitre | A
Interprétation
Technique d'analyse: Immunoassay
Matériel d'analyse: Sang, plasma, sérum
Résultat: qn
Application par échantillon primaire: 1
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Officines de pharmaciens

Possibilité de cumul:
Pour les laboratoires d'hôpitaux au sens de l'art. 54 al. 1 let. c en lien avec l'art. 54 al. 2 OAMal (sur mandat de prestataires externes ) et les officines de pharmaciens, non cumulable avec la position 1249.00.

Limitation:
1. Pas par tests rapides (détermination qualitative)
2. Uniquement avec une méthode de mesure de la troponine T ou I
a. détectant la troponine chez >20% des personnes en bonne santé et
b. dont le coefficient de variation au 99ème percentile des personnes en bonne santé est = 20%.
3. Les critères sous chiffre 2 doivent avoir été déterminés dans une cohorte de = 400 de personnes en bonne santé et publiés dans un journal évalué par les pairs.
4. La méthode de mesure doit être autorisée pour l'indication prise en charge, c'est-à dire que l'indication doit figurer dans le mode d'emploi de l'appareil.
5. La performance de la méthode de mesure doit avoir été validée dans une étude clinique de = 500 patients avec suspicion d'infarctus du myocarde.
Troponine, T ou I
Points | 23.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation
Technique d'analyse: Immunoassay
Matériel d'analyse: Sang, plasma, sérum
Résultat: qn
Application par échantillon primaire: 1
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Officines de pharmaciens

Possibilité de cumul:
Pour les laboratoires d'hôpitaux au sens de l'art. 54 al. 1 let. c en lien avec l'art. 54 al. 2 OAMal (sur mandat de prestataires externes ) et les officines de pharmaciens, non cumulable avec la position 1249.00.

Limitation:
1. Pas par tests rapides (détermination qualitative)
2. Uniquement avec une méthode de mesure de la troponine T ou I
a. détectant la troponine chez >20% des personnes en bonne santé et
b. dont le coefficient de variation au 99ème percentile des personnes en bonne santé est = 20%.
3. Les critères sous chiffre 2 doivent avoir été déterminés dans une cohorte de = 400 de personnes en bonne santé et publiés dans un journal évalué par les pairs.
4. La méthode de mesure doit être autorisée pour l'indication prise en charge, c'est-à dire que l'indication doit figurer dans le mode d'emploi de l'appareil.
5. La performance de la méthode de mesure doit avoir été validée dans une étude clinique de = 500 patients avec suspicion d'infarctus du myocarde.


  • Chap. A
  • 1734.01

1734.01 | Troponine, T ou I (Analyse rapide)
Points | 29.1 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C, Analyse rapide
Validité | 1 nov 23 - 31 déc 24 | Chapitre | A
Interprétation
Technique d'analyse: Immunoassay
Matériel d'analyse: Sang, plasma, sérum
Résultat: qn
Application par échantillon primaire: 1
Domain: CF
Autorisation:
- Laboratoires de cabinets médicaux, soins de base
- Consultation à domicile
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages

Possibilité de cumul:
Non cumulable avec 1249.01 et 1778.01

Limitation:
1. Pas par tests rapides (détermination qualitative)
2. Jusqu'au 31 décembre 2024, une méthode mesurant la troponine chez = 20% des personnes en bonne santé peut être facturée pour l'exclusion d'un infarctus du myocarde sans élévation du segment ST, mais uniquement en cas de symptômes évoluant depuis plus de 6 heures associés à un ECG complètement normal et une suspicion faible d'infarctus aigu du myocarde.
Troponine, T ou I (Analyse rapide)
Points | 43.7 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C, Analyse rapide
Validité | 1 jan 15 - 31 oct 23 | Chapitre | A
Interprétation
Technique d'analyse: Immunoassay
Matériel d'analyse: Sang, plasma, sérum
Résultat: qn
Application par échantillon primaire: 1
Domain: CF
Autorisation:
- Laboratoires de cabinets médicaux, soins de base
- Consultation à domicile
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages

Possibilité de cumul:
Non cumulable avec 1249.01

Limitation:
1. Pas par tests rapides (détermination qualitative)
2. Uniquement avec une méthode de mesure de la troponine T ou I remplissant les 2 critères ci-dessous déterminés dans une cohorte de = 400 personnes en bonne santé et publiés dans un journal évalué par les pairs:
a. Troponine détectable chez >20% des personnes en bonne santé et
b. Le coefficient de variation au 99ème percentile des personnes en bonne santé doit être = 20%.
3. La méthode de mesure doit être autorisée pour l'indication prise en charge, c'est-à dire que l'indication doit figurer dans le mode d'emploi de l'appareil.
4. La performance de la méthode de mesure doit avoir été validée dans une étude clinique de = 500 patients avec suspicion d'infarctus du myocarde.
5. Jusqu'au 31 décembre 2023, une méthode mesurant la troponine chez = 20% des personnes en bonne santé peut être facturée pour l'exclusion d'un infarctus du myocarde sans élévation du segment ST, mais uniquement en cas de symptômes évoluant depuis plus de 6 heures associés à un ECG complètement normal et une suspicion faible d'infarctus aigu du myocarde.


  • Chap. A
  • 1735.00

1735.00 | Troponine, T ou I, test rapide
 | Points | 17.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 28 fév 19 | Chapitre | A
Limitation | non cumulable avec position 1249.00 Créatine-kinase (CK), total


  • Chap. A
  • 1736.00

1736.00 | Trypsine
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1737.00

1737.00 | Tryptase
 | Points | 25.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Tryptase
 | Points | 28.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: I Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1738.00

1738.00 | Acide urique
 | Points | 2.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens - Chiropraticiens
 | Acide urique
 | Points | 2.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens - Chiropraticiens


  • Chap. A
  • 1738.01

1738.01 | Acide urique (Analyse rapide)
 | Points | 7.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages


  • Chap. A
  • 1739.00

1739.00 | Bilan urinaire, 5-10 paramètres, détermination par cytométrie de flux des particules corpusculaires urinaires
 | Points | 18.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Microscopie ou cytométrie de flux Matériel d'analyse: Urine Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages - Chiropraticiens
 | Bilan urinaire, 5-10 paramètres, détermination par cytométrie de flux des particules corpusculaires urinaires
 | Points | 20.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Microscopie ou cytométrie de flux Matériel d'analyse: Urine Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages - Chiropraticiens


  • Chap. A
  • 1740.00

1740.00 | Bilan urinaire, 5-10 paramètres
 | Points | 0.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens - Sages-femmes
 | Bilan urinaire, 5-10 paramètres
 | Points | 1.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens - Sages-femmes


  • Chap. A
  • 1740.01

1740.01 | Bilan urinaire, 5-10 paramètres (Analyse rapide)
 | Points | 5.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Consultation à domicile - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages


  • Chap. A
  • 1741.00

1741.00 | Hydroxymethylbilansynthase - Activité
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 mars 20 | Chapitre | A


  • Chap. A
  • 1742.00

1742.00 | Acide vanilmandélique (VMA)
 | Points | 68.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: LC-ECD, LC-MS/MS Matériel d'analyse: Urine Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) Limitation: Uniquement en cas de suspicion et de monitoring de neuroblastome. Remarques: Les valeurs de référence ajustées à l'âge doivent figurer dans le rapport d'analyse.
 | Acide vanilmandélique (VMA)
 | Points | 76.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: LC-ECD, LC-MS/MS Matériel d'analyse: Urine Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) Limitation: Uniquement en cas de suspicion et de monitoring de neuroblastome. Remarques: Les valeurs de référence ajustées à l'âge doivent figurer dans le rapport d'analyse.


  • Chap. A
  • 1743.00

1743.00 | Peptide intestinal vaso-actif
 | Points | 76.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Peptide intestinal vaso-actif
 | Points | 85.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1744.00

1744.00 | Test de compatibilité par épreuve croisée
Points | 24.3 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | H
Validité | de 1 août 22 | Chapitre | A
Interprétation
Technique d'analyse: Système d'agglutination en colonne ou test en tube
Matériel d'analyse: Sang, plasma, sérum
Résultat: Non spécifié
Application par échantillon primaire: 1 par concentré érythrocytaire
Domain: H
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)

Remarques:
Selon le document de référence "analyses de médecine transfusionnelle chez le patient, Recommandations de l'ASMT et de T-CH CRS à l'attention du personnel de laboratoire et des établissements de soin sur les analyses immuno-hématologiques et moléculaires des échantillons de sang des patients", entré en vigueur le 01.02.2022, le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref
Test de compatibilité par épreuve croisée
Points | 27.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | H
Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation
Technique d'analyse: Système d'agglutination en colonne ou test en tube
Matériel d'analyse: Sang, plasma, sérum
Résultat: Non spécifié
Application par échantillon primaire: 1 par concentré érythrocytaire
Domain: H
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)

Remarques:
Selon le document de référence "analyses de médecine transfusionnelle chez le patient, Recommandations de l'ASMT et de T-CH CRS à l'attention du personnel de laboratoire et des établissements de soin sur les analyses immuno-hématologiques et moléculaires des échantillons de sang des patients", entré en vigueur le 01.02.2022, le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref


  • Chap. A
  • 1745.00

1745.00 | Test de compatibilité par type and screen, y compris le contrôle des antigènes ABO/ RH1 (D) du concentré érythrocytaire
 | Points | 6.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par concentré érythrocytaire Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: Selon le document de référence "analyses de médecine transfusionnelle chez le patient, Recommandations de l'ASMT et de T-CH CRS à l'attention du personnel de laboratoire et des établissements de soin sur les analyses immuno-hématologiques et moléculaires des échantillons de sang des patients", entré en vigueur le 01.02.2022, le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref
 | Test de compatibilité par type and screen, y compris le contrôle des antigènes ABO/ RH1 (D) du concentré érythrocytaire
 | Points | 7.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par concentré érythrocytaire Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: Selon le document de référence "analyses de médecine transfusionnelle chez le patient, Recommandations de l'ASMT et de T-CH CRS à l'attention du personnel de laboratoire et des établissements de soin sur les analyses immuno-hématologiques et moléculaires des échantillons de sang des patients", entré en vigueur le 01.02.2022, le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref


  • Chap. A
  • 1746.00

1746.00 | Viscosité
 | Points | 22.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHM
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Viscométrie Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: CHM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: L'analysene doit pas être réalisée sur du sang total.
 | Viscosité
 | Points | 25.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Viscométrie Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: CHM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: L'analysene doit pas être réalisée sur du sang total.


  • Chap. A
  • 1747.00

1747.00 | Vitamine A resp. rétinol
 | Points | 61.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Vitamine A resp. rétinol
 | Points | 68.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1748.00

1748.00 | Vitamine B1 resp. thiamine
 | Points | 68.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Vitamine B1 resp. thiamine
 | Points | 76.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1749.00

1749.00 | Vitamine B12 resp. cobalamine
 | Points | 22.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Vitamine B12 resp. cobalamine
 | Points | 25.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CH
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: CH Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1750.00

1750.00 | Vitamine B2 resp. riboflavine
 | Points | 68.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Vitamine B2 resp. riboflavine
 | Points | 76.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1751.00

1751.00 | Vitamine B6 resp. pyridoxine
 | Points | 61.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Mesure directe Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Vitamine B6 resp. pyridoxine
 | Points | 68.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Mesure directe Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1752.00

1752.00 | Vitamine C resp. acide ascorbique
 | Points | 36.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Vitamine C resp. acide ascorbique
 | Points | 41.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1753.00

1753.00 | Vitamine D resp. Calciférol
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1754.00

1754.00 | Vitamine D 3 resp. Cholécalciférol
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1755.00

1755.00 | Vitamine E resp. tocophérol
 | Points | 61.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Vitamine E resp. tocophérol
 | Points | 68.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1756.00

1756.00 | Vitamine K1 resp. phytonadione
 | Points | 144.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Vitamine K1 resp. phytonadione
 | Points | 160.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1757.00

1757.00 | Vitamine B3 resp. nicotinamide
 | Points | 52.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Vitamine B3 resp. nicotinamide
 | Points | 58.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1758.00

1758.00 | Facteur von Willebrand, fonction
 | Points | 40.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique, par aggrégométrie Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Facteur von Willebrand, fonction
 | Points | 45.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique, par aggrégométrie Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1759.00

1759.00 | Facteur von Willebrand, antigène
 | Points | 40.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Facteur von Willebrand, antigène
 | Points | 45.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1760.00

1760.00 | Facteur von Willebrand, analyse des multimères
 | Points | 198.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Analyses des multimères par électrophorèse sur gel, immunoblotting Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Facteur von Willebrand, analyse des multimères
 | Points | 220.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Analyses des multimères par électrophorèse sur gel, immunoblotting Matériel d'analyse: Sang, plasma Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1761.00

1761.00 | Somatotropine
 | Points | 61.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Somatotropine
 | Points | 68.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1762.00

1762.00 | Séparation cellulaire/de particules sous-cellulaires (test au Percoll)
Points | 60.3 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | CH
Validité | de 1 août 22 | Chapitre | A
Interprétation
Technique d'analyse: Centrifugation, gradient de densité
Matériel d'analyse: Non spécifié
Résultat: qn
Application par échantillon primaire: 1
Domain: CH
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Gynécologie et obstétrique

Limitation:
Si l'analyse est réalisée par un médecin titulaire du titre postgrade fédéral "gynécologie et obstétrique" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)
a. le médecin spécialiste doit remplir les conditions énoncées à l'art. 2, al. 1 de l'Ordonnance sur la procréation médicalement assistée (OPMA; RS 810.112.2) ;
b. l'analyse doit être effectuée dans un laboratoire spécialisé en médecine de la reproduction remplissant les conditions de l'art. 4 de l'OPMA.
c. l'analyse peut uniquement être facturée pour le diagnostic d'une stérilité masculine, pas pour la préparation du sperme pour l'insémination.
Séparation cellulaire/de particules sous-cellulaires (test au Percoll)
Points | 67.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | CH
Validité | 1 jan 22 - 31 juil 22 | Chapitre | A
Interprétation
Technique d'analyse: Centrifugation, gradient de densité
Matériel d'analyse: Non spécifié
Résultat: qn
Application par échantillon primaire: 1
Domain: CH
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Gynécologie et obstétrique

Limitation:
Si l'analyse est réalisée par un médecin titulaire du titre postgrade fédéral "gynécologie et obstétrique" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)
a. le médecin spécialiste doit remplir les conditions énoncées à l'art. 2, al. 1 de l'Ordonnance sur la procréation médicalement assistée (OPMA; RS 810.112.2) ;
b. l'analyse doit être effectuée dans un laboratoire spécialisé en médecine de la reproduction remplissant les conditions de l'art. 4 de l'OPMA.
c. l'analyse peut uniquement être facturée pour le diagnostic d'une stérilité masculine, pas pour la préparation du sperme pour l'insémination.
Séparation cellulaire/de particules sous-cellulaires (test au Percoll)
Points | 67.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | CH
Validité | 1 juil 09 - 31 déc 21 | Chapitre | A
Interprétation
Technique d'analyse: Centrifugation, gradient de densité
Matériel d'analyse: Non spécifié
Résultat: qn
Application par échantillon primaire: 1
Domain: CH
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1763.00

1763.00 | Xylose
 | Points | 27.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Xylose
 | Points | 31.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1764.00

1764.00 | Récepteurs cellulaires, solubles, les deux premiers paramètres
 | Points | 87.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1765.00

1765.00 | Récepteurs cellulaires, solubles, chaque paramètre suivant
 | Points | 67.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | I
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | A


  • Chap. A
  • 1766.00

1766.00 | Numération et différenciation cellulaire après enrichissement et coloration des liquides biologiques
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Microscopie Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Dermatologie et vénérologie - Hématologie et oncologie médicale - Médecine physique et réadaptation - Rhumatologie
 | Numération et différenciation cellulaire après enrichissement et coloration des liquides biologiques
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | H
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Microscopie Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: H Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Dermatologie et vénérologie - Hématologie et oncologie médicale - Médecine physique et réadaptation - Rhumatologie


  • Chap. A
  • 1767.00

1767.00 | Zinc
 | Points | 39.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Zinc
 | Points | 44.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Spectroscopie d'absorption atomique, ICP-MS Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1768.00

1768.00 | Zinc érythrocytaire par AAS
 | Points | 70.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | A


  • Chap. A
  • 1769.00

1769.00 | Citrate
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Citrate
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1770.00

1770.00 | Cytochimie (coloration spéciale)
 | Points | 28.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHI
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Microscopie, coloration cellulaire spéciale, y compris coloration martiale Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 par coloration spéciale Domain: CHI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale
 | Cytochimie (coloration spéciale)
 | Points | 32.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHI
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Microscopie, coloration cellulaire spéciale, y compris coloration martiale Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 par coloration spéciale Domain: CHI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Hématologie et oncologie médicale


  • Chap. A
  • 1771.00

1771.00 | Cytostatique de la LS/LMT, métabolites inclus
 | Points | 89.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC, GC Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par cytostatique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cytostatique de la LS/LMT, métabolites inclus
 | Points | 99.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC, GC Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par cytostatique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1772.00

1772.00 | Cytostatique de la LS/LMT, métabolites inclus
 | Points | 126.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC-MS, GC-MS Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par cytostatique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cytostatique de la LS/LMT, métabolites inclus
 | Points | 140.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: HPLC-MS, GC-MS Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 par cytostatique de la LS/LMT, métabolites inclus Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1773.00

1773.00 | Cytostatique de la LS/LMT, métabolites inclus
 | Points | 39.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cytostatique de la LS/LMT, métabolites inclus
 | Points | 44.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Méthode immunologique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. A
  • 1774.00

1774.00 | Peptide béta-amyloïde 1-42 (Ab42)
Points | 48.6 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | de 1 août 22 | Chapitre | A
Interprétation
Technique d'analyse: Immunoassay
Matériel d'analyse: Liquide céphalorachidien
Résultat: qn
Application par échantillon primaire: 1
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pour exclure une maladie d'Alzheimer chez les patients présentant un MCI (Mild Cognitive Impairment) et pour le diagnostic différentiel de patients chez lesquels on suspecte une maladie d'Alzheimer ou d'autres affections cognitives, et chez lesquels le diagnostic de maladie d'Alzheimer ne peut être consolidé ou exclu sur la base de critères de diagnostic clinique et d'imagerie structurelle.
2. Prescription des analyses uniquement par des médecins titulaires du titre postgrade fédéral en psychiatrie et psychothérapie, neurologie ou médecine interne générale au bénéfice d'une formation approfondie en gériatrie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11) en psychiatrie et psychothérapie, neurologie ou médecine in-terne générale avec formation approfondie en gériatrie du 1er janvier 2000, révisée le 16 décembre 2021. L2 document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref
3. Le mini-mental state examination (MMSE) doit être d'au moins 10 points.
4. L'analyse ne doit pas être précédée d'un examen TEP ou SPECT.
5. Le laboratoire doit participer plusieurs fois par an à des contrôles de qualité externes.
Peptide béta-amyloïde 1-42 (Ab42)
Points | 54.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | 1 juil 19 - 31 juil 22 | Chapitre | A
Interprétation
Technique d'analyse: Immunoassay
Matériel d'analyse: Liquide céphalorachidien
Résultat: qn
Application par échantillon primaire: 1
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pour exclure une maladie d'Alzheimer chez les patients présentant un MCI (Mild Cognitive Impairment) et pour le diagnostic différentiel de patients chez lesquels on suspecte une maladie d'Alzheimer ou d'autres affections cognitives, et chez lesquels le diagnostic de maladie d'Alzheimer ne peut être consolidé ou exclu sur la base de critères de diagnostic clinique et d'imagerie structurelle.
2. Prescription des analyses uniquement par des médecins titulaires du titre postgrade fédéral en psychiatrie et psychothérapie, neurologie ou médecine interne générale au bénéfice d'une formation approfondie en gériatrie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11) en psychiatrie et psychothérapie, neurologie ou médecine in-terne générale avec formation approfondie en gériatrie du 1er janvier 2000, révisée le 16 décembre 2021. L2 document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref
3. Le mini-mental state examination (MMSE) doit être d'au moins 10 points.
4. L'analyse ne doit pas être précédée d'un examen TEP ou SPECT.
5. Le laboratoire doit participer plusieurs fois par an à des contrôles de qualité externes.


  • Chap. A
  • 1775.00

1775.00 | Protéine Tau totale (T-tau)
Points | 48.6 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | de 1 août 22 | Chapitre | A
Interprétation
Technique d'analyse: Immunoassay
Matériel d'analyse: Liquide céphalorachidien
Résultat: qn
Application par échantillon primaire: 1
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pour exclure une maladie d'Alzheimer chez les patients présentant un MCI (Mild Cognitive Impairment) et pour le diagnostic différentiel de patients chez lesquels on suspecte une maladie d'Alzheimer ou d'autres affections cognitives, et chez lesquels le diagnostic de maladie d'Alzheimer ne peut être consolidé ou exclu sur la base de critères de diagnostic clinique et d'imagerie structurelle.
2. Prescription des analyses uniquement par des médecins titulaires du titre postgrade fédéral selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11) en psychiatrie et psychothérapie, neurologie ou médecine in-terne générale avec formation approfondie en gériatrie du 1er janvier 2000, révisée le 16 décembre 2021. Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref
3. Le mini-mental state examination (MMSE) doit être d'au moins 10 points.
4. L'analyse ne doit pas être précédée d'un examen TEP, SPECT ou FDG-TEP.
5. Le laboratoire doit participer plusieurs fois par an à des contrôles de qualité externes.
Protéine Tau totale (T-tau)
Points | 54.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | 1 juil 19 - 31 juil 22 | Chapitre | A
Interprétation
Technique d'analyse: Immunoassay
Matériel d'analyse: Liquide céphalorachidien
Résultat: qn
Application par échantillon primaire: 1
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pour exclure une maladie d'Alzheimer chez les patients présentant un MCI (Mild Cognitive Impairment) et pour le diagnostic différentiel de patients chez lesquels on suspecte une maladie d'Alzheimer ou d'autres affections cognitives, et chez lesquels le diagnostic de maladie d'Alzheimer ne peut être consolidé ou exclu sur la base de critères de diagnostic clinique et d'imagerie structurelle.
2. Prescription des analyses uniquement par des médecins titulaires du titre postgrade fédéral selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11) en psychiatrie et psychothérapie, neurologie ou médecine in-terne générale avec formation approfondie en gériatrie du 1er janvier 2000, révisée le 16 décembre 2021. Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref
3. Le mini-mental state examination (MMSE) doit être d'au moins 10 points.
4. L'analyse ne doit pas être précédée d'un examen TEP, SPECT ou FDG-TEP.
5. Le laboratoire doit participer plusieurs fois par an à des contrôles de qualité externes.


  • Chap. A
  • 1776.00

1776.00 | Protéine Tau hyperphosphorylée (P-tau)
Points | 48.6 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | de 1 août 22 | Chapitre | A
Interprétation
Technique d'analyse: Immunoassay
Matériel d'analyse: Liquide céphalorachidien
Résultat: qn
Application par échantillon primaire: 1
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pour exclure une maladie d'Alzheimer chez les patients présentant un MCI (Mild Cognitive Impairment) et pour le diagnostic différentiel de patients chez lesquels on suspecte une maladie d'Alzheimer ou d'autres affections cognitives, et chez lesquels le diagnostic de maladie d'Alzheimer ne peut être consolidé ou exclu sur la base de critères de diagnostic clinique et d'imagerie structurelle.
2. Prescription des analyses uniquement par des médecins titulaires du titre postgrade fédéral selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11) en psychiatrie et psychothérapie, neurologie ou médecine in-terne générale avec formation approfondie en gériatrie du 1er janvier 2000, révisée le 16 décembre 2021. Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref
3. Le mini-mental state examination (MMSE) doit être d'au moins 10 points.
4. L'analyse ne doit pas être précédée d'un examen TEP ou SPECT.
5. Le laboratoire doit participer plusieurs fois par an à des contrôles de qualité externes.
Protéine Tau hyperphosphorylée (P-tau)
Points | 54.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | 1 juil 19 - 31 juil 22 | Chapitre | A
Interprétation
Technique d'analyse: Immunoassay
Matériel d'analyse: Liquide céphalorachidien
Résultat: qn
Application par échantillon primaire: 1
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pour exclure une maladie d'Alzheimer chez les patients présentant un MCI (Mild Cognitive Impairment) et pour le diagnostic différentiel de patients chez lesquels on suspecte une maladie d'Alzheimer ou d'autres affections cognitives, et chez lesquels le diagnostic de maladie d'Alzheimer ne peut être consolidé ou exclu sur la base de critères de diagnostic clinique et d'imagerie structurelle.
2. Prescription des analyses uniquement par des médecins titulaires du titre postgrade fédéral selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11) en psychiatrie et psychothérapie, neurologie ou médecine in-terne générale avec formation approfondie en gériatrie du 1er janvier 2000, révisée le 16 décembre 2021. Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref
3. Le mini-mental state examination (MMSE) doit être d'au moins 10 points.
4. L'analyse ne doit pas être précédée d'un examen TEP ou SPECT.
5. Le laboratoire doit participer plusieurs fois par an à des contrôles de qualité externes.


  • Chap. A
  • 1777.00

1777.00 | Soluble fms-like Tyrosinkinase-1-Receptor / Placental Growth Factor Ratio (sFlt-1 / PlGF)
 | Points | 144.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | de 1 août 22 | Chapitre | A
Interprétation | Technique d'analyse: Immunoassay Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. À partir de la 20e semaine de grossesse 2. En cas de suscpicion de pré-éclampsie et pour le suivi d'une pré-éclampsie avérée 3. Pas pour le screening des femmes enceintes asymptomatiques 4. Prescription des analyses uniquement par les médecins titulaires du titre postgrade fédéral "gynécologie et obstétrique" selon la loi fédérale du 23 juin 2006 sur les profesions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11) 5. Le laboratoire doit participer plusieurs fois par an à des contrôles de qualité externes.
 | Soluble fms-like Tyrosinkinase-1-Receptor / Placental Growth Factor Ratio (sFlt-1 / PlGF)
 | Points | 160.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | C
 | Validité | 1 juil 19 - 31 juil 22 | Chapitre | A
Interprétation | Technique d'analyse: Immunoassay Matériel d'analyse: Sang, plasma, sérum Résultat: qn Application par échantillon primaire: 1 Domain: C Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. À partir de la 20e semaine de grossesse 2. En cas de suscpicion de pré-éclampsie et pour le suivi d'une pré-éclampsie avérée 3. Pas pour le screening des femmes enceintes asymptomatiques 4. Prescription des analyses uniquement par les médecins titulaires du titre postgrade fédéral "gynécologie et obstétrique" selon la loi fédérale du 23 juin 2006 sur les profesions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11) 5. Le laboratoire doit participer plusieurs fois par an à des contrôles de qualité externes.


  • Chap. A
  • 1778.01

1778.01 | Troponine, T ou I (Analyse rapide)
Points | 43.7 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C, Analyse rapide
Validité | de 1 nov 23 | Chapitre | A
Interprétation
Technique d'analyse: Immunoassay
Matériel d'analyse: Sang, plasma, sérum
Résultat: qn
Application par échantillon primaire: 1
Domain: CF
Autorisation:
- Laboratoires de cabinets médicaux, soins de base
- Consultation à domicile
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages

Possibilité de cumul:
Non cumulable avec 1249.01

Limitation:
1. Pas par tests rapides (détermination qualitative)
2. Uniquement avec une méthode de mesure de la troponine T ou I remplissant les 2 critères ci-dessous déterminés dans une cohorte de >= 400 personnes en bonne santé et publiés dans un journal évalué par les pairs:
a. Troponine détectable chez >20% des personnes en bonne santé et
b. Le coefficient de variation au 99ème percentile des personnes en bonne santé doit être <= 20%.
3. La méthode de mesure doit être autorisée pour l'indication prise en charge, c'est-à dire que l'indication doit figurer dans le mode d'emploi de l'appareil.
4. La performance de la méthode de mesure doit avoir été validée dans une étude clinique de >= 500 patients avec suspicion d'infarctus du myocarde.


  • Chap. A
  • 1900.00

1900.00 | Code 1900.00: Analyse biochimique hautement spécialisée des métabolites pour maladie congénitale rare du métabolisme (maladie orpheline)
Points | 54.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | de 1 août 22 | Chapitre | A
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse biochimique est effectuée à des fins de diagnostic ou de suivi
f. La sensibilité diagnostique pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Photométrie, fluorimétrie, luminométrie
Matériel d'analyse: Sang, plasma, sérum, urine, liquide céphalorachidien
Résultat: qn
Application par échantillon primaire: 1 par métabolite, au maximum 5
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Remarques:
1. L'exécution des analyses diagnostiques se conforme à la Loi fédérale sur l'analyse génétique humaine (LAGH; RS 810.12).
2. Si un laboratoire effectue un examen d'un produit direct du gène au sens de l'article 3 let. c LAGH, il doit disposer d'une autorisation selon l'article 8 LAGH.
3. L'exécution des analyses biochimique des métabolites pour le suivi n'entre pas dans le champ d'application de la LAGH.
4. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 1900.00: Analyse biochimique hautement spécialisée des métabolites pour maladie congénitale rare du métabolisme (maladie orpheline)
Points | 60.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | 1 avr 20 - 31 juil 22 | Chapitre | A
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse biochimique est effectuée à des fins de diagnostic ou de suivi
f. La sensibilité diagnostique pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Photométrie, fluorimétrie, luminométrie
Matériel d'analyse: Sang, plasma, sérum, urine, liquide céphalorachidien
Résultat: qn
Application par échantillon primaire: 1 par métabolite, au maximum 5
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Remarques:
1. L'exécution des analyses diagnostiques se conforme à la Loi fédérale sur l'analyse génétique humaine (LAGH; RS 810.12).
2. Si un laboratoire effectue un examen d'un produit direct du gène au sens de l'article 3 let. c LAGH, il doit disposer d'une autorisation selon l'article 8 LAGH.
3. L'exécution des analyses biochimique des métabolites pour le suivi n'entre pas dans le champ d'application de la LAGH.
4. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. A
  • 1900.10

1900.10 | Code 1900.10: Analyse biochimique hautement spécialisée des métabolites pour maladie congénitale rare du métabolisme (maladie orpheline)
Points | 73.8 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | de 1 août 22 | Chapitre | A
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse biochimique est effectuée à des fins de diagnostic ou de suivi
f. La sensibilité diagnostique pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Photométrie, fluorimétrie, luminométrie

avec préparation d'échantillon complexe ou coûts matériaux élevés
Matériel d'analyse: Sang, plasma, sérum, urine, liquide céphalorachidien
Résultat: qn
Application par échantillon primaire: 1 par métabolite, au maximum 5
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Remarques:
1. L'exécution des analyses diagnostiques se conforme à la Loi fédérale sur l'analyse génétique humaine (LAGH; RS 810.12).
2. Si un laboratoire effectue un examen d'un produit direct du gène au sens de l'article 3 let. c LAGH, il doit disposer d'une autorisation selon l'article 8 LAGH.
3. L'exécution des analyses biochimique des métabolites pour le suivi n'entre pas dans le champ d'application de la LAGH.
4. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 1900.10: Analyse biochimique hautement spécialisée des métabolites pour maladie congénitale rare du métabolisme (maladie orpheline)
Points | 82.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | 1 avr 20 - 31 juil 22 | Chapitre | A
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse biochimique est effectuée à des fins de diagnostic ou de suivi
f. La sensibilité diagnostique pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Photométrie, fluorimétrie, luminométrie

avec préparation d'échantillon complexe ou coûts matériaux élevés
Matériel d'analyse: Sang, plasma, sérum, urine, liquide céphalorachidien
Résultat: qn
Application par échantillon primaire: 1 par métabolite, au maximum 5
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Remarques:
1. L'exécution des analyses diagnostiques se conforme à la Loi fédérale sur l'analyse génétique humaine (LAGH; RS 810.12).
2. Si un laboratoire effectue un examen d'un produit direct du gène au sens de l'article 3 let. c LAGH, il doit disposer d'une autorisation selon l'article 8 LAGH.
3. L'exécution des analyses biochimique des métabolites pour le suivi n'entre pas dans le champ d'application de la LAGH.
4. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. A
  • 1900.20

1900.20 | Code 1900.20: Analyse biochimique hautement spécialisée des métabolites pour maladie congénitale rare du métabolisme (maladie orpheline)
Points | 73.8 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | de 1 août 22 | Chapitre | A
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse biochimique est effectuée à des fins de diagnostic ou de suivi
f. La sensibilité diagnostique pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Electrophorèse sur gel, chromatographie sur couche mince, chromatographie en phase liquide (incl. HPLC), chromatographie en phase gazeuse, électrophorèse capillaire
Matériel d'analyse: Sang, plasma, sérum, urine, liquide céphalorachidien
Résultat: qn
Application par échantillon primaire: 1 par métabolite, au maximum 7
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Remarques:
1. L'exécution des analyses diagnostiques se conforme à la Loi fédérale sur l'analyse génétique humaine (LAGH; RS 810.12).
2. Si un laboratoire effectue un examen d'un produit direct du gène au sens de l'article 3 let. c LAGH, il doit disposer d'une autorisation selon l'article 8 LAGH.
3. L'exécution des analyses biochimique des métabolites pour le suivi n'entre pas dans le champ d'application de la LAGH.
4. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 1900.20: Analyse biochimique hautement spécialisée des métabolites pour maladie congénitale rare du métabolisme (maladie orpheline)
Points | 82.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | 1 avr 20 - 31 juil 22 | Chapitre | A
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse biochimique est effectuée à des fins de diagnostic ou de suivi
f. La sensibilité diagnostique pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Electrophorèse sur gel, chromatographie sur couche mince, chromatographie en phase liquide (incl. HPLC), chromatographie en phase gazeuse, électrophorèse capillaire
Matériel d'analyse: Sang, plasma, sérum, urine, liquide céphalorachidien
Résultat: qn
Application par échantillon primaire: 1 par métabolite, au maximum 7
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Remarques:
1. L'exécution des analyses diagnostiques se conforme à la Loi fédérale sur l'analyse génétique humaine (LAGH; RS 810.12).
2. Si un laboratoire effectue un examen d'un produit direct du gène au sens de l'article 3 let. c LAGH, il doit disposer d'une autorisation selon l'article 8 LAGH.
3. L'exécution des analyses biochimique des métabolites pour le suivi n'entre pas dans le champ d'application de la LAGH.
4. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. A
  • 1900.30

1900.30 | Code 1900.30: Analyse biochimique hautement spécialisée des métabolites pour maladie congénitale rare du métabolisme (maladie orpheline)
Points | 130.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | de 1 août 22 | Chapitre | A
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse biochimique est effectuée à des fins de diagnostic ou de suivi
f. La sensibilité diagnostique pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Electrophorèse sur gel, chromatographie sur couche mince, chromatographie en phase liquide (incl. HPLC), chromatographie en phase gazeuse, électrophorèse capillaire

combiné avec la SM ou la RMN ou au moins un radioisotope
Matériel d'analyse: Sang, plasma, sérum, urine, liquide céphalorachidien
Résultat: qn
Application par échantillon primaire: 1 par métabolite, au maximum 5
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Remarques:
1. L'exécution des analyses diagnostiques se conforme à la Loi fédérale sur l'analyse génétique humaine (LAGH; RS 810.12).
2. Si un laboratoire effectue un examen d'un produit direct du gène au sens de l'article 3 let. c LAGH, il doit disposer d'une autorisation selon l'article 8 LAGH.
3. L'exécution des analyses biochimique des métabolites pour le suivi n'entre pas dans le champ d'application de la LAGH.
4. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 1900.30: Analyse biochimique hautement spécialisée des métabolites pour maladie congénitale rare du métabolisme (maladie orpheline)
Points | 145.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | 1 avr 20 - 31 juil 22 | Chapitre | A
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse biochimique est effectuée à des fins de diagnostic ou de suivi
f. La sensibilité diagnostique pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Electrophorèse sur gel, chromatographie sur couche mince, chromatographie en phase liquide (incl. HPLC), chromatographie en phase gazeuse, électrophorèse capillaire

combiné avec la SM ou la RMN ou au moins un radioisotope
Matériel d'analyse: Sang, plasma, sérum, urine, liquide céphalorachidien
Résultat: qn
Application par échantillon primaire: 1 par métabolite, au maximum 5
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Remarques:
1. L'exécution des analyses diagnostiques se conforme à la Loi fédérale sur l'analyse génétique humaine (LAGH; RS 810.12).
2. Si un laboratoire effectue un examen d'un produit direct du gène au sens de l'article 3 let. c LAGH, il doit disposer d'une autorisation selon l'article 8 LAGH.
3. L'exécution des analyses biochimique des métabolites pour le suivi n'entre pas dans le champ d'application de la LAGH.
4. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. A
  • 1900.40

1900.40 | Code 1900.40: Analyse biochimique hautement spécialisée des métabolites pour maladie congénitale rare du métabolisme (maladie orpheline)
Points | 130.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | de 1 août 22 | Chapitre | A
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse biochimique est effectuée à des fins de diagnostic ou de suivi
f. La sensibilité diagnostique pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Electrophorèse sur gel, chromatographie sur couche mince, chromatographie en phase liquide (incl. HPLC), chromatographie en phase gazeuse, électrophorèse capillaire

de grande complexité ou en combinaison avec des anticorps ou des enzymes
Matériel d'analyse: Sang, plasma, sérum, urine, liquide céphalorachidien
Résultat: qn
Application par échantillon primaire: 1 par métabolite, au maximum 5
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Remarques:
1. L'exécution des analyses diagnostiques se conforme à la Loi fédérale sur l'analyse génétique humaine (LAGH; RS 810.12).
2. Si un laboratoire effectue un examen d'un produit direct du gène au sens de l'article 3 let. c LAGH, il doit disposer d'une autorisation selon l'article 8 LAGH.
3. L'exécution des analyses biochimique des métabolites pour le suivi n'entre pas dans le champ d'application de la LAGH.
4. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 1900.40: Analyse biochimique hautement spécialisée des métabolites pour maladie congénitale rare du métabolisme (maladie orpheline)
Points | 145.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | 1 avr 20 - 31 juil 22 | Chapitre | A
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse biochimique est effectuée à des fins de diagnostic ou de suivi
f. La sensibilité diagnostique pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Electrophorèse sur gel, chromatographie sur couche mince, chromatographie en phase liquide (incl. HPLC), chromatographie en phase gazeuse, électrophorèse capillaire

de grande complexité ou en combinaison avec des anticorps ou des enzymes
Matériel d'analyse: Sang, plasma, sérum, urine, liquide céphalorachidien
Résultat: qn
Application par échantillon primaire: 1 par métabolite, au maximum 5
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Remarques:
1. L'exécution des analyses diagnostiques se conforme à la Loi fédérale sur l'analyse génétique humaine (LAGH; RS 810.12).
2. Si un laboratoire effectue un examen d'un produit direct du gène au sens de l'article 3 let. c LAGH, il doit disposer d'une autorisation selon l'article 8 LAGH.
3. L'exécution des analyses biochimique des métabolites pour le suivi n'entre pas dans le champ d'application de la LAGH.
4. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. A
  • 1900.50

1900.50 | Code 1900.50: Analyse biochimique hautement spécialisée des métabolites pour maladie congénitale rare du métabolisme (maladie orpheline)
Points | 184.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | de 1 août 22 | Chapitre | A
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse biochimique est effectuée à des fins de diagnostic ou de suivi
f. La sensibilité diagnostique pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Electrophorèse sur gel, chromatographie sur couche mince, chromatographie en phase liquide (incl. HPLC), chromatographie en phase gazeuse, électrophorèse capillaire

avec évaluation des données et interprétation particulièrement complexe
Matériel d'analyse: Sang, plasma, sérum, urine, liquide céphalorachidien
Résultat: qn
Application par échantillon primaire: 1 par métabolite, au maximum 7
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Remarques:
1. L'exécution des analyses diagnostiques se conforme à la Loi fédérale sur l'analyse génétique humaine (LAGH; RS 810.12).
2. Si un laboratoire effectue un examen d'un produit direct du gène au sens de l'article 3 let. c LAGH, il doit disposer d'une autorisation selon l'article 8 LAGH.
3. L'exécution des analyses biochimique des métabolites pour le suivi n'entre pas dans le champ d'application de la LAGH.
4. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 1900.50: Analyse biochimique hautement spécialisée des métabolites pour maladie congénitale rare du métabolisme (maladie orpheline)
Points | 205.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | 1 avr 20 - 31 juil 22 | Chapitre | A
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse biochimique est effectuée à des fins de diagnostic ou de suivi
f. La sensibilité diagnostique pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Electrophorèse sur gel, chromatographie sur couche mince, chromatographie en phase liquide (incl. HPLC), chromatographie en phase gazeuse, électrophorèse capillaire

avec évaluation des données et interprétation particulièrement complexe
Matériel d'analyse: Sang, plasma, sérum, urine, liquide céphalorachidien
Résultat: qn
Application par échantillon primaire: 1 par métabolite, au maximum 7
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Remarques:
1. L'exécution des analyses diagnostiques se conforme à la Loi fédérale sur l'analyse génétique humaine (LAGH; RS 810.12).
2. Si un laboratoire effectue un examen d'un produit direct du gène au sens de l'article 3 let. c LAGH, il doit disposer d'une autorisation selon l'article 8 LAGH.
3. L'exécution des analyses biochimique des métabolites pour le suivi n'entre pas dans le champ d'application de la LAGH.
4. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. A
  • 1900.60

1900.60 | Code 1900.60: Analyse biochimique hautement spécialisée des métabolites pour maladie congénitale rare du métabolisme (maladie orpheline)
Points | 225.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | de 1 août 22 | Chapitre | A
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse biochimique est effectuée à des fins de diagnostic ou de suivi
f. La sensibilité diagnostique pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Electrophorèse sur gel, chromatographie sur couche mince, chromatographie en phase liquide (incl. HPLC), chromatographie en phase gazeuse, électrophorèse capillaire

avec évaluation des données et interprétation particulièrement complexe
Matériel d'analyse: Sang, plasma, sérum, urine, liquide céphalorachidien
Résultat: qn
Application par échantillon primaire: 1 par métabolite, au maximum 7
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Remarques:
1. L'exécution des analyses diagnostiques se conforme à la Loi fédérale sur l'analyse génétique humaine (LAGH; RS 810.12).
2. Si un laboratoire effectue un examen d'un produit direct du gène au sens de l'article 3 let. c LAGH, il doit disposer d'une autorisation selon l'article 8 LAGH.
3. L'exécution des analyses biochimique des métabolites pour le suivi n'entre pas dans le champ d'application de la LAGH.
4. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 1900.60: Analyse biochimique hautement spécialisée des métabolites pour maladie congénitale rare du métabolisme (maladie orpheline)
Points | 250.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | 1 avr 20 - 31 juil 22 | Chapitre | A
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse biochimique est effectuée à des fins de diagnostic ou de suivi
f. La sensibilité diagnostique pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Electrophorèse sur gel, chromatographie sur couche mince, chromatographie en phase liquide (incl. HPLC), chromatographie en phase gazeuse, électrophorèse capillaire

avec évaluation des données et interprétation particulièrement complexe
Matériel d'analyse: Sang, plasma, sérum, urine, liquide céphalorachidien
Résultat: qn
Application par échantillon primaire: 1 par métabolite, au maximum 7
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Remarques:
1. L'exécution des analyses diagnostiques se conforme à la Loi fédérale sur l'analyse génétique humaine (LAGH; RS 810.12).
2. Si un laboratoire effectue un examen d'un produit direct du gène au sens de l'article 3 let. c LAGH, il doit disposer d'une autorisation selon l'article 8 LAGH.
3. L'exécution des analyses biochimique des métabolites pour le suivi n'entre pas dans le champ d'application de la LAGH.
4. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. A
  • 1901.00

1901.00 | Code 1901.00: Analyse biochimique hautement spécialisée de protéine/activité enzymatique pour maladie congénitale rare du métabolisme (maladie orpheline)
Points | 103.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | de 1 août 22 | Chapitre | A
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse biochimique est effectuée à des fins de diagnostic ou de suivi
f. La sensibilité diagnostique pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable

Technique d'analyse: Photométrie, fluorimétrie
(détermination du point de fin respectivement temps de mesure pure < 5 min. )
Matériel d'analyse: Non spécifié
Résultat: qn
Application par échantillon primaire: 1 par métabolite, au maximum 5
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Remarques:
1. L'exécution des analyses diagnostiques se conforme à la Loi fédérale sur l'analyse génétique humaine (LAGH; RS 810.12).
2. Si un laboratoire effectue un examen d'un produit direct du gène au sens de l'article 3 let. c LAGH, il doit disposer d'une autorisation selon l'article 8 LAGH.
3. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 1901.00: Analyse biochimique hautement spécialisée de protéine/activité enzymatique pour maladie congénitale rare du métabolisme (maladie orpheline)
Points | 115.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | 1 avr 20 - 31 juil 22 | Chapitre | A
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse biochimique est effectuée à des fins de diagnostic ou de suivi
f. La sensibilité diagnostique pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable

Technique d'analyse: Photométrie, fluorimétrie
(détermination du point de fin respectivement temps de mesure pure < 5 min. )
Matériel d'analyse: Non spécifié
Résultat: qn
Application par échantillon primaire: 1 par métabolite, au maximum 5
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Remarques:
1. L'exécution des analyses diagnostiques se conforme à la Loi fédérale sur l'analyse génétique humaine (LAGH; RS 810.12).
2. Si un laboratoire effectue un examen d'un produit direct du gène au sens de l'article 3 let. c LAGH, il doit disposer d'une autorisation selon l'article 8 LAGH.
3. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. A
  • 1901.10

1901.10 | Code 1901.10: Analyse biochimique hautement spécialisée de protéine/activité enzymatique pour maladie congénitale rare du métabolisme (maladie orpheline)
Points | 121.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | de 1 août 22 | Chapitre | A
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse biochimique est effectuée à des fins de diagnostic ou de suivi
f. La sensibilité diagnostique pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable

Technique d'analyse: Photométrie, fluorimétrie, luminométrie

avec préparation d'échantillon complexe (détermination du point de fin respectivement temps de mesure pure < 5 min. pour les tests cinétiques)
Matériel d'analyse: Non spécifié
Résultat: qn
Application par échantillon primaire: 1 par métabolite, au maximum 7
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Remarques:
1. L'exécution des analyses diagnostiques se conforme à la Loi fédérale sur l'analyse génétique humaine (LAGH; RS 810.12).
2. Si un laboratoire effectue un examen d'un produit direct du gène au sens de l'article 3 let. c LAGH, il doit disposer d'une autorisation selon l'article 8 LAGH.
3. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 1901.10: Analyse biochimique hautement spécialisée de protéine/activité enzymatique pour maladie congénitale rare du métabolisme (maladie orpheline)
Points | 135.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | 1 avr 20 - 31 juil 22 | Chapitre | A
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse biochimique est effectuée à des fins de diagnostic ou de suivi
f. La sensibilité diagnostique pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable

Technique d'analyse: Photométrie, fluorimétrie, luminométrie

avec préparation d'échantillon complexe (détermination du point de fin respectivement temps de mesure pure < 5 min. pour les tests cinétiques)
Matériel d'analyse: Non spécifié
Résultat: qn
Application par échantillon primaire: 1 par métabolite, au maximum 7
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Remarques:
1. L'exécution des analyses diagnostiques se conforme à la Loi fédérale sur l'analyse génétique humaine (LAGH; RS 810.12).
2. Si un laboratoire effectue un examen d'un produit direct du gène au sens de l'article 3 let. c LAGH, il doit disposer d'une autorisation selon l'article 8 LAGH.
3. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. A
  • 1901.20

1901.20 | Code 1901.20: Analyse biochimique hautement spécialisée de protéine/activité enzymatique pour maladie congénitale rare du métabolisme (maladie orpheline)
Points | 256.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | de 1 août 22 | Chapitre | A
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse biochimique est effectuée à des fins de diagnostic ou de suivi
f. La sensibilité diagnostique pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Photométrie, fluorimétrie, luminométrie

avec préparation d'échantillon complexe (détermination du point de fin respectivement temps de mesure pure < 5 min. pour les tests cinétiques)
Matériel d'analyse: Non spécifié
Résultat: qn
Application par échantillon primaire: 1 par métabolite, au maximum 5
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Remarques:
1. L'exécution des analyses diagnostiques se conforme à la Loi fédérale sur l'analyse génétique humaine (LAGH; RS 810.12).
2. Si un laboratoire effectue un examen d'un produit direct du gène au sens de l'article 3 let. c LAGH, il doit disposer d'une autorisation selon l'article 8 LAGH.
3. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 1901.20: Analyse biochimique hautement spécialisée de protéine/activité enzymatique pour maladie congénitale rare du métabolisme (maladie orpheline)
Points | 285.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | 1 avr 20 - 31 juil 22 | Chapitre | A
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse biochimique est effectuée à des fins de diagnostic ou de suivi
f. La sensibilité diagnostique pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Photométrie, fluorimétrie, luminométrie

avec préparation d'échantillon complexe (détermination du point de fin respectivement temps de mesure pure < 5 min. pour les tests cinétiques)
Matériel d'analyse: Non spécifié
Résultat: qn
Application par échantillon primaire: 1 par métabolite, au maximum 5
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Remarques:
1. L'exécution des analyses diagnostiques se conforme à la Loi fédérale sur l'analyse génétique humaine (LAGH; RS 810.12).
2. Si un laboratoire effectue un examen d'un produit direct du gène au sens de l'article 3 let. c LAGH, il doit disposer d'une autorisation selon l'article 8 LAGH.
3. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. A
  • 1901.30

1901.30 | Code 1901.30: Analyse biochimique hautement spécialisée de protéine/activité enzymatique pour maladie congénitale rare du métabolisme (maladie orpheline)
Points | 288.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | de 1 août 22 | Chapitre | A
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse biochimique est effectuée à des fins de diagnostic ou de suivi
f. La sensibilité diagnostique pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable

Technique d'analyse: Photométrie, fluorimétrie, luminométrie

avec préparation d'échantillon complexe (détermination du point de fin respectivement temps de mesure pure < 5 min. pour les tests cinétiques)
Matériel d'analyse: Non spécifié
Résultat: qn
Application par échantillon primaire: 1 par métabolite, au maximum 5
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Remarques:
1. L'exécution des analyses diagnostiques se conforme à la Loi fédérale sur l'analyse génétique humaine (LAGH; RS 810.12).
2. Si un laboratoire effectue un examen d'un produit direct du gène au sens de l'article 3 let. c LAGH, il doit disposer d'une autorisation selon l'article 8 LAGH.
3. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 1901.30: Analyse biochimique hautement spécialisée de protéine/activité enzymatique pour maladie congénitale rare du métabolisme (maladie orpheline)
Points | 320.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | 1 avr 20 - 31 juil 22 | Chapitre | A
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse biochimique est effectuée à des fins de diagnostic ou de suivi
f. La sensibilité diagnostique pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable

Technique d'analyse: Photométrie, fluorimétrie, luminométrie

avec préparation d'échantillon complexe (détermination du point de fin respectivement temps de mesure pure < 5 min. pour les tests cinétiques)
Matériel d'analyse: Non spécifié
Résultat: qn
Application par échantillon primaire: 1 par métabolite, au maximum 5
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Remarques:
1. L'exécution des analyses diagnostiques se conforme à la Loi fédérale sur l'analyse génétique humaine (LAGH; RS 810.12).
2. Si un laboratoire effectue un examen d'un produit direct du gène au sens de l'article 3 let. c LAGH, il doit disposer d'une autorisation selon l'article 8 LAGH.
3. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. A
  • 1901.40

1901.40 | Code 1901.40: Analyse biochimique hautement spécialisée de protéine/activité enzymatique pour maladie congénitale rare du métabolisme (maladie orpheline)
Points | 468.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | de 1 août 22 | Chapitre | A
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse biochimique est effectuée à des fins de diagnostic ou de suivi
f. La sensibilité diagnostique pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Photométrie, fluorimétrie, luminométrie

avec analyse à au moins deux étapes, préparation d'échantillon complexe

et au moins une étape de séparation ou de purification ou une procédure cinétique avec > 5 min. de temps de mesure pur

avec une évaluation et une inerprétation particulièrement complexes des données
Matériel d'analyse: Non spécifié
Résultat: qn
Application par échantillon primaire: 1 par métabolite, au maximum 5
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Remarques:
1. L'exécution des analyses diagnostiques se conforme à la Loi fédérale sur l'analyse génétique humaine (LAGH; RS 810.12).
2. Si un laboratoire effectue un examen d'un produit direct du gène au sens de l'article 3 let. c LAGH, il doit disposer d'une autorisation selon l'article 8 LAGH.
3. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 1901.40: Analyse biochimique hautement spécialisée de protéine/activité enzymatique pour maladie congénitale rare du métabolisme (maladie orpheline)
Points | 520.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | 1 avr 20 - 31 juil 22 | Chapitre | A
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse biochimique est effectuée à des fins de diagnostic ou de suivi
f. La sensibilité diagnostique pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Photométrie, fluorimétrie, luminométrie

avec analyse à au moins deux étapes, préparation d'échantillon complexe

et au moins une étape de séparation ou de purification ou une procédure cinétique avec > 5 min. de temps de mesure pur

avec une évaluation et une inerprétation particulièrement complexes des données
Matériel d'analyse: Non spécifié
Résultat: qn
Application par échantillon primaire: 1 par métabolite, au maximum 5
Domain: C
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Remarques:
1. L'exécution des analyses diagnostiques se conforme à la Loi fédérale sur l'analyse génétique humaine (LAGH; RS 810.12).
2. Si un laboratoire effectue un examen d'un produit direct du gène au sens de l'article 3 let. c LAGH, il doit disposer d'une autorisation selon l'article 8 LAGH.
3. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. B

B | Génétique médicale
B0 | Méthodes générales et suppléments
B1 | Analyses cytogénétiques constitutionnelles
B2 | Analyses de biologie moléculaire constitutionnelle
B3 | Analyses cytogénétiques somatiques
B4 | Analyses de biologie moléculaire somatique
B5 | Autres analyses génétiques
B6 | Typisations
B7 | Analyses prénatales non invasives
B8 | Anciens prestations de services en Génétique Médicale valables jusqu'au 31.12.2020


  • Chap. B
  • Chap. B0

B0 | Méthodes générales et suppléments
6001.03 | Extraction d'acides nucléiques humains (ADN ou ARN génomique) à partir d'échantillons primaires
6002.04 | Culture cellulaire ou tissulaire
6003.02 | Banking d' ADN: Extraction d'acides nucléiques (ADN génomique) à partir de l'échantillon primaire et conservation pour un examen ultérieur
6004.05 | Modification d'acides nucléiques humains, avant processus d'amplification et de détection
6005.06 | Supplément pour charges logistiques et de technique de laboratoire concernant les analyses cytogénétiques prénatales
6006.07 | Supplément pour charges logistiques et de technique de laboratoire concernant les analyses de génétique moléculaire prénatale
6007.09 | Supplément pour rendu de résultat cytogénétique complexe
6008.09 | Supplément pour rendu de résultat complexe en génétique moléculaire
6009.09 | Supplément pour l'examen supplémentaire des membres de la famille sains et/ou concernés d'un patient cas index ou d'un foetus
6010.08 | Evaluation bio-informatique ultérieure des données de séquençage acquises par séquençage à haut débit, y compris le compte-rendu du résultat, pour 1 à 10 gènes
6011.08 | Evaluation bio-informatique ultérieure des données de séquençage acquises par séquençage à haut débit, y compris le compte-rendu du résultat, y compris le compte-rendu du résultat, pour 11 à 100 gènes
6012.08 | Evaluation bio-informatique ultérieure des données de séquençage acquises par séquençage à haut débit, y compris le compte-rendu du résultat, y compris le compte-rendu du résultat, pour plus de 100 gènes
6013.58 | Analyse de confirmation des résultats positifs du séquençage à haut débit par séquençage Sanger, y compris en cas d'évaluation bioinformatique ultérieure des données de séquençage à haut débit (6010.08, 6011.08, 6012.08)


  • Chap. B
  • Chap. B0
  • 6001.03

6001.03 | Extraction d'acides nucléiques humains (ADN ou ARN génomique) à partir d'échantillons primaires
 | Points | 54.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHIG
 | Validité | de 1 août 22 | Chapitre | B0
Interprétation | Technique d'analyse: Extraction de ADN/ARN Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CHIG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Extraction d'acides nucléiques humains (ADN ou ARN génomique) à partir d'échantillons primaires
 | Points | 61.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHIG
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B0
Interprétation | Technique d'analyse: Extraction de ADN/ARN Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CHIG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. B
  • Chap. B0
  • 6002.04

6002.04 | Culture cellulaire ou tissulaire
 | Points | 274.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B0
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Uniquement en combinaison avec une position du chapitre B1 ou B2
 | Culture cellulaire ou tissulaire
 | Points | 305.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B0
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Uniquement en combinaison avec une position du chapitre B1 ou B2


  • Chap. B
  • Chap. B0
  • 6003.02

6003.02 | Banking d' ADN: Extraction d'acides nucléiques (ADN génomique) à partir de l'échantillon primaire et conservation pour un examen ultérieur
Points | 54.9 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | CHIG
Validité | de 1 août 22 | Chapitre | B0
Interprétation
Technique d'analyse: Extraction de ADN
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: CHIG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6001.03, ni avec les positions du chapitre B2

Limitation:
1. Uniquement lorsque l'analyse génétique ne peut être effectuée immédiatement (prélèvement ayant eu lieu avant la consultation génétique obligatoire, souhait d'un temps de réflexion, en attente d'un document médical pour préciser l'analyse, en attente d'un nouveau test non encore disponible)
2. Uniquement en cas de maladie mortelle chez le patient cas index suspectée d'être d'origine génétique, sans diagnostic chez un membre de la famille malade ou à risque d'être malade
3. Uniquement pour être utilisé comme ADN de contrôle dans le cadre de l'interprétation définitive d'un variant retrouvé chez un membre de la famille, lorsque l'analyse génétique ne peut être effectuée immédiatement
4. Les côuts des analyses génétiques autres que le banking d'ADN sont à la charge de l'assureur du membre de la famille malade et facturables uniquement au moyen de la position 6009.09
Banking d' ADN: Extraction d'acides nucléiques (ADN génomique) à partir de l'échantillon primaire et conservation pour un examen ultérieur
Points | 61.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | CHIG
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B0
Interprétation
Technique d'analyse: Extraction de ADN
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: CHIG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6001.03, ni avec les positions du chapitre B2

Limitation:
1. Uniquement lorsque l'analyse génétique ne peut être effectuée immédiatement (prélèvement ayant eu lieu avant la consultation génétique obligatoire, souhait d'un temps de réflexion, en attente d'un document médical pour préciser l'analyse, en attente d'un nouveau test non encore disponible)
2. Uniquement en cas de maladie mortelle chez le patient cas index suspectée d'être d'origine génétique, sans diagnostic chez un membre de la famille malade ou à risque d'être malade
3. Uniquement pour être utilisé comme ADN de contrôle dans le cadre de l'interprétation définitive d'un variant retrouvé chez un membre de la famille, lorsque l'analyse génétique ne peut être effectuée immédiatement
4. Les côuts des analyses génétiques autres que le banking d'ADN sont à la charge de l'assureur du membre de la famille malade et facturables uniquement au moyen de la position 6009.09


  • Chap. B
  • Chap. B0
  • 6004.05

6004.05 | Modification d'acides nucléiques humains, avant processus d'amplification et de détection
 | Points | 74.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHIG
 | Validité | de 1 août 22 | Chapitre | B0
Interprétation | Technique d'analyse: p. ex. modification par bisulfite, amplification du génome entier, digestion de l'ADN génomique par emzyme de restriction, incluant le test en gel et la transcription réverse en deux étapes Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par méthode utilisée, au maximum 3 Domain: CHIG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Modification d'acides nucléiques humains, avant processus d'amplification et de détection
 | Points | 83.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHIG
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B0
Interprétation | Technique d'analyse: p. ex. modification par bisulfite, amplification du génome entier, digestion de l'ADN génomique par emzyme de restriction, incluant le test en gel et la transcription réverse en deux étapes Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par méthode utilisée, au maximum 3 Domain: CHIG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. B
  • Chap. B0
  • 6005.06

6005.06 | Supplément pour charges logistiques et de technique de laboratoire concernant les analyses cytogénétiques prénatales
 | Points | 270.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B0
Interprétation | Technique d'analyse: Nettoyage manuel du matériel de biopsie, contrôle de la contamination au moyen d'une analyse par micro-satellite, analyses doubles ou multiples Matériel d'analyse: Villosités choriales, liquide amniotique, autre matériel d'origine f&brkbar;tale Résultat: Non spécifié Application par échantillon primaire: 1 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6006.07 Limitation: Uniquement en combinaison avec une position du chapitre B2 Remarques: Le contrôle post-natal à titre de gestion de la qualité est déjà compris.
 | Supplément pour charges logistiques et de technique de laboratoire concernant les analyses cytogénétiques prénatales
 | Points | 300.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B0
Interprétation | Technique d'analyse: Nettoyage manuel du matériel de biopsie, contrôle de la contamination au moyen d'une analyse par micro-satellite, analyses doubles ou multiples Matériel d'analyse: Villosités choriales, liquide amniotique, autre matériel d'origine f&brkbar;tale Résultat: Non spécifié Application par échantillon primaire: 1 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6006.07 Limitation: Uniquement en combinaison avec une position du chapitre B2 Remarques: Le contrôle post-natal à titre de gestion de la qualité est déjà compris.


  • Chap. B
  • Chap. B0
  • 6006.07

6006.07 | Supplément pour charges logistiques et de technique de laboratoire concernant les analyses de génétique moléculaire prénatale
 | Points | 270.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B0
Interprétation | Technique d'analyse: Nettoyage manuel du matériel de biopsie, extraction supplémentaire d'acides nucléiques du sang des parents, contrôle de la contamination au moyen d'une analyse par micro-satellite Matériel d'analyse: Villosités choriales, liquide amniotique, autre matériel d'origine f&brkbar;tale Résultat: Non spécifié Application par échantillon primaire: 1 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6005.06 Limitation: Uniquement en combinaison avec une position du chapitre B2 Remarques: Le contrôle post-natal à titre de gestion de la qualité est déjà compris.
 | Supplément pour charges logistiques et de technique de laboratoire concernant les analyses de génétique moléculaire prénatale
 | Points | 300.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B0
Interprétation | Technique d'analyse: Nettoyage manuel du matériel de biopsie, extraction supplémentaire d'acides nucléiques du sang des parents, contrôle de la contamination au moyen d'une analyse par micro-satellite Matériel d'analyse: Villosités choriales, liquide amniotique, autre matériel d'origine f&brkbar;tale Résultat: Non spécifié Application par échantillon primaire: 1 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6005.06 Limitation: Uniquement en combinaison avec une position du chapitre B2 Remarques: Le contrôle post-natal à titre de gestion de la qualité est déjà compris.


  • Chap. B
  • Chap. B0
  • 6007.09

6007.09 | Supplément pour rendu de résultat cytogénétique complexe
 | Points | 90.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | de 1 août 22 | Chapitre | B0
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6108.35 Limitation: Uniquement pour rendu de résultat complexe, y compris calcul du risque, données pronostiques, propositions pour la suite de la procédure, bibliographie
 | Supplément pour rendu de résultat cytogénétique complexe
 | Points | 100.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B0
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6108.35 Limitation: Uniquement pour rendu de résultat complexe, y compris calcul du risque, données pronostiques, propositions pour la suite de la procédure, bibliographie


  • Chap. B
  • Chap. B0
  • 6008.09

6008.09 | Supplément pour rendu de résultat complexe en génétique moléculaire
 | Points | 90.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHIG
 | Validité | de 1 août 22 | Chapitre | B0
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CHIG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec les positions de séquençage à haut débit des chapitres B2 et B4-7 Limitation: Uniquement pour rendu de résultat complexe, y compris calcul du risque, données pronostiques, propositions pour la suite de la procédure, bibliographie
 | Supplément pour rendu de résultat complexe en génétique moléculaire
 | Points | 100.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHIG
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B0
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CHIG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec les positions de séquençage à haut débit des chapitres B2 et B4-7 Limitation: Uniquement pour rendu de résultat complexe, y compris calcul du risque, données pronostiques, propositions pour la suite de la procédure, bibliographie


  • Chap. B
  • Chap. B0
  • 6009.09

6009.09 | Supplément pour l'examen supplémentaire des membres de la famille sains et/ou concernés d'un patient cas index ou d'un foetus
Points | 184.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B0
Interprétation qui est nécessaire pour
a) la détermination indirecte d'une mutation familiale non caractérisable, par essai de liaison génétique (analyse de linkage)
b) la mise en évidence directe de mutations dans le cas où un prélèvement d'échantillons sur les personnes concernées n'est pas possible ou acceptable
Technique d'analyse: Non spécifié
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par personne examinée et système de marqueur/séquence cible
(lors d'analyse monoplex ou multiplex), au maximum 8
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
Uniquement en combinaison avec une position du chapitre B2 pour le patient cas index ou l'enfant à naître.

Remarques:
Les coûts sont à la charge de l'assureur du patient cas index ou de la femme enceinte.
Supplément pour l'examen supplémentaire des membres de la famille sains et/ou concernés d'un patient cas index ou d'un foetus
Points | 205.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B0
Interprétation qui est nécessaire pour
a) la détermination indirecte d'une mutation familiale non caractérisable, par essai de liaison génétique (analyse de linkage)
b) la mise en évidence directe de mutations dans le cas où un prélèvement d'échantillons sur les personnes concernées n'est pas possible ou acceptable
Technique d'analyse: Non spécifié
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par personne examinée et système de marqueur/séquence cible
(lors d'analyse monoplex ou multiplex), au maximum 8
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
Uniquement en combinaison avec une position du chapitre B2 pour le patient cas index ou l'enfant à naître.

Remarques:
Les coûts sont à la charge de l'assureur du patient cas index ou de la femme enceinte.


  • Chap. B
  • Chap. B0
  • 6010.08

6010.08 | Evaluation bio-informatique ultérieure des données de séquençage acquises par séquençage à haut débit, y compris le compte-rendu du résultat, pour 1 à 10 gènes
 | Points | 540.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B0
Interprétation | Technique d'analyse: Evaluation bio-informatique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: Non spécifié Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6011.08, 6012.08, 6400.65, 6400.66, 6400.67, 6401.65, 6401.66 et 6401.67 Limitation: 1. Selon les connaissances scientifiques nouvelles sur la modification génétique d'origine à la base de la maladie ou du groupe de maladies recherchées 2. Lors de l'apparition de nouveaux symptômes de la maladie ou d'une nouvelle maladie Remarques: La confirmation des résultats positifs du séquencage à haut débit doit être effectuée avec le séquençage de Sanger et être facturé avec la position 6013.58.
 | Evaluation bio-informatique ultérieure des données de séquençage acquises par séquençage à haut débit, y compris le compte-rendu du résultat, pour 1 à 10 gènes
 | Points | 600.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B0
Interprétation | Technique d'analyse: Evaluation bio-informatique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: Non spécifié Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6011.08 et 6012.08 Limitation: 1. Selon les connaissances scientifiques nouvelles sur la modification génétique d'origine à la base de la maladie ou du groupe de maladies recherchées 2. Lors de l'apparition de nouveaux symptômes de la maladie ou d'une nouvelle maladie Remarques: La confirmation des résultats positifs du séquencage à haut débit doit être effectuée avec le séquençage de Sanger et être facturé avec la position 6013.58.


  • Chap. B
  • Chap. B0
  • 6011.08

6011.08 | Evaluation bio-informatique ultérieure des données de séquençage acquises par séquençage à haut débit, y compris le compte-rendu du résultat, y compris le compte-rendu du résultat, pour 11 à 100 gènes
 | Points | 900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B0
Interprétation | Technique d'analyse: Evaluation bio-informatique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: Non spécifié Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6010.08, 6012.08, 6400.65, 6400.66, 6400.67, 6401.65, 6401.66 et 6401.67 Limitation: 1. Selon les connaissances scientifiques nouvelles sur la modification génétique d'origine à la base de la maladie ou du groupe de maladies recherchées 2. Lors de l'apparition de nouveaux symptômes de la maladie ou d'une nouvelle maladie Remarques: La confirmation des résultats positifs du séquencage à haut débit doit être effectuée avec le séquençage de Sanger et être facturé avec la position 6013.58.
 | Evaluation bio-informatique ultérieure des données de séquençage acquises par séquençage à haut débit, y compris le compte-rendu du résultat, y compris le compte-rendu du résultat, pour 11 à 100 gènes
 | Points | 1000.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B0
Interprétation | Technique d'analyse: Evaluation bio-informatique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: Non spécifié Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6010.08 et 6012.08 Limitation: 1. Selon les connaissances scientifiques nouvelles sur la modification génétique d'origine à la base de la maladie ou du groupe de maladies recherchées 2. Lors de l'apparition de nouveaux symptômes de la maladie ou d'une nouvelle maladie Remarques: La confirmation des résultats positifs du séquencage à haut débit doit être effectuée avec le séquençage de Sanger et être facturé avec la position 6013.58.


  • Chap. B
  • Chap. B0
  • 6012.08

6012.08 | Evaluation bio-informatique ultérieure des données de séquençage acquises par séquençage à haut débit, y compris le compte-rendu du résultat, y compris le compte-rendu du résultat, pour plus de 100 gènes
 | Points | 1350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B0
Interprétation | Technique d'analyse: Evaluation bio-informatique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: Non spécifié Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6010.08, 6011.08, 6400.65, 6400.66, 6400.67, 6401.65, 6401.66 et 6401.67 Limitation: 1. Selon les connaissances scientifiques nouvelles sur la modification génétique d'origine à la base de la maladie ou du groupe de maladies recherchées 2. Lors de l'apparition de nouveaux symptômes de la maladie ou d'une nouvelle maladie Remarques: La confirmation des résultats positifs du séquencage à haut débit doit être effectuée avec le séquençage de Sanger et être facturé avec la position 6013.58.
 | Evaluation bio-informatique ultérieure des données de séquençage acquises par séquençage à haut débit, y compris le compte-rendu du résultat, y compris le compte-rendu du résultat, pour plus de 100 gènes
 | Points | 1500.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B0
Interprétation | Technique d'analyse: Evaluation bio-informatique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: Non spécifié Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6010.08 et 6011.08 Limitation: 1. Selon les connaissances scientifiques nouvelles sur la modification génétique d'origine à la base de la maladie ou du groupe de maladies recherchées 2. Lors de l'apparition de nouveaux symptômes de la maladie ou d'une nouvelle maladie Remarques: La confirmation des résultats positifs du séquencage à haut débit doit être effectuée avec le séquençage de Sanger et être facturé avec la position 6013.58.


  • Chap. B
  • Chap. B0
  • 6013.58

6013.58 | Analyse de confirmation des résultats positifs du séquençage à haut débit par séquençage Sanger, y compris en cas d'évaluation bioinformatique ultérieure des données de séquençage à haut débit (6010.08, 6011.08, 6012.08)
 | Points | 193.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B0
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie du séquençage de l'amplificat selon Sanger et de la détection des deux brins isolés au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: Au maximum 2 pour l'analyse de 1 à 10 gènes, au maximum 4 pour l'analyse de 11-100 gènes, au maximum 6 pour l'analyse de plus de 100 gènes Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6400.65, 6400.66, 6400.67, 6401.65, 6401.66 et 6401.67
 | Analyse de confirmation des résultats positifs du séquençage à haut débit par séquençage Sanger, y compris en cas d'évaluation bioinformatique ultérieure des données de séquençage à haut débit (6010.08, 6011.08, 6012.08)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B0
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie du séquençage de l'amplificat selon Sanger et de la détection des deux brins isolés au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: Au maximum 2 pour l'analyse de 1 à 10 gènes, au maximum 4 pour l'analyse de 11-100 gènes, au maximum 6 pour l'analyse de plus de 100 gènes Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. B
  • Chap. B1

B1 | Analyses cytogénétiques constitutionnelles
6101.30 | Préparation chromosomique et analyse chromosomique, caryotype constitutionnel
6102.30 | Analyse chromosomique, caryotype constitutionnel, supplément pour plus de 25 cellules analysées
6103.30 | Analyse chromosomique, caryotype constitutionnel, supplément pour plus de 50 cellules analysées
6104.31 | Analyse chromosomique, caryotype constitutionnel, supplément pour l'usage de colorations additionnelles
6105.34 | Hybridation in situ interphasique, lors de suspicion d'une anomalie chromosom. ou détermination du sexe lors de maladies héréditaires transmises par le chromosome X, caryotype constitut. incluant la préparation et l'analyse de 50 cellules ou davantage
6106.34 | Analyse chromosomique, caryotype constitutionnel, supplément pour hybridation in situ métaphasique ou interphasique
6107.35 | Analyse chromosomique par microarray, caryotype constitutionnel
6108.35 | Analyse génétique parentale, forfait incluant les analyses génétiques des deux parents
6109.37 | Détermination par génétique moléculaire d'aneuploïdie lors de suspicion d'une anomalie chromosomique ou détermination du sexe par génétique moléculaire (QF-PCR) lors de maladies héréditaires transmises par le chromosome X, test rapide


  • Chap. B
  • Chap. B1
  • 6101.30

6101.30 | Préparation chromosomique et analyse chromosomique, caryotype constitutionnel
 | Points | 319.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B1
Interprétation | Technique d'analyse: Caryotype Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Préparation chromosomique et analyse chromosomique, caryotype constitutionnel
 | Points | 355.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B1
Interprétation | Technique d'analyse: Caryotype Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. B
  • Chap. B1
  • 6102.30

6102.30 | Analyse chromosomique, caryotype constitutionnel, supplément pour plus de 25 cellules analysées
 | Points | 62.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B1
Interprétation | Technique d'analyse: Caryotype Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Analyse chromosomique, caryotype constitutionnel, supplément pour plus de 25 cellules analysées
 | Points | 69.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B1
Interprétation | Technique d'analyse: Caryotype Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. B
  • Chap. B1
  • 6103.30

6103.30 | Analyse chromosomique, caryotype constitutionnel, supplément pour plus de 50 cellules analysées
 | Points | 130.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B1
Interprétation | Technique d'analyse: Caryotype Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Analyse chromosomique, caryotype constitutionnel, supplément pour plus de 50 cellules analysées
 | Points | 145.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B1
Interprétation | Technique d'analyse: Caryotype Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. B
  • Chap. B1
  • 6104.31

6104.31 | Analyse chromosomique, caryotype constitutionnel, supplément pour l'usage de colorations additionnelles
 | Points | 52.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B1
Interprétation | Technique d'analyse: Bandes G, Q, R ou C, Ag-NOR, haute résolution, autres Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par coloration, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Analyse chromosomique, caryotype constitutionnel, supplément pour l'usage de colorations additionnelles
 | Points | 58.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B1
Interprétation | Technique d'analyse: Bandes G, Q, R ou C, Ag-NOR, haute résolution, autres Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par coloration, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. B
  • Chap. B1
  • 6105.34

6105.34 | Hybridation in situ interphasique, lors de suspicion d'une anomalie chromosom. ou détermination du sexe lors de maladies héréditaires transmises par le chromosome X, caryotype constitut. incluant la préparation et l'analyse de 50 cellules ou davantage
 | Points | 328.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B1
Interprétation | Technique d'analyse: FISH Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par coloration Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6109.37
 | Hybridation in situ interphasique, lors de suspicion d'une anomalie chromosom. ou détermination du sexe lors de maladies héréditaires transmises par le chromosome X, caryotype constitut. incluant la préparation et l'analyse de 50 cellules ou davantage
 | Points | 365.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B1
Interprétation | Technique d'analyse: FISH Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par coloration Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6109.37


  • Chap. B
  • Chap. B1
  • 6106.34

6106.34 | Analyse chromosomique, caryotype constitutionnel, supplément pour hybridation in situ métaphasique ou interphasique
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B1
Interprétation | Technique d'analyse: FISH Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par sonde, au maximum 5 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Analyse chromosomique, caryotype constitutionnel, supplément pour hybridation in situ métaphasique ou interphasique
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B1
Interprétation | Technique d'analyse: FISH Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par sonde, au maximum 5 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. B
  • Chap. B1
  • 6107.35

6107.35 | Analyse chromosomique par microarray, caryotype constitutionnel
Points | 1620.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B1
Interprétation
Technique d'analyse: Microarray
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Uniquement dans les indications suivantes:
a. Troubles du développement et/ou neuropsychiatriques indéterminés et/ou anomalies congénitales sans indices con-crets suffisants pour une maladie chromosomique ou mono-génique spécifique, ou
b. Résultat anormal de l'analyse chromosomique conven-tionnelle nécessitant d'être clarifié, ou
c. Suspicion d'une maladie génétique, probablement due à une délétion ou à une duplication de plusieurs gènes, dont il n'est pas possible de déterminer à l'avance lesquels sont concernés, ou
d. Clarté nucale augmentée (> 95ème percentile) ou autres anomalies f&brkbar;tales à l'échographie, après exclusion des tri-somies classiques sur du matériel f&brkbar;tal
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)
Analyse chromosomique par microarray, caryotype constitutionnel
Points | 1800.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B1
Interprétation
Technique d'analyse: Microarray
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Uniquement dans les indications suivantes:
a. Troubles du développement et/ou neuropsychiatriques indéterminés et/ou anomalies congénitales sans indices con-crets suffisants pour une maladie chromosomique ou mono-génique spécifique, ou
b. Résultat anormal de l'analyse chromosomique conven-tionnelle nécessitant d'être clarifié, ou
c. Suspicion d'une maladie génétique, probablement due à une délétion ou à une duplication de plusieurs gènes, dont il n'est pas possible de déterminer à l'avance lesquels sont concernés, ou
d. Clarté nucale augmentée (> 95ème percentile) ou autres anomalies f&brkbar;tales à l'échographie, après exclusion des tri-somies classiques sur du matériel f&brkbar;tal
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)


  • Chap. B
  • Chap. B1
  • 6108.35

6108.35 | Analyse génétique parentale, forfait incluant les analyses génétiques des deux parents
 | Points | 1350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B1
Interprétation | Technique d'analyse: Microarray Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Uniquement pour l'interprétation définitive de l'analyse chromosomique par microarray (position 6107.35), si nécessaire Remarques: Les coûts sont à la charge de l'assureur du patient cas index ou de la femme enceinte.
 | Analyse génétique parentale, forfait incluant les analyses génétiques des deux parents
 | Points | 1500.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B1
Interprétation | Technique d'analyse: Microarray Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Uniquement pour l'interprétation définitive de l'analyse chromosomique par microarray (position 6107.35), si nécessaire Remarques: Les coûts sont à la charge de l'assureur du patient cas index ou de la femme enceinte.


  • Chap. B
  • Chap. B1
  • 6109.37

6109.37 | Détermination par génétique moléculaire d'aneuploïdie lors de suspicion d'une anomalie chromosomique ou détermination du sexe par génétique moléculaire (QF-PCR) lors de maladies héréditaires transmises par le chromosome X, test rapide
 | Points | 166.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B1
Interprétation | Technique d'analyse: QF-PCR Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6105.34
 | Détermination par génétique moléculaire d'aneuploïdie lors de suspicion d'une anomalie chromosomique ou détermination du sexe par génétique moléculaire (QF-PCR) lors de maladies héréditaires transmises par le chromosome X, test rapide
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B1
Interprétation | Technique d'analyse: QF-PCR Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6105.34


  • Chap. B
  • Chap. B2

B2 | Analyses de biologie moléculaire constitutionnelle
B2.1 | Sang, coagulation, système immunitaire
B2.2 | Affections de la peau, du tissu conjonctif et des os
B2.3 | Maladies métaboliques et endocrines
B2.4 | Néoplasies héréditaires
B2.5 | Troubles moteurs et/ou cognitifs
B2.6 | Syndromes
B2.7 | Système uro-génital, troubles de la fertilité, stérilité
B2.8 | Maladies des organes des sens
B2.9 | Autres maladies génétiques rares non listées


  • Chap. B
  • Chap. B2
  • Chap. B2.1

B2.1 | Sang, coagulation, système immunitaire
6200.64 | Facteur V Leiden: détermination de la mutation p.R506Q (F5:p.Arg534Gln)
6201.64 | Trouble du facteur II/prothrombine: détermination de la mutation G20210A (F2:c.*97G>A)
6202.64 | Hémochromatose, familiale (HFE): recherche des mutations p.C282Y et p.H63D (HFE:p.Cys282Tyr et HFE:p.His63Asp)
6203.51 | Hémoglobinopathies
6203.54 | Hémoglobinopathies
6203.55 | Hémoglobinopathies
6203.56 | Hémoglobinopathies
6203.60 | Hémoglobinopathies
6204.55 | Hémophilies
6204.56 | Hémophilies
6204.60 | Hémophilies
6205.56 | SCID
6205.61 | SCID
6206.55 | Code 6206.55: Maladies génétiques rares du sang, de la coagulation, du système immunitaire
6206.56 | Code 6206.56: Maladies génétiques rares du sang, de la coagulation, du système immunitaire
6206.60 | Code 6206.60: Maladies génétiques rares du sang, de la coagulation, du système immunitaire
6207.61 | Affection mendélienne du sang, de la coagulation ou du système immunitaire en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour 11 à 100 gènes
6207.62 | Affection mendélienne du sang, de la coagulation ou du système immunitaire en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour plus de 100 gènes


  • Chap. B
  • Chap. B2
  • Chap. B2.1
  • 6200.64

6200.64 | Facteur V Leiden: détermination de la mutation p.R506Q (F5:p.Arg534Gln)
 | Points | 83.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHG
 | Validité | de 1 août 22 | Chapitre | B2.1
Interprétation | Technique d'analyse: Libre choix de la technique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CHG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6008.09
 | Facteur V Leiden: détermination de la mutation p.R506Q (F5:p.Arg534Gln)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHG
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.1
Interprétation | Technique d'analyse: Libre choix de la technique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CHG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6008.09


  • Chap. B
  • Chap. B2
  • Chap. B2.1
  • 6201.64

6201.64 | Trouble du facteur II/prothrombine: détermination de la mutation G20210A (F2:c.*97G>A)
 | Points | 83.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHG
 | Validité | de 1 août 22 | Chapitre | B2.1
Interprétation | Technique d'analyse: Libre choix de la technique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CHG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6008.09
 | Trouble du facteur II/prothrombine: détermination de la mutation G20210A (F2:c.*97G>A)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHG
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.1
Interprétation | Technique d'analyse: Libre choix de la technique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CHG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6008.09


  • Chap. B
  • Chap. B2
  • Chap. B2.1
  • 6202.64

6202.64 | Hémochromatose, familiale (HFE): recherche des mutations p.C282Y et p.H63D (HFE:p.Cys282Tyr et HFE:p.His63Asp)
 | Points | 83.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHG
 | Validité | de 1 août 22 | Chapitre | B2.1
Interprétation | Technique d'analyse: Libre choix de la technique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: Au maximum 2 Domain: CHG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6008.09
 | Hémochromatose, familiale (HFE): recherche des mutations p.C282Y et p.H63D (HFE:p.Cys282Tyr et HFE:p.His63Asp)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHG
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.1
Interprétation | Technique d'analyse: Libre choix de la technique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: Au maximum 2 Domain: CHG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6008.09


  • Chap. B
  • Chap. B2
  • Chap. B2.1
  • 6203.51

6203.51 | Hémoglobinopathies
 | Points | 94.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | de 1 août 22 | Chapitre | B2.1
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation par électrophorèse (gel d'agarose, gel de polyacrylamide) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications spécifiques Remarques: P. ex. thalassémies, anémie falciforme
 | Hémoglobinopathies
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.1
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation par électrophorèse (gel d'agarose, gel de polyacrylamide) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications spécifiques Remarques: P. ex. thalassémies, anémie falciforme


  • Chap. B
  • Chap. B2
  • Chap. B2.1
  • 6203.54

6203.54 | Hémoglobinopathies
 | Points | 166.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | de 1 août 22 | Chapitre | B2.1
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse capillaire (par exemple analyse de fragments), chromatographie (par exemple HPLC) ou hybridisation (par exemple strip assay) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de mutations spécifiques Remarques: P. ex. thalassémies, anémie falciforme
 | Hémoglobinopathies
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.1
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse capillaire (par exemple analyse de fragments), chromatographie (par exemple HPLC) ou hybridisation (par exemple strip assay) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de mutations spécifiques Remarques: P. ex. thalassémies, anémie falciforme


  • Chap. B
  • Chap. B2
  • Chap. B2.1
  • 6203.55

6203.55 | Hémoglobinopathies
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | de 1 août 22 | Chapitre | B2.1
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications Remarques: P. ex. thalassémies, anémie falciforme
 | Hémoglobinopathies
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.1
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications Remarques: P. ex. thalassémies, anémie falciforme


  • Chap. B
  • Chap. B2
  • Chap. B2.1
  • 6203.56

6203.56 | Hémoglobinopathies
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | HG
Validité | de 1 août 22 | Chapitre | B2.1
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: HG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6203.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
1. P. ex. thalassémies, anémie falciforme
2. En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Hémoglobinopathies
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | HG
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.1
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: HG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6203.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
1. P. ex. thalassémies, anémie falciforme
2. En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.1
  • 6203.60

6203.60 | Hémoglobinopathies
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.1
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6203.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6203.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. P. ex. thalassémies, anémie falciforme
2. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
3. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
4. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
5. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
6. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Hémoglobinopathies
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.1
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6203.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6203.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. P. ex. thalassémies, anémie falciforme
2. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
3. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
4. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
5. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
6. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.1
  • 6204.55

6204.55 | Hémophilies
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.1
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications
 | Hémophilies
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.1
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications


  • Chap. B
  • Chap. B2
  • Chap. B2.1
  • 6204.56

6204.56 | Hémophilies
 | Points | 193.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.1
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 13 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6204.60 ni avec 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
 | Hémophilies
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.1
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 13 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6204.60 ni avec 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.1
  • 6204.60

6204.60 | Hémophilies
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.1
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6204.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6204.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5 Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Hémophilies
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.1
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6204.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6204.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5 Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.1
  • 6205.56

6205.56 | SCID
 | Points | 193.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HIG
 | Validité | de 1 août 22 | Chapitre | B2.1
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 14 Domain: HIG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6205.61 ni avec 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
 | SCID
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HIG
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.1
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 14 Domain: HIG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6205.61 ni avec 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.1
  • 6205.61

6205.61 | SCID
Points | 2970.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.1
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6204.55.2

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6205.56 doit être réalisée plus de 14 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5 Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).
SCID
Points | 3300.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.1
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6205.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6205.56 doit être réalisée plus de 14 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5 Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.1
  • 6206.55

6206.55 | Code 6206.55: Maladies génétiques rares du sang, de la coagulation, du système immunitaire
Points | 315.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.1
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pour la détermination de délétions/duplications
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
2. En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées;
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 6206.55: Maladies génétiques rares du sang, de la coagulation, du système immunitaire
Points | 350.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.1
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pour la détermination de délétions/duplications
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
2. En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. B
  • Chap. B2
  • Chap. B2.1
  • 6206.56

6206.56 | Code 6206.56: Maladies génétiques rares du sang, de la coagulation, du système immunitaire
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.1
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6206.60 ni avec 6013.58

Limitation:
1. Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
1. En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM)
Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b. En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4, OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées;
c. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 6206.56: Maladies génétiques rares du sang, de la coagulation, du système immunitaire
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.1
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6206.60 ni avec 6013.58

Limitation:
1. Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
1. En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM)
Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b. En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
c. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. B
  • Chap. B2
  • Chap. B2.1
  • 6206.60

6206.60 | Code 6206.60: Maladies génétiques rares du sang, de la coagulation, du système immunitaire
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.1
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6206.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6206.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
4. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (pa-tient/-e ou assureur-maladie).
5. Exécution des analyses à l'étranger au sens de l'art. 36, al. 1 et 4, OAMal, aux conditions suivantes :
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal ;
b) En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c, LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées;
c) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54, al. 3, OAMal
6. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Code 6206.60: Maladies génétiques rares du sang, de la coagulation, du système immunitaire
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.1
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6206.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6206.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
4. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes :
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal ;
2. En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH ; RS 810.122.1) doivent être respectées ;
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. B
  • Chap. B2
  • Chap. B2.1
  • 6207.61

6207.61 | Affection mendélienne du sang, de la coagulation ou du système immunitaire en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour 11 à 100 gènes
Points | 2970.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.1
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec les analyses de biologie moléculaire suivantes du chapitre B2: 6203.55, 6204.55, 6206.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58..
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5 Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).
Affection mendélienne du sang, de la coagulation ou du système immunitaire en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour 11 à 100 gènes
Points | 3300.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.1
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6207.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58..
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5 Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.1
  • 6207.62

6207.62 | Affection mendélienne du sang, de la coagulation ou du système immunitaire en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour plus de 100 gènes
Points | 3420.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.1
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des plus de 100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec les analyses de biologie moléculaire suivantes du chapitre B2: 6203.55, 6204.55, 6206.55.

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58..
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5 Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour plus de 100 gènes (1500 points tarifaires).
Affection mendélienne du sang, de la coagulation ou du système immunitaire en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour plus de 100 gènes
Points | 3800.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.1
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des plus de 100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6207.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58..
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5 Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour plus de 100 gènes (1500 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.2

B2.2 | Affections de la peau, du tissu conjonctif et des os
6210.61 | Syndrome de Marfan et autres affections de l'aorte thoracique
6211.55 | Syndrome de Marfan
6211.56 | Syndrome de Marfan
6212.56 | Syndrome d'Ehlers-Danlos
6212.61 | Syndrome d'Ehlers-Danlos
6213.55 | Ostéogenèse imparfaite
6213.56 | Ostéogenèse imparfaite
6213.61 | Ostéogenèse imparfaite
6214.55 | Neurofibromatose
6214.56 | Neurofibromatose
6214.60 | Neurofibromatose
6215.56 | Dysplasies squelettiques associées au gène du récepteur du facteur de croissance du fibroblaste (FGFR): achondroplasie, hypochondroplasie, nanisme thanatophore, syndrome de Pfeiffer, de Jackson-Weiss, d'Apert, de Crouzon
6215.60 | Dysplasies squelettiques associées au gène du récepteur du facteur de croissance du fibroblaste (FGFR): achondroplasie, hypochondroplasie, nanisme thanatophore, syndrome de Pfeiffer, de Jackson-Weiss, d'Apert, de Crouzon
6216.56 | Ichthyose
6216.61 | Ichthyose
6217.55 | Code 6217.55: Maladies génétiques rares de la peau, du tissus conjonctif, des os
6217.56 | Code 6217.56: Maladies génétiques rares de la peau, du tissus conjonctif, des os
6217.60 | Code 6217.60: Maladies génétiques rares de la peau, du tissus conjonctif, des os
6218.61 | Affection mendélienne de la peau, du tissu conjonctif ou des os en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour 11 à 100 gènes
6218.62 | Affection mendélienne de la peau, du tissu conjonctif ou des os en fonction du diagnostic différentiel; avec analyse bio-informatique, y compris le compte-rendu du résultat, pour plus de 100 gènes


  • Chap. B
  • Chap. B2
  • Chap. B2.2
  • 6210.61

6210.61 | Syndrome de Marfan et autres affections de l'aorte thoracique
Points | 2970.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.2
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6211.55.

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6211.56 doit être réalisée plus de 14 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).
Syndrome de Marfan et autres affections de l'aorte thoracique
Points | 3300.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.2
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6210.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6211.56 doit être réalisée plus de 14 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.2
  • 6211.55

6211.55 | Syndrome de Marfan
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.2
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications
 | Syndrome de Marfan
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.2
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications


  • Chap. B
  • Chap. B2
  • Chap. B2.2
  • 6211.56

6211.56 | Syndrome de Marfan
 | Points | 193.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.2
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 14 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6210.61 ni avec 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
 | Syndrome de Marfan
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.2
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 14 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6210.61 ni avec 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.2
  • 6212.56

6212.56 | Syndrome d'Ehlers-Danlos
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.2
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 14
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6212.61 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Syndrome d'Ehlers-Danlos
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.2
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 14
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6212.61 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.2
  • 6212.61

6212.61 | Syndrome d'Ehlers-Danlos
Points | 2970.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.2
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6217.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6212.56 doit être réalisée plus de 14 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).
Syndrome d'Ehlers-Danlos
Points | 3300.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.2
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6212.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6212.56 doit être réalisée plus de 14 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.2
  • 6213.55

6213.55 | Ostéogenèse imparfaite
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.2
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications
 | Ostéogenèse imparfaite
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.2
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications


  • Chap. B
  • Chap. B2
  • Chap. B2.2
  • 6213.56

6213.56 | Ostéogenèse imparfaite
 | Points | 193.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.2
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 14 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6213.61 ni avec 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
 | Ostéogenèse imparfaite
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.2
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 14 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6213.61 ni avec 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.2
  • 6213.61

6213.61 | Ostéogenèse imparfaite
Points | 2970.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.2
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6213.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6213.56 doit être réalisée plus de 14 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).
Ostéogenèse imparfaite
Points | 3300.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.2
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6213.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6213.56 doit être réalisée plus de 14 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.2
  • 6214.55

6214.55 | Neurofibromatose
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.2
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications
 | Neurofibromatose
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.2
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications


  • Chap. B
  • Chap. B2
  • Chap. B2.2
  • 6214.56

6214.56 | Neurofibromatose
 | Points | 193.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.2
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 13 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6214.60 ni avec 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
 | Neurofibromatose
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.2
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 13 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6214.60 ni avec 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.2
  • 6214.60

6214.60 | Neurofibromatose
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.2
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6214.55.

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6214.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58..
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5 Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Neurofibromatose
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.2
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6214.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6214.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58..
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5 Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.2
  • 6215.56

6215.56 | Dysplasies squelettiques associées au gène du récepteur du facteur de croissance du fibroblaste (FGFR): achondroplasie, hypochondroplasie, nanisme thanatophore, syndrome de Pfeiffer, de Jackson-Weiss, d'Apert, de Crouzon
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.2
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6215.60
ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Dysplasies squelettiques associées au gène du récepteur du facteur de croissance du fibroblaste (FGFR): achondroplasie, hypochondroplasie, nanisme thanatophore, syndrome de Pfeiffer, de Jackson-Weiss, d'Apert, de Crouzon
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.2
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6215.60
ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.2
  • 6215.60

6215.60 | Dysplasies squelettiques associées au gène du récepteur du facteur de croissance du fibroblaste (FGFR): achondroplasie, hypochondroplasie, nanisme thanatophore, syndrome de Pfeiffer, de Jackson-Weiss, d'Apert, de Crouzon
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.2
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6217.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6215.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58..
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5 Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Dysplasies squelettiques associées au gène du récepteur du facteur de croissance du fibroblaste (FGFR): achondroplasie, hypochondroplasie, nanisme thanatophore, syndrome de Pfeiffer, de Jackson-Weiss, d'Apert, de Crouzon
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.2
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6215.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6215.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58..
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5 Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.2
  • 6216.56

6216.56 | Ichthyose
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.2
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 14
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6216.61 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Ichthyose
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.2
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 14
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6216.61 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.2
  • 6216.61

6216.61 | Ichthyose
Points | 2970.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.2
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6217.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6216.56 doit être réalisée plus de 14 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5 Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).
Ichthyose
Points | 3300.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.2
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6216.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6216.56 doit être réalisée plus de 14 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5 Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.2
  • 6217.55

6217.55 | Code 6217.55: Maladies génétiques rares de la peau, du tissus conjonctif, des os
Points | 315.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.2
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymorphismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.

Technique d'analyse:
Séquençage à haut débit avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et établissement du rapport des résultats complexe

Matériel d'analyse: Non spécifié

Résultat: Non spécifié

Application par échantillon primaire: 1

Domain: G

Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6206.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6206.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
4. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes :
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal ;
2. En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées;
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 6217.55: Maladies génétiques rares de la peau, du tissus conjonctif, des os
Points | 350.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.2
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pour la détermination de délétions/duplications
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
2. En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. B
  • Chap. B2
  • Chap. B2.2
  • 6217.56

6217.56 | Code 6217.56: Maladies génétiques rares de la peau, du tissus conjonctif, des os
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.2
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pour la détermination de délétions/duplications
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
1. En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM). Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b. En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées;
c. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 6217.56: Maladies génétiques rares de la peau, du tissus conjonctif, des os
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.2
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6217.60 ni avec 6013.58

Limitation:
1. Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
1. En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM)
Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b. En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
c. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. B
  • Chap. B2
  • Chap. B2.2
  • 6217.60

6217.60 | Code 6217.60: Maladies génétiques rares de la peau, du tissus conjonctif, des os
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.2
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6217.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6217.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
4. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art.28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. C LAGH et à l'art. 3, al. 2, let. B et c, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées
c) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal
6. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Code 6217.60: Maladies génétiques rares de la peau, du tissus conjonctif, des os
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.2
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6217.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6217.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
4. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
c) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al.
3 OAMal
6. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.2
  • 6218.61

6218.61 | Affection mendélienne de la peau, du tissu conjonctif ou des os en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour 11 à 100 gènes
Points | 2970.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.2
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec les analyses de biologie moléculaire suivantes du chapitre B2: 6211.55, 6213.55, 6214.55, 6217.55.

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).
Affection mendélienne de la peau, du tissu conjonctif ou des os en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour 11 à 100 gènes
Points | 3300.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.2
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6218.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.2
  • 6218.62

6218.62 | Affection mendélienne de la peau, du tissu conjonctif ou des os en fonction du diagnostic différentiel; avec analyse bio-informatique, y compris le compte-rendu du résultat, pour plus de 100 gènes
Points | 3420.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.2
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des plus de 100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec les analyses de biologie moléculaire suivantes du chapitre B2: 6211.55, 6213.55, 6214.55, 6217.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour plus de 100 gènes (1500 points tarifaires).
Affection mendélienne de la peau, du tissu conjonctif ou des os en fonction du diagnostic différentiel; avec analyse bio-informatique, y compris le compte-rendu du résultat, pour plus de 100 gènes
Points | 3800.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.2
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des plus de 100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6218.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour plus de 100 gènes (1500 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.3

B2.3 | Maladies métaboliques et endocrines
6221.54 | Mucoviscidose
6221.55 | Mucoviscidose
6221.56 | Mucoviscidose
6221.60 | Mucoviscidose
6222.56 | Déficit de l'alpha 1-antitrypsine
6222.64 | Déficit de l'alpha 1-antitrypsine
6223.56 | Maladie de Wilson
6223.60 | Maladie de Wilson
6224.61 | Mucopolysaccharidoses
6225.60 | Déficit de l'alpha-galactosidase (M. Fabry), déficit de la bêta-glucosidase (M. Gaucher)
6226.56 | Déficit de l'alpha-galactosidase (M. Fabry), déficit de la bêta-glucosidase (M. Gaucher), mucopolysaccharidoses
6227.61 | Glycogénoses
6228.60 | Galactosémie, intolérance au fructose
6229.56 | Galactosémie, intolérance au fructose, glycogénoses
6230.56 | Porphyries
6230.60 | Porphyries
6230.61 | Porphyries
6231.60 | Déficit de l'acyl-CoA déshydrogénase, troubles du cycle de l'urée
6232.56 | Déficit en acyl-CoA-déshydrogénase, troubles du cycle de l'urée
6233.56 | Diabète insipide
6233.60 | Diabète insipide
6234.55 | Syndrome adrénogénital
6234.56 | Syndrome adrénogénital
6234.60 | Syndrome adrénogénital
6235.56 | Syndrome de Kallmann
6235.61 | Syndrome de Kallmann
6236.56 | Troubles de la différenciation sexuelle
6236.60 | Troubles de la différenciation sexuelle
6237.55 | Code 6237.55: Maladies métaboliques et endocriniennes génétiques rares
6237.56 | Code 6237.56: Maladies métaboliques et endocriniennes génétiques rares
6237.60 | Code 6237.60: Maladies métaboliques et endocriniennes génétiques rares
6238.61 | Affections mendéliennes métaboliques et endocriniennes en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour 11 à 100 gènes
6238.62 | Affections mendéliennes métaboliques et endocriniennes en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour plus de 100 gènes


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6221.54

6221.54 | Mucoviscidose
 | Points | 166.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.3
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse capillaire (par exemple analyse de fragments), chromatographie (par exemple HPLC) ou hybridisation (par exemple strip assay) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination des mutations connues les plus fréquentes
 | Mucoviscidose
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse capillaire (par exemple analyse de fragments), chromatographie (par exemple HPLC) ou hybridisation (par exemple strip assay) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination des mutations connues les plus fréquentes


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6221.55

6221.55 | Mucoviscidose
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.3
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de modifications de méthylation et de délétions/duplications
 | Mucoviscidose
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de modifications de méthylation et de délétions/duplications


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6221.56

6221.56 | Mucoviscidose
 | Points | 193.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.3
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 13 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6221.60 ni avec 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
 | Mucoviscidose
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 13 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6221.60 ni avec 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6221.60

6221.60 | Mucoviscidose
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6221.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6221.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Mucoviscidose
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6221.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6221.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6222.56

6222.56 | Déficit de l'alpha 1-antitrypsine
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6013.58

Limitation:
1. Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues.
2. Ne peut pas être facturée pour la détermination isolée des allèles S et Z.

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Déficit de l'alpha 1-antitrypsine
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6013.58

Limitation:
1. Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues.
2. Ne peut pas être facturée pour la détermination isolée des allèles S et Z.

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6222.64

6222.64 | Déficit de l'alpha 1-antitrypsine
 | Points | 83.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.3
Interprétation | Technique d'analyse: Libre choix de la technique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: Au maximum 2 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Déficit de l'alpha 1-antitrypsine
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation | Technique d'analyse: Libre choix de la technique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: Au maximum 2 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6223.56

6223.56 | Maladie de Wilson
 | Points | 193.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.3
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 13 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6223.60 ni avec 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
 | Maladie de Wilson
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 13 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6223.60 ni avec 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6223.60

6223.60 | Maladie de Wilson
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6237.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6223.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Maladie de Wilson
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6223.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6223.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6224.61

6224.61 | Mucopolysaccharidoses
Points | 2970.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6237.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).
Mucopolysaccharidoses
Points | 3300.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6224.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6225.60

6225.60 | Déficit de l'alpha-galactosidase (M. Fabry), déficit de la bêta-glucosidase (M. Gaucher)
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6237.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6225.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Déficit de l'alpha-galactosidase (M. Fabry), déficit de la bêta-glucosidase (M. Gaucher)
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6225.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6225.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6226.56

6226.56 | Déficit de l'alpha-galactosidase (M. Fabry), déficit de la bêta-glucosidase (M. Gaucher), mucopolysaccharidoses
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6225.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Déficit de l'alpha-galactosidase (M. Fabry), déficit de la bêta-glucosidase (M. Gaucher), mucopolysaccharidoses
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6225.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6227.61

6227.61 | Glycogénoses
Points | 2970.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6237.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6229.56 doit être réalisée plus de 14 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).
Glycogénoses
Points | 3300.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6227.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6229.56 doit être réalisée plus de 14 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6228.60

6228.60 | Galactosémie, intolérance au fructose
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6237.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6229.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Galactosémie, intolérance au fructose
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6228.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6229.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6229.56

6229.56 | Galactosémie, intolérance au fructose, glycogénoses
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 14
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6227.61 et 6228.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Galactosémie, intolérance au fructose, glycogénoses
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 14
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6227.61 et 6228.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6230.56

6230.56 | Porphyries
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | CG
Validité | de 1 jan 24 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: CG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul: Non cumulable avec 6230.60, ni 6013.58

Limitation:
1. Uniquement pour la confirmation de la mutation génétique du type de porphyrie suspecté sur la base d'analyses biochimiques des métabolites et/ou des enzymes ou pour l'investigation des membres de la famille d'une personne souffrant de la maladie de façon avérée selon l'art. 12d, let. G, OPAS.
2. Prescription uniquement par des médecins titulaires d'un titre postgrade fédéral le plus étroitement lié à la maladie ou du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. L'analyse par séquencage à haut débit réalisée dans un laboratoire de chimie clinique peut uniquement être facturée, si elle est effectuée sous la responsabilité d'une personne disposant d'un titre postgrade en médecine de laboratoire en génétique médicale délivré par l'association Les laboratoires médicaux de Suisse (FAMH) ou d'un titre reconnu équivalent.

Remarques:
En cas de réalisation des analyses par séquençage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le docu-ment peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6230.60

6230.60 | Porphyries
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | CG
Validité | de 1 jan 24 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et établissement du rapport des résultats complexe

Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: CG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6237.55

Limitation:
1. Uniquement pour la confirmation de la mutation génétique du type de porphyrie suspecté sur la base d'analyses biochimiques des métabolites et/ou des enzymes.
2. Ne peut être facturé pour la détermination de mutations familiales connues.
3. Uniquement facturable si la position 6230.56 doit être réalisée plus de 13 fois
4. Prescription uniquement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladieou selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
5. L'analyse par séquencage à haut débit réalisée dans un laboratoire de chimie clinique peut uniquement être facturée, si elle est effectuée sous la responsabilité d'une personne disposant d'un titre postgrade en médecine de laboratoire en génétique médicale délivré par l'association Les laboratoires médicaux de Suisse (FAMH) ou d'un titre reconnu équivalent.

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient/-e ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points tarifaires) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1-10 gènes (540 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6230.61

6230.61 | Porphyries
Points | 2970.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 août 22 - 31 déc 23 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6230.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6232.56 doit être réalisée plus de 14 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).
Porphyries
Points | 3300.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6230.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6232.56 doit être réalisée plus de 14 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6231.60

6231.60 | Déficit de l'acyl-CoA déshydrogénase, troubles du cycle de l'urée
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6237.55.

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6232.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Déficit de l'acyl-CoA déshydrogénase, troubles du cycle de l'urée
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6231.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6232.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6232.56

6232.56 | Déficit en acyl-CoA-déshydrogénase, troubles du cycle de l'urée
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 14
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6231.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Porphyrie, déficit en acyl-CoA-déshydrogénase, troubles du cycle de l'urée
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 14
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6230.61 et 6231.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6233.56

6233.56 | Diabète insipide
 | Points | 193.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.3
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 13 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: on cumulable avec 6233.60 ni avec 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
 | Diabète insipide
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 13 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: on cumulable avec 6233.60 ni avec 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6233.60

6233.60 | Diabète insipide
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6237.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6233.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Diabète insipide
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6233.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6233.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6234.55

6234.55 | Syndrome adrénogénital
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.3
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications
 | Syndrome adrénogénital
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6234.56

6234.56 | Syndrome adrénogénital
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6234.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Syndrome adrénogénital
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6234.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6234.60

6234.60 | Syndrome adrénogénital
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6234.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6234.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Syndrome adrénogénital
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6234.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6234.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6235.56

6235.56 | Syndrome de Kallmann
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 14
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6235.61 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Syndrome de Kallmann
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 14
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6235.61 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6235.61

6235.61 | Syndrome de Kallmann
Points | 2970.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6237.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6235.56 doit être réalisée plus de 14 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).
Syndrome de Kallmann
Points | 3300.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6235.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6235.56 doit être réalisée plus de 14 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6236.56

6236.56 | Troubles de la différenciation sexuelle
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6236.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Troubles de la différenciation sexuelle
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6236.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6236.60

6236.60 | Troubles de la différenciation sexuelle
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6237.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6236.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM). Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Troubles de la différenciation sexuelle
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6236.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6236.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM). Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6237.55

6237.55 | Code 6237.55: Maladies métaboliques et endocriniennes génétiques rares
Points | 315.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.3
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pour la détermination de délétions/duplications
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
2. En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées;
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 6237.55: Maladies métaboliques et endocriniennes génétiques rares
Points | 350.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pour la détermination de délétions/duplications
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
2. En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6237.56

6237.56 | Code 6237.56: Maladies métaboliques et endocriniennes génétiques rares
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.3
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6237.60 ni avec 6013.58

Limitation:
1. Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
1. En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM)
Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b. En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées;
c. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 6237.56: Maladies métaboliques et endocriniennes génétiques rares
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6237.60 ni avec 6013.58

Limitation:
1. Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
1. En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM)
Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b. En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
c. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6237.60

6237.60 | Code 6237.60: Maladies métaboliques et endocriniennes génétiques rares
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.3
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6237.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6237.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
4. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectéesb) En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
c) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal
6. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Code 6237.60: Maladies métaboliques et endocriniennes génétiques rares
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6237.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6237.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
4. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
c) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al.
3 OAMal
6. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6238.61

6238.61 | Affections mendéliennes métaboliques et endocriniennes en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour 11 à 100 gènes
Points | 2970.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec les analyses de biologie moléculaire suivantes du chapitre B2: 6221.55, 6234.55, 6237.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).
Affections mendéliennes métaboliques et endocriniennes en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour 11 à 100 gènes
Points | 3300.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6238.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.3
  • 6238.62

6238.62 | Affections mendéliennes métaboliques et endocriniennes en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour plus de 100 gènes
Points | 3420.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des plus de 100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec les analyses de biologie moléculaire suivantes du chapitre B2: 6221.55, 6234.55, 6237.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour plus de 100 gènes (1500 points tarifaires).
Affections mendéliennes métaboliques et endocriniennes en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour plus de 100 gènes
Points | 3800.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.3
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des plus de 100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6238.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour plus de 100 gènes (1500 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.4

B2.4 | Néoplasies héréditaires
6241.55 | Syndrome héréditaire du cancer du sein et/ou de l'ovaire, gènes BRCA1 et BRCA2
6241.56 | Syndrome héréditaire du cancer du sein et/ou de l'ovaire, gènes BRCA1 et BRCA2
6241.60 | Syndrome héréditaire du cancer du sein et/ou de l'ovaire, gènes BRCA1 et BRCA2
6242.55 | Syndrome de Lynch, gènes MLH1, MSH2, MSH6, PMS2
6242.56 | Syndrome de Lynch, gènes MLH1, MSH2, MSH6, PMS2
6242.60 | Syndrome de Lynch, gènes MLH1, MSH2, MSH6, PMS2
6243.55 | Syndrome de Li-Fraumeni
6243.56 | Syndrome de Li-Fraumeni
6243.60 | Syndrome de Li-Fraumeni
6244.55 | Néoplasies multiples endocrines
6244.56 | Néoplasies multiples endocrines
6244.60 | Néoplasies multiples endocrines
6245.55 | Polyposis coli ou forme atténuée de Polyposis coli, gène APC
6245.56 | Polyposis coli ou forme atténuée de Polyposis coli, gène APC
6245.60 | Polyposis coli ou forme atténuée de Polyposis coli, gène APC
6246.55 | Rétinoblastome, gène RB1
6246.56 | Rétinoblastome, gène RB1
6246.60 | Rétinoblastome, gène RB1
6247.55 | Code 6247.55: Néoplasies héréditaires rares
6247.56 | Code 6247.56: Néoplasies héréditaires rares
6247.60 | Code 6247.60: Néoplasies héréditaires rares
6248.61 | Néoplasies mendéliennes héréditaires en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour 11 à 100 gènes
6248.62 | Néoplasies mendéliennes héréditaires en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour plus de 100 gènes


  • Chap. B
  • Chap. B2
  • Chap. B2.4
  • 6241.55

6241.55 | Syndrome héréditaire du cancer du sein et/ou de l'ovaire, gènes BRCA1 et BRCA2
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Pour la détermination de délétions/duplications 2. Lors de suspicion clinique ou pour déterminer le risque d'être porteur et sur prescription médicale selon l'art. 12d, let. f, OPAS 3. Pour la thérapie ciblée avec un médicament utilisé en présence d'une mutation germinale des gènes BRCA1 et BRCA2 et remboursé par l'assurance obligatoire des soins.
 | Syndrome héréditaire du cancer du sein et/ou de l'ovaire, gènes BRCA1 et BRCA2
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Pour la détermination de délétions/duplications 2. Lors de suspicion clinique ou pour déterminer le risque d'être porteur et sur prescription médicale selon l'art. 12d, let. f, OPAS


  • Chap. B
  • Chap. B2
  • Chap. B2.4
  • 6241.56

6241.56 | Syndrome héréditaire du cancer du sein et/ou de l'ovaire, gènes BRCA1 et BRCA2
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.4
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6241.60 ni avec 6013.58

Limitation:
1. Pour la détermination de mutations connnues (par exemple, familiales)
2. Lors de suspicion clinique ou pour déterminer le risque d'être porteur et sur prescription médicale selon l'art. 12d, let. f, OPAS
3. Pour la thérapie ciblée avec un médicament utilisé en présence d'une mutation germinale des gènes BRCA1 et BRCA 2 et remboursé par l'assurance obligatoire des soins.

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Syndrome héréditaire du cancer du sein et/ou de l'ovaire, gènes BRCA1 et BRCA2
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.4
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6241.60 ni avec 6013.58

Limitation:
1. Pour la détermination de mutations connnues (par exemple, familiales)
2. Lors de suspicion clinique ou pour déterminer le risque d'être porteur et sur prescription médicale selon l'art. 12d, let. f, OPAS

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.4
  • 6241.60

6241.60 | Syndrome héréditaire du cancer du sein et/ou de l'ovaire, gènes BRCA1 et BRCA2
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.4
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6241.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Lors de suspicion clinique ou pour déterminer le risque d'être porteur et sur prescription médicale selon l'art. 12d, let. f, OPAS
3. Pour la thérapie ciblée avec un médicament utilisé en présence d'une mutation germinale des gènes BRCA1 et BRCA 2 et remboursé par l'assurance obligatoire des soins.
4. Uniquement facturable si la position 6241.56 doit être réalisée plus de 13 fois.
5. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Syndrome héréditaire du cancer du sein et/ou de l'ovaire, gènes BRCA1 et BRCA2
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.4
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6241.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6241.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.4
  • 6242.55

6242.55 | Syndrome de Lynch, gènes MLH1, MSH2, MSH6, PMS2
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Pour la détermination de délétions/duplications 2. Lors de suspicion clinique ou pour déterminer le risque d'être porteur et sur prescription médicale selon l'art. 12d, let. f, OPAS
 | Syndrome de Lynch, gènes MLH1, MSH2, MSH6, PMS2
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Pour la détermination de délétions/duplications 2. Lors de suspicion clinique ou pour déterminer le risque d'être porteur et sur prescription médicale selon l'art. 12d, let. f, OPAS


  • Chap. B
  • Chap. B2
  • Chap. B2.4
  • 6242.56

6242.56 | Syndrome de Lynch, gènes MLH1, MSH2, MSH6, PMS2
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.4
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6242.60 ni avec 6013.58

Limitation:
1. Pour la détermination de mutations connnues (par exemple, familiales)
2. Lors de suspicion clinique ou pour déterminer le risque d'être porteur et sur prescription médicale selon l'art. 12d, let. f, OPAS

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Syndrome de Lynch, gènes MLH1, MSH2, MSH6, PMS2
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.4
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6242.60 ni avec 6013.58

Limitation:
1. Pour la détermination de mutations connnues (par exemple, familiales)
2. Lors de suspicion clinique ou pour déterminer le risque d'être porteur et sur prescription médicale selon l'art. 12d, let. f, OPAS

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.4
  • 6242.60

6242.60 | Syndrome de Lynch, gènes MLH1, MSH2, MSH6, PMS2
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.4
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6242.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Lors de suspicion clinique ou pour déterminer le risque d'être porteur et sur prescription médicale selon l'art. 12d, let. f, OPAS
3. Uniquement facturable si la position 6242.56 doit être réalisée plus de 13 fois.
4. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Syndrome de Lynch, gènes MLH1, MSH2, MSH6, PMS2
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.4
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6242.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6242.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.4
  • 6243.55

6243.55 | Syndrome de Li-Fraumeni
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Pour la détermination de délétions/duplications 2. Lors de suspicion clinique ou pour déterminer le risque d'être porteur et sur prescription médicale selon l'art. 12d, let. f, OPAS
 | Syndrome de Li-Fraumeni
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Pour la détermination de délétions/duplications 2. Lors de suspicion clinique ou pour déterminer le risque d'être porteur et sur prescription médicale selon l'art. 12d, let. f, OPAS


  • Chap. B
  • Chap. B2
  • Chap. B2.4
  • 6243.56

6243.56 | Syndrome de Li-Fraumeni
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.4
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6243.60 ni avec 6013.58

Limitation:
1. Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues
2. Lors de suspicion clinique ou pour déterminer le risque d'être porteur et sur prescription médicale selon l'art. 12d, let. f, OPAS

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Syndrome de Li-Fraumeni
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.4
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6243.60 ni avec 6013.58

Limitation:
1. Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues
2. Lors de suspicion clinique ou pour déterminer le risque d'être porteur et sur prescription médicale selon l'art. 12d, let. f, OPAS

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.4
  • 6243.60

6243.60 | Syndrome de Li-Fraumeni
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.4
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6243.55.

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6243.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Syndrome de Li-Fraumeni
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.4
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6243.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6243.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.4
  • 6244.55

6244.55 | Néoplasies multiples endocrines
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications
 | Néoplasies multiples endocrines
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications


  • Chap. B
  • Chap. B2
  • Chap. B2.4
  • 6244.56

6244.56 | Néoplasies multiples endocrines
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.4
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6244.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Néoplasies multiples endocrines
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.4
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6244.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.4
  • 6244.60

6244.60 | Néoplasies multiples endocrines
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.4
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6244.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6244.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Néoplasies multiples endocrines
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.4
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6244.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6244.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.4
  • 6245.55

6245.55 | Polyposis coli ou forme atténuée de Polyposis coli, gène APC
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Pour la détermination de délétions/duplications 2. Lors de suspicion clinique ou pour déterminer le risque d'être porteur et sur prescription médicale selon l'art. 12d, let. f, OPAS
 | Polyposis coli ou forme atténuée de Polyposis coli, gène APC
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Pour la détermination de délétions/duplications 2. Lors de suspicion clinique ou pour déterminer le risque d'être porteur et sur prescription médicale selon l'art. 12d, let. f, OPAS


  • Chap. B
  • Chap. B2
  • Chap. B2.4
  • 6245.56

6245.56 | Polyposis coli ou forme atténuée de Polyposis coli, gène APC
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.4
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6245.60 ni avec 6013.58

Limitation:
1. Pour la détermination de mutations connnues (par exemple, familiales)
2. Lors de suspicion clinique ou pour déterminer le risque d'être porteur et sur prescription médicale selon l'art. 12d, let. f, OPAS

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Polyposis coli ou forme atténuée de Polyposis coli, gène APC
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.4
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6245.60 ni avec 6013.58

Limitation:
1. Pour la détermination de mutations connnues (par exemple, familiales)
2. Lors de suspicion clinique ou pour déterminer le risque d'être porteur et sur prescription médicale selon l'art. 12d, let. f, OPAS

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.4
  • 6245.60

6245.60 | Polyposis coli ou forme atténuée de Polyposis coli, gène APC
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.4
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6245.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Lors de suspicion clinique ou pour déterminer le risque d'être porteur et sur prescription médicale selon l'art. 12d, let. f, OPAS
3. Uniquement facturable si la position 6245.56 doit être réalisée plus de 13 fois.
4. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Polyposis coli ou forme atténuée de Polyposis coli, gène APC
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.4
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6245.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6245.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.4
  • 6246.55

6246.55 | Rétinoblastome, gène RB1
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Pour la détermination de délétions/duplications 2. Lors de suspicion clinique ou pour déterminer le risque d'être porteur et sur prescription médicale selon l'art. 12d, let. f, OPAS
 | Rétinoblastome, gène RB1
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Pour la détermination de délétions/duplications 2. Lors de suspicion clinique ou pour déterminer le risque d'être porteur et sur prescription médicale selon l'art. 12d, let. f, OPAS


  • Chap. B
  • Chap. B2
  • Chap. B2.4
  • 6246.56

6246.56 | Rétinoblastome, gène RB1
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.4
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6246.60 ni avec 6013.58

Limitation:
1. Pour la détermination de mutations connnues (par exemple, familiales)
2. Lors de suspicion clinique ou pour déterminer le risque d'être porteur et sur prescription médicale selon l'art. 12d, let. f, OPAS

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Rétinoblastome, gène RB1
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.4
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6246.60 ni avec 6013.58

Limitation:
1. Pour la détermination de mutations connnues (par exemple, familiales)
2. Lors de suspicion clinique ou pour déterminer le risque d'être porteur et sur prescription médicale selon l'art. 12d, let. f, OPAS

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.4
  • 6246.60

6246.60 | Rétinoblastome, gène RB1
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.4
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6246.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Lors de suspicion clinique ou pour déterminer le risque d'être porteur et sur prescription médicale selon l'art. 12d, let. f, OPAS
3. Uniquement facturable si la position 6246.56 doit être réalisée plus de 13 fois.
4. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Rétinoblastome, gène RB1
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.4
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6246.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6246.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.4
  • 6247.55

6247.55 | Code 6247.55: Néoplasies héréditaires rares
Points | 315.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.4
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'indication à l'analyse de génétique moléculaire est diagnostique et/ ou permet de déterminer le risque d'être porteur dans les cas de suspicion de prédisposition à un cancer héréditaire listé à l'art. 12d, let. f OPAS
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pour la détermination de délétions/duplications
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes :
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal ;
2. En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées;
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 6247.55: Néoplasies héréditaires rares
Points | 350.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.4
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'indication à l'analyse de génétique moléculaire est diagnostique et/ ou permet de déterminer le risque d'être porteur dans les cas de suspicion de prédisposition à un cancer héréditaire listé à l'art. 12d, let. f OPAS
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pour la détermination de délétions/duplications
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes :
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal ;
2. En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH ; RS 810.122.1) doivent être respectées ;
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. B
  • Chap. B2
  • Chap. B2.4
  • 6247.56

6247.56 | Code 6247.56: Néoplasies héréditaires rares
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.4
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'indication à l'analyse de génétique moléculaire est diagnostique et/ ou permet de déterminer le risque d'être porteur dans les cas de suspicion de prédisposition à un cancer héréditaire listé à l'art. 12d, let. f OPAS
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6247.60 ni avec 6013.58

Limitation:
1. Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
1. En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM)
Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b. En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées;
c. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 6247.56: Néoplasies héréditaires rares
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.4
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'indication à l'analyse de génétique moléculaire est diagnostique et/ ou permet de déterminer le risque d'être porteur dans les cas de suspicion de prédisposition à un cancer héréditaire listé à l'art. 12d, let. f OPAS
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6247.60 ni avec 6013.58

Limitation:
1. Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
1. En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM)
Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b. En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
c. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. B
  • Chap. B2
  • Chap. B2.4
  • 6247.60

6247.60 | Code 6247.60: Néoplasies héréditaires rares
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.4
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6247.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6247.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
4. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées;
c) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal
6. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Code 6247.60: Néoplasies héréditaires rares
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.4
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6247.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6247.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
4. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
c) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al.
3 OAMal
6. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.4
  • 6248.61

6248.61 | Néoplasies mendéliennes héréditaires en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour 11 à 100 gènes
Points | 2970.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.4
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec les analyses de biologie moléculaire suivantes du chapitre B2: 6241.55, 6242.55, 6243.55, 6244.55, 6245.55, 6246.55, 6247.55

Limitation:
Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).
Néoplasies mendéliennes héréditaires en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour 11 à 100 gènes
Points | 3300.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.4
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6248.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.4
  • 6248.62

6248.62 | Néoplasies mendéliennes héréditaires en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour plus de 100 gènes
Points | 3420.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.4
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des plus de 100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec les analyses de biologie moléculaire suivantes du chapitre B2: 6241.55, 6242.55, 6243.55, 6244.55, 6245.55, 6246.55, 6247.55

Limitation:
Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour plus de 100 gènes (1500 points tarifaires).
Néoplasies mendéliennes héréditaires en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour plus de 100 gènes
Points | 3800.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.4
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des plus de 100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6248.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour plus de 100 gènes (1500 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.5

B2.5 | Troubles moteurs et/ou cognitifs
6251.54 | Chorea Huntington et troubles des mouvements choréiformes
6252.55 | Dystrophinopathies de Duchenne et Becker, et dystrophies musculaires dues à des troubles des protéines associés à la dystrophine
6252.56 | Dystrophinopathies de Duchenne et Becker, et dystrophies musculaires dues à des troubles des protéines associés à la dystrophine
6252.60 | Dystrophinopathies de Duchenne et Becker, et dystrophies musculaires dues à des troubles des protéines associés à la dystrophine
6253.55 | Neuropathies héréditaires sensomotrices: maladies de Charcot-Marie-Tooth, neuropathie héréditaire avec tendance aux paralysies par compression (HNPP), polyneuropathie amyloïdotique
6253.56 | Neuropathies héréditaires sensomotrices: maladies de Charcot-Marie-Tooth, neuropathie héréditaire avec tendance aux paralysies par compression (HNPP), polyneuropathie amyloïdotique
6253.61 | Neuropathies héréditaires sensomotrices: maladies de Charcot-Marie-Tooth, neuropathie héréditaire avec tendance aux paralysies par compression (HNPP), polyneuropathie amyloïdotique
6254.54 | Ataxies spinocérébelleuses
6254.59 | Ataxies spinocérébelleuses
6255.54 | Ataxie de Friedreich
6255.55 | Ataxie de Friedreich
6255.56 | Ataxie de Friedreich
6255.59 | Ataxie de Friedreich
6255.60 | Ataxie de Friedreich
6256.55 | Ataxie télangiectasie
6256.56 | Ataxie télangiectasie
6256.60 | Ataxie télangiectasie
6257.54 | Dystrophie myotonique de type 1 et 2
6257.59 | Dystrophie myotonique de type 1 et 2
6258.56 | Myopathies myotubulaires
6258.60 | Myopathies myotubulaires
6259.55 | Atrophies musculaires spinales
6259.56 | Atrophies musculaires spinales
6259.60 | Atrophies musculaires spinales
6260.50 | Cytopathies mitochondriales
6260.51 | Cytopathies mitochondriales
6260.54 | Cytopathies mitochondriales
6260.55 | Cytopathies mitochondriales
6260.56 | Cytopathies mitochondriales
6260.61 | Cytopathies mitochondriales
6261.62 | Affections mendéliennes mitochondriales en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour plus de 100 gènes
6262.54 | Syndrome de l'X-fragile (FRAXA, FRAXE)
6262.55 | Syndrome de l'X-fragile (FRAXA, FRAXE)
6262.56 | Syndrome de l'X-fragile (FRAXA, FRAXE)
6262.59 | Syndrome de l'X-fragile (FRAXA, FRAXE)
6262.60 | Syndrome de l'X-fragile (FRAXA, FRAXE)
6263.50 | Syndrome d'Angelman
6263.55 | Syndrome d'Angelman
6263.56 | Syndrome d'Angelman
6263.60 | Syndrome d'Angelman
6264.55 | Code 6264.55: Maladies génétiques neurologiques rares, troubles rares du développement moteur et/ou cognitif
6264.56 | Code 6264.56: Maladies génétiques neurologiques rares, troubles rares du développement moteur et/ou cognitif
6264.60 | Code 6264.60: Maladies génétiques neurologiques rares, troubles rares du développement moteur et/ou cognitif
6265.61 | Affections mendéliennes neuromusculaires et neurodégénératives en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour 11 à 100 gènes
6265.62 | Affections mendéliennes neuromusculaires et neurodégénératives en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour plus de 100 gènes


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6251.54

6251.54 | Chorea Huntington et troubles des mouvements choréiformes
 | Points | 166.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse capillaire (par exemple analyse de fragments), chromatographie (par exemple HPLC) ou hybridisation (par exemple strip assay) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse, au maximum 2 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Chorea Huntington et troubles des mouvements choréiformes
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse capillaire (par exemple analyse de fragments), chromatographie (par exemple HPLC) ou hybridisation (par exemple strip assay) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse, au maximum 2 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6252.55

6252.55 | Dystrophinopathies de Duchenne et Becker, et dystrophies musculaires dues à des troubles des protéines associés à la dystrophine
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications
 | Dystrophinopathies de Duchenne et Becker, et dystrophies musculaires dues à des troubles des protéines associés à la dystrophine
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6252.56

6252.56 | Dystrophinopathies de Duchenne et Becker, et dystrophies musculaires dues à des troubles des protéines associés à la dystrophine
 | Points | 193.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 13 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6252.60 ni avec 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
 | Dystrophinopathies de Duchenne et Becker, et dystrophies musculaires dues à des troubles des protéines associés à la dystrophine
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 13 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6252.60 ni avec 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6252.60

6252.60 | Dystrophinopathies de Duchenne et Becker, et dystrophies musculaires dues à des troubles des protéines associés à la dystrophine
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6252.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6252.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Dystrophinopathies de Duchenne et Becker, et dystrophies musculaires dues à des troubles des protéines associés à la dystrophine
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6252.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6252.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6253.55

6253.55 | Neuropathies héréditaires sensomotrices: maladies de Charcot-Marie-Tooth, neuropathie héréditaire avec tendance aux paralysies par compression (HNPP), polyneuropathie amyloïdotique
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications
 | Neuropathies héréditaires sensomotrices: maladies de Charcot-Marie-Tooth, neuropathie héréditaire avec tendance aux paralysies par compression (HNPP), polyneuropathie amyloïdotique
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6253.56

6253.56 | Neuropathies héréditaires sensomotrices: maladies de Charcot-Marie-Tooth, neuropathie héréditaire avec tendance aux paralysies par compression (HNPP), polyneuropathie amyloïdotique
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 14
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6253.61 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Neuropathies héréditaires sensomotrices: maladies de Charcot-Marie-Tooth, neuropathie héréditaire avec tendance aux paralysies par compression (HNPP), polyneuropathie amyloïdotique
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 14
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6253.61 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6253.61

6253.61 | Neuropathies héréditaires sensomotrices: maladies de Charcot-Marie-Tooth, neuropathie héréditaire avec tendance aux paralysies par compression (HNPP), polyneuropathie amyloïdotique
Points | 2970.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6253.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6253.56 doit être réalisée plus de 14 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).
Neuropathies héréditaires sensomotrices: maladies de Charcot-Marie-Tooth, neuropathie héréditaire avec tendance aux paralysies par compression (HNPP), polyneuropathie amyloïdotique
Points | 3300.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6253.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6253.56 doit être réalisée plus de 14 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6254.54

6254.54 | Ataxies spinocérébelleuses
 | Points | 166.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse capillaire (par exemple analyse de fragments), chromatographie (par exemple HPLC) ou hybridisation (par exemple strip assay) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par type d'ataxie recherchée Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination d'expansions de répétition
 | Ataxies spinocérébelleuses
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse capillaire (par exemple analyse de fragments), chromatographie (par exemple HPLC) ou hybridisation (par exemple strip assay) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par type d'ataxie recherchée Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination d'expansions de répétition


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6254.59

6254.59 | Ataxies spinocérébelleuses
 | Points | 252.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Southern-Blot, Dot-Blot Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par type d'ataxie recherchée Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination d'expansions de répétition
 | Ataxies spinocérébelleuses
 | Points | 280.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Southern-Blot, Dot-Blot Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par type d'ataxie recherchée Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination d'expansions de répétition


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6255.54

6255.54 | Ataxie de Friedreich
 | Points | 166.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse capillaire (par exemple analyse de fragments), chromatographie (par exemple HPLC) ou hybridisation (par exemple strip assay) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination d'expansions de répétition
 | Ataxie de Friedreich
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse capillaire (par exemple analyse de fragments), chromatographie (par exemple HPLC) ou hybridisation (par exemple strip assay) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination d'expansions de répétition


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6255.55

6255.55 | Ataxie de Friedreich
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications
 | Ataxie de Friedreich
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6255.56

6255.56 | Ataxie de Friedreich
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6255.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Ataxie de Friedreich
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6255.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6255.59

6255.59 | Ataxie de Friedreich
 | Points | 252.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Southern-Blot, Dot-Blot Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par sonde Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination d'expansions de répétition
 | Ataxie de Friedreich
 | Points | 280.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Southern-Blot, Dot-Blot Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par sonde Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination d'expansions de répétition


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6255.60

6255.60 | Ataxie de Friedreich
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6255.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6255.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Ataxie de Friedreich
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6255.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6255.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6256.55

6256.55 | Ataxie télangiectasie
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications
 | Ataxie télangiectasie
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6256.56

6256.56 | Ataxie télangiectasie
 | Points | 193.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 13 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6256.60 ni avec 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
 | Ataxie télangiectasie
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 13 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6256.60 ni avec 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6256.60

6256.60 | Ataxie télangiectasie
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6256.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6256.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Ataxie télangiectasie
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6256.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6256.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6257.54

6257.54 | Dystrophie myotonique de type 1 et 2
 | Points | 166.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse capillaire (par exemple analyse de fragments), chromatographie (par exemple HPLC) ou hybridisation (par exemple strip assay) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination d'expansions de répétition
 | Dystrophie myotonique de type 1 et 2
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse capillaire (par exemple analyse de fragments), chromatographie (par exemple HPLC) ou hybridisation (par exemple strip assay) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination d'expansions de répétition


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6257.59

6257.59 | Dystrophie myotonique de type 1 et 2
 | Points | 252.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Southern-Blot, Dot-Blot Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par sonde Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination d'expansions de répétition
 | Dystrophie myotonique de type 1 et 2
 | Points | 280.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Southern-Blot, Dot-Blot Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par sonde Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination d'expansions de répétition


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6258.56

6258.56 | Myopathies myotubulaires
 | Points | 193.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 13 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6258.60 ni avec 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
 | Myopathies myotubulaires
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 13 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6258.60 ni avec 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6258.60

6258.60 | Myopathies myotubulaires
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6264.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6258.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Myopathies myotubulaires
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6258.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6258.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6259.55

6259.55 | Atrophies musculaires spinales
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications
 | Atrophies musculaires spinales
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6259.56

6259.56 | Atrophies musculaires spinales
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6259.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Atrophies musculaires spinales
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6259.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6259.60

6259.60 | Atrophies musculaires spinales
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6259.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6259.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Atrophies musculaires spinales
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6259.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6259.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6260.50

6260.50 | Cytopathies mitochondriales
 | Points | 83.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification d'acides nucléiques en temps réel, qualitative ou quantitative incluant l'analyse de la courbe de fusion Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible comprenant les séquences de référence amplifiées simultanément Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour des types particuliers de mutations
 | Cytopathies mitochondriales
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification d'acides nucléiques en temps réel, qualitative ou quantitative incluant l'analyse de la courbe de fusion Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible comprenant les séquences de référence amplifiées simultanément Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour des types particuliers de mutations


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6260.51

6260.51 | Cytopathies mitochondriales
 | Points | 94.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation par électrophorèse (gel d'agarose, gel de polyacrylamide) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour des types particuliers de mutations
 | Cytopathies mitochondriales
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation par électrophorèse (gel d'agarose, gel de polyacrylamide) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour des types particuliers de mutations


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6260.54

6260.54 | Cytopathies mitochondriales
 | Points | 166.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse capillaire (par exemple analyse de fragments), chromatographie (par exemple HPLC) ou hybridisation (par exemple strip assay) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour des types particuliers de mutations
 | Cytopathies mitochondriales
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse capillaire (par exemple analyse de fragments), chromatographie (par exemple HPLC) ou hybridisation (par exemple strip assay) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour des types particuliers de mutations


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6260.55

6260.55 | Cytopathies mitochondriales
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de modifications de méthylation et de délétions/duplications
 | Cytopathies mitochondriales
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de modifications de méthylation et de délétions/duplications


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6260.56

6260.56 | Cytopathies mitochondriales
 | Points | 193.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie du séquençage de l'amplificat selon Sanger et de la détection des deux brins isolés au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 14 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6260.61 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues
 | Cytopathies mitochondriales
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie du séquençage de l'amplificat selon Sanger et de la détection des deux brins isolés au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 14 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6260.61 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6260.61

6260.61 | Cytopathies mitochondriales
Points | 2970.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6260.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6260.56 doit être réalisée plus de 14 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).
Cytopathies mitochondriales
Points | 3300.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6260.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6260.56 doit être réalisée plus de 14 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6261.62

6261.62 | Affections mendéliennes mitochondriales en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour plus de 100 gènes
Points | 3420.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des plus de 100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6260.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour plus de 100 gènes (1500 points tarifaires).
Affections mendéliennes mitochondriales en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour plus de 100 gènes
Points | 3800.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des plus de 100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6260.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour plus de 100 gènes (1500 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6262.54

6262.54 | Syndrome de l'X-fragile (FRAXA, FRAXE)
 | Points | 166.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse capillaire (par exemple analyse de fragments), chromatographie (par exemple HPLC) ou hybridisation (par exemple strip assay) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination d'expansions de répétition
 | Syndrome de l'X-fragile (FRAXA, FRAXE)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse capillaire (par exemple analyse de fragments), chromatographie (par exemple HPLC) ou hybridisation (par exemple strip assay) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination d'expansions de répétition


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6262.55

6262.55 | Syndrome de l'X-fragile (FRAXA, FRAXE)
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse multiplex, 1 par analyse Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de modifications de méthylation et de délétions/duplications
 | Syndrome de l'X-fragile (FRAXA, FRAXE)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse multiplex, 1 par analyse Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de modifications de méthylation et de délétions/duplications


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6262.56

6262.56 | Syndrome de l'X-fragile (FRAXA, FRAXE)
 | Points | 193.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 13 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6262.60 ni avec 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
 | Syndrome de l'X-fragile (FRAXA, FRAXE)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 13 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6262.60 ni avec 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6262.59

6262.59 | Syndrome de l'X-fragile (FRAXA, FRAXE)
 | Points | 252.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Southern-Blot, Dot-Blot Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par sonde Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination d'expansions de répétition
 | Syndrome de l'X-fragile (FRAXA, FRAXE)
 | Points | 280.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Southern-Blot, Dot-Blot Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par sonde Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination d'expansions de répétition


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6262.60

6262.60 | Syndrome de l'X-fragile (FRAXA, FRAXE)
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6262.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6262.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Syndrome de l'X-fragile (FRAXA, FRAXE)
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6262.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6262.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6263.50

6263.50 | Syndrome d'Angelman
 | Points | 83.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification d'acides nucléiques en temps réel, qualitative ou quantitative incluant l'analyse de la courbe de fusion Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible comprenant les séquences de référence amplifiées simultanément Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour des types particuliers de mutations
 | Syndrome d'Angelman
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification d'acides nucléiques en temps réel, qualitative ou quantitative incluant l'analyse de la courbe de fusion Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible comprenant les séquences de référence amplifiées simultanément Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour des types particuliers de mutations


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6263.55

6263.55 | Syndrome d'Angelman
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de modifications de méthylation et de délétions/duplications
 | Syndrome d'Angelman
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de modifications de méthylation et de délétions/duplications


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6263.56

6263.56 | Syndrome d'Angelman
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6263.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Syndrome d'Angelman
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6263.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6263.60

6263.60 | Syndrome d'Angelman
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6263.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6263.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Syndrome d'Angelman
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6263.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6263.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6264.55

6264.55 | Code 6264.55: Maladies génétiques neurologiques rares, troubles rares du développement moteur et/ou cognitif
Points | 315.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.5
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pour la détermination de délétions/duplications
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
2. En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées;
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 6264.55: Maladies génétiques neurologiques rares, troubles rares du développement moteur et/ou cognitif
Points | 350.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pour la détermination de délétions/duplications
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
2. En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6264.56

6264.56 | Code 6264.56: Maladies génétiques neurologiques rares, troubles rares du développement moteur et/ou cognitif
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.5
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6264.60 ni avec 6013.58

Limitation:
1. Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
1. En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM)
Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b. En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées;
c. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 6264.56: Maladies génétiques neurologiques rares, troubles rares du développement moteur et/ou cognitif
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6264.60 ni avec 6013.58

Limitation:
1. Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
1. En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM)
Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b. En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
c. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6264.60

6264.60 | Code 6264.60: Maladies génétiques neurologiques rares, troubles rares du développement moteur et/ou cognitif
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.5
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6264.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6264.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
4. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées;
b) En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
c) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal
6. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Code 6264.60: Maladies génétiques neurologiques rares, troubles rares du développement moteur et/ou cognitif
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6264.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6264.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
4. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
c) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al.
3 OAMal
6. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6265.61

6265.61 | Affections mendéliennes neuromusculaires et neurodégénératives en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour 11 à 100 gènes
Points | 2970.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec les analyses de biologie moléculaire suivantes du chapitre B2: 6252.55, 6253.55, 6255.55, 6256.55, 6259.55, 6260.55, 6262.55, 6263.55, 6264.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).
Affections mendéliennes neuromusculaires et neurodégénératives en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour 11 à 100 gènes
Points | 3300.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6265.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.5
  • 6265.62

6265.62 | Affections mendéliennes neuromusculaires et neurodégénératives en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour plus de 100 gènes
Points | 3420.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des plus de 100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec les analyses de biologie moléculaire suivantes du chapitre B2: 6252.55, 6253.55, 6255.55, 6256.55, 6259.55, 6260.55, 6262.55, 6263.55, 6264.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour plus de 100 gènes (1500 points tarifaires).
Affections mendéliennes neuromusculaires et neurodégénératives en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour plus de 100 gènes
Points | 3800.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.5
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des plus de 100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6265.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour plus de 100 gènes (1500 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.6

B2.6 | Syndromes
6268.50 | Syndrome de Prader-Willy
6268.55 | Syndrome de Prader-Willy
6268.56 | Syndrome de Prader-Willy
6268.60 | Syndrome de Prader-Willy
6269.50 | Syndrome de délétion du chromosome 22q11: syndrome de Di George, syndrome vélo-cardio-facial
6269.55 | Syndrome de délétion du chromosome 22q11: syndrome de Di George, syndrome vélo-cardio-facial
6269.56 | Syndrome de délétion du chromosome 22q11: syndrome de Di George, syndrome vélo-cardio-facial
6269.60 | Syndrome de délétion du chromosome 22q11: syndrome de Di George, syndrome vélo-cardio-facial
6270.50 | Syndrome de Williams-Beuren
6270.55 | Syndrome de Williams-Beuren
6270.56 | Syndrome de Williams-Beuren
6270.60 | Syndrome de Williams-Beuren
6271.50 | Syndromes avec troubles de la croissance: de Sotos, de Beckwith-Wiedemann, de Silver-Russel et d'autres
6271.55 | Syndromes avec troubles de la croissance: de Sotos, de Beckwith-Wiedemann, de Silver-Russel et d'autres
6271.56 | Syndromes avec troubles de la croissance: de Sotos, de Beckwith-Wiedemann, de Silver-Russel et d'autres
6271.60 | Syndromes avec troubles de la croissance: de Sotos, de Beckwith-Wiedemann, de Silver-Russel et d'autres
6272.50 | Code 6272.50: Syndromes rares
6272.55 | Code 6272.55: Syndromes rares
6272.56 | Code 6272.56: Syndromes rares
6272.60 | Code 6272.60: Syndromes rares
6273.61 | Syndrome mendélien avec troubles de la croissance en fonction du diagnostic différentiel; avec analyse bio-informatique, y compris le compte-rendu du résultat, pour 11 à 100 gènes
6273.62 | Syndrome mendélien avec troubles de la croissance en fonction du diagnostic différentiel; avec analyse bio-informatique, y compris le compte-rendu du résultat, pour plus de 100 gènes


  • Chap. B
  • Chap. B2
  • Chap. B2.6
  • 6268.50

6268.50 | Syndrome de Prader-Willy
 | Points | 83.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.6
Interprétation | Technique d'analyse: Amplification d'acides nucléiques en temps réel, qualitative ou quantitative incluant l'analyse de la courbe de fusion Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible comprenant les séquences de référence amplifiées simultanément Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour des types particuliers de mutations
 | Syndrome de Prader-Willy
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.6
Interprétation | Technique d'analyse: Amplification d'acides nucléiques en temps réel, qualitative ou quantitative incluant l'analyse de la courbe de fusion Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible comprenant les séquences de référence amplifiées simultanément Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour des types particuliers de mutations


  • Chap. B
  • Chap. B2
  • Chap. B2.6
  • 6268.55

6268.55 | Syndrome de Prader-Willy
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.6
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de modifications de méthylation et de délétions/duplications
 | Syndrome de Prader-Willy
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.6
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de modifications de méthylation et de délétions/duplications


  • Chap. B
  • Chap. B2
  • Chap. B2.6
  • 6268.56

6268.56 | Syndrome de Prader-Willy
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.6
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6268.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Syndrome de Prader-Willy
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.6
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6268.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.6
  • 6268.60

6268.60 | Syndrome de Prader-Willy
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.6
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6268.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6268.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Syndrome de Prader-Willy
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.6
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6268.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6268.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.6
  • 6269.50

6269.50 | Syndrome de délétion du chromosome 22q11: syndrome de Di George, syndrome vélo-cardio-facial
 | Points | 83.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.6
Interprétation | Technique d'analyse: Amplification d'acides nucléiques en temps réel, qualitative ou quantitative incluant l'analyse de la courbe de fusion Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible comprenant les séquences de référence amplifiées simultanément Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour des types particuliers de mutations
 | Syndrome de délétion du chromosome 22q11: syndrome de Di George, syndrome vélo-cardio-facial
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.6
Interprétation | Technique d'analyse: Amplification d'acides nucléiques en temps réel, qualitative ou quantitative incluant l'analyse de la courbe de fusion Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible comprenant les séquences de référence amplifiées simultanément Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour des types particuliers de mutations


  • Chap. B
  • Chap. B2
  • Chap. B2.6
  • 6269.55

6269.55 | Syndrome de délétion du chromosome 22q11: syndrome de Di George, syndrome vélo-cardio-facial
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.6
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications
 | Syndrome de délétion du chromosome 22q11: syndrome de Di George, syndrome vélo-cardio-facial
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.6
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications


  • Chap. B
  • Chap. B2
  • Chap. B2.6
  • 6269.56

6269.56 | Syndrome de délétion du chromosome 22q11: syndrome de Di George, syndrome vélo-cardio-facial
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.6
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec la position 6269.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Syndrome de délétion du chromosome 22q11: syndrome de Di George, syndrome vélo-cardio-facial
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.6
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec la position 6269.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.6
  • 6269.60

6269.60 | Syndrome de délétion du chromosome 22q11: syndrome de Di George, syndrome vélo-cardio-facial
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.6
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6269.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6269.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Syndrome de délétion du chromosome 22q11: syndrome de Di George, syndrome vélo-cardio-facial
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.6
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6269.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6269.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.6
  • 6270.50

6270.50 | Syndrome de Williams-Beuren
 | Points | 83.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.6
Interprétation | Technique d'analyse: Amplification d'acides nucléiques en temps réel, qualitative ou quantitative incluant l'analyse de la courbe de fusion Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible comprenant les séquences de référence amplifiées simultanément Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour des types particuliers de mutations
 | Syndrome de Williams-Beuren
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.6
Interprétation | Technique d'analyse: Amplification d'acides nucléiques en temps réel, qualitative ou quantitative incluant l'analyse de la courbe de fusion Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible comprenant les séquences de référence amplifiées simultanément Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour des types particuliers de mutations


  • Chap. B
  • Chap. B2
  • Chap. B2.6
  • 6270.55

6270.55 | Syndrome de Williams-Beuren
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.6
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications
 | Syndrome de Williams-Beuren
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.6
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications


  • Chap. B
  • Chap. B2
  • Chap. B2.6
  • 6270.56

6270.56 | Syndrome de Williams-Beuren
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.6
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6270.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Syndrome de Williams-Beuren
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.6
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6270.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.6
  • 6270.60

6270.60 | Syndrome de Williams-Beuren
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.6
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6270.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6270.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Syndrome de Williams-Beuren
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.6
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6270.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6270.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.6
  • 6271.50

6271.50 | Syndromes avec troubles de la croissance: de Sotos, de Beckwith-Wiedemann, de Silver-Russel et d'autres
 | Points | 83.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.6
Interprétation | Technique d'analyse: Amplification d'acides nucléiques en temps réel, qualitative ou quantitative incluant l'analyse de la courbe de fusion Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible comprenant les séquences de référence amplifiées simultanément Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour des types particuliers de mutations
 | Syndromes avec troubles de la croissance: de Sotos, de Beckwith-Wiedemann, de Silver-Russel et d'autres
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.6
Interprétation | Technique d'analyse: Amplification d'acides nucléiques en temps réel, qualitative ou quantitative incluant l'analyse de la courbe de fusion Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible comprenant les séquences de référence amplifiées simultanément Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour des types particuliers de mutations


  • Chap. B
  • Chap. B2
  • Chap. B2.6
  • 6271.55

6271.55 | Syndromes avec troubles de la croissance: de Sotos, de Beckwith-Wiedemann, de Silver-Russel et d'autres
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.6
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de modifications de méthylation et de délétions/duplications
 | Syndromes avec troubles de la croissance: de Sotos, de Beckwith-Wiedemann, de Silver-Russel et d'autres
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.6
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de modifications de méthylation et de délétions/duplications


  • Chap. B
  • Chap. B2
  • Chap. B2.6
  • 6271.56

6271.56 | Syndromes avec troubles de la croissance: de Sotos, de Beckwith-Wiedemann, de Silver-Russel et d'autres
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.6
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6271.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Syndromes avec troubles de la croissance: de Sotos, de Beckwith-Wiedemann, de Silver-Russel et d'autres
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.6
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6271.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.6
  • 6271.60

6271.60 | Syndromes avec troubles de la croissance: de Sotos, de Beckwith-Wiedemann, de Silver-Russel et d'autres
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.6
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6271.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6271.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Syndromes avec troubles de la croissance: de Sotos, de Beckwith-Wiedemann, de Silver-Russel et d'autres
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.6
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6271.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6271.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.6
  • 6272.50

6272.50 | Code 6272.50: Syndromes rares
Points | 83.7 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.6
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Amplification d'acides nucléiques en temps réel, qualitative ou quantitative incluant l'analyse de la courbe de fusion
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible comprenant les séquences de référence amplifiées simultanément
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pour des types particuliers de mutations
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
2. En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art.28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées;
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 6272.50: Syndromes rares
Points | 93.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.6
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Amplification d'acides nucléiques en temps réel, qualitative ou quantitative incluant l'analyse de la courbe de fusion
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible comprenant les séquences de référence amplifiées simultanément
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pour des types particuliers de mutations
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
2. En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. B
  • Chap. B2
  • Chap. B2.6
  • 6272.55

6272.55 | Code 6272.55: Syndromes rares
Points | 315.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.6
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pour la détermination de délétions/duplications
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
2. En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées;
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 6272.55: Syndromes rares
Points | 350.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.6
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pour la détermination de délétions/duplications
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
2. En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. B
  • Chap. B2
  • Chap. B2.6
  • 6272.56

6272.56 | Code 6272.56: Syndromes rares
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.6
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6272.60 ni avec 6013.58

Limitation:
1. Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
1. En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM)
Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b. En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées
c. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 6272.56: Syndromes rares
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.6
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6272.60 ni avec 6013.58

Limitation:
1. Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
1. En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM)
Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b. En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
c. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. B
  • Chap. B2
  • Chap. B2.6
  • 6272.60

6272.60 | Code 6272.60: Syndromes rares
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.6
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6272.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6272.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
4. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées;
c) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal
6. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Code 6272.60: Syndromes rares
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.6
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03,6272.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6272.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
4. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
c) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al.
3 OAMal
6. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.6
  • 6273.61

6273.61 | Syndrome mendélien avec troubles de la croissance en fonction du diagnostic différentiel; avec analyse bio-informatique, y compris le compte-rendu du résultat, pour 11 à 100 gènes
Points | 2970.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.6
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec les analyses de biologie moléculaire suivantes du chapitre B2: 6268.55, 6269.55, 6270.55, 6271.55, 6272.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).
Syndrome mendélien avec troubles de la croissance en fonction du diagnostic différentiel; avec analyse bio-informatique, y compris le compte-rendu du résultat, pour 11 à 100 gènes
Points | 3300.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.6
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6273.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.6
  • 6273.62

6273.62 | Syndrome mendélien avec troubles de la croissance en fonction du diagnostic différentiel; avec analyse bio-informatique, y compris le compte-rendu du résultat, pour plus de 100 gènes
Points | 3420.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.6
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des plus de 100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.1
2. Elle ne peut être cumulée qu'avec les analyses de biologie moléculaire suivantes du chapitre B2: 6268.55, 6269.55, 6270.55, 6271.55, 6272.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour plus de 100 gènes (1500 points tarifaires).
Syndrome mendélien avec troubles de la croissance en fonction du diagnostic différentiel; avec analyse bio-informatique, y compris le compte-rendu du résultat, pour plus de 100 gènes
Points | 3800.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.6
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des plus de 100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6273.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour plus de 100 gènes (1500 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.7

B2.7 | Système uro-génital, troubles de la fertilité, stérilité
6276.64 | Microdélétions lors de troubles de la spermatogenèse liés à l'Y (délétions AZF)
6277.54 | Aplasie congénitale du canal déférent (CAVD)
6277.55 | Aplasie congénitale du canal déférent (CAVD)
6277.56 | Aplasie congénitale du canal déférent (CAVD)
6277.60 | Aplasie congénitale du canal déférent (CAVD)
6278.55 | Maladies des reins polykystiques
6278.56 | Maladies des reins polykystiques
6278.60 | Maladies des reins polykystiques
6279.55 | Code 6279.55: Maladies génétiques rares du système urogénital, troubles rares de la fertilité, stérilité
6279.56 | Code 6279.56: Maladies génétiques rares du système urogénital, troubles rares de la fertilité, stérilité
6279.60 | Code 6279.60: Maladies génétiques rares du système urogénital, troubles rares de la fertilité, stérilité
6280.61 | Affections mendéliennes du système urogénital, de la fertilité / stérilité en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour 11 à 100 gènes
6280.62 | Affections mendéliennes du système urogénital, de la fertilité / stérilité en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour plus de 100 gènes


  • Chap. B
  • Chap. B2
  • Chap. B2.7
  • 6276.64

6276.64 | Microdélétions lors de troubles de la spermatogenèse liés à l'Y (délétions AZF)
 | Points | 94.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.7
Interprétation | Technique d'analyse: Libre choix de la technique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse, au maximum 2 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Microdélétions lors de troubles de la spermatogenèse liés à l'Y (délétions AZF)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.7
Interprétation | Technique d'analyse: Libre choix de la technique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse, au maximum 2 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. B
  • Chap. B2
  • Chap. B2.7
  • 6277.54

6277.54 | Aplasie congénitale du canal déférent (CAVD)
 | Points | 166.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.7
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse capillaire (par exemple analyse de fragments), chromatographie (par exemple HPLC) ou hybridisation (par exemple strip assay) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination des mutations connues les plus fréquentes
 | Aplasie congénitale du canal déférent (CAVD)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.7
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse capillaire (par exemple analyse de fragments), chromatographie (par exemple HPLC) ou hybridisation (par exemple strip assay) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination des mutations connues les plus fréquentes


  • Chap. B
  • Chap. B2
  • Chap. B2.7
  • 6277.55

6277.55 | Aplasie congénitale du canal déférent (CAVD)
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.7
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de modifications de méthylation et de délétions/duplications
 | Aplasie congénitale du canal déférent (CAVD)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.7
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de modifications de méthylation et de délétions/duplications


  • Chap. B
  • Chap. B2
  • Chap. B2.7
  • 6277.56

6277.56 | Aplasie congénitale du canal déférent (CAVD)
 | Points | 193.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.7
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 13 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6277.60 ni avec 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
 | Aplasie congénitale du canal déférent (CAVD)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.7
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 13 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6277.60 ni avec 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.7
  • 6277.60

6277.60 | Aplasie congénitale du canal déférent (CAVD)
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.7
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6277.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6277.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Aplasie congénitale du canal déférent (CAVD)
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.7
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6277.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6277.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.7
  • 6278.55

6278.55 | Maladies des reins polykystiques
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.7
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications
 | Maladies des reins polykystiques
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.7
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications


  • Chap. B
  • Chap. B2
  • Chap. B2.7
  • 6278.56

6278.56 | Maladies des reins polykystiques
 | Points | 193.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.7
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 13 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6278.60 ni avec 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
 | Maladies des reins polykystiques
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.7
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 13 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6278.60 ni avec 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.7
  • 6278.60

6278.60 | Maladies des reins polykystiques
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.7
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6278.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6278.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Maladies des reins polykystiques
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.7
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6278.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6278.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.7
  • 6279.55

6279.55 | Code 6279.55: Maladies génétiques rares du système urogénital, troubles rares de la fertilité, stérilité
Points | 315.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.7
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pour la détermination de délétions/duplications.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
2. En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées;
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 6279.55: Maladies génétiques rares du système urogénital, troubles rares de la fertilité, stérilité
Points | 350.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.7
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pour la détermination de délétions/duplications.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
2. En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. B
  • Chap. B2
  • Chap. B2.7
  • 6279.56

6279.56 | Code 6279.56: Maladies génétiques rares du système urogénital, troubles rares de la fertilité, stérilité
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.7
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6279.60 ni avec 6013.58

Limitation:
1. Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la basedu formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
1. En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM)
Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b. En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées;
c. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 6279.56: Maladies génétiques rares du système urogénital, troubles rares de la fertilité, stérilité
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.7
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6279.60 ni avec 6013.58

Limitation:
1. Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
1. En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM)
Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b. En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
c. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. B
  • Chap. B2
  • Chap. B2.7
  • 6279.60

6279.60 | Code 6279.60: Maladies génétiques rares du système urogénital, troubles rares de la fertilité, stérilité
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.7
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6279.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6279.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
4. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées;
c) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal
6. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Code 6279.60: Maladies génétiques rares du système urogénital, troubles rares de la fertilité, stérilité
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.7
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6279.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6279.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
4. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
c) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al.
3 OAMal
6. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.7
  • 6280.61

6280.61 | Affections mendéliennes du système urogénital, de la fertilité / stérilité en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour 11 à 100 gènes
Points | 2970.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.7
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec les analyses de biologie moléculaire suivantes du chapitre B2: 6277.55, 6278.55, 6279.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).
Affections mendéliennes du système urogénital, de la fertilité / stérilité en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour 11 à 100 gènes
Points | 3300.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.7
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6280.55, 6013.58, 6006.07 et 6009.09.
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.7
  • 6280.62

6280.62 | Affections mendéliennes du système urogénital, de la fertilité / stérilité en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour plus de 100 gènes
Points | 3420.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.7
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des plus de 100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec les analyses de biologie moléculaire suivantes du chapitre B2: 6277.55, 6278.55, 6279.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour plus de 100 gènes (1500 points tarifaires).
Affections mendéliennes du système urogénital, de la fertilité / stérilité en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour plus de 100 gènes
Points | 3800.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.7
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des plus de 100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6280.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec la position 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour plus de 100 gènes (1500 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.8

B2.8 | Maladies des organes des sens
6283.55 | Dystrophies de la rétine: rétinite pigmentaire, dégénérescence de la macula
6283.56 | Dystrophies de la rétine: rétinite pigmentaire, dégénérescence de la macula
6283.61 | Dystrophies de la rétine: rétinite pigmentaire, dégénérescence de la macula
6283.62 | Dystrophies de la rétine: rétinite pigmentaire, dégénérescence de la macula
6284.55 | Dystrophies de la cornée
6284.56 | Dystrophies de la cornée
6284.60 | Dystrophies de la cornée
6285.55 | Atrophie optique de Leber
6285.56 | Atrophie optique de Leber
6285.60 | Atrophie optique de Leber
6286.55 | Vitréorétinopathies
6286.56 | Vitréorétinopathies
6286.60 | Vitréorétinopathies
6287.55 | Code 6287.55: Maladies génétiques rares des organes sensoriels
6287.56 | Code 6287.56: Maladies génétiques rares des organes sensoriels
6287.60 | Code 6287.60: Maladies génétiques rares des organes sensoriels
6288.61 | Affections mendéliennes opthalmologiques en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour 11 à 100 gènes
6288.62 | Affections mendéliennes opthalmologiques en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour plus de 100 gènes


  • Chap. B
  • Chap. B2
  • Chap. B2.8
  • 6283.55

6283.55 | Dystrophies de la rétine: rétinite pigmentaire, dégénérescence de la macula
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.8
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications
 | Dystrophies de la rétine: rétinite pigmentaire, dégénérescence de la macula
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.8
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications


  • Chap. B
  • Chap. B2
  • Chap. B2.8
  • 6283.56

6283.56 | Dystrophies de la rétine: rétinite pigmentaire, dégénérescence de la macula
 | Points | 193.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.8
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 14 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6283.61, ni 6283.62 ni 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
 | Dystrophies de la rétine: rétinite pigmentaire, dégénérescence de la macula
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.8
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 14 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6283.61, ni 6283.62 ni 6013.58 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.8
  • 6283.61

6283.61 | Dystrophies de la rétine: rétinite pigmentaire, dégénérescence de la macula
Points | 2970.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.8
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6283.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6283.56 doit être réalisée plus de 14 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).
Dystrophies de la rétine: rétinite pigmentaire, dégénérescence de la macula
Points | 3300.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.8
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6283.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6283.56 doit être réalisée plus de 14 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.8
  • 6283.62

6283.62 | Dystrophies de la rétine: rétinite pigmentaire, dégénérescence de la macula
Points | 3420.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.8
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des plus de 100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6283.55.

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6283.56 doit être réalisée plus de 14 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour plus de 100 gènes (1500 points tarifaires).
Dystrophies de la rétine: rétinite pigmentaire, dégénérescence de la macula
Points | 3800.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.8
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des plus de 100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6283.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6283.56 doit être réalisée plus de 14 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour plus de 100 gènes (1500 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.8
  • 6284.55

6284.55 | Dystrophies de la cornée
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.8
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications
 | Dystrophies de la cornée
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.8
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications


  • Chap. B
  • Chap. B2
  • Chap. B2.8
  • 6284.56

6284.56 | Dystrophies de la cornée
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.8
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6284.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Dystrophies de la cornée
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.8
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6284.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.8
  • 6284.60

6284.60 | Dystrophies de la cornée
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.8
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6284.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6284.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Dystrophies de la cornée
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.8
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6284.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6284.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.8
  • 6285.55

6285.55 | Atrophie optique de Leber
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.8
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications
 | Atrophie optique de Leber
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.8
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications


  • Chap. B
  • Chap. B2
  • Chap. B2.8
  • 6285.56

6285.56 | Atrophie optique de Leber
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.8
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6285.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Atrophie optique de Leber
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.8
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6285.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.8
  • 6285.60

6285.60 | Atrophie optique de Leber
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.8
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6285.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6285.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Atrophie optique de Leber
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.8
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6285.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6285.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.8
  • 6286.55

6286.55 | Vitréorétinopathies
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B2.8
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications
 | Vitréorétinopathies
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.8
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la détermination de délétions/duplications


  • Chap. B
  • Chap. B2
  • Chap. B2.8
  • 6286.56

6286.56 | Vitréorétinopathies
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.8
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6286.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Vitréorétinopathies
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.8
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6286.60 ni avec 6013.58

Limitation:
Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B2
  • Chap. B2.8
  • 6286.60

6286.60 | Vitréorétinopathies
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.8
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6286.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6286.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Vitréorétinopathies
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.8
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6286.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6286.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.8
  • 6287.55

6287.55 | Code 6287.55: Maladies génétiques rares des organes sensoriels
Points | 315.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.8
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pour la détermination de délétions/duplications
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
2. En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées;
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 6287.55: Maladies génétiques rares des organes sensoriels
Points | 350.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.8
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pour la détermination de délétions/duplications
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
2. En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. B
  • Chap. B2
  • Chap. B2.8
  • 6287.56

6287.56 | Code 6287.56: Maladies génétiques rares des organes sensoriels
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.8
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6287.60 ni avec 6013.58

Limitation:
1. Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
1. En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM)
Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b. En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées;
c. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 6287.56: Maladies génétiques rares des organes sensoriels
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.8
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6287.60 ni avec 6013.58

Limitation:
1. Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
1. En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM)
Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b. En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
c. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. B
  • Chap. B2
  • Chap. B2.8
  • 6287.60

6287.60 | Code 6287.60: Maladies génétiques rares des organes sensoriels
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.8
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6287.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6287.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
4. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées;
c) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal
6. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Code 6287.60: Maladies génétiques rares des organes sensoriels
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.8
Interprétation présentant les critères suivants,
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymor-phismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6287.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6287.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
4. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
c) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al.
3 OAMal
6. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.8
  • 6288.61

6288.61 | Affections mendéliennes opthalmologiques en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour 11 à 100 gènes
Points | 2970.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.8
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec les analyses de biologie moléculaire suivantes du chapitre B2: 6283.55, 6284.55, 6285.55, 6286.55, 6287.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).
Affections mendéliennes opthalmologiques en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour 11 à 100 gènes
Points | 3300.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.8
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6288.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.8
  • 6288.62

6288.62 | Affections mendéliennes opthalmologiques en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour plus de 100 gènes
Points | 3420.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.8
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des plus de 100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec les analyses de biologie moléculaire suivantes du chapitre B2: 6283.55, 6284.55, 6285.55, 6286.55, 6287.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour plus de 100 gènes (1500 points tarifaires).
Affections mendéliennes opthalmologiques en fonction du diagnostic différentiel; avec analyse bio-informatique et compte-rendu du résultat, pour plus de 100 gènes
Points | 3800.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.8
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des plus de 100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6288.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec la position 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour plus de 100 gènes (1500 points tarifaires).


  • Chap. B
  • Chap. B2
  • Chap. B2.9

B2.9 | Autres maladies génétiques rares non listées
6299.50 | Code 6299.50: Maladie génétique rare (maladie orpheline)
6299.51 | Code 6299.51: Maladie génétique rare (maladie orpheline)
6299.54 | Code 6299.54: Maladie génétique rare (maladie orpheline)
6299.55 | Code 6299.55: Maladie génétique rare (maladie orpheline)
6299.56 | Code 6299.56: Maladie génétique rare (maladie orpheline)
6299.59 | Code 6299.59: Maladie génétique rare (maladie orpheline)
6299.60 | Code 6299.60: Maladie génétique rare (maladie orpheline)
6299.61 | Code 6299.61: Maladie génétique rare (maladie orpheline)
6299.62 | Code 6299.62: Maladie génétique rare (maladie orpheline)


  • Chap. B
  • Chap. B2
  • Chap. B2.9
  • 6299.50

6299.50 | Code 6299.50: Maladie génétique rare (maladie orpheline)
Points | 83.7 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.9
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est claire-ment défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymorphismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Amplification d'acides nucléiques en temps réel, qualitative ou quantitative incluant l'analyse de la courbe de fusion
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible comprenant les séquences de référence amplifiées simultanément
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
2. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
2. En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées;
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 6299.50: Maladie génétique rare (maladie orpheline)
Points | 93.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.9
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est claire-ment défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymorphismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Amplification d'acides nucléiques en temps réel, qualitative ou quantitative incluant l'analyse de la courbe de fusion
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible comprenant les séquences de référence amplifiées simultanément
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
2. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
2. En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. B
  • Chap. B2
  • Chap. B2.9
  • 6299.51

6299.51 | Code 6299.51: Maladie génétique rare (maladie orpheline)
Points | 94.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.9
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est claire-ment défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymorphismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation par électrophorèse (gel d'agarose, gel de polyacrylamide)
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
2. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
2. En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées;
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 6299.51: Maladie génétique rare (maladie orpheline)
Points | 105.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.9
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est claire-ment défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymorphismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation par électrophorèse (gel d'agarose, gel de polyacrylamide)
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
2. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
2. En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. B
  • Chap. B2
  • Chap. B2.9
  • 6299.54

6299.54 | Code 6299.54: Maladie génétique rare (maladie orpheline)
Points | 166.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.9
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est claire-ment défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymorphismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse capillaire (par exemple analyse de fragments), chromatographie (par exemple HPLC) ou hybridisation (par exemple strip assay)
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
2. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
2. En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art.28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées,
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 6299.54: Maladie génétique rare (maladie orpheline)
Points | 185.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.9
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est claire-ment défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymorphismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse capillaire (par exemple analyse de fragments), chromatographie (par exemple HPLC) ou hybridisation (par exemple strip assay)
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
2. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
2. En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. B
  • Chap. B2
  • Chap. B2.9
  • 6299.55

6299.55 | Code 6299.55: Maladie génétique rare (maladie orpheline)
Points | 315.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.9
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est claire-ment défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymorphismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pour la détermination de délétions/duplications
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
2. En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées,
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 6299.55: Maladie génétique rare (maladie orpheline)
Points | 350.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.9
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est claire-ment défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymorphismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pour la détermination de délétions/duplications
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
2. En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. B
  • Chap. B2
  • Chap. B2.9
  • 6299.56

6299.56 | Code 6299.56: Maladie génétique rare (maladie orpheline)
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.9
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est claire-ment défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymorphismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6299.60, 6299.61, ni 6299.62, ni 6013.58

Limitation:
1. Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
1. En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM)
Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b. En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées
c. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 6299.56: Maladie génétique rare (maladie orpheline)
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.9
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est claire-ment défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymorphismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible, au maximum 13
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6299.60, 6299.61, ni 6299.62, ni 6013.58

Limitation:
1. Pour la détermination ciblée de mutations connues (par exemple, familiales), ainsi que pour le dépistage de mutations inconnues.
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
1. En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM)
Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b. En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
c. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. B
  • Chap. B2
  • Chap. B2.9
  • 6299.59

6299.59 | Code 6299.59: Maladie génétique rare (maladie orpheline)
Points | 252.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.9
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est claire-ment défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymorphismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Southern-Blot, Dot-Blot
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par sonde
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
2. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
2. En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art.29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal
Code 6299.59: Maladie génétique rare (maladie orpheline)
Points | 280.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.9
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est claire-ment défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymorphismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Southern-Blot, Dot-Blot
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par sonde
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
2. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
1. Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
2. En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
3. L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectuée par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. B
  • Chap. B2
  • Chap. B2.9
  • 6299.60

6299.60 | Code 6299.60: Maladie génétique rare (maladie orpheline)
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.9
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est claire-ment défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymorphismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6299.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6299.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
4. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées
c) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal
6. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Code 6299.60: Maladie génétique rare (maladie orpheline)
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.9
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est claire-ment défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymorphismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6299.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6299.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
4. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
c) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al.
3 OAMal
6. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.9
  • 6299.61

6299.61 | Code 6299.61: Maladie génétique rare (maladie orpheline)
Points | 2970.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.9
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est claire-ment défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymorphismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6299.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6299.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
4. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées;
c) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal
6. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points).
Code 6299.61: Maladie génétique rare (maladie orpheline)
Points | 3300.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.9
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est claire-ment défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymorphismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 11-100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6299.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6299.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
4. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
c) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al.
3 OAMal
6. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 11-100 gènes (1000 points).


  • Chap. B
  • Chap. B2
  • Chap. B2.9
  • 6299.62

6299.62 | Code 6299.62: Maladie génétique rare (maladie orpheline)
Points | 3420.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B2.9
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est claire-ment défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymorphismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des plus de 100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1.
2. Elle ne peut être cumulée qu'avec l'analyse de biologie moléculaire suivante du chapitre B2: 6299.55

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6299.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
4. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert ou une experte de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base du formulaire «demande de facturation sous une position de maladie orpheline de la liste des analyses» du 16 décembre 2021 (www.ofsp.admin.ch/ref).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées;
c) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal
6. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour plus de 100 gènes (1500 points).
Code 6299.62: Maladie génétique rare (maladie orpheline)
Points | 3800.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B2.9
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est claire-ment défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymorphismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des plus de 100 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Uniquement cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6299.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec la position 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6299.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
4. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.sgmg.ch).
Ces derniers, émettent des recommandations sur la base des "Directives de la Société Suisse de Génétique Médicale (SSGM) concernant l'évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses » du 20 avril 2015 (www.ofsp.admin.ch/ref).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Exécution des analyses à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal, aux conditions suivantes:
a) Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
b) En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
c) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al.
3 OAMal
6. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour plus de 100 gènes (1500 points).


  • Chap. B
  • Chap. B3

B3 | Analyses cytogénétiques somatiques
6301.38 | Culture cellulaire et préparation chromosomique, hémopathies malignes
6302.38 | Culture cellulaire et préparation chromosomique, hémopathies malignes, supplément pour conditions de culture ou de synchronisation supplémentaires
6303.38 | Culture cellulaire et préparation chromosomique pour la conservation en vue d'éventuelles analyses ultérieures, hémopathies malignes
6304.32 | Analyse chromosomique, hémopathies malignes, supplément pour séparation cellulaire et congélation
6305.33 | 10 métaphases caryotypées ou 5 métaphases caryotypées et 15 métaphases analysées, hémopathies malignes
6306.33 | Supplément pour cellules supplémentaires analysées, 5 métaphases caryotypées ou 10 métaphases analysées, hémopathies malignes
6307.33 | Supplément pour anomalies complexes, au moins 3 anomalies, hémopathies malignes
6308.33 | Supplément pour analyse complexe, hémopathies malignes
6309.34 | Hybridation in situ interphasique somatique, incluant la préparation et l'analyse de 50 cellules ou davantage, hémopathies malignes
6310.34 | Supplément pour hybridation in situ métaphasique ou interphasique somatique, hémopathies malignes
6311.36 | Hybridation en série in-situ ou/et génomique (analyse chromosomique par microarray), hémopathies malignes


  • Chap. B
  • Chap. B3
  • 6301.38

6301.38 | Culture cellulaire et préparation chromosomique, hémopathies malignes
 | Points | 243.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B3
Interprétation | Technique d'analyse: Culture cellulaire et préparation chromosomique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6303.38 Remarques: Jusqu'à 3 conditions de culture avec ou sans synchronisation
 | Culture cellulaire et préparation chromosomique, hémopathies malignes
 | Points | 270.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B3
Interprétation | Technique d'analyse: Culture cellulaire et préparation chromosomique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6303.38 Remarques: Jusqu'à 3 conditions de culture avec ou sans synchronisation


  • Chap. B
  • Chap. B3
  • 6302.38

6302.38 | Culture cellulaire et préparation chromosomique, hémopathies malignes, supplément pour conditions de culture ou de synchronisation supplémentaires
 | Points | 63.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B3
Interprétation | Technique d'analyse: Culture cellulaire et préparation chromosomique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par condition Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Culture cellulaire et préparation chromosomique, hémopathies malignes, supplément pour conditions de culture ou de synchronisation supplémentaires
 | Points | 70.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B3
Interprétation | Technique d'analyse: Culture cellulaire et préparation chromosomique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par condition Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. B
  • Chap. B3
  • 6303.38

6303.38 | Culture cellulaire et préparation chromosomique pour la conservation en vue d'éventuelles analyses ultérieures, hémopathies malignes
 | Points | 243.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B3
Interprétation | Technique d'analyse: Culture cellulaire et préparation chromosomique Matériel d'analyse: Moelle osseuse Résultat: Néant Application par échantillon primaire: 1 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6301.38 Limitation: Applicable uniquement si des résultats d'analyses sont encore en cours, desquels dépend le spectre des analyses cytogénétiques à réaliser Remarques: Jusqu'à 3 conditions de culture avec ou sans synchronisation
 | Culture cellulaire et préparation chromosomique pour la conservation en vue d'éventuelles analyses ultérieures, hémopathies malignes
 | Points | 270.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B3
Interprétation | Technique d'analyse: Culture cellulaire et préparation chromosomique Matériel d'analyse: Moelle osseuse Résultat: Néant Application par échantillon primaire: 1 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6301.38 Limitation: Applicable uniquement si des résultats d'analyses sont encore en cours, desquels dépend le spectre des analyses cytogénétiques à réaliser Remarques: Jusqu'à 3 conditions de culture avec ou sans synchronisation


  • Chap. B
  • Chap. B3
  • 6304.32

6304.32 | Analyse chromosomique, hémopathies malignes, supplément pour séparation cellulaire et congélation
 | Points | 90.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | de 1 août 22 | Chapitre | B3
Interprétation | Technique d'analyse: Analyse chromosomique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Analyse chromosomique, hémopathies malignes, supplément pour séparation cellulaire et congélation
 | Points | 100.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B3
Interprétation | Technique d'analyse: Analyse chromosomique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. B
  • Chap. B3
  • 6305.33

6305.33 | 10 métaphases caryotypées ou 5 métaphases caryotypées et 15 métaphases analysées, hémopathies malignes
 | Points | 522.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B3
Interprétation | Technique d'analyse: Evaluation des métaphases Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | 10 métaphases caryotypées ou 5 métaphases caryotypées et 15 métaphases analysées, hémopathies malignes
 | Points | 580.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B3
Interprétation | Technique d'analyse: Evaluation des métaphases Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. B
  • Chap. B3
  • 6306.33

6306.33 | Supplément pour cellules supplémentaires analysées, 5 métaphases caryotypées ou 10 métaphases analysées, hémopathies malignes
 | Points | 261.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B3
Interprétation | Technique d'analyse: Evaluation des métaphases Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: Au maximum 6 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Supplément pour cellules supplémentaires analysées, 5 métaphases caryotypées ou 10 métaphases analysées, hémopathies malignes
 | Points | 290.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B3
Interprétation | Technique d'analyse: Evaluation des métaphases Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: Au maximum 6 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. B
  • Chap. B3
  • 6307.33

6307.33 | Supplément pour anomalies complexes, au moins 3 anomalies, hémopathies malignes
 | Points | 135.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B3
Interprétation | Technique d'analyse: Evaluation des métaphases Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Supplément pour anomalies complexes, au moins 3 anomalies, hémopathies malignes
 | Points | 150.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B3
Interprétation | Technique d'analyse: Evaluation des métaphases Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. B
  • Chap. B3
  • 6308.33

6308.33 | Supplément pour analyse complexe, hémopathies malignes
 | Points | 135.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B3
Interprétation | Technique d'analyse: Evaluation des métaphases Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Supplément pour analyse complexe, hémopathies malignes
 | Points | 150.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B3
Interprétation | Technique d'analyse: Evaluation des métaphases Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. B
  • Chap. B3
  • 6309.34

6309.34 | Hybridation in situ interphasique somatique, incluant la préparation et l'analyse de 50 cellules ou davantage, hémopathies malignes
 | Points | 427.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | de 1 août 22 | Chapitre | B3
Interprétation | Technique d'analyse: FISH Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6311.36
 | Hybridation in situ interphasique somatique, incluant la préparation et l'analyse de 50 cellules ou davantage, hémopathies malignes
 | Points | 475.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B3
Interprétation | Technique d'analyse: FISH Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6311.36


  • Chap. B
  • Chap. B3
  • 6310.34

6310.34 | Supplément pour hybridation in situ métaphasique ou interphasique somatique, hémopathies malignes
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B3
Interprétation | Technique d'analyse: FISH Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par sonde, au maximum 7 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6311.36
 | Supplément pour hybridation in situ métaphasique ou interphasique somatique, hémopathies malignes
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B3
Interprétation | Technique d'analyse: FISH Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par sonde, au maximum 7 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6311.36


  • Chap. B
  • Chap. B3
  • 6311.36

6311.36 | Hybridation en série in-situ ou/et génomique (analyse chromosomique par microarray), hémopathies malignes
 | Points | 2520.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B3
Interprétation | Technique d'analyse: FISH, microarray Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6309.34 et 6310.34 Remarques: Forfait pour 8 sondes FISH ou davantage
 | Hybridation en série in-situ ou/et génomique (analyse chromosomique par microarray), hémopathies malignes
 | Points | 2800.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B3
Interprétation | Technique d'analyse: FISH, microarray Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6309.34 et 6310.34 Remarques: Forfait pour 8 sondes FISH ou davantage


  • Chap. B
  • Chap. B4

B4 | Analyses de biologie moléculaire somatique
6400.50 | Néoplasies myéloïdes
6400.51 | Néoplasies myéloïdes
6400.54 | Néoplasies myéloïdes
6400.55 | Néoplasies myéloïdes
6400.58 | Néoplasies myéloïdes
6400.65 | Néoplasies myéloïdes, petit panel
6400.66 | Néoplasies myéloïdes, panel moyen
6400.67 | Néoplasies myéloïdes, grand panel
6401.50 | Néoplasies lymphoïdes
6401.51 | Néoplasies lymphoïdes
6401.54 | Néoplasies lymphoïdes
6401.55 | Néoplasies lymphoïdes
6401.58 | Néoplasies lymphoïdes
6401.65 | Néoplasies lymphoïdes, petit panel
6401.66 | Néoplasies lymphoïdes, panel moyen
6401.67 | Néoplasies lymphoïdes, grand panel
6402.54 | Détermination de polymorphisme lors de la recherche de chimères après transplantation de cellules souche


  • Chap. B
  • Chap. B4
  • 6400.50

6400.50 | Néoplasies myéloïdes
 | Points | 83.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | de 1 août 22 | Chapitre | B4
Interprétation | Technique d'analyse: Amplification d'acides nucléiques en temps réel, qualitative ou quantitative incluant l'analyse de la courbe de fusion Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible comprenant les séquences de référence amplifiées simultanément Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Néoplasies myéloïdes
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B4
Interprétation | Technique d'analyse: Amplification d'acides nucléiques en temps réel, qualitative ou quantitative incluant l'analyse de la courbe de fusion Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible comprenant les séquences de référence amplifiées simultanément Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. B
  • Chap. B4
  • 6400.51

6400.51 | Néoplasies myéloïdes
 | Points | 94.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | de 1 août 22 | Chapitre | B4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation par électrophorèse (gel d'agarose, gel de polyacrylamide) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Néoplasies myéloïdes
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation par électrophorèse (gel d'agarose, gel de polyacrylamide) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. B
  • Chap. B4
  • 6400.54

6400.54 | Néoplasies myéloïdes
 | Points | 166.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | de 1 août 22 | Chapitre | B4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse capillaire (par exemple analyse de fragments), chromatographie (par exemple HPLC) ou hybridisation (par exemple strip assay) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Néoplasies myéloïdes
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse capillaire (par exemple analyse de fragments), chromatographie (par exemple HPLC) ou hybridisation (par exemple strip assay) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. B
  • Chap. B4
  • 6400.55

6400.55 | Néoplasies myéloïdes
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | de 1 août 22 | Chapitre | B4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Néoplasies myéloïdes
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. B
  • Chap. B4
  • 6400.58

6400.58 | Néoplasies myéloïdes
 | Points | 193.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | de 1 août 22 | Chapitre | B4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie du séquençage de l'amplificat selon Sanger et de la détection des deux brins isolés au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: Au maximum 30 Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Néoplasies myéloïdes
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie du séquençage de l'amplificat selon Sanger et de la détection des deux brins isolés au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: Au maximum 30 Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. B
  • Chap. B4
  • 6400.65

6400.65 | Néoplasies myéloïdes, petit panel
Points | 900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | HG
Validité | de 1 jan 23 | Chapitre | B4
Interprétation
Technique d'analyse: Séquençage à haut débit <20 kb avec analyse bio-informatique ciblée des gènes portant une valeur diagnostique et/ou pronostique et/ou d'évaluation de la réponse au traitement et établissement du rapport complexe de résultats
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1, au maximum 2
Domain: HG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6008.09, 6013.58, 6010.08, 6011.08 et 6012.08

Limitation:
Prescription uniquement par des médecins titulaires du titre postgrade fédéral en hématologie, oncologie médicale ou oncohématologie pédiatrique selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)

Remarques:
1. Les analyses doivent être effectuées selon les « Bonnes Pratiques Pour les applications en onco-hématologie du Séquençage à Haut Débit (SHD), avec analyse bio-informatique ciblée des gènes somatiques. Document de consen-sus de la Société suisse de génétique médicale (SSGM) et de la Société suisse d'hématologie (SSH) », version 1 du 1er juillet 2022. Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref
2. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (pa-tient ou assureur-maladie).


  • Chap. B
  • Chap. B4
  • 6400.66

6400.66 | Néoplasies myéloïdes, panel moyen
Points | 2520.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | HG
Validité | de 1 jan 23 | Chapitre | B4
Interprétation
Technique d'analyse: Séquençage à haut débit 20-200 kb avec analyse bio-informatique ciblée des gènes portant une valeur diagnostique et/ou pronostique et/ou d'évaluation de la réponse au traitement et établissement du rapport complexe de résultats
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: HG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6008.09, 6013.58, 6400.67, 6010.08, 6011.08 et 6012.08

Limitation:
Prescription uniquement par des médecins titulaires du titre postgrade fédéral en hématologie, oncologie médicale ou oncohématologie pédiatrique selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)

Remarques:
1. Les analyses doivent être effectuées selon les «Bonnes Pratiques Pour les applications en onco-hématologie du Séquençage à Haut Débit (SHD), avec analyse bio-informatique ciblée des gènes somatiques. Document de consen-sus de la Société suisse de génétique médicale (SSGM) et de la Société suisse d'hématologie (SSH)», version 1 du 1er juillet 2022. Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref
2. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (pa-tient ou assureur-maladie).


  • Chap. B
  • Chap. B4
  • 6400.67

6400.67 | Néoplasies myéloïdes, grand panel
Points | 3420.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | HG
Validité | de 1 jan 23 | Chapitre | B4
Interprétation
Technique d'analyse: Séquençage à haut débit >200 kb avec analyse bio-informatique ciblée des gènes portant une valeur diagnostique et/ou pronostique et/ou d'évaluation de la réponse au traitement et établissement du rapport complexe de résultats
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: HG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6008.09, 6013.58, 6400.66, 6010.08, 6011.08 et 6012.08

Limitation:
Prescription uniquement par des médecins titulaires du titre postgrade fédéral en hématologie, oncologie médicale ou oncohématologie pédiatrique selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)

Remarques:
1. Les analyses doivent être effectuées selon les « Bonnes Pratiques Pour les applications en onco-hématologie du Séquençage à Haut Débit (SHD), avec analyse bio-informatique ciblée des gènes somatiques. Document de consen-sus de la Société suisse de génétique médicale (SSGM) et de la Société suisse d'hématologie (SSH) », version 1 du 1er juillet 2022. Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref
2. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (pa-tient ou assureur-maladie).


  • Chap. B
  • Chap. B4
  • 6401.50

6401.50 | Néoplasies lymphoïdes
 | Points | 83.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | de 1 août 22 | Chapitre | B4
Interprétation | Technique d'analyse: Amplification d'acides nucléiques en temps réel, qualitative ou quantitative incluant l'analyse de la courbe de fusion Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible comprenant les séquences de référence amplifiées simultanément Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Néoplasies lymphoïdes
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B4
Interprétation | Technique d'analyse: Amplification d'acides nucléiques en temps réel, qualitative ou quantitative incluant l'analyse de la courbe de fusion Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible comprenant les séquences de référence amplifiées simultanément Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. B
  • Chap. B4
  • 6401.51

6401.51 | Néoplasies lymphoïdes
 | Points | 94.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | de 1 août 22 | Chapitre | B4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation par électrophorèse (gel d'agarose, gel de polyacrylamide) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Néoplasies lymphoïdes
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation par électrophorèse (gel d'agarose, gel de polyacrylamide) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. B
  • Chap. B4
  • 6401.54

6401.54 | Néoplasies lymphoïdes
 | Points | 166.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | de 1 août 22 | Chapitre | B4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse capillaire (par exemple analyse de fragments), chromatographie (par exemple HPLC) ou hybridisation (par exemple strip assay) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Néoplasies lymphoïdes
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse capillaire (par exemple analyse de fragments), chromatographie (par exemple HPLC) ou hybridisation (par exemple strip assay) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. B
  • Chap. B4
  • 6401.55

6401.55 | Néoplasies lymphoïdes
 | Points | 315.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | de 1 août 22 | Chapitre | B4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Néoplasies lymphoïdes
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie d'une modification post-amplification (par exemple, ligation d'oligonucléotide, MLPA) et de la détection de l'amplificat au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence cible multiplex, au maximum 4 Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. B
  • Chap. B4
  • 6401.58

6401.58 | Néoplasies lymphoïdes
 | Points | 193.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | de 1 août 22 | Chapitre | B4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie du séquençage de l'amplificat selon Sanger et de la détection des deux brins isolés au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: Au maximum 30 Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Néoplasies lymphoïdes
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie du séquençage de l'amplificat selon Sanger et de la détection des deux brins isolés au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: Au maximum 30 Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. B
  • Chap. B4
  • 6401.65

6401.65 | Néoplasies lymphoïdes, petit panel
Points | 900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | HG
Validité | de 1 jan 23 | Chapitre | B4
Interprétation
Technique d'analyse: Séquençage à haut débit <20 kb avec analyse bio-informatique ciblée des gènes portant une valeur diagnostique et/ou pronostique et/ou d'évaluation de la réponse au traitement et établissement du rapport complexe de résultats
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1, au maximum 2
Domain: HG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6008.09, 6013.58, 6010.08, 6011.08 et 6012.08

Limitation:
Prescription uniquement par des médecins titulaires du titre postgrade fédéral en hématologie, oncologie médicale ou oncohématologie pédiatrique selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)

Remarques:
1. Les analyses doivent être effectuées selon les « Bonnes Pratiques Pour les applications en onco-hématologie du Séquençage à Haut Débit (SHD), avec analyse bio-informatique ciblée des gènes somatiques. Document de consensus de la Société suisse de génétique médicale (SSGM) et de la Société suisse d'hématologie (SSH) », version 1 du 1er juillet 2022. Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref
2. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).


  • Chap. B
  • Chap. B4
  • 6401.66

6401.66 | Néoplasies lymphoïdes, panel moyen
Points | 2520.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | HG
Validité | de 1 jan 23 | Chapitre | B4
Interprétation
Technique d'analyse: Séquençage à haut débit 20-200 kb avec analyse bio-informatique ciblée des gènes portant une valeur diagnostique et/ou pronostique et/ou d'évaluation de la réponse au traitement et établissement du rapport complexe de résultats
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: HG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6008.09, 6013.58, 6401.67, 6010.08, 6011.08 et 6012.08

Limitation:
Prescription uniquement par des médecins titulaires du titre postgrade fédéral en hématologie, oncologie médicale ou oncohématologie pédiatrique selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)

Remarques:
1. Les analyses doivent être effectuées selon les « Bonnes Pratiques Pour les applications en onco-hématologie du Séquençage à Haut Débit (SHD), avec analyse bio-informatique ciblée des gènes somatiques. Document de consensus de la Société suisse de génétique médicale (SSGM) et de la Société suisse d'hématologie (SSH) », version 1 du 1er juillet 2022. Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref
2. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).


  • Chap. B
  • Chap. B4
  • 6401.67

6401.67 | Néoplasies lymphoïdes, grand panel
Points | 3420.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | HG
Validité | de 1 jan 23 | Chapitre | B4
Interprétation
Technique d'analyse: Séquençage à haut débit >200 kb avec analyse bio-informatique ciblée des gènes portant une valeur diagnostique et/ou pronostique et/ou d'évaluation de la réponse au traitement et établissement du rapport complexe de résultats
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: HG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 6008.09, 6013.58, 6401.66, 6010.08, 6011.08 et 6012.08

Limitation:
Prescription uniquement par des médecins titulaires du titre postgrade fédéral en hématologie, oncologie médicale ou oncohématologie pédiatrique selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)

Remarques:
1. Les analyses doivent être effectuées selon les « Bonnes Pratiques Pour les applications en onco-hématologie du Séquençage à Haut Débit (SHD), avec analyse bio-informatique ciblée des gènes somatiques. Document de consensus de la Société suisse de génétique médicale (SSGM) et de la Société suisse d'hématologie (SSH) », version 1 du 1er juillet 2022. Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref
2. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).


  • Chap. B
  • Chap. B4
  • 6402.54

6402.54 | Détermination de polymorphisme lors de la recherche de chimères après transplantation de cellules souche
 | Points | 166.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HGI
 | Validité | de 1 août 22 | Chapitre | B4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse capillaire (par exemple analyse de fragments), chromatographie (par exemple HPLC) ou hybridisation (par exemple strip assay) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse Domain: HGI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Détermination de polymorphisme lors de la recherche de chimères après transplantation de cellules souche
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B4
Interprétation | Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse capillaire (par exemple analyse de fragments), chromatographie (par exemple HPLC) ou hybridisation (par exemple strip assay) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. B
  • Chap. B5

B5 | Autres analyses génétiques
6500.50 | Analyse pharmacogénétique
6500.51 | Analyse pharmacogénétique
6500.53 | Analyse pharmacogénétique
6500.56 | Analyse pharmacogénétique
6501.56 | Hyperthermie familiale maligne
6501.60 | Hyperthermie familiale maligne


  • Chap. B
  • Chap. B5
  • 6500.50

6500.50 | Analyse pharmacogénétique
Points | 83.7 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | CG
Validité | de 1 août 22 | Chapitre | B5
Interprétation
Technique d'analyse: Amplification d'acides nucléiques en temps réel, qualitative ou quantitative incluant l'analyse de la courbe de fusion
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: Par gène d'importance pharmacogénétique, au maximum
a. 4 (nombre maximal pour la position 6500.50 utilisée isolément ou en combinaison avec la position 6500.51) à l'exception du cytochrome CYP2D6
b. 6 pour le cytochrome CYP2D6
Domain: CG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Uniquement cumulable avec 6001.03, 6500.51 et 6500.56

Limitation:
1. Uniquement au moment où il y a indication à l'administration d'un médicament, ou lors de survenue d'un effet secondaire médicamenteux ou d'une efficacité thérapeutique diminuée ou absente en cours de traitement avec un médicament, pour lequel il existe une relation scientifiquement démontrée entre des effets secondaires médicamenteux significatifs (y compris les effets toxiques) ou une efficacité thérapeutique diminuée ou absente et les mutations génétiques examinées.
2. Uniquement lorsque les mutations génétiques recherchées ne servent pas à poser un diagnostic, à rechercher une prédisposition à une maladie génétique ou à réaliser une typisation tissulaire HLA sans lien avec l'administration du médicament.
3. Prescription de l'analyse par tous les médecins sans distinction du titre de spécialité selon la « Liste de la Société Suisse de Pharmacologie et Toxicologie cliniques (SSPTC) des analyses pharmacogénétiques courantes que peuvent prescrire tous les médecins sans distinction du titre de spécialité», version 3.0 du 11.07.2019 (www.ofsp.admin.ch/ref).
4. Pour les médicaments ne figurant pas dans la liste de la SSPTC, prescription de l'analyse uniquement par des médecins titulaires du titre postgrade fédéral en pharmacologie et toxicologie cliniques selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
Analyse pharmacogénétique
Points | 93.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | CG
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B5
Interprétation
Technique d'analyse: Amplification d'acides nucléiques en temps réel, qualitative ou quantitative incluant l'analyse de la courbe de fusion
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: Par gène d'importance pharmacogénétique, au maximum
a. 4 (nombre maximal pour la position 6500.50 utilisée isolément ou en combinaison avec la position 6500.51) à l'exception du cytochrome CYP2D6
b. 6 pour le cytochrome CYP2D6
Domain: CG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Uniquement cumulable avec 6001.03, 6500.51 et 6500.56

Limitation:
1. Uniquement au moment où il y a indication à l'administration d'un médicament, ou lors de survenue d'un effet secondaire médicamenteux ou d'une efficacité thérapeutique diminuée ou absente en cours de traitement avec un médicament, pour lequel il existe une relation scientifiquement démontrée entre des effets secondaires médicamenteux significatifs (y compris les effets toxiques) ou une efficacité thérapeutique diminuée ou absente et les mutations génétiques examinées.
2. Uniquement lorsque les mutations génétiques recherchées ne servent pas à poser un diagnostic, à rechercher une prédisposition à une maladie génétique ou à réaliser une typisation tissulaire HLA sans lien avec l'administration du médicament.
3. Prescription de l'analyse par tous les médecins sans distinction du titre de spécialité selon la « Liste de la Société Suisse de Pharmacologie et Toxicologie cliniques (SSPTC) des analyses pharmacogénétiques courantes que peuvent prescrire tous les médecins sans distinction du titre de spécialité», version 3.0 du 11.07.2019 (www.ofsp.admin.ch/ref).
4. Pour les médicaments ne figurant pas dans la liste de la SSPTC, prescription de l'analyse uniquement par des médecins titulaires du titre postgrade fédéral en pharmacologie et toxicologie cliniques selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).


  • Chap. B
  • Chap. B5
  • 6500.51

6500.51 | Analyse pharmacogénétique
Points | 94.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | CG
Validité | de 1 août 22 | Chapitre | B5
Interprétation
Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation par électrophorèse (gel d'agarose, gel de polyacrylamide)
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: Par gène d'importance pharmacogénétique, au maximum 4 (nombre maximal pour la position 6500.51 utilisée isolément ou en combinaison avec la position 6500.50)
Domain: CG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Uniquement cumulable avec 6001.03, 6500.50 ou 6500.56

Limitation:
1. Uniquement au moment où il y a indication à l'administration d'un médicament, ou lors de survenue d'un effet secondaire médicamenteux ou d'une efficacité thérapeutique diminuée ou absente en cours de traitement avec un médicament, pour lequel il existe une relation scientifiquement démontrée entre des effets secondaires médicamenteux significatifs (y compris les effets toxiques) ou une efficacité thérapeutique diminuée ou absente et les mutations génétiques examinées.
2. Uniquement lorsque les mutations génétiques recherchées ne servent pas à poser un diagnostic, à rechercher une prédisposition à une maladie génétique ou à réaliser une typisation tissulaire HLA sans lien avec l'administration du médicament.
3. Prescription de l'analyse par tous les médecins sans distinction du titre de spécialité selon la « Liste de la Société Suisse de Pharmacologie et Toxicologie cliniques (SSPTC) des analyses pharmacogénétiques courantes que peuvent prescrire tous les médecins sans distinction du titre de spécialité», version 3.0 du 11.07.2019 (www.ofsp.admin.ch/ref).
4. Pour les médicaments ne figurant pas dans la liste de la SSPTC, prescription de l'analyse uniquement par des médecins titulaires du titre postgrade fédéral en pharmacologie et toxicologie cliniques selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
Analyse pharmacogénétique
Points | 105.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | CG
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B5
Interprétation
Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation par électrophorèse (gel d'agarose, gel de polyacrylamide)
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: Par gène d'importance pharmacogénétique, au maximum 4 (nombre maximal pour la position 6500.51 utilisée isolément ou en combinaison avec la position 6500.50)
Domain: CG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Uniquement cumulable avec 6001.03, 6500.50 ou 6500.56

Limitation:
1. Uniquement au moment où il y a indication à l'administration d'un médicament, ou lors de survenue d'un effet secondaire médicamenteux ou d'une efficacité thérapeutique diminuée ou absente en cours de traitement avec un médicament, pour lequel il existe une relation scientifiquement démontrée entre des effets secondaires médicamenteux significatifs (y compris les effets toxiques) ou une efficacité thérapeutique diminuée ou absente et les mutations génétiques examinées.
2. Uniquement lorsque les mutations génétiques recherchées ne servent pas à poser un diagnostic, à rechercher une prédisposition à une maladie génétique ou à réaliser une typisation tissulaire HLA sans lien avec l'administration du médicament.
3. Prescription de l'analyse par tous les médecins sans distinction du titre de spécialité selon la « Liste de la Société Suisse de Pharmacologie et Toxicologie cliniques (SSPTC) des analyses pharmacogénétiques courantes que peuvent prescrire tous les médecins sans distinction du titre de spécialité», version 3.0 du 11.07.2019 (www.ofsp.admin.ch/ref).
4. Pour les médicaments ne figurant pas dans la liste de la SSPTC, prescription de l'analyse uniquement par des médecins titulaires du titre postgrade fédéral en pharmacologie et toxicologie cliniques selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).


  • Chap. B
  • Chap. B5
  • 6500.53

6500.53 | Analyse pharmacogénétique
Points | 94.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | CIG
Validité | de 1 août 22 | Chapitre | B5
Interprétation
Technique d'analyse: Amplification des acides nucléiques selon la méthode Sequence Specific Primer-Polymerase Chain Reaction (SSP-PCR, synonyme « ARMS ») suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse (gel d'agarose, polyacrylamide) ou de la détection par fluorescence des amplificats spécifiques, détermination de l'allèle par un ou plusieurs polymorphismes (par exemple, SNP)
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par allèle, au maximum 2
Domain: CIG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Uniquement cumulable avec 6001.03

Limitation:
1. Uniquement au moment où il y a indication à l'administration d'un médicament, ou lors de survenue d'un effet secondaire médicamenteux ou d'une efficacité thérapeutique diminuée ou absente en cours de traitement avec un médicament, pour lequel il existe une relation scientifiquement démontrée entre des effets secondaires médicamenteux significatifs (y compris les effets toxiques) ou une efficacité thérapeutique diminuée ou absente et les mutations génétiques examinées.
2. Uniquement lorsque les mutations génétiques recherchées ne servent pas à poser un diagnostic, à rechercher une prédisposition à une maladie génétique ou à réaliser une typisation tissulaire HLA sans lien avec l'administration du médicament.
3. Prescription de l'analyse par tous les médecins sans distinction du titre de spécialité selon la « Liste de la Société Suisse de Pharmacologie et Toxicologie cliniques (SSPTC) des analyses pharmacogénétiques courantes que peuvent prescrire tous les médecins sans distinction du titre de spécialité», version 3.0 du 11.07.2019 (www.ofsp.admin.ch/ref).
4. Pour les médicaments ne figurant pas dans la liste de la SSPTC, prescription de l'analyse uniquement par des médecins titulaires du titre postgrade fédéral en pharmacologie et toxicologie cliniques selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).
Analyse pharmacogénétique
Points | 105.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | CIG
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B5
Interprétation
Technique d'analyse: Amplification des acides nucléiques selon la méthode Sequence Specific Primer-Polymerase Chain Reaction (SSP-PCR, synonyme « ARMS ») suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse (gel d'agarose, polyacrylamide) ou de la détection par fluorescence des amplificats spécifiques, détermination de l'allèle par un ou plusieurs polymorphismes (par exemple, SNP)
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par allèle, au maximum 2
Domain: CIG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Uniquement cumulable avec 6001.03

Limitation:
1. Uniquement au moment où il y a indication à l'administration d'un médicament, ou lors de survenue d'un effet secondaire médicamenteux ou d'une efficacité thérapeutique diminuée ou absente en cours de traitement avec un médicament, pour lequel il existe une relation scientifiquement démontrée entre des effets secondaires médicamenteux significatifs (y compris les effets toxiques) ou une efficacité thérapeutique diminuée ou absente et les mutations génétiques examinées.
2. Uniquement lorsque les mutations génétiques recherchées ne servent pas à poser un diagnostic, à rechercher une prédisposition à une maladie génétique ou à réaliser une typisation tissulaire HLA sans lien avec l'administration du médicament.
3. Prescription de l'analyse par tous les médecins sans distinction du titre de spécialité selon la « Liste de la Société Suisse de Pharmacologie et Toxicologie cliniques (SSPTC) des analyses pharmacogénétiques courantes que peuvent prescrire tous les médecins sans distinction du titre de spécialité», version 3.0 du 11.07.2019 (www.ofsp.admin.ch/ref).
4. Pour les médicaments ne figurant pas dans la liste de la SSPTC, prescription de l'analyse uniquement par des médecins titulaires du titre postgrade fédéral en pharmacologie et toxicologie cliniques selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).


  • Chap. B
  • Chap. B5
  • 6500.56

6500.56 | Analyse pharmacogénétique
Points | 193.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | CG
Validité | de 1 août 22 | Chapitre | B5
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: Au maximum 2 par gène d'importance pharmacogénétique
Domain: CG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Uniquement cumulable avec 6001.03, 6500.50, 6500.51 et 6008.09

Limitation:
1. Uniquement au moment où il y a indication à l'administration d'un médicament, ou lors de survenue d'un effet secondaire médicamenteux ou d'une efficacité thérapeutique diminuée ou absente en cours de traitement avec un médicament, pour lequel il existe une relation scientifiquement démontrée entre des effets secondaires médicamenteux significatifs (y compris les effets toxiques) ou une efficacité thérapeutique diminuée ou absente et les mutations génétiques examinées.
2. Uniquement lorsque les mutations génétiques recherchées ne servent pas à poser un diagnostic, à rechercher une prédisposition à une maladie génétique ou à réaliser une typisation tissulaire HLA sans lien avec l'administration du médicament.
3. Prescription de l'analyse par tous les médecins sans distinction du titre de spécialité selon la « Liste de la Société Suisse de Pharmacologie et Toxicologie cliniques (SSPTC) des analyses pharmacogénétiques courantes que peuvent prescrire tous les médecins sans distinction du titre de spécialité», version 3.0 du 11.07.2019 (www.ofsp.admin.ch/ref).
4. Pour les médicaments ne figurant pas dans la liste de la SSPTC, prescription de l'analyse uniquement par des médecins titulaires du titre postgrade fédéral en pharmacologie et toxicologie cliniques selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
Analyse pharmacogénétique
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | CG
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B5
Interprétation
Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage.
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: Au maximum 2 par gène d'importance pharmacogénétique
Domain: CG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Uniquement cumulable avec 6001.03, 6500.50, 6500.51 et 6008.09

Limitation:
1. Uniquement au moment où il y a indication à l'administration d'un médicament, ou lors de survenue d'un effet secondaire médicamenteux ou d'une efficacité thérapeutique diminuée ou absente en cours de traitement avec un médicament, pour lequel il existe une relation scientifiquement démontrée entre des effets secondaires médicamenteux significatifs (y compris les effets toxiques) ou une efficacité thérapeutique diminuée ou absente et les mutations génétiques examinées.
2. Uniquement lorsque les mutations génétiques recherchées ne servent pas à poser un diagnostic, à rechercher une prédisposition à une maladie génétique ou à réaliser une typisation tissulaire HLA sans lien avec l'administration du médicament.
3. Prescription de l'analyse par tous les médecins sans distinction du titre de spécialité selon la « Liste de la Société Suisse de Pharmacologie et Toxicologie cliniques (SSPTC) des analyses pharmacogénétiques courantes que peuvent prescrire tous les médecins sans distinction du titre de spécialité», version 3.0 du 11.07.2019 (www.ofsp.admin.ch/ref).
4. Pour les médicaments ne figurant pas dans la liste de la SSPTC, prescription de l'analyse uniquement par des médecins titulaires du titre postgrade fédéral en pharmacologie et toxicologie cliniques selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B5
  • 6501.56

6501.56 | Hyperthermie familiale maligne
 | Points | 193.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | de 1 août 22 | Chapitre | B5
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 13 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6501.60 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
 | Hyperthermie familiale maligne
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B5
Interprétation | Technique d'analyse: Séquençage d'une séquence cible. Libre choix de la technique de séquençage. Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 13 Domain: G Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 6501.60 Limitation: Pour la détermination ciblée de mutations connues (par exemple, familiales) Remarques: En cas de réalisation des analyses par séquencage à haut débit, les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.


  • Chap. B
  • Chap. B5
  • 6501.60

6501.60 | Hyperthermie familiale maligne
Points | 2610.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B5
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. La position peut être cumulée avec une ou plusieurs des positions suivantes du chapitre B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Elle peut également être cumulée avec une ou plusieurs analyses chromosomiques du chapitre B1

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6501.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2070 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (540 points).
Hyperthermie familiale maligne
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B5
Interprétation
Technique d'analyse: Séquençage à haut débit
avec analyse bio-informatique ciblée des 1-10 gènes connus compatibles avec les symptômes de la maladie et
établissement du rapport des résultats complexe
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
1. Cumulable avec les analyses chromosomiques du chapitre B1 et les analyses de biologie moléculaire suivantes: 6001.03, 6501.55, 6013.58, 6006.07 et 6009.09
2. Non cumulable avec 6008.09

Limitation:
1. Ne peut être facturé pour la détermination de mutations familiales connues.
2. Uniquement facturable si la position 6501.56 doit être réalisée plus de 13 fois.
3. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11).

Remarques:
1. Les analyses doivent être effectuées selon le guide des « bonnes pratiques » publié en décembre 2014 par la Société suisse de génétique médicale (SSGM) Le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref.
2. Lors de l'analyse de confirmation des résultats positifs de séquençage à haut débit, le séquençage Sanger doit être facturé sous la position 6013.58.
3. La position 6009.09 doit être facturée lorsque l'analyse de membres de la famille s'avère nécessaire.
4. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires, le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie).
5. Le tarif se compose du séquençage (2300 points) et de l'analyse bio-informatique, y compris le compte-rendu du résultat pour 1 à 10 gènes (600 points).


  • Chap. B
  • Chap. B6

B6 | Typisations
6600.52 | Génotypage moléculaire des antigènes érythrocytaires humains (human erythrocyte antigen HEA)
6600.57 | Séquençage des antigènes érythrocytaires humains (human erythrocyte antigen HEA)
6601.52 | Génotypage moléculaire des antigènes plaquettaires humains (human platelet antigen HPA)
6602.52 | Génotypage moléculaire des antigènes neutrophiles humains (human neutrophile antigen HNA)
6603.50 | Génotypage moléculaire pour les antigènes érythrocytaires (HEA) f&brkbar;taux RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), pour les antigènes plaquettaires f&brkbar;taux HPA-1a, HPA-5b et autres antigènes f&brkbar;taux.
6603.51 | Génotypage moléculaire pour les antigènes érythrocytaires (HEA) f&brkbar;taux RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 ©, JK1 (Jka), pour les antigènes plaquettaires f&brkbar;taux HPA-1a, HPA-5b et autres antigènes f&brkbar;taux.
6603.54 | Génotypage moléculaire pour les antigènes érythrocytaires (HEA) f&brkbar;taux RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), pour les antigènes plaquettaires f&brkbar;taux HPA-1a, HPA-5b et autres antigènes f&brkbar;taux
6604.50 | Génotypage moléculaire pour les antigènes érythrocytaires (HEA) f&brkbar;taux RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), pour les antigènes plaquettaires f&brkbar;taux HPA-1a, HPA-5b et autres antigènes oetaux
6605.64 | Génotypage moléculaire des antigènes leucocytaires humains (human leucocyte antigen, HLA), locus A, B, C, DRB1, DRB3/4/5, DQA1, DQB1, DPA1 et DPB1


  • Chap. B
  • Chap. B6
  • 6600.52

6600.52 | Génotypage moléculaire des antigènes érythrocytaires humains (human erythrocyte antigen HEA)
Points | 120.6 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | HG
Validité | de 1 août 22 | Chapitre | B6
Interprétation
Technique d'analyse: Amplification des acides nucléiques selon la méthode Sequence specific primer-Polymerase Chain Reaction (SSP-PCR, synonyme "ARMS") suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse (gel d'agarose, polyacrylamide) ou de la détection par fluorescence des amplificats spécifiques, en analyse multiplex ou en analyse parallèle de 4 polymorphismes simultanés (par exemple single nucleotide primers SNPs)
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: Au maximum 4
Domain: HG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
Uniquement en cas de phénotype sérologique douteux ou discordant; de double population; de test direct antiglobulines humaines (direct antiglobulin test, DAT) fortement positif; de non disponibilité des antiséra spécifiques; chez les patients transfusés; chez les patients nécessitant un régime de transfusion chronique; chez les filles et les femmes avant et en âge de procréer
Génotypage moléculaire des antigènes érythrocytaires humains (human erythrocyte antigen HEA)
Points | 134.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | HG
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B6
Interprétation
Technique d'analyse: Amplification des acides nucléiques selon la méthode Sequence specific primer-Polymerase Chain Reaction (SSP-PCR, synonyme "ARMS") suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse (gel d'agarose, polyacrylamide) ou de la détection par fluorescence des amplificats spécifiques, en analyse multiplex ou en analyse parallèle de 4 polymorphismes simultanés (par exemple single nucleotide primers SNPs)
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: Au maximum 4
Domain: HG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
Uniquement en cas de phénotype sérologique douteux ou discordant; de double population; de test direct antiglobulines humaines (direct antiglobulin test, DAT) fortement positif; de non disponibilité des antiséra spécifiques; chez les patients transfusés; chez les patients nécessitant un régime de transfusion chronique; chez les filles et les femmes avant et en âge de procréer


  • Chap. B
  • Chap. B6
  • 6600.57

6600.57 | Séquençage des antigènes érythrocytaires humains (human erythrocyte antigen HEA)
 | Points | 75.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | de 1 août 22 | Chapitre | B6
Interprétation | Technique d'analyse: Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat et de la détection d'un des deux brins isolés au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 14 Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Uniquement au cas où le génotypage moléculaire par SSP-PCR (position 6600.52) ne permet pas de déterminer l'antigène HEA recherché
 | Séquençage des antigènes érythrocytaires humains (human erythrocyte antigen HEA)
 | Points | 84.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B6
Interprétation | Technique d'analyse: Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat et de la détection d'un des deux brins isolés au moyen d'une électrophorèse capillaire Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par séquence-cible, au maximum 14 Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Uniquement au cas où le génotypage moléculaire par SSP-PCR (position 6600.52) ne permet pas de déterminer l'antigène HEA recherché


  • Chap. B
  • Chap. B6
  • 6601.52

6601.52 | Génotypage moléculaire des antigènes plaquettaires humains (human platelet antigen HPA)
Points | 120.6 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | HG
Validité | de 1 août 22 | Chapitre | B6
Interprétation
Technique d'analyse: Amplification des acides nucléiques selon la méthode Sequence specific primer-Polymerase Chain Reaction (SSP-PCR, synonyme "ARMS") suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse (gel d'agarose, polyacrylamide) ou de la détection par fluorescence des amplificats spécifiques, en analyse multiplex ou en analyse parallèle de 4 polymorphismes simultanés (par exemple single nucleotide primers SNPs)
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: HG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
Uniquement en cas d'investigations de maladies et de complications induites par des anticorps anti-HPA allo-immuns: thrombocytopénie allo-immune foetale ou néonatale (fetal/neonatal allo-immune thrombocytopenia FNAITP), état réfractaire à la transfusion plaquettaire, purpura post-transfusionnel
Génotypage moléculaire des antigènes plaquettaires humains (human platelet antigen HPA)
Points | 134.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | HG
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B6
Interprétation
Technique d'analyse: Amplification des acides nucléiques selon la méthode Sequence specific primer-Polymerase Chain Reaction (SSP-PCR, synonyme "ARMS") suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse (gel d'agarose, polyacrylamide) ou de la détection par fluorescence des amplificats spécifiques, en analyse multiplex ou en analyse parallèle de 4 polymorphismes simultanés (par exemple single nucleotide primers SNPs)
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: HG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
Uniquement en cas d'investigations de maladies et de complications induites par des anticorps anti-HPA allo-immuns: thrombocytopénie allo-immune foetale ou néonatale (fetal/neonatal allo-immune thrombocytopenia FNAITP), état réfractaire à la transfusion plaquettaire, purpura post-transfusionnel


  • Chap. B
  • Chap. B6
  • 6602.52

6602.52 | Génotypage moléculaire des antigènes neutrophiles humains (human neutrophile antigen HNA)
 | Points | 120.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | de 1 août 22 | Chapitre | B6
Interprétation | Technique d'analyse: Amplification des acides nucléiques selon la méthode Sequence specific primer-Polymerase Chain Reaction (SSP-PCR, synonyme "ARMS") suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse (gel d'agarose, polyacrylamide) ou de la détection par fluorescence des amplificats spécifiques, en analyse multiplex ou en analyse parallèle de 4 polymorphismes simultanés (par exemple single nucleotide primers SNPs) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Uniquement en cas de suspicion de TRALI (transfusion associated lung injury)
 | Génotypage moléculaire des antigènes neutrophiles humains (human neutrophile antigen HNA)
 | Points | 134.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HG
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B6
Interprétation | Technique d'analyse: Amplification des acides nucléiques selon la méthode Sequence specific primer-Polymerase Chain Reaction (SSP-PCR, synonyme "ARMS") suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse (gel d'agarose, polyacrylamide) ou de la détection par fluorescence des amplificats spécifiques, en analyse multiplex ou en analyse parallèle de 4 polymorphismes simultanés (par exemple single nucleotide primers SNPs) Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: HG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Uniquement en cas de suspicion de TRALI (transfusion associated lung injury)


  • Chap. B
  • Chap. B6
  • 6603.50

6603.50 | Génotypage moléculaire pour les antigènes érythrocytaires (HEA) f&brkbar;taux RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), pour les antigènes plaquettaires f&brkbar;taux HPA-1a, HPA-5b et autres antigènes f&brkbar;taux.
Points | 83.7 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | HG
Validité | de 1 août 22 | Chapitre | B6
Interprétation
Technique d'analyse: Amplification d'acides nucléiques en temps réel, qualitative ou quantitative incluant l'analyse de la courbe de fusion
Matériel d'analyse: Echantillon primaire f&brkbar;tal
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible comprenant les séquences de référence amplifiées simultanément, au maximum 2
Domain: HG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Remarques:
1. Uniquement lors de constellation antigénique parentale à risque d'alloimmunisation foeto-maternelle d'importance clinique ou lors de hausse du taux des anticorps chez la mère
2. L'exécution des analyses d'antigènes foetaux KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), HPA-1a, HPA-5b et autres antigènes foetaux peut se faire à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal à condition qu'elle ne peut être effectuée dans un laboratoire suisse selon la LAMal;
a) En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal
Génotypage moléculaire pour les antigènes érythrocytaires (HEA) f&brkbar;taux RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), pour les antigènes plaquettaires f&brkbar;taux HPA-1a, HPA-5b et autres antigènes f&brkbar;taux.
Points | 93.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | HG
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B6
Interprétation
Technique d'analyse: Amplification d'acides nucléiques en temps réel, qualitative ou quantitative incluant l'analyse de la courbe de fusion
Matériel d'analyse: Echantillon primaire f&brkbar;tal
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible comprenant les séquences de référence amplifiées simultanément, au maximum 2
Domain: HG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Remarques:
1. Uniquement lors de constellation antigénique parentale à risque d'alloimmunisation foeto-maternelle d'importance clinique ou lors de hausse du taux des anticorps chez la mère
2. L'exécution des analyses d'antigènes foetaux KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), HPA-1a, HPA-5b et autres antigènes foetaux peut se faire à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal à condition qu'elle ne peut être effectuée dans un laboratoire suisse selon la LAMal;
a) En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. B
  • Chap. B6
  • 6603.51

6603.51 | Génotypage moléculaire pour les antigènes érythrocytaires (HEA) f&brkbar;taux RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 ©, JK1 (Jka), pour les antigènes plaquettaires f&brkbar;taux HPA-1a, HPA-5b et autres antigènes f&brkbar;taux.
Points | 94.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | HG
Validité | de 1 août 22 | Chapitre | B6
Interprétation
Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation par électrophorèse (gel d'agarose, gel de polyacrylamide)
Matériel d'analyse: Echantillon primaire f&brkbar;tal
Résultat: Non spécifié
Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse
Domain: HG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Remarques:
1. Uniquement lors de constellation antigénique parentale à risque d'alloimmunisation foeto-maternelle d'importance clinique ou lors de hausse du taux des anticorps chez la mère
2. L'exécution des analyses d'antigènes foetaux KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), HPA-1a, HPA-5b et autres antigènes foetaux peut se faire à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal à condition qu'elle ne peut être effectuée dans un laboratoire suisse selon la LAMal;
a) En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art.28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal
Génotypage moléculaire pour les antigènes érythrocytaires (HEA) f&brkbar;taux RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 ©, JK1 (Jka), pour les antigènes plaquettaires f&brkbar;taux HPA-1a, HPA-5b et autres antigènes f&brkbar;taux.
Points | 105.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | HG
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B6
Interprétation
Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation par électrophorèse (gel d'agarose, gel de polyacrylamide)
Matériel d'analyse: Echantillon primaire f&brkbar;tal
Résultat: Non spécifié
Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse
Domain: HG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Remarques:
1. Uniquement lors de constellation antigénique parentale à risque d'alloimmunisation foeto-maternelle d'importance clinique ou lors de hausse du taux des anticorps chez la mère
2. L'exécution des analyses d'antigènes foetaux KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), HPA-1a, HPA-5b et autres antigènes foetaux peut se faire à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal à condition qu'elle ne peut être effectuée dans un laboratoire suisse selon la LAMal;
a) En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. B
  • Chap. B6
  • 6603.54

6603.54 | Génotypage moléculaire pour les antigènes érythrocytaires (HEA) f&brkbar;taux RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), pour les antigènes plaquettaires f&brkbar;taux HPA-1a, HPA-5b et autres antigènes f&brkbar;taux
Points | 166.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | HG
Validité | de 1 août 22 | Chapitre | B6
Interprétation
Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse capillaire (par exemple analyse de fragments), chromatographie (par exemple HPLC) ou hybridisation (par exemple strip assay)
Matériel d'analyse: Echantillon primaire f&brkbar;tal
Résultat: Non spécifié
Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse
Domain: HG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Remarques:
1. Uniquement lors de constellation antigénique parentale à risque d'alloimmunisation foeto-maternelle d'importance clinique ou lors de hausse du taux des anticorps chez la mère
2. L'exécution des analyses d'antigènes foetaux KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), HPA-1a, HPA-5b et autres antigènes foetaux peut se faire à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal à condition qu'elle ne peut être effectuée dans un laboratoire suisse selon la LAMal;
a) En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées;
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal
Génotypage moléculaire pour les antigènes érythrocytaires (HEA) f&brkbar;taux RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), pour les antigènes plaquettaires f&brkbar;taux HPA-1a, HPA-5b et autres antigènes f&brkbar;taux
Points | 185.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | HG
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B6
Interprétation
Technique d'analyse: Amplification des acides nucléiques suivie de la détection de l'amplificat ou de la mutation au moyen d'une électrophorèse capillaire (par exemple analyse de fragments), chromatographie (par exemple HPLC) ou hybridisation (par exemple strip assay)
Matériel d'analyse: Echantillon primaire f&brkbar;tal
Résultat: Non spécifié
Application par échantillon primaire: En cas d'analyse monoplex, 1 par séquence-cible, en cas d'analyse multiplex, 1 par analyse
Domain: HG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Remarques:
1. Uniquement lors de constellation antigénique parentale à risque d'alloimmunisation foeto-maternelle d'importance clinique ou lors de hausse du taux des anticorps chez la mère
2. L'exécution des analyses d'antigènes foetaux KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), HPA-1a, HPA-5b et autres antigènes foetaux peut se faire à l'étranger au sens de l'art. 36 al. 1 et 4 OAMal à condition qu'elle ne peut être effectuée dans un laboratoire suisse selon la LAMal;
a) En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54 al. 3 OAMal


  • Chap. B
  • Chap. B6
  • 6604.50

6604.50 | Génotypage moléculaire pour les antigènes érythrocytaires (HEA) f&brkbar;taux RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), pour les antigènes plaquettaires f&brkbar;taux HPA-1a, HPA-5b et autres antigènes oetaux
Points | 100.8 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | HG
Validité | de 1 août 22 | Chapitre | B6
Interprétation
Technique d'analyse: Amplification d'acides nucléiques en temps réel, qualitative ou quantitative incluant l'analyse de la courbe de fusion
Matériel d'analyse: DNA foetal libre dans le sang maternel
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible comprenant les séquences de référence amplifiées simultanément, au maximum 2
Domain: HG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Remarques:
1. Cette position comprend la confirmation de l'origine f&brkbar;tale du DNA dans le sang maternel.
2. Uniquement lors de constellation antigénique parentale à risque d'alloimmunisation foeto-maternelle d'importance clinique ou lors de hausse du taux des anticorps chez la mère
3. L'exécution des analyses d'antigènes foetaux KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), HPA-1a, HPA-5b et autres antigènes foetaux peut se faire à l'étranger au sens de l'art. 36, al. 1 et 4 OAMal à condition qu'elle ne peut être effectuée dans un laboratoire suisse selon la LAMal;
a) En ce qui concerne la qualification du laboratoire étranger et l'information du médecin prescripteur, les conditions de l'art. 29 de la loi fédérale du 15 juin 2018 sur l'analyse génétique humaine (LAGH, RS 810.12) et de l'art. 28 de l'ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH, RS 810.122.1) doivent être respectées. L'information fournie par le médecin prescripteur, ainsi que la transmission des échantillons et des données à l'étranger, doivent être conformes à l'art. 6, let. c, LAGH et à l'art. 3, al. 2, let. c et d, ainsi qu'à l'al. 4 OAGH ; les prescriptions générales en matière de protection des données pertinentes pour la transmission à l'étranger doivent être respectées.
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54, al. 3, OAMal
Génotypage moléculaire pour les antigènes érythrocytaires (HEA) f&brkbar;taux RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), pour les antigènes plaquettaires f&brkbar;taux HPA-1a, HPA-5b et autres antigènes oetaux
Points | 112.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | HG
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B6
Interprétation
Technique d'analyse: Amplification d'acides nucléiques en temps réel, qualitative ou quantitative incluant l'analyse de la courbe de fusion
Matériel d'analyse: DNA foetal libre dans le sang maternel
Résultat: Non spécifié
Application par échantillon primaire: 1 par séquence-cible comprenant les séquences de référence amplifiées simultanément, au maximum 2
Domain: HG
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Remarques:
1. Cette position comprend la confirmation de l'origine f&brkbar;tale du DNA dans le sang maternel.
2. Uniquement lors de constellation antigénique parentale à risque d'alloimmunisation foeto-maternelle d'importance clinique ou lors de hausse du taux des anticorps chez la mère
3. L'exécution des analyses d'antigènes foetaux KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), HPA-1a, HPA-5b et autres antigènes foetaux peut se faire à l'étranger au sens de l'art. 36, al. 1 et 4 OAMal à condition qu'elle ne peut être effectuée dans un laboratoire suisse selon la LAMal;
a) En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipuléesà l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées
b) L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54, al. 3, OAMal


  • Chap. B
  • Chap. B6
  • 6605.64

6605.64 | Génotypage moléculaire des antigènes leucocytaires humains (human leucocyte antigen, HLA), locus A, B, C, DRB1, DRB3/4/5, DQA1, DQB1, DPA1 et DPB1
 | Points | 120.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GHI
 | Validité | de 1 août 22 | Chapitre | B6
Interprétation | Technique d'analyse: Libre choix de la technique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: Maximum 2 par gène cible (locus A, B, C, DRB1, DRB3/4/5 DQA1, DQB1, DPA1, DPB1), au maximum 9 (résolution basse à intermédiaire), respectivement 14 (haute résolution) au total Domain: GHI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) Possibilité de cumul: Non cumulable avec 1418.00, 1419.00, 1420.00.
 | Génotypage moléculaire des antigènes leucocytaires humains (human leucocyte antigen, HLA), locus A, B, C, DRB1, DRB3/4/5, DQA1, DQB1, DPA1 et DPB1
 | Points | 134.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GHI
 | Validité | 1 juil 21 - 31 juil 22 | Chapitre | B6
Interprétation | Technique d'analyse: Libre choix de la technique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: Maximum 2 par gène cible (locus A, B, C, DRB1, DRB3/4/5 DQA1, DQB1, DPA1, DPB1), au maximum 9 au total Domain: GHI Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) Possibilité de cumul: Non cumulable avec 1418.00 Limitation: La position 6605.64 est en cours d'évaluation jusqu'au 30 juin 2023.


  • Chap. B
  • Chap. B7

B7 | Analyses prénatales non invasives
6700.90 | Test du premier trimestre en tant qu'évaluation prénatale du risque de trisomie 21, 18 et 13: pregnancy-associated plas-ma protein-A (PAPP-A), et ß-hormone chorionique gonado-trope humaine libre (ß-hCG libre) avec analyse informatique et calcul du risque
6701.90 | Test du premier trimestre en tant qu'évaluation prénatale du risque de trisomie 21, 18, 13: pregnancy-associated plasma protein-A (PAPP-A) et b-hormone chorionique gonado-trope humaine libre (b-hCG libre) sans analyse informatique ni calcul du risque
6702.63 | Test prénatal non invasif (non invasive prenatal test NIPT) à partir de DNA f&brkbar;tal libre dans le sang maternel, uniquement pour les trisomies 21, 18 et 13, forfait


  • Chap. B
  • Chap. B7
  • 6700.90

6700.90 | Test du premier trimestre en tant qu'évaluation prénatale du risque de trisomie 21, 18 et 13: pregnancy-associated plas-ma protein-A (PAPP-A), et ß-hormone chorionique gonado-trope humaine libre (ß-hCG libre) avec analyse informatique et calcul du risque
 | Points | 144.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CG
 | Validité | de 1 août 22 | Chapitre | B7
Interprétation | Technique d'analyse: Dosage biochimique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CIG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Prescription médicale selon l'article 13bbis OPAS Remarques: Exécution selon la directive «Ersttrimester-Screening der Swiss Study Group 1st Trimester Testing (CH-1TT)», version 3.2 du 16 mai 2019 (www.ofsp.admin.ch/ref)
 | Test du premier trimestre en tant qu'évaluation prénatale du risque de trisomie 21, 18 et 13: pregnancy-associated plas-ma protein-A (PAPP-A), et ß-hormone chorionique gonado-trope humaine libre (ß-hCG libre) avec analyse informatique et calcul du risque
 | Points | 160.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CG
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B7
Interprétation | Technique d'analyse: Dosage biochimique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CIG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Prescription médicale selon l'article 13bbis OPAS Remarques: Exécution selon la directive «Ersttrimester-Screening der Swiss Study Group 1st Trimester Testing (CH-1TT)», version 3.2 du 16 mai 2019 (www.ofsp.admin.ch/ref)


  • Chap. B
  • Chap. B7
  • 6701.90

6701.90 | Test du premier trimestre en tant qu'évaluation prénatale du risque de trisomie 21, 18, 13: pregnancy-associated plasma protein-A (PAPP-A) et b-hormone chorionique gonado-trope humaine libre (b-hCG libre) sans analyse informatique ni calcul du risque
 | Points | 72.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CG
 | Validité | de 1 août 22 | Chapitre | B7
Interprétation | Technique d'analyse: Dosage biochimique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CIG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Prescription médicale selon l'article 13bbis OPAS Remarques: Exécution selon la directive «Ersttrimester-Screening der Swiss Study Group 1st Trimester Testing (CH-1TT)», version 3.2 du 16 mai 2019 (www.ofsp.admin.ch/ref)
 | Test du premier trimestre en tant qu'évaluation prénatale du risque de trisomie 21, 18, 13: pregnancy-associated plasma protein-A (PAPP-A) et b-hormone chorionique gonado-trope humaine libre (b-hCG libre) sans analyse informatique ni calcul du risque
 | Points | 80.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CG
 | Validité | 1 jan 21 - 31 juil 22 | Chapitre | B7
Interprétation | Technique d'analyse: Dosage biochimique Matériel d'analyse: Sang, plasma, sérum Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CIG Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Prescription médicale selon l'article 13bbis OPAS Remarques: Exécution selon la directive «Ersttrimester-Screening der Swiss Study Group 1st Trimester Testing (CH-1TT)», version 3.2 du 16 mai 2019 (www.ofsp.admin.ch/ref)


  • Chap. B
  • Chap. B7
  • 6702.63

6702.63 | Test prénatal non invasif (non invasive prenatal test NIPT) à partir de DNA f&brkbar;tal libre dans le sang maternel, uniquement pour les trisomies 21, 18 et 13, forfait
Points | 459.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | de 1 août 22 | Chapitre | B7
Interprétation
Technique d'analyse: Séquençage à haut débit ou microarray
Matériel d'analyse: Sang maternel
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec d'autres positions du chapitre génétique

Limitation:
1. Remboursement limité aux NIPT disposant d'un certificat de conformité CE délivré par un organisme notifié
2. Prescription et réalisation conformément à l'art. 13, let. bter, OPAS
3. Le laboratoire doit participer aux contrôles de qualité externe conformément à la QUALAB respectivement à l'art. 23 de l'Ordonnance du 23 septembre 2022 sur l'analyse génétique humaine (OAGH; RS 810.122.1)

Remarques:
1. La fraction foetale doit figurer sur le rapport d'analyse.
2. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires,
a) le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie) ;
b) toutes les étapes des analyses doivent être réalisées en Suisse. Les lieux où ont été effectuées les différentes étapes de l'analyse doivent figurer dans le rapport d'analyse.
Test prénatal non invasif (non invasive prenatal test NIPT) à partir de DNA f&brkbar;tal libre dans le sang maternel, uniquement pour les trisomies 21, 18 et 13, forfait
Points | 510.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 21 - 31 juil 22 | Chapitre | B7
Interprétation
Technique d'analyse: Séquençage à haut débit ou microarray
Matériel d'analyse: Sang maternel
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: G
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec d'autres positions du chapitre génétique

Limitation:
1. Remboursement limité aux NIPT disposant d'un certificat de conformité CE délivré par un organisme notifié
2. Prescription et réalisation conformément à l'art. 13, let. bter, OPAS
3. Le laboratoire doit participer aux contrôles de qualité externe conformément à la QUALAB respectivement à l'art. 15 Ordonnance sur l'analyse génétique humaine (OAGH; RS 810.122.1)

Remarques:
1. La fraction foetale doit figurer sur le rapport d'analyse.
2. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires,
a) le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie) ;
b) toutes les étapes des analyses doivent être réalisées en Suisse. Les lieux où ont été effectuées les différentes étapes de l'analyse doivent figurer dans le rapport d'analyse.


  • Chap. B
  • Chap. B8

B8 | Anciens prestations de services en Génétique Médicale valables jusqu'au 31.12.2020
2000.00 | Culture cellulaire ou tissulaire et préparation chromosomique, caryotype constitutionnel
2001.00 | Analyse chromosomique, caryotype constitutionnel
2002.00 | Analyse chromosomique, caryotype constitutionnel, supplément pour plus de 25 cellules analysées
2003.00 | Analyse chromosomique, caryotype constitutionnel, supplément pour plus de 50 cellules analysées
2004.00 | Analyse chromosomique, caryotype constitutionnel, supplément pour l'usage de colorations additionnelles (bandes G, Q, R ou C, Ag-NOR, haute résolution, autres), par coloration
2005.00 | Hybridation in situ interphasique, lors de suspicion d'une anomalie chromosomique ou détermination du sexe lors de maladies héréditaires transmises par le chromosome X, caryotype constitutionnel
2007.00 | Supplément pour charges liées aux travaux et techniques spéciales concernant les analyses cytogénétiques prénatales
2008.00 | Culture cellulaire et préparation chromosomique, hémopathies malignes, jusqu'à 3 conditions de culture avec ou sans synchronisation
2009.00 | Culture cellulaire et préparation chromosomique, hémopathies malignes, supplément pour conditions de culture ou de synchronisation supplémentaires, par condition
2010.00 | Analyse chromosomique, hémopathies malignes, supplément pour séparation cellulaire et congélation
2011.00 | Analyse chromosomique, hémopathies malignes, 10 métaphases caryotypées ou 5 métaphases caryotypées et 15 métaphases analysées
2012.00 | Analyse chromosomique, hémopathies malignes, supplément pour cellules analysées supplémentaires, 5 métaphases caryotypées ou 10 métaphases analysées
2012.50 | Analyse chromosomique, hématopathies malignes, supplément pour l'usage de colorations additionnelles (bandes G, Q, R ou C, Ag-NOR, haute résolution, autres), par coloration
2013.00 | Analyse chromosomique, hémopathies malignes, supplément pour anomalies complexes, au moins 3 anomalies
2014.00 | Analyse chromosomique, hémopathies malignes, supplément pour analyse complexe
2015.00 | Hybridation in situ interphasique, hémopathies malignes, incluant la préparation et l'analyse de 50 cellules ou davantage
2016.00 | Culture cellulaire et préparation chromosomique pour la conservation en vue d'éventuelles analyses ultérieures, hémopathies malignes
2018.00 | Analyse chromosomique, caryotype constitutionnel ou hémopathies malignes, supplément pour hybridation in situ métaphasique ou interphasique, par sonde
2018.05 | Analyse chromosomique par microarray, caryotype constitutionnel, forfait
2018.06 | Analyse génétique parentale, forfait incluant les analyses génétiques des deux parents
2018.07 | Hybridation en série in-situ ou/et génomique (analyse chromosomique par microarray), hémopathies malignes, forfait pour 8 sondes ou davantage
2020.00 | Supplément pour rendu de résultat complexe de cytogénétique au mandataire
2021.00 | Extraction d'acides nucléiques humains (ADN ou ARN génomique) à partir d'échantillons primaires
2022.00 | Modification d'acides nucléiques humains, avant processus d'amplification et de détection
2105.01 | Granulomatose chronique (Amplification en temps réel d'acides nucléiques)
2105.02 | Trouble du facteur II/prothrombine: détermination de la mutation G20210A (Amplification en temps réel d'acides nucléiques)
2105.03 | Facteur V Leiden: détermination de la mutation p.R506Q (Amplification en temps réel d'acides nucléiques)
2105.04 | Hémophilies A (Amplification en temps réel d'acides nucléiques)
2105.05 | Hémophilies B (Amplification en temps réel d'acides nucléiques)
2105.06 | Déficit de la méthylène tétrahydrofolate-réductase (MTHFR); homocystéinémie: détermination de la mutation C677T (Amplification en temps réel d'acides nucléiques)
2105.07 | SCID (Amplification en temps réel d'acides nucléiques)
2105.08 | Anémie falciforme (Amplification en temps réel d'acides nucléiques)
2105.09 | Thalassémies (Amplification en temps réel d'acides nucléiques)
2105.10 | Syndrome de Wiskott-Aldrich (Amplification en temps réel d'acides nucléiques)
2110.01 | Dysplasie ectodermique anhydre (Amplification en temps réel d'acides nucléiques)
2110.02 | Syndrome d'Ehlers-Danlos (Amplification en temps réel d'acides nucléiques)
2110.03 | Dysplasies squelettiques associées au gène du récepteur du facteur de croissance du fibroblaste (Amplification en temps réel d'acides nucléiques)
2110.04 | Ichthyose (Amplification en temps réel d'acides nucléiques)
2110.05 | Syndrome de Marfan (Amplification en temps réel d'acides nucléiques)
2110.06 | Neurofibromatose du type I (Amplification en temps réel d'acides nucléiques)
2110.07 | Neurofibromatose du type II (Amplification en temps réel d'acides nucléiques)
2110.08 | Ostéogenèse imparfaite (Amplification en temps réel d'acides nucléiques)
2115.01 | Déficit de l'hydroxylase 21 (Amplification en temps réel d'acides nucléiques)
2115.02 | Déficit de l'acyl-CoA (medium chain) déshydrogénase (Amplification en temps réel d'acides nucléiques)
2115.03 | Déficit de l'alpha 1-antitrypsine (Amplification en temps réel d'acides nucléiques)
2115.04 | Déficit de l'alpha-galactosidase (M. Fabry) (Amplification en temps réel d'acides nucléiques)
2115.05 | Déficit de la bêta-glucosidase (M. Gaucher) (Amplification en temps réel d'acides nucléiques)
2115.06 | Fibrose kystique (Amplification en temps réel d'acides nucléiques)
2115.07 | Diabète insipide (Amplification en temps réel d'acides nucléiques)
2115.08 | Intolérance au fructose (Amplification en temps réel d'acides nucléiques)
2115.09 | Galactosémie (Amplification en temps réel d'acides nucléiques)
2115.10 | Malabsorption du glucose-galactose (Amplification en temps réel d'acides nucléiques)
2115.11 | Déficit de la glycérol-kinase (Amplification en temps réel d'acides nucléiques)
2115.12 | Glycogénoses (Amplification en temps réel d'acides nucléiques)
2115.13 | Hémochromatose, familiale (HFE): recherche des mutations p.C282Y et p.H63D (Amplification en temps réel d'acides nucléiques)
2115.14 | Déficit de l'hexominidase A et M (M. Sandhoff) (Amplification en temps réel d'acides nucléiques)
2115.15 | Hyperthermie familiale maligne (Amplification en temps réel d'acides nucléiques)
2115.16 | Syndrome de Kallmann (Amplification en temps réel d'acides nucléiques)
2115.17 | Maladie de Wilson (Amplification en temps réel d'acides nucléiques)
2115.18 | Mucopolysaccharidoses (Amplification en temps réel d'acides nucléiques)
2115.19 | Déficit de l'ornithine-transcarbamylase (Amplification en temps réel d'acides nucléiques)
2115.20 | Porphyries (Amplification en temps réel d'acides nucléiques)
2115.21 | Déficit de la stéroïde-sulfatase (Amplification en temps réel d'acides nucléiques)
2115.22 | Féminisation testiculaire (Amplification en temps réel d'acides nucléiques)
2115.23 | Déficit de l'hormone de croissance (Amplification en temps réel d'acides nucléiques)
2120.01 | Syndrome de Kearn-Sayre (Amplification en temps réel d'acides nucléiques)
2120.02 | Syndrome MELAS (Amplification en temps réel d'acides nucléiques)
2120.03 | Syndrome MERRF (Amplification en temps réel d'acides nucléiques)
2120.04 | Cytopathies mitochondriales, autres (Amplification en temps réel d'acides nucléiques)
2120.05 | Syndrome de Pearson (Amplification en temps réel d'acides nucléiques)
2125.01 | Syndrome du cancer du sein ou des ovaires, gènes BRCA1 et BRCA2 (Amplification en temps réel d'acides nucléiques)
2125.02 | Syndrome du cancer du côlon sans polypose, (hereditary non polypotic colon cancer HNPCC), gènes MLH1, MSH2, MSH6, PMS2 (Amplification en temps réel d'acides nucléiques)
2125.03 | Syndrome de Li-Fraumeni (Amplification en temps réel d'acides nucléiques)
2125.04 | Néoplasies multiples endocrines (Amplification en temps réel d'acides nucléiques)
2125.05 | Polyposis coli ou forme atténuée de Polyposis coli, gène APC (Amplification en temps réel d'acides nucléiques)
2125.06 | Rétinoblastome, gène RB1 (Amplification en temps réel d'acides nucléiques)
2130.01 | Dystrophinopathies de Duchenne et Becker (Amplification en temps réel d'acides nucléiques)
2130.02 | Ataxie de Friedreich (Amplification en temps réel d'acides nucléiques)
2130.03 | Neuropathies héréditaires sensomotrices (Amplification en temps réel d'acides nucléiques)
2130.04 | Hyperecplexie (Stiff-baby, maladie du sursaut) (Amplification en temps réel d'acides nucléiques)
2130.05 | Syndrome de Leigh (Amplification en temps réel d'acides nucléiques)
2130.06 | Dystrophies musculaires dues à des troubles des protéines associés à la dystrophine (Amplification en temps réel d'acides nucléiques)
2130.07 | Dystrophie congénitale myotonique de Thomsen/Becker (Amplification en temps réel d'acides nucléiques)
2130.08 | Myopathies myotubulaires (Amplification en temps réel d'acides nucléiques)
2130.09 | Atrophies musculaires spinales type I, II et III (Amplification en temps réel d'acides nucléiques)
2130.16 | Ataxie télangiectasie (Amplification en temps réel d'acides nucléiques)
2135.01 | Dystrophies de la cornée (Amplification en temps réel d'acides nucléiques)
2135.02 | Atrophie optique de Leber (Amplification en temps réel d'acides nucléiques)
2135.03 | Syndrome de Norrie (Amplification en temps réel d'acides nucléiques)
2135.04 | Dystrophies de la rétine: rétinite pigmentaire, dégénérations de la macula (Amplification en temps réel d'acides nucléiques)
2140.01 | Syndrome d'Angelman (Amplification en temps réel d'acides nucléiques)
2140.02 | Syndrome de cri-du-chat (Amplification en temps réel d'acides nucléiques)
2140.03 | Syndrome de Di George, syndrome vélo-cardio-facial (syndrome CATCH22) (Amplification en temps réel d'acides nucléiques)
2140.04 | Syndrome de l'X-fragile (FRAXA, FRAXE) (Amplification en temps réel d'acides nucléiques)
2140.05 | Syndrome de Prader-Willy (Amplification en temps réel d'acides nucléiques)
2140.06 | Syndrome de Rubinstein-Taybi (Amplification en temps réel d'acides nucléiques)
2140.07 | Syndrome de Smith-Magenis (Amplification en temps réel d'acides nucléiques)
2140.08 | Syndromes avec troubles de la croissance: de Sotos, de Beckwith-Wiedemann, de Silver-Russel, et d'autres (Amplification en temps réel d'acides nucléiques)
2140.09 | Syndrome de Williams-Beuren (Amplification en temps réel d'acides nucléiques)
2140.10 | Syndrome de Wolf-Hirschhorn (Amplification en temps réel d'acides nucléiques)
2145.01 | Aplasie congénitale du canal déférent (CAVD) (Amplification en temps réel d'acides nucléiques)
2145.02 | Maladies des reins polykystiques (ADPKD1 et 2) (Amplification en temps réel d'acides nucléiques)
2145.03 | Microdélétion Y (délétions AZF) (Amplification en temps réel d'acides nucléiques)
2146.01 | Leucémie myéloïde aiguë (Amplification en temps réel d'acides nucléiques)
2146.02 | Leucémie lymphatique aiguë (Amplification en temps réel d'acides nucléiques)
2146.03 | Néoplasies myéloprolifératives (Amplification en temps réel d'acides nucléiques)
2146.04 | Leucémie lymphatique chronique (Amplification en temps réel d'acides nucléiques)
2146.05 | Lymphomes non hodgkiniens (Amplification en temps réel d'acides nucléiques)
2150.01 | Génotypage moléculaire pour les antigènes érythrocytaires (HEA) foetaux Rhésus D, Kell, Rhésus E, Rhésus c, Kidd (a), pour les antigènes plaquettaires foetaux HPA-1a, HPA-5b et autres antigènes foetaux.
2150.02 | Génotypage moléculaire pour les antigènes érythrocytaires (HEA) foetaux Rhésus D, Kell, Rhésus E, Rhésus c, Kidd (a), pour les antigènes plaquettaires foetaux HPA-1a, HPA-5b et autres antigènes foetaux.
2150.10 | Analyse pharmacogénétique (Amplification en temps réel d'acides nucléiques)
2160.00 | Maladie génétique rare (maladie orpheline) (Amplification en temps réel d'acides nucléiques)
2205.01 | Granulomatose chronique (Amplification des acides nucléiques - détection par électrophorèse)
2205.02 | Trouble du facteur II/prothrombine: détermination de la mutation G20210A (Amplification des acides nucléiques - détection par électrophorèse)
2205.03 | Facteur V Leiden: détermination de la mutation p.R506Q (Amplification des acides nucléiques - détection par électrophorèse)
2205.04 | Hémophilies A (Amplification des acides nucléiques - détection par électrophorèse)
2205.05 | Hémophilies B (Amplification des acides nucléiques - détection par électrophorèse)
2205.06 | Déficit de la méthylène tétrahydrofolate-réductase; homocystéinémie; détermination de la mutation C677T (Amplification des acides nucléiques - détection par électrophorèse)
2205.07 | SCID (Amplification des acides nucléiques - détection par électrophorèse)
2205.08 | Anémie falciforme (Amplification des acides nucléiques - détection par électrophorèse)
2205.09 | Thalassémies (Amplification des acides nucléiques - détection par électrophorèse)
2205.10 | Syndrome de Wiskott-Aldrich (Amplification des acides nucléiques - détection par électrophorèse)
2210.01 | Dysplasie ectodermique anhydre (Amplification des acides nucléiques - détection par électrophorèse)
2210.02 | Syndrome d'Ehlers-Danlos (Amplification des acides nucléiques - détection par électrophorèse)
2210.03 | Dysplasies squelettiques associées au gène du récepteur du facteur de croissance du fibroblaste (Amplification des acides nucléiques - détection par électrophorèse)
2210.04 | Ichthyose (Amplification des acides nucléiques - détection par électrophorèse)
2210.05 | Syndrome de Marfan (Amplification des acides nucléiques - détection par électrophorèse)
2210.06 | Neurofibromatose du type I (Amplification des acides nucléiques - détection par électrophorèse)
2210.07 | Neurofibromatose du type II (Amplification des acides nucléiques - détection par électrophorèse)
2210.08 | Ostéogenèse imparfaite (Amplification des acides nucléiques - détection par électrophorèse)
2215.01 | Déifcit de l'hydroxylase 21 (Amplification des acides nucléiques - détection par électrophorèse)
2215.02 | Déficit de l'acyl-CoA (medium chain) déshydrogénase (Amplification des acides nucléiques - détection par électrophorèse)
2215.03 | Déficit de l'alpha 1-antitrypsine (Amplification des acides nucléiques - détection par électrophorèse)
2215.04 | Déficit de l'alpha-galactosidase (M. Fabry) (Amplification des acides nucléiques - détection par électrophorèse)
2215.05 | Déficit de la bêta-glucosidase (M. Gaucher) (Amplification des acides nucléiques - détection par électrophorèse)
2215.06 | Mucoviscidose (Amplification des acides nucléiques - détection par électrophorèse)
2215.07 | Diabète insipide (Amplification des acides nucléiques - détection par électrophorèse)
2215.08 | Intolérance au fructose (Amplification des acides nucléiques - détection par électrophorèse)
2215.09 | Galactosémie (Amplification des acides nucléiques - détection par électrophorèse)
2215.10 | Malabsorption du glucose-galactose (Amplification des acides nucléiques - détection par électrophorèse)
2215.11 | Déficit de la glycérol-kinase (Amplification des acides nucléiques - détection par électrophorèse)
2215.12 | Glycogénoses (Amplification des acides nucléiques - détection par électrophorèse)
2215.13 | Hémochromatose, familiale (HFE): recherche des mutations p.C282Y et p.H63D (Amplification des acides nucléiques - détection par électrophorèse)
2215.14 | Déficit de l'hexominidase A et M (M. Sandhoff) (Amplification des acides nucléiques - détection par électrophorèse)
2215.15 | Hyperthermie familiale maligne (Amplification des acides nucléiques - détection par électrophorèse)
2215.16 | Syndrome de Kallmann (Amplification des acides nucléiques - détection par électrophorèse)
2215.17 | Maladie de Wilson (Amplification des acides nucléiques - détection par électrophorèse)
2215.18 | Mucopolysaccharidoses (Amplification des acides nucléiques - détection par électrophorèse)
2215.19 | Déficit de l'ornithine-transcarbamylase (Amplification des acides nucléiques - détection par électrophorèse)
2215.20 | Porphyries (Amplification des acides nucléiques - détection par électrophorèse)
2215.21 | Déficit de la stéroïde-sulfatase (Amplification des acides nucléiques - détection par électrophorèse)
2215.22 | Féminisation testiculaire (Amplification des acides nucléiques - détection par électrophorèse)
2215.23 | Déficit de l'hormone de croissance (Amplification des acides nucléiques - détection par électrophorèse)
2220.01 | Syndrome de Kearn-Sayre (Amplification des acides nucléiques - détection par électrophorèse)
2220.02 | Syndrome MELAS (Amplification des acides nucléiques - détection par électrophorèse)
2220.03 | Syndrome MERRF (Amplification des acides nucléiques - détection par électrophorèse)
2220.04 | Cytopathies mitochondriales, autres (Amplification des acides nucléiques - détection par électrophorèse)
2220.05 | Syndrome de Pearson (Amplification des acides nucléiques - détection par électrophorèse)
2225.01 | Syndrome du cancer du sein ou des ovaires, gènes BRCA1 et BRCA2 (Amplification des acides nucléiques - détection par électrophorèse)
2225.02 | Syndrome du cancer du côlon sans polypose, (hereditary non polypotic colon cancer HNPCC), gènes MLH1, MSH2, MSH6, PMS2 (Amplification des acides nucléiques - détection par électrophorèse)
2225.03 | Syndrome de Li-Fraumeni (Amplification des acides nucléiques - détection par électrophorèse)
2225.04 | Néoplasies multiples endocrines (Amplification des acides nucléiques - détection par électrophorèse)
2225.05 | Polyposis coli ou forme atténuée de Polyposis coli, gène APC (Amplification des acides nucléiques - détection par électrophorèse)
2225.06 | Rétinoblastome, gène RB1 (Amplification des acides nucléiques - détection par électrophorèse)
2230.01 | Dystrophinopathies de Duchenne et Becker (Amplification des acides nucléiques - détection par électrophorèse)
2230.02 | Ataxie de Friedreich (Amplification des acides nucléiques - détection par électrophorèse)
2230.03 | Neuropathies héréditaires sensomotrices (Amplification des acides nucléiques - détection par électrophorèse)
2230.04 | Hyperecplexie (Stiff-baby, maladie du sursaut) (Amplification des acides nucléiques - détection par électrophorèse)
2230.05 | Syndrome de Leigh (Amplification des acides nucléiques - détection par électrophorèse)
2230.06 | Dystrophies musculaires dues à des troubles des protéines associés à la dystrophine (Amplification des acides nucléiques - détection par électrophorèse)
2230.07 | Dystrophie congénitale myotonique de Thomsen/Becker (Amplification des acides nucléiques - détection par électrophorèse)
2230.08 | Myopathies myotubulaires (Amplification des acides nucléiques - détection par électrophorèse)
2230.09 | Atrophies musculaires spinales type I, II et III (Amplification des acides nucléiques - détection par électrophorèse)
2230.16 | Ataxie télangiectasie (Amplification des acides nucléiques - détection par électrophorèse)
2235.01 | Dystrophies de la cornée (Amplification des acides nucléiques - détection par électrophorèse)
2235.02 | Atrophie optique de Leber (Amplification des acides nucléiques - détection par électrophorèse)
2235.03 | Syndrome de Norrie (Amplification des acides nucléiques - détection par électrophorèse)
2235.04 | Dystrophies de la rétine: rétinite pigmentaire, dégénérations de la macula (Amplification des acides nucléiques - détection par électrophorèse)
2240.01 | Syndrome d'Angelman (Amplification des acides nucléiques - détection par électrophorèse)
2240.02 | Syndrome de cri-du-chat (Amplification des acides nucléiques - détection par électrophorèse)
2240.03 | Syndrome de Di George, syndrome vélo-cardio-facial (syndrome CATCH22) (Amplification des acides nucléiques - détection par électrophorèse)
2240.04 | Syndrome de l'X-fragile (FRAXA, FRAXE) (Amplification des acides nucléiques - détection par électrophorèse)
2240.05 | Syndrome de Prader-Willy (Amplification des acides nucléiques - détection par électrophorèse)
2240.06 | Syndrome de Rubinstein-Taybi (Amplification des acides nucléiques - détection par électrophorèse)
2240.07 | Syndrome de Smith-Magenis (Amplification des acides nucléiques - détection par électrophorèse)
2240.08 | Syndromes avec troubles de la croissance: de Sotos, de Beckwith-Wiedemann, de Silver-Russel, et d'autres (Amplification des acides nucléiques - détection par électrophorèse)
2240.09 | Syndrome de Williams-Beuren (Amplification des acides nucléiques - détection par électrophorèse)
2240.10 | Syndrome de Wolf-Hirschhorn (Amplification des acides nucléiques - détection par électrophorèse)
2245.01 | Aplasie congénitale du canal déférent (CAVD) (Amplification des acides nucléiques - détection par électrophorèse)
2245.02 | Maladies des reins polykystiques (ADPKD1 et 2) (Amplification des acides nucléiques - détection par électrophorèse)
2245.03 | Microdélétion Y (délétions AZF) (Amplification des acides nucléiques - détection par électrophorèse)
2246.01 | Leucémie myéloïde aiguë (Amplification des acides nucléiques - détection par électrophorèse)
2246.02 | Leucémie lymphatique aiguë (Amplification des acides nucléiques - détection par électrophorèse)
2246.03 | Néoplasies myéloprolifératives (Amplification des acides nucléiques - détection par électrophorèse)
2246.04 | Leucémie lymphatique chronique (Amplification des acides nucléiques - détection par électrophorèse)
2246.05 | Lymphomes non hodgkiniens (Amplification des acides nucléiques - détection par électrophorèse)
2250.01 | Génotypage moléculaire pour les antigènes érythrocytaires (HEA) foetaux Rhésus D, Kell, Rhésus E, Rhésus c, Kidd (a), pour les antigènes plaquettaires foetaux HPA-1a, HPA-5b et autres antigènes foetaux
2250.10 | Analyse pharmacogénétique (Amplification des acides nucléiques - détection par électrophorèse)
2260.00 | Maladie génétique rare (maladie orpheline) (Amplification des acides nucléiques - détection par électrophorèse)
2270.01 | Génotypage moléculaire des antigènes érythrocytaires humains (human erythrocyte antigen HEA)
2270.02 | Génotypage moléculaire des antigènes plaquettaires humains (human platelet antigen HPA)
2270.03 | Génotypage moléculaire des antigènes neutrophiles humains (human neutrophile antigen HNA)
2271.01 | Analyse pharmacogénétique (SSP-PCR, allèle)
2305.01 | Granulomatose chronique (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2305.02 | Trouble du facteur II/prothrombine: détermination de la mutation G20210A (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2305.03 | Facteur V Leiden: détermination de la mutation p.R506Q (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2305.04 | Hémophilies A (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2305.05 | Hémophilies B (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2305.06 | Déficit de la méthylène tétrahydrofolate-réductase (MTHFR); homocystéinémie; détermination de la mutation C677T (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2305.07 | SCID (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2305.08 | Anémie falciforme (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2305.09 | Thalassémies (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2305.10 | Syndrome de Wiskott-Aldrich (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2310.01 | Dysplasie ectodermique anhydre (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2310.02 | Syndrome d'Ehlers-Danlos (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2310.03 | Dysplasies squelettiques associées au gène du récepteur du facteur de croissance du fibroblaste (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2310.04 | Ichthyose (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2310.05 | Syndrome de Marfan (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2310.06 | Neurofibromatose du type I (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2310.07 | Neurofibromatose du type II (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2310.08 | Ostéogenèse imparfaite (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2315.01 | Déifcit de l'hydroxylase 21 (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2315.02 | Déficit de l'acyl-CoA (medium chain) déshydrogénase (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2315.03 | Déficit de l'alpha 1-antitrypsine (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2315.04 | Déficit de l'alpha-galactosidase (M. Fabry) (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2315.05 | Déficit de la bêta-glucosidase (M. Gaucher) (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2315.06 | Mucoviscidose (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2315.07 | Diabète insipide (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2315.08 | Intolérance au fructose (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2315.09 | Galactosémie (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2315.10 | Malabsorption du glucose-galactose (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2315.11 | Déficit de la glycérol-kinase (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2315.12 | Glycogénoses (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2315.13 | Hémochromatose, familiale (HFE): recherche des mutations p.C282Y et p.H63D (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2315.14 | Déficit de l'hexominidase A et M (M. Sandhoff) (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2315.15 | Hyperthermie familiale maligne (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2315.16 | Syndrome de Kallmann (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2315.17 | Maladie de Wilson (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2315.18 | Mucopolysaccharidoses (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2315.19 | Déficit de l'ornithine-transcarbamylase (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2315.20 | Porphyries (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2315.21 | Déficit de la stéroïde-sulfatase (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2315.22 | Féminisation testiculaire (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2315.23 | Déficit de l'hormone de croissance (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2320.01 | Syndrome de Kearn-Sayre (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2320.02 | Syndrome MELAS (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2320.03 | Syndrome MERRF (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2320.04 | Cytopathies mitochondriales, autres (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2320.05 | Syndrome de Pearson (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2325.01 | Syndrome du cancer du sein ou des ovaires, gènes BRCA1 et BRCA2 (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2325.02 | Syndrome du cancer du côlon sans polypose (hereditary non polypotic colon cancer HNPCC), gènes MLH1, MSH2, MSH6, PMS2 (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2325.03 | Syndrome de Li-Fraumeni (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2325.04 | Néoplasies multiples endocrines (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2325.05 | Polyposis coli ou forme atténuée de Polyposis coli, gène APC (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2325.06 | Rétinoblastome, gène RB1 (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2330.01 | Chorea Huntington (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2330.02 | Troubles des mouvements choréiformes (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2330.03 | Dystrophinopathies de Duchenne et Becker (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2330.04 | Dystrophie musculaire facio-scapulohumorale (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2330.05 | Ataxie de Friedreich (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2330.06 | Neuropathies héréditaires sensomotrices (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2330.07 | Hyperecplexie (Stiff-baby, maladie du sursaut) (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2330.08 | Syndrome de Leigh (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2330.09 | Dystrophies musculaires dues à des troubles des protéines associés à la dystrophine (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2330.10 | Dystrophie myotonique de type 1 et 2 (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2330.11 | Dystrophie congénitale myotonique de Thomsen/Becker (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2330.12 | Myopathies myotubulaires (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2330.13 | Atrophies musculaires spinales type 1-3 (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2330.14 | Atrophie musculaire spinobulbaire de Kennedy (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2330.15 | Ataxies spinocérébelleuses: Détection d'une mutation par expansion d'une répétition, par type d'ataxie examiné (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2330.16 | Ataxie télangiectasie (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2335.01 | Dystrophies de la cornée (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2335.02 | Atrophie optique de Leber (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2335.03 | Syndrome de Norrie (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2335.04 | Dystrophies de la rétine: rétinite pigmentaire, dégénérations de la macula (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2340.01 | Syndrome d'Angelman (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2340.02 | Syndrome de cri-du-chat (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2340.03 | Syndrome de Di George, syndrome vélo-cardio-facial (syndrome CATCH22) (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2340.04 | Syndrome de l'X-fragile (FRAXA, FRAXE) (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2340.05 | Syndrome de Prader-Willy (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2340.06 | Syndrome de Rubinstein-Taybi (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2340.07 | Syndrome de Smith-Magenis (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2340.08 | Syndromes avec troubles de la croissance: de Sotos, de Beckwith-Wiedemann, de Silver-Russel, et d'autres (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2340.09 | Syndrome de Williams-Beuren (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2340.10 | Syndrome de Wolf-Hirschhorn (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2345.01 | Aplasie congénitale du canal déférent (CAVD) (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2345.02 | Maladies des reins polykystiques(ADPKD1 et 2) (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2345.03 | Microdélétion Y (délétions AZF) (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2346.01 | Leucémie myéloïde aiguë (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2346.02 | Leucémie lymphatique aiguë (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2346.03 | Néoplasies myéloprolifératives (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2346.04 | Leucémie lymphatique chronique (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2346.05 | Lymphomes non hodgkiniens (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2346.06 | Détermination de polymorphisme lors de la recherche de chimères après transplantation de cellules souche, par population cellulaire (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2350.01 | Génotypage moléculaire pour les antigènes érythrocytaires (HEA) foetaux Rhésus D, Kell, Rhésus E, Rhésus c, Kidd (a), pour les antigènes plaquettaires foetaux HPA-1a, HPA-5b et autres antigènes foetaux
2350.02 | Détermination par génétique moléculaire d'aneuploïdie ou détermination du sexe par génétique moléculaire (QF-PCR), test rapide (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2360.00 | Maladie génétique rare (maladie orpheline) (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
2405.01 | Hémophilies A (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2405.02 | Hémophilies B (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2405.08 | Anémie falciforme (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2405.09 | Thalassémies (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2410.01 | Syndrome de Marfan (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2410.02 | Neurofibromatose du type I (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2410.03 | Neurofibromatose du type II (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2410.04 | Ostéogenèse imparfaite (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2415.01 | Déficit de l'hydroxylase 21 (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2415.02 | Mucoviscidose (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2420.01 | Syndrome de Kearn-Sayre (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2420.02 | Syndrome MELAS (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2420.03 | Syndrome MERRF (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2420.04 | Cytopathies mitochondriales, autres (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2420.05 | Syndrome de Pearson (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2425.01 | Syndrome héréditaire du cancer du sein et/ou de l'ovaire, gènes BRCA1 et BRCA2 (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2425.02 | Syndrome du cancer du côlon sans polypose (hereditary non polypotic colon cancer HNPCC), gènes MLH1, MSH2, MSH6, PMS2 (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2425.03 | Syndrome de Li-Fraumeni (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2425.04 | Néoplasies multiples endocrines (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2425.05 | Polyposis coli ou forme atténuée de Polyposis coli, gène APC (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2425.06 | Rétinoblastome, gène RB1 (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2430.01 | Dystrophinopathies de Duchenne et Becker (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2430.02 | Ataxie de Friedreich (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2430.03 | Neuropathies héréditaires sensomotrices (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2430.04 | Dystrophies musculaires dues à des troubles des protéines associés à la dystrophine (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2430.05 | Atrophies musculaires spinales type I, II et III (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2430.16 | Ataxie télangiectasie (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2435.01 | Dystrophies de la cornée (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2435.02 | Atrophie optique de Leber (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2435.03 | Syndrome de Norrie (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2435.04 | Dystrophies de la rétine: rétinite pigmentaire, dégénérations de la macula (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2440.01 | Syndrome d'Angelman (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2440.02 | Syndrome de cri-du-chat (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2440.03 | Syndrome de Di George, syndrome vélo-cardio-facial (syndrome CATCH22) (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2440.04 | Syndrome de l'X-fragile (FRAXA, FRAXE) (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2440.05 | Syndrome de Prader-Willy (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2440.06 | Syndrome de Rubinstein-Taybi (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2440.07 | Syndrome de Smith-Magenis (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2440.08 | Syndromes avec troubles de la croissance: de Sotos, de Beckwith-Wiedemann, de Silver-Russel, et d'autres (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2440.09 | Syndrome de Williams-Beuren (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2440.10 | Syndrome de Wolf-Hirschhorn (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2445.01 | Aplasie congénitale du canal déférent (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2445.02 | Maladies des reins polykystiques(ADPKD1 et 2) (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2446.01 | Leucémie myéloïde aiguë (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2446.02 | Leucémie lymphatique aiguë (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2446.03 | Néoplasies myéloprolifératives (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2446.04 | Leucémie lymphatique chronique (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2446.05 | Lymphomes non hodgkiniens (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2460.00 | Maladie génétique rare (maladie orpheline) (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
2505.01 | Granulomatose chronique (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2505.02 | Hémophilies A (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2505.03 | Hémophilies B (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2505.04 | SCID (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2505.05 | Anémie falciforme (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2505.06 | Thalassémies (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2505.07 | Syndrome de Wiskott-Aldrich (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2510.01 | Dysplasie ectodermique anhydre (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2510.02 | Syndrome d'Ehlers-Danlos (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2510.03 | Dysplasies squelettiques associées au gène du récepteur du facteur de croissance du fibroblaste (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2510.04 | Ichthyose (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2510.05 | Syndrome de Marfan (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2510.06 | Neurofibromatose du type I (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2510.07 | Neurofibromatose du type II (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2510.08 | Ostéogenèse imparfaite (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2515.01 | Déficit de l'hydroxylase 21 (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2515.02 | Déficit de l'acyl-CoA (medium chain) déshydrogénase (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2515.03 | Déficit de l'alpha 1-antitrypsine (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2515.04 | Déficit de l'alpha galactosidase (M. Fabry) (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2515.05 | Déficit de la bêta-glucosidase (M. Gaucher) (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2515.06 | Mucoviscidose (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2515.07 | Diabète insipide (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2515.08 | Intolérance au fructose (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2515.09 | Galactosémie (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2515.10 | Malabsorption du glucose-galactose (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2515.11 | Déficit de la glycérol-kinase (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2515.12 | Glycogénoses (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2515.13 | Déficit de l'hexominidase A et M (M. Sandhoff) (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2515.14 | Hyperthermie familiale maligne (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2515.15 | Syndrome de Kallmann (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2515.16 | Maladie de Wilson (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2515.17 | Mucopolysaccharidoses (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2515.18 | Déficit de l'ornithine-transcarbamylase (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2515.19 | Porphyries (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2515.20 | Déficit de la stéroïde-sulfatase (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2515.21 | Féminisation testiculaire (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2515.22 | Déficit de l'hormone de croissance (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2520.01 | Syndrome de Kearn-Sayre (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2520.02 | Syndrome MELAS (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2520.03 | Syndrome MERRF (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2520.04 | Cytopathies mitochondriales, autres (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2520.05 | Syndrome de Pearson (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2525.01 | Syndrome héréditaire du cancer du sein et/ou de l'ovaire, gènes BRCA1 et BRCA2 (Amplification des acides nucléiques, suivie d'un séquençage Sanger)
2525.02 | Syndrome du cancer du côlon sans polypose (hereditary non polypotic colon cancer HNPCC), gènes MLH1, MSH2, MSH6, PMS2 (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2525.03 | Syndrome de Li-Fraumeni (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2525.04 | Néoplasies multiples endocrines (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2525.05 | Polyposis coli ou forme atténuée de Polyposis coli, gène APC (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2525.06 | Rétinoblastome, gène RB1 (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2530.01 | Dystrophinopathies de Duchenne et Becker (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2530.02 | Ataxie de Friedreich (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2530.03 | Neuropathies héréditaires sensomotrices (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2530.04 | Hyperecplexie (Stiff-baby, maladie du sursaut) (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2530.05 | Syndrome de Leigh (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2530.06 | Dystrophies musculaires dues à des troubles des protéines associés à la dystrophine (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2530.07 | Dystrophie congénitale myotonique de Thomsen/Becker (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2530.08 | Myopathies myotubulaires (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2530.09 | Atrophies musculaires spinales type I, II et III (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2530.16 | Ataxie télangiectasie (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2535.01 | Dystrophies de la cornée (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2535.02 | Atrophie optique de Leber (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2535.03 | Syndrome de Norrie (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2535.04 | Dystrophies de la rétine: rétinite pigmentaire, dégénérations de la macula (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2540.01 | Syndrome d'Angelman (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2540.02 | Syndrome de cri-du-chat (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2540.03 | Syndrome de Di George, syndrome vélo-cardio-facial (syndrome CATCH22) (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2540.04 | Syndrome de l'X-fragile (FRAXA, FRAXE) (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2540.05 | Syndrome de Prader-Willy (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2540.06 | Syndrome de Rubinstein-Taybi (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2540.07 | Syndrome de Smith-Magenis (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2540.08 | Syndromes avec troubles de la croissance: de Sotos, de Beckwith-Wiedemann, de Silver-Russel, et d'autres (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2540.09 | Syndrome de Williams-Beuren (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2540.10 | Syndrome de Wolf-Hirschhorn (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2545.01 | Aplasie congénitale du canal déférent (CAVD) (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2545.02 | Maladies des reins polykystiques (ADPKD1 et 2) (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2546.01 | Leucémie myéloïde aiguë (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2546.02 | Leucémie lymphatique aiguë (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2546.03 | Néoplasies myéloprolifératives (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2546.04 | Leucémie lymphatique chronique (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2546.05 | Lymphomes non hodgkiniens (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2547.01 | Analyse pharmacogénétique (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2550.01 | Séquençage des antigènes érythrocytaires humains (human erythrocyte antigen HEA)
2560.00 | Maladie génétique rare (maladie orpheline) (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
2570.00 | Analyse de confirmation des résultats positifs du séquençage à haut débit (positions 28XX.XX) par séquençage Sanger, y compris en cas d'évaluation bio-informatique ultérieure des données de séquençage à haut débit (positions 2870.XX
2605.01 | Hémophilies A (Blotting)
2610.01 | Neurofibromatose du type I (Blotting)
2630.01 | Dystrophie musculaire facio-scapulohumorale (Blotting)
2630.02 | Ataxie de Friedreich (Blotting)
2630.03 | Dystrophie myotonique de type 1 et 2 (Blotting)
2630.04 | Ataxies spinocérébelleuses: Détection d'une mutation par expansion d'une répétition, par type d'ataxie examiné (Blotting)
2630.16 | Ataxie télangiectasie (Blotting)
2640.01 | Syndrome de l'X-fragile (FRAXA, FRAXE) (Blotting)
2660.00 | Maladie génétique rare (maladie orpheline) (Blotting)
2700.00 | Banking ADN: Extraction et conservation d'acides nucléiques pour examen ultérieur
2805.01 | Granulomatose chronique (Séquençage à haut débit)
2805.02 | Hémophilies A (Séquençage à haut débit)
2805.03 | Hémophilies B (Séquençage à haut débit)
2805.04 | SCID (Séquençage à haut débit)
2805.05 | Anémie falciforme (Séquençage à haut débit)
2805.06 | Thalassémies (Séquençage à haut débit)
2805.07 | Syndrome de Wiskott-Aldrich (Séquençage à haut débit)
2805.08 | Maladie mendélienne affectant le sang, la coagulation ou le système immunitaire avec analyse bio-informatique y compris le compte-rendu du résultat, pour 11 à 100 gènes (Séquençage à haut débit)
2805.09 | Maladie mendélienne affectant le sang, la coagulation ou le système immunitaire avec analyse bio-informatique, y compris le compte-rendu du résultat, pour plus de 100 gènes (Séquençage à haut débit)
2810.00 | Syndrome héréditaire du cancer du sein et/ou de l'ovaire, gènes BRCA1 et BRCA2: Séquençage complet et analyse des grands réarrangements de ces deux gènes, forfait
2810.01 | Dysplasie ectodermique anhydre (Séquençage à haut débit)
2810.02 | Syndrome d'Ehlers-Danlos (Séquençage à haut débit)
2810.03 | Dysplasies squelettiques associées au gène du récepteur du facteur de croissance du fibroblaste: achondroplasie, hypochondroplasie, nanisme thanatophorique, syndrome de Pfeiffer, de Jackson-Weis, d'Apert, de Crouzon (Séquençage à haut débit)
2810.04 | Ichthyose (Séquençage à haut débit)
2810.05 | Syndrome de Marfan et autres affections de l'aorte thoracique (Séquençage à haut débit)
2810.06 | Neurofibromatose du type I (Séquençage à haut débit)
2810.07 | Neurofibromatose du type II (Séquençage à haut débit)
2810.08 | Ostéogenèse imparfaite (Séquençage à haut débit)
2810.09 | Affections mendéliennes de la peau, du tissu conjonctif ou des os avec analyse bio-informatique, y compris le compte-rendu du résultat, pour 11 à 100 gènes (Séquençage à haut débit)
2810.10 | Affections mendéliennes de la peau, du tissu conjonctif ou des os avec analyse bio-informatique, y compris le compte-rendu du résultat, pour plus de 100 gènes (Séquençage à haut débit)
2815.01 | Déficit de l'hydroxylase 21 (Séquençage à haut débit)
2815.02 | Déficit de l'acyl-CoA (medium chain) déshydrogénase (Séquençage à haut débit)
2815.03 | Déficit de l'alpha 1-antitrypsine (Séquençage à haut débit)
2815.04 | Déficit de l'alpha-galactosidase (M. Fabry) (Séquençage à haut débit)
2815.05 | Déficit de la bêta-glucosidase (M. Gaucher) (Séquençage à haut débit)
2815.06 | Fibrose kystique (Séquençage à haut débit)
2815.07 | Diabète insipide (Séquençage à haut débit)
2815.08 | Intolérance au fructose (Séquençage à haut débit)
2815.09 | Galactosémie (Séquençage à haut débit)
2815.10 | Malabsorption du glucose-galactose (Séquençage à haut débit)
2815.11 | Déficit de la glycérol-kinase (Séquençage à haut débit)
2815.12 | Glycogénoses (Séquençage à haut débit)
2815.13 | Déficit de l'hexominidase A et M (M. Sandhoff) (Séquençage à haut débit)
2815.14 | Hyperthermie familiale maligne (Séquençage à haut débit)
2815.15 | Syndrome de Kallmann (Séquençage à haut débit)
2815.16 | Maladie de Wilson (Séquençage à haut débit)
2815.17 | Mucopolysaccharidoses (Séquençage à haut débit)
2815.18 | Troubles du cycle de l'urée, y compris déficit en ornithine transcarbamylase (Séquençage à haut débit)
2815.19 | Porphyries (Séquençage à haut débit)
2815.20 | Déficit de la stéroïde-sulfatase (Séquençage à haut débit)
2815.21 | Féminisation testiculaire (Séquençage à haut débit)
2815.22 | Déficit de l'hormone de croissance (Séquençage à haut débit)
2815.23 | Maladies mendéliennes métaboliques et endocriniennes avec analyse bio-informatique, y compris le compte-rendu du résultat, pour 11 à 100 gènes (Séquençage à haut débit)
2815.24 | Maladies mendéliennes métaboliques et endocriniennes avec analyse bio-informatique, y compris le compte-rendu du résultat, pour plus de 100 gènes (Séquençage à haut débit)
2820.01 | Syndrome de Kearn-Sayre (Séquençage à haut débit)
2820.02 | Syndrome MELAS (Séquençage à haut débit)
2820.03 | Syndrome MERRF (Séquençage à haut débit)
2820.04 | Cytopathies mitochondriales, autres (Séquençage à haut débit)
2820.05 | Syndrome de Pearson (Séquençage à haut débit)
2820.06 | Affections mendéliennes mithochondriales avec analyse bio-informatique, y compris le compte-rendu du résultat, pour plus de 100 gènes (Séquençage à haut débit)
2825.01 | Syndrome héréditaire du cancer du sein et/ou de l'ovaire, gènes BRCA1 et BRCA2 (Séquençage à haut débit)
2825.02 | Syndrome du cancer du côlon sans polypose, (hereditary non polypotic colon cancer HNPCC), gènes MLH1, MSH2, MSH6, PMS2 (Séquençage à haut débit)
2825.03 | Syndrome de Li-Fraumeni (Séquençage à haut débit)
2825.04 | Néoplasies multiples endocrines (Séquençage à haut débit)
2825.05 | Polyposis coli ou forme atténuée de Polyposis coli, gène APC (Séquençage à haut débit)
2825.06 | Rétinoblastome, gène RB1 (Séquençage à haut débit)
2825.07 | Néoplasies mendéliennes avec analyse bio-informatique, y compris le compte-rendu du résultat, pour 11 à 100 gènes (Séquençage à haut débit)
2825.08 | Néoplasies mendéliennes avec analyse bio-informatique, y compris le compte-rendu du résultat, pour plus de 100 gènes (Séquençage à haut débit)
2830.01 | Dystrophinopathies de Duchenne et Becker (Séquençage à haut débit)
2830.02 | Ataxie de Friedreich (Séquençage à haut débit)
2830.03 | Neuropathies héréditaires sensomotrices: maladies de Charcot-Marie-Tooth, neuropathie héréditaire avec tendance aux paralysies par compression (HNPP), polyneuropathie amyloïdotique (Séquençage à haut débit)
2830.04 | Hyperecplexie (Stiff-baby, maladie du sursaut) (Séquençage à haut débit)
2830.05 | Syndrome de Leigh (Séquençage à haut débit)
2830.06 | Dystrophies musculaires dues à des troubles des protéines associés à la dystrophine (Séquençage à haut débit)
2830.07 | Dystrophie congénitale myotonique de Thomsen/Becker (Séquençage à haut débit)
2830.08 | Myopathies myotubulaires (Séquençage à haut débit)
2830.09 | Atrophies musculaires spinales type I, II et III (Séquençage à haut débit)
2830.16 | Ataxie télangiectasie (Séquençage à haut débit)
2830.17 | Affections mendéliennes neuromusculaires et neurodégénératives avec analyse bio-informatique, y compris le compte-rendu du résultat, pour 11 à 100 gènes (Séquençage à haut débit)
2830.18 | Affections mendéliennes neuromusculaires et neurodégénératives avec analyse bio-informatique, y compris le compte-rendu du résultat, pour plus de 100 gènes (Séquençage à haut débit)
2835.01 | Dystrophies de la cornée (Séquençage à haut débit)
2835.02 | Atrophie optique de Leber (Séquençage à haut débit)
2835.03 | Syndrome de Norrie (Séquençage à haut débit)
2835.04 | Dystrophies de la rétine: rétinite pigmentaire, dégénérations de la macula (Séquençage à haut débit)
2835.05 | Maladies opthalmologiques mendéliennes avec analyse bio-informatique, y compris le compte-rendu du résultat, pour 11 à 100 gènes (Séquençage à haut débit)
2835.06 | Maladies opthalmologiques mendéliennes avec analyse bio-informatique y compris le compte-rendu du résultat, pour plus de 100 gènes (Séquençage à haut débit)
2840.01 | Syndrome d'Angelman (Séquençage à haut débit)
2840.02 | Syndrome de cri-du-chat (Séquençage à haut débit)
2840.03 | Syndrome de Di George, syndrome vélo-cardio-facial, aberration chromosomique 22q11 (Séquençage à haut débit)
2840.04 | Syndrome de l'X-fragile (FRAXA, FRAXE) (Séquençage à haut débit)
2840.05 | Syndrome de Prader-Willy (Séquençage à haut débit)
2840.06 | Syndrome de Rubinstein-Taybi (Séquençage à haut débit)
2840.07 | Syndrome de Smith-Magenis (Séquençage à haut débit)
2840.08 | Syndromes avec troubles de la croissance: de Sotos, de Beckwith-Wiedemann, de Silver-Russel, et d'autres (Séquençage à haut débit)
2840.09 | Syndrome de Williams-Beuren (Séquençage à haut débit)
2840.10 | Syndrome de Wolf-Hirschhorn (Séquençage à haut débit)
2840.11 | Syndrome mendélien avec troubles de la croissance avec analyse bio-informatique, y compris le compte-rendu du résultat, pour 11 à 100 gènes (Séquençage à haut débit)
2840.12 | Syndrome mendélien avec troubles de la croissance avec analyse bio-informatique, y compris le compte-rendu du résultat, pour plus de 100 gènes (Séquençage à haut débit)
2845.01 | Aplasie congénitale du canal déférent (CAVD) (Séquençage à haut débit)
2845.02 | Maladies des reins polykystiques (ADPKD1 et 2) (Séquençage à haut débit)
2845.03 | Maladies mendéliennes touchant le système urogénital, la fertilité/stérilité avec analyse bio-informatique, y compris le compte-rendu du résultat, pour 11 à 100 gènes (Séquençage à haut débit)
2845.04 | Maladies mendéliennes touchant le système urogénital, la fertilité/stérilité avec analyse bio-informatique, y compris le compte-rendu du résultat, pour plus de 100 gènes (Séquençage à haut débit)
2860.01 | Maladie génétique rare (maladie orpheline) avec analyse bio-informatique, y compris le compte-rendu du résultat, pour 1 à 10 gènes (Séquençage à haut débit)
2860.02 | Maladie génétique rare (maladie orpheline) avec analyse bio-informatique, y compris le compte-rendu du résultat, pour 11 à 100 gènes (Séquençage à haut débit)
2860.03 | Maladie génétique rare (maladie orpheline) avec analyse bio-informatique, y compris le compte-rendu du résultat, pour plus de 100 gènes (Séquençage à haut débit)
2870.00 | Evaluation bio-informatique ultérieure des données de séquençage acquises par séquençage à haut débit (positions 28XX.XX), y compris le compte-rendu du résultat, pour 1 à 10 gène
2870.01 | Evaluation bio-informatique ultérieure des données de séquençage acquises par séquençage à haut débit (positions 28XX.XX), y compris le compte-rendu du résultat, pour 11 à 100 gène
2870.02 | Evaluation bio-informatique ultérieure des données de séquençage acquises par séquençage à haut débit (positions 28XX.XX), y compris le compte-rendu du résultat, pour plus de 100 gènes
2900.00 | Supplément pour charges liées aux travaux et techniques spéciales concernant les analyses prénatales de génétique moléculaire
2910.00 | Supplément pour rendu de résultat complexe de génétique moléculaire
2920.00 | Supplément pour l'examen supplémentaire des membres de la famille sains et/ou concernés d'un patient cas index ou d'un foetus
2950.01 | Test du premier trimestre en tant qu'évaluation prénatale du risque de trisomie 21, 18 et 13: pregnancy-associated plasma protein-A (PAPP-A), et b-hormone chorionique gonadotrope humaine libre (b-hCG libre) avec analyse informatique et calcul du risque
2950.02 | Test du premier trimestre en tant qu'évaluation prénatale du risque de trisomie 21, 18 et 13: pregnancy-associated plasma protein-A (PAPP-A) et b-hormone chorionique gonadotrope humaine libre (b-hCG libre) sans analyse informatique ni calcul du risque
2950.10 | Test prénatal non invasif (non invasive prenatal test NIPT) à partir de DNA foetal libre dans le sang maternel, uniquement pour les trisomies 21, 18 et 13, forfait


  • Chap. B
  • Chap. B8
  • 2000.00

2000.00 | Culture cellulaire ou tissulaire et préparation chromosomique, caryotype constitutionnel
 | Points | 305.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2001.00

2001.00 | Analyse chromosomique, caryotype constitutionnel
 | Points | 355.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2002.00

2002.00 | Analyse chromosomique, caryotype constitutionnel, supplément pour plus de 25 cellules analysées
 | Points | 69.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2003.00

2003.00 | Analyse chromosomique, caryotype constitutionnel, supplément pour plus de 50 cellules analysées
 | Points | 145.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2004.00

2004.00 | Analyse chromosomique, caryotype constitutionnel, supplément pour l'usage de colorations additionnelles (bandes G, Q, R ou C, Ag-NOR, haute résolution, autres), par coloration
 | Points | 58.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2005.00

2005.00 | Hybridation in situ interphasique, lors de suspicion d'une anomalie chromosomique ou détermination du sexe lors de maladies héréditaires transmises par le chromosome X, caryotype constitutionnel
 | Points | 365.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Interprétation | incluant la préparation et l'analyse de 50 cellules ou davantage
Limitation | non cumulable avec position 2350.02, détermination d'anomalies chromosomiques numériques (aneuploidie), test rapide


  • Chap. B
  • Chap. B8
  • 2007.00

2007.00 | Supplément pour charges liées aux travaux et techniques spéciales concernant les analyses cytogénétiques prénatales
 | Points | 300.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Interprétation | nettoyage manuel de matériel de biopsie, contrôle de la contamination au moyen d'une analyse par micro-satellite, analyses doubles ou multiples. Le contrôle postnatal à titre de gestion de la qualité est déjà compris
Limitation | 1. Applicable uniquement pour les villosités choriales, le liquide amniotique et/ou un autre matériel d'origine foetale. 2. 1 fois par échantillon primaire. 3. Non cumulable avec la position 2900.00


  • Chap. B
  • Chap. B8
  • 2008.00

2008.00 | Culture cellulaire et préparation chromosomique, hémopathies malignes, jusqu'à 3 conditions de culture avec ou sans synchronisation
 | Points | 270.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2009.00

2009.00 | Culture cellulaire et préparation chromosomique, hémopathies malignes, supplément pour conditions de culture ou de synchronisation supplémentaires, par condition
 | Points | 70.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2010.00

2010.00 | Analyse chromosomique, hémopathies malignes, supplément pour séparation cellulaire et congélation
 | Points | 100.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2011.00

2011.00 | Analyse chromosomique, hémopathies malignes, 10 métaphases caryotypées ou 5 métaphases caryotypées et 15 métaphases analysées
 | Points | 580.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2012.00

2012.00 | Analyse chromosomique, hémopathies malignes, supplément pour cellules analysées supplémentaires, 5 métaphases caryotypées ou 10 métaphases analysées
 | Points | 290.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 19 - 31 déc 20 | Chapitre | B8
 | Analyse chromosomique, hémopathies malignes, supplément pour cellules analysées supplémentaires, 5 métaphases caryotypées ou 10 métaphases analysées
 | Points | 300.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 30 juin 19 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2012.50

2012.50 | Analyse chromosomique, hématopathies malignes, supplément pour l'usage de colorations additionnelles (bandes G, Q, R ou C, Ag-NOR, haute résolution, autres), par coloration
 | Points | 58.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2013.00

2013.00 | Analyse chromosomique, hémopathies malignes, supplément pour anomalies complexes, au moins 3 anomalies
 | Points | 150.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2014.00

2014.00 | Analyse chromosomique, hémopathies malignes, supplément pour analyse complexe
 | Points | 150.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2015.00

2015.00 | Hybridation in situ interphasique, hémopathies malignes, incluant la préparation et l'analyse de 50 cellules ou davantage
 | Points | 475.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2016.00

2016.00 | Culture cellulaire et préparation chromosomique pour la conservation en vue d'éventuelles analyses ultérieures, hémopathies malignes
 | Points | 270.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 avr 20 - 31 déc 20 | Chapitre | B8
Limitation | - applicable uniquement si des résultats d'analyses sont encore en cours, desquels dépend le spectre des analyses cytogénétiques à réaliser - Jusqu'à 3 conditions de culture avec ou sans synchronisation - non cumulable avec la position 2008.00


  • Chap. B
  • Chap. B8
  • 2018.00

2018.00 | Analyse chromosomique, caryotype constitutionnel ou hémopathies malignes, supplément pour hybridation in situ métaphasique ou interphasique, par sonde
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Interprétation | 5 fois (génome constitutionnel) ou 7 fois (hémopathies malignes)
Limitation | non cumulable avec la position 2018.07


  • Chap. B
  • Chap. B8
  • 2018.05

2018.05 | Analyse chromosomique par microarray, caryotype constitutionnel, forfait
Points | 1800.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 15 juil 15 - 31 déc 20 | Chapitre | B8
Interprétation Limitations:
1. Uniquement dans les indications suivantes:
a. Troubles du développement et/ou neuropsychiatriques indéterminés et/ou anomalies congénitales sans indices concrets suffisants pour une maladie chromosomique ou monogénique spécifique, ou
b. Résultat anormal de l'analyse chromosomique conven-tionnelle nécessitant d'être clarifié, ou
c. Suspicion d'une maladie génétique, probablement due à une délétion ou à une duplication de plusieurs gènes, dont il n'est pas possible de déterminer à l'avance lesquels sont concernés, ou
d. Clarté nucale augmentée (> 95ème percentile) ou autres anomalies foetales à l'échographie, après exclusion des trisomies classiques sur du matériel foetal
2. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)
Hybridation en série in situ ou génomique, caryotype constitutionnel ou hémopathies malignes, forfait pour 8 sondes ou davantage
Points | 2800.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 juil 09 - 14 juil 15 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2018.06

2018.06 | Analyse génétique parentale, forfait incluant les analyses génétiques des deux parents
 | Points | 1500.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 15 juil 15 - 31 déc 20 | Chapitre | B8
Interprétation | Les coûts sont à la charge de l'assureur du patient cas index ou de la femme enceinte.
Limitation | uniquement pour l'interprétation définitive de l'analyse chromosomique par microarray (position 2018.05), si nécessaire


  • Chap. B
  • Chap. B8
  • 2018.07

2018.07 | Hybridation en série in-situ ou/et génomique (analyse chromosomique par microarray), hémopathies malignes, forfait pour 8 sondes ou davantage
 | Points | 2800.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 15 juil 15 - 31 déc 20 | Chapitre | B8
Limitation | non cumulable avec la position 2018.00


  • Chap. B
  • Chap. B8
  • 2020.00

2020.00 | Supplément pour rendu de résultat complexe de cytogénétique au mandataire
 | Points | 100.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Interprétation | y compris calcul du risque, données pronostiques, propositions pour la suite de la procédure, bibliographie; caryotype constitutionnel ou hémopathies malignes Limitations: seulement une fois par échantillon primaire non cumulable avec position 2018.06


  • Chap. B
  • Chap. B8
  • 2021.00

2021.00 | Extraction d'acides nucléiques humains (ADN ou ARN génomique) à partir d'échantillons primaires
 | Points | 61.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CGHI
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | seulement une fois par échantillon primaire


  • Chap. B
  • Chap. B8
  • 2022.00

2022.00 | Modification d'acides nucléiques humains, avant processus d'amplification et de détection
 | Points | 83.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CGHI
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Interprétation | p. ex. modification par bisulfite, whole genome amplification, digestion par restriction d'ADN génomique y compris gel test et transcription inverse en deux étapes, par méthode utilisée, chacune
Limitation | seulement une fois par méthode, au maximum trois fois par échantillon primaire


  • Chap. B
  • Chap. B8
  • 2105.01

2105.01 | Granulomatose chronique (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2105.02

2105.02 | Trouble du facteur II/prothrombine: détermination de la mutation G20210A (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CGH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | 1 seule fois par échantillon primaire, non cumulable avec 2910.00 supplément pour détermination complexe de génétique moléculaire


  • Chap. B
  • Chap. B8
  • 2105.03

2105.03 | Facteur V Leiden: détermination de la mutation p.R506Q (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CGH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | 1 seule fois par échantillon primaire, non cumulable avec 2910.00 supplément pour détermination complexe de génétique moléculaire


  • Chap. B
  • Chap. B8
  • 2105.04

2105.04 | Hémophilies A (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2105.05

2105.05 | Hémophilies B (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2105.06

2105.06 | Déficit de la méthylène tétrahydrofolate-réductase (MTHFR); homocystéinémie: détermination de la mutation C677T (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CGH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | 1 seule fois par échantillon primaire, non cumulable avec 2910.00 supplément pour détermination complexe de génétique moléculaire


  • Chap. B
  • Chap. B8
  • 2105.07

2105.07 | SCID (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GHI
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2105.08

2105.08 | Anémie falciforme (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2105.09

2105.09 | Thalassémies (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2105.10

2105.10 | Syndrome de Wiskott-Aldrich (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GHI
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2110.01

2110.01 | Dysplasie ectodermique anhydre (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2110.02

2110.02 | Syndrome d'Ehlers-Danlos (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2110.03

2110.03 | Dysplasies squelettiques associées au gène du récepteur du facteur de croissance du fibroblaste (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Interprétation | achondroplasie, hypochondroplasie, nanisme thanatophorique, syndrome de Pfeiffer, de Jackson-Weis, d'Apert, de Crouzon


  • Chap. B
  • Chap. B8
  • 2110.04

2110.04 | Ichthyose (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2110.05

2110.05 | Syndrome de Marfan (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2110.06

2110.06 | Neurofibromatose du type I (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2110.07

2110.07 | Neurofibromatose du type II (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2110.08

2110.08 | Ostéogenèse imparfaite (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2115.01

2115.01 | Déficit de l'hydroxylase 21 (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2115.02

2115.02 | Déficit de l'acyl-CoA (medium chain) déshydrogénase (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2115.03

2115.03 | Déficit de l'alpha 1-antitrypsine (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | au maximum 3 fois par échantillon primaire, non cumulable avec 2910.00 supplément pour détermination complexe de génétique moléculaire


  • Chap. B
  • Chap. B8
  • 2115.04

2115.04 | Déficit de l'alpha-galactosidase (M. Fabry) (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2115.05

2115.05 | Déficit de la bêta-glucosidase (M. Gaucher) (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2115.06

2115.06 | Fibrose kystique (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2115.07

2115.07 | Diabète insipide (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2115.08

2115.08 | Intolérance au fructose (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2115.09

2115.09 | Galactosémie (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2115.10

2115.10 | Malabsorption du glucose-galactose (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2115.11

2115.11 | Déficit de la glycérol-kinase (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2115.12

2115.12 | Glycogénoses (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2115.13

2115.13 | Hémochromatose, familiale (HFE): recherche des mutations p.C282Y et p.H63D (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CGH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | au maximum 2 fois par échantillon primaire, non cumulable avec 2215.13 Hémochromatose, 2315.13 Hémochromatose, 2910.00 supplément pour détermination complexe de génétique moléculaire


  • Chap. B
  • Chap. B8
  • 2115.14

2115.14 | Déficit de l'hexominidase A et M (M. Sandhoff) (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2115.15

2115.15 | Hyperthermie familiale maligne (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2115.16

2115.16 | Syndrome de Kallmann (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2115.17

2115.17 | Maladie de Wilson (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2115.18

2115.18 | Mucopolysaccharidoses (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2115.19

2115.19 | Déficit de l'ornithine-transcarbamylase (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2115.20

2115.20 | Porphyries (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2115.21

2115.21 | Déficit de la stéroïde-sulfatase (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2115.22

2115.22 | Féminisation testiculaire (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2115.23

2115.23 | Déficit de l'hormone de croissance (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2120.01

2120.01 | Syndrome de Kearn-Sayre (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2120.02

2120.02 | Syndrome MELAS (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2120.03

2120.03 | Syndrome MERRF (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2120.04

2120.04 | Cytopathies mitochondriales, autres (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2120.05

2120.05 | Syndrome de Pearson (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2125.01

2125.01 | Syndrome du cancer du sein ou des ovaires, gènes BRCA1 et BRCA2 (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | B8
Limitation | lors de suspicion clinique ou pour déterminer la responsabilité et en cas de prescription médicale selon l'art. 12d let f OPAS


  • Chap. B
  • Chap. B8
  • 2125.02

2125.02 | Syndrome du cancer du côlon sans polypose, (hereditary non polypotic colon cancer HNPCC), gènes MLH1, MSH2, MSH6, PMS2 (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | lors de suspicion clinique ou pour déterminer le risque d'être porteur conformément à l'art. 12d, let. f, OPAS


  • Chap. B
  • Chap. B8
  • 2125.03

2125.03 | Syndrome de Li-Fraumeni (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2125.04

2125.04 | Néoplasies multiples endocrines (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2125.05

2125.05 | Polyposis coli ou forme atténuée de Polyposis coli, gène APC (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | lors de suspicion clinique ou pour déterminer le risque d'être porteur conformément à l'art. 12d, let. f, OPAS


  • Chap. B
  • Chap. B8
  • 2125.06

2125.06 | Rétinoblastome, gène RB1 (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | lors de suspicion clinique ou pour déterminer le risque d'être porteur conformément à l'art. 12d, let. f, OPAS


  • Chap. B
  • Chap. B8
  • 2130.01

2130.01 | Dystrophinopathies de Duchenne et Becker (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2130.02

2130.02 | Ataxie de Friedreich (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2130.03

2130.03 | Neuropathies héréditaires sensomotrices (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Interprétation | maladies de Charcot-Marie-Tooth, neuropathie héréditaire avec tendance aux paralysies par compression (HNPP), polyneuropathie amyloïdotique


  • Chap. B
  • Chap. B8
  • 2130.04

2130.04 | Hyperecplexie (Stiff-baby, maladie du sursaut) (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2130.05

2130.05 | Syndrome de Leigh (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2130.06

2130.06 | Dystrophies musculaires dues à des troubles des protéines associés à la dystrophine (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2130.07

2130.07 | Dystrophie congénitale myotonique de Thomsen/Becker (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2130.08

2130.08 | Myopathies myotubulaires (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2130.09

2130.09 | Atrophies musculaires spinales type I, II et III (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2130.16

2130.16 | Ataxie télangiectasie (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2135.01

2135.01 | Dystrophies de la cornée (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2135.02

2135.02 | Atrophie optique de Leber (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2135.03

2135.03 | Syndrome de Norrie (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2135.04

2135.04 | Dystrophies de la rétine: rétinite pigmentaire, dégénérations de la macula (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2140.01

2140.01 | Syndrome d'Angelman (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2140.02

2140.02 | Syndrome de cri-du-chat (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2140.03

2140.03 | Syndrome de Di George, syndrome vélo-cardio-facial (syndrome CATCH22) (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2140.04

2140.04 | Syndrome de l'X-fragile (FRAXA, FRAXE) (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2140.05

2140.05 | Syndrome de Prader-Willy (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2140.06

2140.06 | Syndrome de Rubinstein-Taybi (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2140.07

2140.07 | Syndrome de Smith-Magenis (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2140.08

2140.08 | Syndromes avec troubles de la croissance: de Sotos, de Beckwith-Wiedemann, de Silver-Russel, et d'autres (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2140.09

2140.09 | Syndrome de Williams-Beuren (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2140.10

2140.10 | Syndrome de Wolf-Hirschhorn (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2145.01

2145.01 | Aplasie congénitale du canal déférent (CAVD) (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2145.02

2145.02 | Maladies des reins polykystiques (ADPKD1 et 2) (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2145.03

2145.03 | Microdélétion Y (délétions AZF) (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | maximum 2 fois par échantillon primaire


  • Chap. B
  • Chap. B8
  • 2146.01

2146.01 | Leucémie myéloïde aiguë (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2146.02

2146.02 | Leucémie lymphatique aiguë (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2146.03

2146.03 | Néoplasies myéloprolifératives (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2146.04

2146.04 | Leucémie lymphatique chronique (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2146.05

2146.05 | Lymphomes non hodgkiniens (Amplification en temps réel d'acides nucléiques)
 | Points | 93.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2150.01

2150.01 | Génotypage moléculaire pour les antigènes érythrocytaires (HEA) foetaux Rhésus D, Kell, Rhésus E, Rhésus c, Kidd (a), pour les antigènes plaquettaires foetaux HPA-1a, HPA-5b et autres antigènes foetaux.
Points | 93.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | GH
Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation

- uniquement à partir d'un échantillon primaire foetal.
- uniquement lors de constellation antigénique parentale à risque d'alloimmunisation foeto-maternelle d'importance clinique ou lors de hausse du taux des anticorps chez la mère
- L'exécution des analyses d'antigènes foetaux Kell, Rhésus E, Rhésus c, Kidd (a), HPA-1a, HPA-5b et autres antigènes foetaux peut se faire à l'étranger au sens de l'art. 36, al. 1 et 4 OAMal à condition qu'elle ne peut être effectuée dans un laboratoire suisse selon la LAMal;
o En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées
o L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54, al. 3, OAMal
- maximum 2 fois par échantillon primaire


  • Chap. B
  • Chap. B8
  • 2150.02

2150.02 | Génotypage moléculaire pour les antigènes érythrocytaires (HEA) foetaux Rhésus D, Kell, Rhésus E, Rhésus c, Kidd (a), pour les antigènes plaquettaires foetaux HPA-1a, HPA-5b et autres antigènes foetaux.
Points | 112.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | GH
Validité | 1 juil 14 - 31 déc 20 | Chapitre | B8
Interprétation Cette position comprend la confirmation de l'origine foetale du DNA dans le sang maternel.
Limitation
- uniquement à partir de DNA foetal libre dans le sang maternel.
- uniquement lors de constellation antigénique parentale à risque d'alloimmunisation foeto-maternelle d'importance clinique ou lors de hausse du taux des anticorps chez la mère
- L'exécution des analyses d'antigènes foetaux Kell, Rhésus E, Rhésus c, Kidd (a), HPA-1a, HPA-5b et autres antigènes foetaux peut se faire à l'étranger au sens de l'art. 36, al. 1 et 4 OAMal à condition qu'elle ne peut être effectuée dans un laboratoire suisse selon la LAMal;
o En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées
o L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54, al. 3, OAMal
- maximum 2 fois par échantillon primaire


  • Chap. B
  • Chap. B8
  • 2150.10

2150.10 | Analyse pharmacogénétique (Amplification en temps réel d'acides nucléiques)
Points | 93.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | CG
Validité | 1 jan 17 - 31 déc 20 | Chapitre | B8
Interprétation Limitations :
1. Uniquement au moment où il y a indication à l'administration d'un médicament, ou lors de survenue d'un effet secondaire médicamenteux ou d'une efficacité thérapeutique diminuée ou absente en cours de traitement avec un médicament, pour lequel il existe une relation scientifiquement démontrée entre des effets secondaires médicamenteux significatifs (y compris les effets toxiques) ou une efficacité thérapeutique diminuée ou absente et les mutations génétiques examinées

2. Uniquement lorsque les mutations génétiques recherchées ne servent pas à poser un diagnostic, à rechercher une prédisposition à une maladie génétique ou à réaliser une typisation tissulaire HLA sans lien avec l'administration du médicament.

3. Prescription de l'analyse par tous les médecins sans distinction du titre de spécialité selon la «Liste de la Société Suisse de Pharmacologie et Toxicologie cliniques (SSPTC) des analyses pharmacogénétiques courantes que peuvent prescrire tous les médecins sans distinction du titre de spécialité», version 3.0 du 11.07.2019 (www.bag.admin.ch/ref)

4. Pour les médicaments ne figurant pas dans la liste de la SSPTC, prescription de l'analyse uniquement par des médecins titulaires du titre postgrade fédéral en pharmacologie et toxicologie cliniques selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)

5. Par gène d'importance pharmacogénétique, la position peut être facturée au maximum:
a. 4 fois (nombre maximal pour la position 2150.10 utilisée isolément ou en combinaison avec la position 2250.10) à l'exception du cytochrome CYP2D6
b. Pour le cytochrome CYP2D6, 6 fois

6. Uniquement cumulable avec les positions suivantes du chapitre 2 Génétique médicale :
a. 2021.00 (extraction d'acides nucléiques humains)
b. 2250.10 (analyse pharmacogénétique)
c. 2547.01 (analyse pharmacogénétique)


  • Chap. B
  • Chap. B8
  • 2160.00

2160.00 | Maladie génétique rare (maladie orpheline) (Amplification en temps réel d'acides nucléiques)
Points | 93.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 avr 11 - 31 déc 20 | Chapitre | B8
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymorphismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.

Limitations :
1. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)
2. Exécution des analyses à l'étranger au sens de l'art. 36, al. 1 et 4, OAMal, aux conditions suivantes:
- Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
- En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
- L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54, al. 3, OAMal
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.ssgm.ch).

Ce dernier émet une recommandation en s'appuyant sur les « Directives de la SSGM et de la Société suisse des médecins-conseils et médecins d'assurances (SSMC) concernant l'évaluation des demandes pour le remboursement d'une position « maladie orpheline » de la liste des analyses » du 20 avril 2015 (www.bag.admin.ch/ref).


  • Chap. B
  • Chap. B8
  • 2205.01

2205.01 | Granulomatose chronique (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2205.02

2205.02 | Trouble du facteur II/prothrombine: détermination de la mutation G20210A (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CGH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | 1 seule fois par échantillon primaire, non cumulable avec 2910.00 supplément pour détermination complexe de génétique moléculaire


  • Chap. B
  • Chap. B8
  • 2205.03

2205.03 | Facteur V Leiden: détermination de la mutation p.R506Q (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CGH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | 1 seule fois par échantillon primaire, non cumulable avec 2910.00 supplément pour détermination complexe de génétique moléculaire


  • Chap. B
  • Chap. B8
  • 2205.04

2205.04 | Hémophilies A (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2205.05

2205.05 | Hémophilies B (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2205.06

2205.06 | Déficit de la méthylène tétrahydrofolate-réductase; homocystéinémie; détermination de la mutation C677T (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CGH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | 1 seule fois par échantillon primaire, non cumulable avec 2910.00 supplément pour détermination complexe de génétique moléculaire


  • Chap. B
  • Chap. B8
  • 2205.07

2205.07 | SCID (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GHI
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2205.08

2205.08 | Anémie falciforme (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2205.09

2205.09 | Thalassémies (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2205.10

2205.10 | Syndrome de Wiskott-Aldrich (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GHI
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2210.01

2210.01 | Dysplasie ectodermique anhydre (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2210.02

2210.02 | Syndrome d'Ehlers-Danlos (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2210.03

2210.03 | Dysplasies squelettiques associées au gène du récepteur du facteur de croissance du fibroblaste (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Interprétation | achondroplasie, hypochondroplasie, nanisme thanatophorique, syndrome de Pfeiffer, de Jackson-Weis, d'Apert, de Crouzon


  • Chap. B
  • Chap. B8
  • 2210.04

2210.04 | Ichthyose (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2210.05

2210.05 | Syndrome de Marfan (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2210.06

2210.06 | Neurofibromatose du type I (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2210.07

2210.07 | Neurofibromatose du type II (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2210.08

2210.08 | Ostéogenèse imparfaite (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2215.01

2215.01 | Déifcit de l'hydroxylase 21 (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2215.02

2215.02 | Déficit de l'acyl-CoA (medium chain) déshydrogénase (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2215.03

2215.03 | Déficit de l'alpha 1-antitrypsine (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | au maximum 3 fois par échantillon primaire, non cumulable avec 2910.00 supplément pour détermination complexe de génétique moléculaire


  • Chap. B
  • Chap. B8
  • 2215.04

2215.04 | Déficit de l'alpha-galactosidase (M. Fabry) (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2215.05

2215.05 | Déficit de la bêta-glucosidase (M. Gaucher) (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 150.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2215.06

2215.06 | Mucoviscidose (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2215.07

2215.07 | Diabète insipide (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2215.08

2215.08 | Intolérance au fructose (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2215.09

2215.09 | Galactosémie (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2215.10

2215.10 | Malabsorption du glucose-galactose (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2215.11

2215.11 | Déficit de la glycérol-kinase (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2215.12

2215.12 | Glycogénoses (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2215.13

2215.13 | Hémochromatose, familiale (HFE): recherche des mutations p.C282Y et p.H63D (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CGH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | au maximum 2 fois par échantillon primaire, non cumulable avec 2115.13 Hémochromatose, 2315.13 Hémochromatose, 2910.00 supplément pour détermination complexe de génétique moléculaire


  • Chap. B
  • Chap. B8
  • 2215.14

2215.14 | Déficit de l'hexominidase A et M (M. Sandhoff) (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2215.15

2215.15 | Hyperthermie familiale maligne (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2215.16

2215.16 | Syndrome de Kallmann (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2215.17

2215.17 | Maladie de Wilson (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2215.18

2215.18 | Mucopolysaccharidoses (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2215.19

2215.19 | Déficit de l'ornithine-transcarbamylase (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2215.20

2215.20 | Porphyries (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2215.21

2215.21 | Déficit de la stéroïde-sulfatase (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2215.22

2215.22 | Féminisation testiculaire (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2215.23

2215.23 | Déficit de l'hormone de croissance (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2220.01

2220.01 | Syndrome de Kearn-Sayre (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2220.02

2220.02 | Syndrome MELAS (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2220.03

2220.03 | Syndrome MERRF (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2220.04

2220.04 | Cytopathies mitochondriales, autres (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2220.05

2220.05 | Syndrome de Pearson (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2225.01

2225.01 | Syndrome du cancer du sein ou des ovaires, gènes BRCA1 et BRCA2 (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | B8
Limitation | lors de suspicion clinique ou pour déterminer la responsabilité et en cas de prescription médicale selon l'art. 12d let f OPAS


  • Chap. B
  • Chap. B8
  • 2225.02

2225.02 | Syndrome du cancer du côlon sans polypose, (hereditary non polypotic colon cancer HNPCC), gènes MLH1, MSH2, MSH6, PMS2 (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | lors de suspicion clinique ou pour déterminer le risque d'être porteur conformément à l'art. 12d, let. f, OPAS


  • Chap. B
  • Chap. B8
  • 2225.03

2225.03 | Syndrome de Li-Fraumeni (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2225.04

2225.04 | Néoplasies multiples endocrines (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2225.05

2225.05 | Polyposis coli ou forme atténuée de Polyposis coli, gène APC (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | lors de suspicion clinique ou pour déterminer le risque d'être porteur conformément à l'art. 12d, let. f, OPAS


  • Chap. B
  • Chap. B8
  • 2225.06

2225.06 | Rétinoblastome, gène RB1 (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | lors de suspicion clinique ou pour déterminer le risque d'être porteur conformément à l'art. 12d, let. f, OPAS


  • Chap. B
  • Chap. B8
  • 2230.01

2230.01 | Dystrophinopathies de Duchenne et Becker (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2230.02

2230.02 | Ataxie de Friedreich (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2230.03

2230.03 | Neuropathies héréditaires sensomotrices (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Interprétation | maladies de Charcot-Marie-Tooth, neuropathie héréditaire avec tendance aux paralysies par compression (HNPP), polyneuropathie amyloïdotique


  • Chap. B
  • Chap. B8
  • 2230.04

2230.04 | Hyperecplexie (Stiff-baby, maladie du sursaut) (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2230.05

2230.05 | Syndrome de Leigh (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2230.06

2230.06 | Dystrophies musculaires dues à des troubles des protéines associés à la dystrophine (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2230.07

2230.07 | Dystrophie congénitale myotonique de Thomsen/Becker (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2230.08

2230.08 | Myopathies myotubulaires (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2230.09

2230.09 | Atrophies musculaires spinales type I, II et III (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2230.16

2230.16 | Ataxie télangiectasie (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2235.01

2235.01 | Dystrophies de la cornée (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2235.02

2235.02 | Atrophie optique de Leber (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2235.03

2235.03 | Syndrome de Norrie (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2235.04

2235.04 | Dystrophies de la rétine: rétinite pigmentaire, dégénérations de la macula (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2240.01

2240.01 | Syndrome d'Angelman (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2240.02

2240.02 | Syndrome de cri-du-chat (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2240.03

2240.03 | Syndrome de Di George, syndrome vélo-cardio-facial (syndrome CATCH22) (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2240.04

2240.04 | Syndrome de l'X-fragile (FRAXA, FRAXE) (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2240.05

2240.05 | Syndrome de Prader-Willy (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2240.06

2240.06 | Syndrome de Rubinstein-Taybi (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2240.07

2240.07 | Syndrome de Smith-Magenis (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2240.08

2240.08 | Syndromes avec troubles de la croissance: de Sotos, de Beckwith-Wiedemann, de Silver-Russel, et d'autres (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2240.09

2240.09 | Syndrome de Williams-Beuren (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2240.10

2240.10 | Syndrome de Wolf-Hirschhorn (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2245.01

2245.01 | Aplasie congénitale du canal déférent (CAVD) (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2245.02

2245.02 | Maladies des reins polykystiques (ADPKD1 et 2) (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2245.03

2245.03 | Microdélétion Y (délétions AZF) (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | maximum 2 fois par échantillon primaire


  • Chap. B
  • Chap. B8
  • 2246.01

2246.01 | Leucémie myéloïde aiguë (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2246.02

2246.02 | Leucémie lymphatique aiguë (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2246.03

2246.03 | Néoplasies myéloprolifératives (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2246.04

2246.04 | Leucémie lymphatique chronique (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2246.05

2246.05 | Lymphomes non hodgkiniens (Amplification des acides nucléiques - détection par électrophorèse)
 | Points | 105.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2250.01

2250.01 | Génotypage moléculaire pour les antigènes érythrocytaires (HEA) foetaux Rhésus D, Kell, Rhésus E, Rhésus c, Kidd (a), pour les antigènes plaquettaires foetaux HPA-1a, HPA-5b et autres antigènes foetaux
Points | 105.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | GH
Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation

- uniquement à partir d'un échantillon primaire foetal.
- uniquement lors de constellation antigénique parentale à risque d'alloimmunisation foeto-maternelle d'importance clinique ou lors de hausse du taux des anticorps chez la mère
- L'exécution des analyses d'antigènes foetaux Kell, Rhésus E, Rhésus c, Kidd (a), HPA-1a, HPA-5b et autres antigènes foetaux peut se faire à l'étranger au sens de l'art. 36, al. 1 et 4 OAMal à condition qu'elle ne peut être effectuée dans un laboratoire suisse selon la LAMal;
o En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées
o L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54, al. 3, OAMal
- maximum 2 fois par échantillon primaire


  • Chap. B
  • Chap. B8
  • 2250.10

2250.10 | Analyse pharmacogénétique (Amplification des acides nucléiques - détection par électrophorèse)
Points | 105.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | CG
Validité | 1 jan 17 - 31 déc 20 | Chapitre | B8
Interprétation Limitations :
1. Uniquement au moment où il y a indication à l'administration d'un médicament, ou lors de survenue d'un effet secondaire médicamenteux ou d'une efficacité thérapeutique diminuée ou absente en cours de traitement avec un médicament, pour lequel il existe une relation scientifiquement démontrée entre des effets secondaires médicamenteux significatifs (y compris les effets toxiques) ou une efficacité thérapeutique diminuée ou absente et les mutations génétiques examinées

2. Uniquement lorsque les mutations génétiques recherchées ne servent pas à poser un diagnostic, à rechercher une prédisposition à une maladie génétique ou à réaliser une typisation tissulaire HLA sans lien avec l'administration du médicament.

3. Prescription de l'analyse par tous les médecins sans distinction du titre de spécialité selon la «Liste de la Société Suisse de Pharmacologie et Toxicologie cliniques (SSPTC) des analyses pharmacogénétiques courantes que peuvent prescrire tous les médecins sans distinction du titre de spécialité», version 3.0 du 11.07.2019 (www.bag.admin.ch/ref)

4. Pour les médicaments ne figurant pas dans la liste de la SSPTC, prescription de l'analyse uniquement par des médecins titulaires du titre postgrade fédéral en pharmacologie et toxicologie cliniques selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd ; RS 811.11)

5. La position peut être facturée au maximum 4 fois par gène d'importance pharmacogénétique (nombre maximal pour la position 2250.10 utilisée isolément ou en combinaison avec la position 2150.10).

6. Uniquement cumulable avec les positions suivantes du chapitre 2 Génétique médicale :
a. 2021.00 (extraction d'acides nucléiques humains)
b. 2150.10 (analyse pharmacogénétique)
c. 2547.01 (analyse pharmacogénétique)


  • Chap. B
  • Chap. B8
  • 2260.00

2260.00 | Maladie génétique rare (maladie orpheline) (Amplification des acides nucléiques - détection par électrophorèse)
Points | 105.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 avr 11 - 31 déc 20 | Chapitre | B8
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymorphismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.

Limitations :
1. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)
2. Exécution des analyses à l'étranger au sens de l'art. 36, al. 1 et 4, OAMal, aux conditions suivantes:
- Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
- En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
- L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54, al. 3, OAMal
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.ssgm.ch).

Ce dernier émet une recommandation en s'appuyant sur les « Directives de la SSGM et de la Société suisse des médecins-conseils et médecins d'assurances (SSMC) concernant l'évaluation des demandes pour le remboursement d'une position « maladie orpheline » de la liste des analyses » du 20 avril 2015 (www.bag.admin.ch/ref).


  • Chap. B
  • Chap. B8
  • 2270.01

2270.01 | Génotypage moléculaire des antigènes érythrocytaires humains (human erythrocyte antigen HEA)
 | Points | 134.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 14 - 31 déc 20 | Chapitre | B8
Limitation | - Uniquement en cas de phénotype sérologique douteux ou discordant; de double population; de test direct anti-globulines humaines (direct antiglobulin test, DAT) fortement positif; de non disponibilité des antiséra spécifiques; chez les patients transfusés; chez les patients nécessitant un régime de transfusion chronique; chez les filles et les femmes avant et en âge de procréer - maximum 4 fois par échantillon primaire


  • Chap. B
  • Chap. B8
  • 2270.02

2270.02 | Génotypage moléculaire des antigènes plaquettaires humains (human platelet antigen HPA)
 | Points | 134.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 14 - 31 déc 20 | Chapitre | B8
Limitation | - uniquement en cas d'investigations de maladies et de complications induites par des anticorps anti-HPA allo-immuns: thrombocytopénie allo-immune foetale ou néonatale (fetal/neonatal allo-immune thrombocytopenia FNAITP), état réfractaire à la transfusion plaquettaire, purpura post-transfusionnel - maximum 1 fois par échantillon primaire


  • Chap. B
  • Chap. B8
  • 2270.03

2270.03 | Génotypage moléculaire des antigènes neutrophiles humains (human neutrophile antigen HNA)
 | Points | 134.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 14 - 31 déc 20 | Chapitre | B8
Limitation | - Uniquement en cas de suspicion de TRALI (transfusion associated lung injury) - maximum 1 fois par échantillon primaire


  • Chap. B
  • Chap. B8
  • 2271.01

2271.01 | Analyse pharmacogénétique (SSP-PCR, allèle)
Points | 105.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | CGI
Validité | 1 jan 17 - 31 déc 20 | Chapitre | B8
Interprétation Limitations :
1. Uniquement au moment où il y a indication à l'administration d'un médicament, ou lors de survenue d'un effet secondaire médicamenteux ou d'une efficacité thérapeutique diminuée ou absente en cours de traitement avec un médicament, pour lequel il existe une relation scientifiquement démontrée entre des effets secondaires médicamenteux significatifs (y compris les effets toxiques) ou une efficacité thérapeutique diminuée ou absente et les mutations génétiques examinées

2. Uniquement lorsque les mutations génétiques recherchées ne servent pas à poser un diagnostic, à rechercher une prédisposition à une maladie génétique ou à réaliser une typisation tissulaire HLA sans lien avec l'administration du médicament.

3. Prescription de l'analyse par tous les médecins sans distinction du titre de spécialité selon la «Liste de la Société Suisse de Pharmacologie et Toxicologie cliniques (SSPTC) des analyses pharmacogénétiques courantes que peuvent prescrire tous les médecins sans distinction du titre de spécialité», version 3.0 du 11.07.2019 (www.bag.admin.ch/ref)

4. Pour les médicaments ne figurant pas dans la liste de la SSPTC, prescription de l'analyse uniquement par des médecins titulaires du titre postgrade fédéral en pharmacologie et toxicologie cliniques selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd ; RS 811.11)

5. La position peut être facturée au maximum 2 fois par échantillon primaire

6. Uniquement cumulable avec la position 2021.00 (extraction d'acides nucléiques humains) du chapitre 2 Génétique médicale


  • Chap. B
  • Chap. B8
  • 2305.01

2305.01 | Granulomatose chronique (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2305.02

2305.02 | Trouble du facteur II/prothrombine: détermination de la mutation G20210A (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CGH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | 1 seule fois par échantillon primaire, non cumulable avec 2910.00 supplément pour détermination complexe de génétique moléculaire


  • Chap. B
  • Chap. B8
  • 2305.03

2305.03 | Facteur V Leiden: détermination de la mutation p.R506Q (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CGH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | 1 seule fois par échantillon primaire, non cumulable avec 2910.00 supplément pour détermination complexe de génétique moléculaire


  • Chap. B
  • Chap. B8
  • 2305.04

2305.04 | Hémophilies A (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2305.05

2305.05 | Hémophilies B (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2305.06

2305.06 | Déficit de la méthylène tétrahydrofolate-réductase (MTHFR); homocystéinémie; détermination de la mutation C677T (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CGH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | 1 seule fois par échantillon primaire, non cumulable avec 2910.00 supplément pour détermination complexe de génétique moléculaire


  • Chap. B
  • Chap. B8
  • 2305.07

2305.07 | SCID (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GHI
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2305.08

2305.08 | Anémie falciforme (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2305.09

2305.09 | Thalassémies (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2305.10

2305.10 | Syndrome de Wiskott-Aldrich (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GHI
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2310.01

2310.01 | Dysplasie ectodermique anhydre (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2310.02

2310.02 | Syndrome d'Ehlers-Danlos (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2310.03

2310.03 | Dysplasies squelettiques associées au gène du récepteur du facteur de croissance du fibroblaste (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Interprétation | achondroplasie, hypochondroplasie, nanisme thanatophorique, syndrome de Pfeiffer, de Jackson-Weis, d'Apert, de Crouzon


  • Chap. B
  • Chap. B8
  • 2310.04

2310.04 | Ichthyose (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2310.05

2310.05 | Syndrome de Marfan (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2310.06

2310.06 | Neurofibromatose du type I (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2310.07

2310.07 | Neurofibromatose du type II (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2310.08

2310.08 | Ostéogenèse imparfaite (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2315.01

2315.01 | Déifcit de l'hydroxylase 21 (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2315.02

2315.02 | Déficit de l'acyl-CoA (medium chain) déshydrogénase (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2315.03

2315.03 | Déficit de l'alpha 1-antitrypsine (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | au maximum 3 fois par échantillon primaire, non cumulable avec 2910.00 supplément pour détermination complexe de génétique moléculaire


  • Chap. B
  • Chap. B8
  • 2315.04

2315.04 | Déficit de l'alpha-galactosidase (M. Fabry) (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2315.05

2315.05 | Déficit de la bêta-glucosidase (M. Gaucher) (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2315.06

2315.06 | Mucoviscidose (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2315.07

2315.07 | Diabète insipide (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2315.08

2315.08 | Intolérance au fructose (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2315.09

2315.09 | Galactosémie (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2315.10

2315.10 | Malabsorption du glucose-galactose (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2315.11

2315.11 | Déficit de la glycérol-kinase (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2315.12

2315.12 | Glycogénoses (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2315.13

2315.13 | Hémochromatose, familiale (HFE): recherche des mutations p.C282Y et p.H63D (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CGH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | au maximum 2 fois par échantillon primaire, non cumulable avec 2115.13 Hémochromatose, 2910.00 supplément pour détermination complexe de génétique moléculaire


  • Chap. B
  • Chap. B8
  • 2315.14

2315.14 | Déficit de l'hexominidase A et M (M. Sandhoff) (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2315.15

2315.15 | Hyperthermie familiale maligne (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2315.16

2315.16 | Syndrome de Kallmann (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2315.17

2315.17 | Maladie de Wilson (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2315.18

2315.18 | Mucopolysaccharidoses (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2315.19

2315.19 | Déficit de l'ornithine-transcarbamylase (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2315.20

2315.20 | Porphyries (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2315.21

2315.21 | Déficit de la stéroïde-sulfatase (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2315.22

2315.22 | Féminisation testiculaire (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2315.23

2315.23 | Déficit de l'hormone de croissance (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2320.01

2320.01 | Syndrome de Kearn-Sayre (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2320.02

2320.02 | Syndrome MELAS (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2320.03

2320.03 | Syndrome MERRF (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2320.04

2320.04 | Cytopathies mitochondriales, autres (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2320.05

2320.05 | Syndrome de Pearson (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2325.01

2325.01 | Syndrome du cancer du sein ou des ovaires, gènes BRCA1 et BRCA2 (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | B8
Limitation | lors de suspicion clinique ou pour déterminer la responsabilité et en cas de prescription médicale selon l'art. 12d let f OPAS


  • Chap. B
  • Chap. B8
  • 2325.02

2325.02 | Syndrome du cancer du côlon sans polypose (hereditary non polypotic colon cancer HNPCC), gènes MLH1, MSH2, MSH6, PMS2 (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | lors de suspicion clinique ou pour déterminer le risque d'être porteur conformément à l'art. 12d, let. f, OPAS


  • Chap. B
  • Chap. B8
  • 2325.03

2325.03 | Syndrome de Li-Fraumeni (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2325.04

2325.04 | Néoplasies multiples endocrines (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2325.05

2325.05 | Polyposis coli ou forme atténuée de Polyposis coli, gène APC (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | lors de suspicion clinique ou pour déterminer le risque d'être porteur conformément à l'art. 12d, let. f, OPAS


  • Chap. B
  • Chap. B8
  • 2325.06

2325.06 | Rétinoblastome, gène RB1 (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | lors de suspicion clinique ou pour déterminer le risque d'être porteur conformément à l'art. 12d, let. f, OPAS


  • Chap. B
  • Chap. B8
  • 2330.01

2330.01 | Chorea Huntington (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | maximum 2 fois par échantillon primaire


  • Chap. B
  • Chap. B8
  • 2330.02

2330.02 | Troubles des mouvements choréiformes (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Interprétation | Atrophie dentatorubro-pallidoluysiane (DRPLA), syndrome similaires à la maladie de Huntington (angl: Huntington-disease like)


  • Chap. B
  • Chap. B8
  • 2330.03

2330.03 | Dystrophinopathies de Duchenne et Becker (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2330.04

2330.04 | Dystrophie musculaire facio-scapulohumorale (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2330.05

2330.05 | Ataxie de Friedreich (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2330.06

2330.06 | Neuropathies héréditaires sensomotrices (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Interprétation | maladies de Charcot-Marie-Tooth, neuropathie héréditaire avec tendance aux paralysies par compression (HNPP), polyneuropathie amyloïdotique


  • Chap. B
  • Chap. B8
  • 2330.07

2330.07 | Hyperecplexie (Stiff-baby, maladie du sursaut) (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2330.08

2330.08 | Syndrome de Leigh (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2330.09

2330.09 | Dystrophies musculaires dues à des troubles des protéines associés à la dystrophine (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2330.10

2330.10 | Dystrophie myotonique de type 1 et 2 (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2330.11

2330.11 | Dystrophie congénitale myotonique de Thomsen/Becker (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2330.12

2330.12 | Myopathies myotubulaires (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2330.13

2330.13 | Atrophies musculaires spinales type 1-3 (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2330.14

2330.14 | Atrophie musculaire spinobulbaire de Kennedy (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | seulement une fois par échantillon primaire


  • Chap. B
  • Chap. B8
  • 2330.15

2330.15 | Ataxies spinocérébelleuses: Détection d'une mutation par expansion d'une répétition, par type d'ataxie examiné (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2330.16

2330.16 | Ataxie télangiectasie (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2335.01

2335.01 | Dystrophies de la cornée (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2335.02

2335.02 | Atrophie optique de Leber (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2335.03

2335.03 | Syndrome de Norrie (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2335.04

2335.04 | Dystrophies de la rétine: rétinite pigmentaire, dégénérations de la macula (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2340.01

2340.01 | Syndrome d'Angelman (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2340.02

2340.02 | Syndrome de cri-du-chat (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2340.03

2340.03 | Syndrome de Di George, syndrome vélo-cardio-facial (syndrome CATCH22) (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2340.04

2340.04 | Syndrome de l'X-fragile (FRAXA, FRAXE) (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2340.05

2340.05 | Syndrome de Prader-Willy (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2340.06

2340.06 | Syndrome de Rubinstein-Taybi (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2340.07

2340.07 | Syndrome de Smith-Magenis (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2340.08

2340.08 | Syndromes avec troubles de la croissance: de Sotos, de Beckwith-Wiedemann, de Silver-Russel, et d'autres (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2340.09

2340.09 | Syndrome de Williams-Beuren (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2340.10

2340.10 | Syndrome de Wolf-Hirschhorn (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2345.01

2345.01 | Aplasie congénitale du canal déférent (CAVD) (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2345.02

2345.02 | Maladies des reins polykystiques(ADPKD1 et 2) (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2345.03

2345.03 | Microdélétion Y (délétions AZF) (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | maximum 2 fois par échantillon primaire


  • Chap. B
  • Chap. B8
  • 2346.01

2346.01 | Leucémie myéloïde aiguë (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2346.02

2346.02 | Leucémie lymphatique aiguë (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2346.03

2346.03 | Néoplasies myéloprolifératives (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2346.04

2346.04 | Leucémie lymphatique chronique (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2346.05

2346.05 | Lymphomes non hodgkiniens (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2346.06

2346.06 | Détermination de polymorphisme lors de la recherche de chimères après transplantation de cellules souche, par population cellulaire (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GHI
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2350.01

2350.01 | Génotypage moléculaire pour les antigènes érythrocytaires (HEA) foetaux Rhésus D, Kell, Rhésus E, Rhésus c, Kidd (a), pour les antigènes plaquettaires foetaux HPA-1a, HPA-5b et autres antigènes foetaux
Points | 185.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | GH
Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Interprétation Limitation
- à partir d'un échantillon primaire foetal
- uniquement lors de constellation antigénique parentale à risque d'alloimmunisation foeto-maternelle d'importance clinique ou lors de hausse du taux des anticorps chez la mère
- L'exécution des analyses d'antigènes foetaux Kell, Rhésus E, Rhésus c, Kidd (a), HPA-1a, HPA-5b et autres antigènes foetaux peut se faire à l'étranger au sens de l'art. 36, al. 1 et 4 OAMal à condition qu'elles ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
o En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées
o L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54, al. 3, OAMal
- maximum 2 fois par échantillon primaire


  • Chap. B
  • Chap. B8
  • 2350.02

2350.02 | Détermination par génétique moléculaire d'aneuploïdie ou détermination du sexe par génétique moléculaire (QF-PCR), test rapide (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Interprétation | lors de suspicion d'une anomalie chromosomique ou lors de maladies héréditaires transmises par le chromosome X
Limitation | non cumulable avec la position 2005.00, hybridation in-situ sur des noyaux en interphase


  • Chap. B
  • Chap. B8
  • 2360.00

2360.00 | Maladie génétique rare (maladie orpheline) (Amplification des acides nucléiques - détection par électrophorèse capillaire ou chromatographie)
Points | 185.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 avr 11 - 31 déc 20 | Chapitre | B8
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymorphismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.

Limitations :
1. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)
2. Exécution des analyses à l'étranger au sens de l'art. 36, al. 1 et 4, OAMal, aux conditions suivantes:
- Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
- En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
- L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54, al. 3, OAMal
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.ssgm.ch).

Ce dernier émet une recommandation en s'appuyant sur les « Directives de la SSGM et de la Société suisse des médecins-conseils et médecins d'assurances (SSMC) concernant l'évaluation des demandes pour le remboursement d'une position « maladie orpheline » de la liste des analyses » du 20 avril 2015 (www.bag.admin.ch/ref).


  • Chap. B
  • Chap. B8
  • 2405.01

2405.01 | Hémophilies A (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2405.02

2405.02 | Hémophilies B (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2405.08

2405.08 | Anémie falciforme (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2405.09

2405.09 | Thalassémies (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2410.01

2410.01 | Syndrome de Marfan (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2410.02

2410.02 | Neurofibromatose du type I (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2410.03

2410.03 | Neurofibromatose du type II (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2410.04

2410.04 | Ostéogenèse imparfaite (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2415.01

2415.01 | Déficit de l'hydroxylase 21 (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2415.02

2415.02 | Mucoviscidose (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2420.01

2420.01 | Syndrome de Kearn-Sayre (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2420.02

2420.02 | Syndrome MELAS (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2420.03

2420.03 | Syndrome MERRF (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2420.04

2420.04 | Cytopathies mitochondriales, autres (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2420.05

2420.05 | Syndrome de Pearson (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2425.01

2425.01 | Syndrome héréditaire du cancer du sein et/ou de l'ovaire, gènes BRCA1 et BRCA2 (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Limitation | lors de suspicion clinique ou pour déterminer le risque d'être porteur conformément à l'art. 12d, let. f, OPAS
 | Syndrome du cancer du sein ou des ovaires, gènes BRCA1 et BRCA2 (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | B8
Limitation | lors de suspicion clinique ou pour déterminer le risque d'être porteur conformément à l'art. 12d, let. f, OPAS


  • Chap. B
  • Chap. B8
  • 2425.02

2425.02 | Syndrome du cancer du côlon sans polypose (hereditary non polypotic colon cancer HNPCC), gènes MLH1, MSH2, MSH6, PMS2 (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | lors de suspicion clinique ou pour déterminer le risque d'être porteur conformément à l'art. 12d, let. f, OPAS


  • Chap. B
  • Chap. B8
  • 2425.03

2425.03 | Syndrome de Li-Fraumeni (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2425.04

2425.04 | Néoplasies multiples endocrines (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2425.05

2425.05 | Polyposis coli ou forme atténuée de Polyposis coli, gène APC (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | lors de suspicion clinique ou pour déterminer le risque d'être porteur conformément à l'art. 12d, let. f, OPAS


  • Chap. B
  • Chap. B8
  • 2425.06

2425.06 | Rétinoblastome, gène RB1 (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | lors de suspicion clinique ou pour déterminer le risque d'être porteur conformément à l'art. 12d, let. f, OPAS


  • Chap. B
  • Chap. B8
  • 2430.01

2430.01 | Dystrophinopathies de Duchenne et Becker (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2430.02

2430.02 | Ataxie de Friedreich (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2430.03

2430.03 | Neuropathies héréditaires sensomotrices (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Interprétation | maladies de Charcot-Marie-Tooth, neuropathie héréditaire avec tendance aux paralysies par compression (HNPP), polyneuropathie amyloïdotique


  • Chap. B
  • Chap. B8
  • 2430.04

2430.04 | Dystrophies musculaires dues à des troubles des protéines associés à la dystrophine (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2430.05

2430.05 | Atrophies musculaires spinales type I, II et III (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2430.16

2430.16 | Ataxie télangiectasie (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2435.01

2435.01 | Dystrophies de la cornée (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2435.02

2435.02 | Atrophie optique de Leber (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2435.03

2435.03 | Syndrome de Norrie (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2435.04

2435.04 | Dystrophies de la rétine: rétinite pigmentaire, dégénérations de la macula (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2440.01

2440.01 | Syndrome d'Angelman (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2440.02

2440.02 | Syndrome de cri-du-chat (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2440.03

2440.03 | Syndrome de Di George, syndrome vélo-cardio-facial (syndrome CATCH22) (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2440.04

2440.04 | Syndrome de l'X-fragile (FRAXA, FRAXE) (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2440.05

2440.05 | Syndrome de Prader-Willy (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2440.06

2440.06 | Syndrome de Rubinstein-Taybi (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2440.07

2440.07 | Syndrome de Smith-Magenis (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2440.08

2440.08 | Syndromes avec troubles de la croissance: de Sotos, de Beckwith-Wiedemann, de Silver-Russel, et d'autres (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2440.09

2440.09 | Syndrome de Williams-Beuren (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2440.10

2440.10 | Syndrome de Wolf-Hirschhorn (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2445.01

2445.01 | Aplasie congénitale du canal déférent (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2445.02

2445.02 | Maladies des reins polykystiques(ADPKD1 et 2) (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2446.01

2446.01 | Leucémie myéloïde aiguë (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2446.02

2446.02 | Leucémie lymphatique aiguë (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2446.03

2446.03 | Néoplasies myéloprolifératives (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2446.04

2446.04 | Leucémie lymphatique chronique (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2446.05

2446.05 | Lymphomes non hodgkiniens (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
 | Points | 350.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2460.00

2460.00 | Maladie génétique rare (maladie orpheline) (Amplification des acides nucléiques, suivie d'une modification de post-amplification)
Points | 350.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 avr 11 - 31 déc 20 | Chapitre | B8
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymorphismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.

Limitations :
1. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)
2. Exécution des analyses à l'étranger au sens de l'art. 36, al. 1 et 4, OAMal, aux conditions suivantes:
- Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
- En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
- L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54, al. 3, OAMal
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.ssgm.ch).

Ce dernier émet une recommandation en s'appuyant sur les « Directives de la SSGM et de la Société suisse des médecins-conseils et médecins d'assurances (SSMC) concernant l'évaluation des demandes pour le remboursement d'une position « maladie orpheline » de la liste des analyses » du 20 avril 2015 (www.bag.admin.ch/ref).


  • Chap. B
  • Chap. B8
  • 2505.01

2505.01 | Granulomatose chronique (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2505.02

2505.02 | Hémophilies A (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2505.03

2505.03 | Hémophilies B (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2505.04

2505.04 | SCID (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GHI
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2505.05

2505.05 | Anémie falciforme (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2505.06

2505.06 | Thalassémies (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2505.07

2505.07 | Syndrome de Wiskott-Aldrich (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GHI
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2510.01

2510.01 | Dysplasie ectodermique anhydre (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2510.02

2510.02 | Syndrome d'Ehlers-Danlos (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2510.03

2510.03 | Dysplasies squelettiques associées au gène du récepteur du facteur de croissance du fibroblaste (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Interprétation | achondroplasie, hypochondroplasie, nanisme thanatophorique, syndrome de Pfeiffer, de Jackson-Weis, d'Apert, de Crouzon


  • Chap. B
  • Chap. B8
  • 2510.04

2510.04 | Ichthyose (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2510.05

2510.05 | Syndrome de Marfan (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2510.06

2510.06 | Neurofibromatose du type I (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2510.07

2510.07 | Neurofibromatose du type II (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2510.08

2510.08 | Ostéogenèse imparfaite (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2515.01

2515.01 | Déficit de l'hydroxylase 21 (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2515.02

2515.02 | Déficit de l'acyl-CoA (medium chain) déshydrogénase (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2515.03

2515.03 | Déficit de l'alpha 1-antitrypsine (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | au maximum 3 fois par échantillon primaire, non cumulable avec 2910.00 supplément pour détermination complexe de génétique moléculaire


  • Chap. B
  • Chap. B8
  • 2515.04

2515.04 | Déficit de l'alpha galactosidase (M. Fabry) (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2515.05

2515.05 | Déficit de la bêta-glucosidase (M. Gaucher) (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2515.06

2515.06 | Mucoviscidose (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2515.07

2515.07 | Diabète insipide (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2515.08

2515.08 | Intolérance au fructose (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2515.09

2515.09 | Galactosémie (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2515.10

2515.10 | Malabsorption du glucose-galactose (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2515.11

2515.11 | Déficit de la glycérol-kinase (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2515.12

2515.12 | Glycogénoses (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2515.13

2515.13 | Déficit de l'hexominidase A et M (M. Sandhoff) (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2515.14

2515.14 | Hyperthermie familiale maligne (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2515.15

2515.15 | Syndrome de Kallmann (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2515.16

2515.16 | Maladie de Wilson (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2515.17

2515.17 | Mucopolysaccharidoses (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2515.18

2515.18 | Déficit de l'ornithine-transcarbamylase (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2515.19

2515.19 | Porphyries (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2515.20

2515.20 | Déficit de la stéroïde-sulfatase (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2515.21

2515.21 | Féminisation testiculaire (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2515.22

2515.22 | Déficit de l'hormone de croissance (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2520.01

2520.01 | Syndrome de Kearn-Sayre (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2520.02

2520.02 | Syndrome MELAS (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2520.03

2520.03 | Syndrome MERRF (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2520.04

2520.04 | Cytopathies mitochondriales, autres (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2520.05

2520.05 | Syndrome de Pearson (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2525.01

2525.01 | Syndrome héréditaire du cancer du sein et/ou de l'ovaire, gènes BRCA1 et BRCA2 (Amplification des acides nucléiques, suivie d'un séquençage Sanger)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Limitation | lors de suspicion clinique ou pour déterminer le risque d'être porteur conformément à l'art. 12d, let. f, OPAS
 | Syndrome du cancer du sein ou des ovaires, gènes BRCA1 et BRCA2 (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 13 | Chapitre | B8
Limitation | lors de suspicion clinique ou pour déterminer le risque d'être porteur conformément à l'art. 12d, let. f, OPAS


  • Chap. B
  • Chap. B8
  • 2525.02

2525.02 | Syndrome du cancer du côlon sans polypose (hereditary non polypotic colon cancer HNPCC), gènes MLH1, MSH2, MSH6, PMS2 (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | lors de suspicion clinique ou pour déterminer le risque d'être porteur conformément à l'art. 12d, let. f, OPAS


  • Chap. B
  • Chap. B8
  • 2525.03

2525.03 | Syndrome de Li-Fraumeni (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2525.04

2525.04 | Néoplasies multiples endocrines (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2525.05

2525.05 | Polyposis coli ou forme atténuée de Polyposis coli, gène APC (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | lors de suspicion clinique ou pour déterminer le risque d'être porteur conformément à l'art. 12d, let. f, OPAS


  • Chap. B
  • Chap. B8
  • 2525.06

2525.06 | Rétinoblastome, gène RB1 (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation | lors de suspicion clinique ou pour déterminer le risque d'être porteur conformément à l'art. 12d, let. f, OPAS


  • Chap. B
  • Chap. B8
  • 2530.01

2530.01 | Dystrophinopathies de Duchenne et Becker (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2530.02

2530.02 | Ataxie de Friedreich (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2530.03

2530.03 | Neuropathies héréditaires sensomotrices (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Interprétation | maladies de Charcot-Marie-Tooth, neuropathie héréditaire avec tendance aux paralysies par compression (HNPP), polyneuropathie amyloïdotique


  • Chap. B
  • Chap. B8
  • 2530.04

2530.04 | Hyperecplexie (Stiff-baby, maladie du sursaut) (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2530.05

2530.05 | Syndrome de Leigh (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2530.06

2530.06 | Dystrophies musculaires dues à des troubles des protéines associés à la dystrophine (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2530.07

2530.07 | Dystrophie congénitale myotonique de Thomsen/Becker (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2530.08

2530.08 | Myopathies myotubulaires (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2530.09

2530.09 | Atrophies musculaires spinales type I, II et III (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2530.16

2530.16 | Ataxie télangiectasie (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2535.01

2535.01 | Dystrophies de la cornée (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2535.02

2535.02 | Atrophie optique de Leber (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2535.03

2535.03 | Syndrome de Norrie (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2535.04

2535.04 | Dystrophies de la rétine: rétinite pigmentaire, dégénérations de la macula (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2540.01

2540.01 | Syndrome d'Angelman (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2540.02

2540.02 | Syndrome de cri-du-chat (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2540.03

2540.03 | Syndrome de Di George, syndrome vélo-cardio-facial (syndrome CATCH22) (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2540.04

2540.04 | Syndrome de l'X-fragile (FRAXA, FRAXE) (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2540.05

2540.05 | Syndrome de Prader-Willy (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2540.06

2540.06 | Syndrome de Rubinstein-Taybi (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2540.07

2540.07 | Syndrome de Smith-Magenis (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2540.08

2540.08 | Syndromes avec troubles de la croissance: de Sotos, de Beckwith-Wiedemann, de Silver-Russel, et d'autres (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2540.09

2540.09 | Syndrome de Williams-Beuren (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2540.10

2540.10 | Syndrome de Wolf-Hirschhorn (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2545.01

2545.01 | Aplasie congénitale du canal déférent (CAVD) (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2545.02

2545.02 | Maladies des reins polykystiques (ADPKD1 et 2) (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2546.01

2546.01 | Leucémie myéloïde aiguë (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2546.02

2546.02 | Leucémie lymphatique aiguë (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2546.03

2546.03 | Néoplasies myéloprolifératives (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2546.04

2546.04 | Leucémie lymphatique chronique (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2546.05

2546.05 | Lymphomes non hodgkiniens (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2547.01

2547.01 | Analyse pharmacogénétique (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | CG
Validité | 1 jan 17 - 31 déc 20 | Chapitre | B8
Interprétation Limitations :
1. Uniquement au moment où il y a indication à l'administration d'un médicament, ou lors de survenue d'un effet secondaire médicamenteux ou d'une efficacité thérapeutique diminuée ou absente en cours de traitement avec un médicament, pour lequel il existe une relation scientifiquement démontrée entre des effets secondaires médicamenteux significatifs (y compris les effets toxiques) ou une efficacité thérapeutique diminuée ou absente et les mutations génétiques examinées

2. Uniquement lorsque les mutations génétiques recherchées ne servent pas à poser un diagnostic, à rechercher une prédisposition à une maladie génétique ou à réaliser une typisation tissulaire HLA sans lien avec l'administration du médicament.

3. Uniquement pour les gènes d'importance pharmacogénétique ne figurant pas dans la «Liste de la Société Suisse de Pharmacologie et Toxicologie cliniques (SSPTC) des analyses pharmacogénétiques courantes que peuvent prescrire tous les médecins sans distinction du titre de spécialité», version 3.0 du 11.07.2019 (www.bag.admin.ch/ref)

4. Prescription uniquement par des médecins titulaires du titre postgrade fédéral en pharmacologie et toxicologie cliniques selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)

5. La position peut être facturée au maximum 2 fois par gène d'importance pharmacogénétique

6. Uniquement cumulable avec les positions suivantes du chapitre 2 Génétique médicale:
a. 2021.00 (extraction d'acides nucléiques humains)
b. 2150.10 (analyse pharmacogénétique)
c. 2250.10 (analyse pharmacogénétique)
d. 2910.00 (supplément pour rendu de résultat complexe de génétique moléculaire)


  • Chap. B
  • Chap. B8
  • 2550.01

2550.01 | Séquençage des antigènes érythrocytaires humains (human erythrocyte antigen HEA)
 | Points | 84.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GH
 | Validité | 1 juil 14 - 31 déc 20 | Chapitre | B8
Limitation | - Uniquement au cas où le génotypage moléculaire par SSP-PCR (position 2270.01) ne permet pas de déterminer l'antigène HEA recherché - maximum 14 fois par échantillon primaire


  • Chap. B
  • Chap. B8
  • 2560.00

2560.00 | Maladie génétique rare (maladie orpheline) (Amplification des acides nucléiques, suivie d'un séquençage de l'amplificat)
Points | 215.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 avr 11 - 31 déc 20 | Chapitre | B8
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymorphismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.

Limitations :
1. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)
2. Exécution des analyses à l'étranger au sens de l'art. 36, al. 1 et 4, OAMal, aux conditions suivantes:
- Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
- En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
- L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54, al. 3, OAMal
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.ssgm.ch).

Ce dernier émet une recommandation en s'appuyant sur les « Directives de la SSGM et de la Société suisse des médecins-conseils et médecins d'assurances (SSMC) concernant l'évaluation des demandes pour le remboursement d'une position « maladie orpheline » de la liste des analyses » du 20 avril 2015 (www.bag.admin.ch/ref).


  • Chap. B
  • Chap. B8
  • 2570.00

2570.00 | Analyse de confirmation des résultats positifs du séquençage à haut débit (positions 28XX.XX) par séquençage Sanger, y compris en cas d'évaluation bio-informatique ultérieure des données de séquençage à haut débit (positions 2870.XX
 | Points | 215.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 16 - 31 déc 20 | Chapitre | B8
Interprétation | Limitations: - au maximum 2 fois 215 points tarifaires par échantillon primaire pour l'analyse de 1 à 10 gènes (catégorie tarifaire: 2900 points), - au maximum 4 fois 215 points tarifaires par échantillon primaire pour l'analyse de 11 à 100 gènes (catégorie tarifaire: 3300 points), - au maximum 6 fois 215 points tarifaires par échantillon primaire pour l'analyse de plus de 100 gènes (catégorie tarifaire: 3800 points)


  • Chap. B
  • Chap. B8
  • 2605.01

2605.01 | Hémophilies A (Blotting)
 | Points | 280.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2610.01

2610.01 | Neurofibromatose du type I (Blotting)
 | Points | 280.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2630.01

2630.01 | Dystrophie musculaire facio-scapulohumorale (Blotting)
 | Points | 280.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2630.02

2630.02 | Ataxie de Friedreich (Blotting)
 | Points | 280.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2630.03

2630.03 | Dystrophie myotonique de type 1 et 2 (Blotting)
 | Points | 280.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2630.04

2630.04 | Ataxies spinocérébelleuses: Détection d'une mutation par expansion d'une répétition, par type d'ataxie examiné (Blotting)
 | Points | 280.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2630.16

2630.16 | Ataxie télangiectasie (Blotting)
 | Points | 280.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2640.01

2640.01 | Syndrome de l'X-fragile (FRAXA, FRAXE) (Blotting)
 | Points | 280.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2660.00

2660.00 | Maladie génétique rare (maladie orpheline) (Blotting)
Points | 280.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 avr 11 - 31 déc 20 | Chapitre | B8
Interprétation présentant les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymorphismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.

Limitations :
1. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" ou d'un titre postgrade fédéral le plus étroitement lié à la maladie faisant l'objet de l'examen selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)
2. Exécution des analyses à l'étranger au sens de l'art. 36, al. 1 et 4, OAMal, aux conditions suivantes:
- Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
- En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
- L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54, al. 3, OAMal
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.ssgm.ch).

Ce dernier émet une recommandation en s'appuyant sur les « Directives de la SSGM et de la Société suisse des médecins-conseils et médecins d'assurances (SSMC) concernant l'évaluation des demandes pour le remboursement d'une position « maladie orpheline » de la liste des analyses » du 20 avril 2015 (www.bag.admin.ch/ref).


  • Chap. B
  • Chap. B8
  • 2700.00

2700.00 | Banking ADN: Extraction et conservation d'acides nucléiques pour examen ultérieur
Points | 61.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Limitation Uniquement
- lorsque l'analyse génétique ne peut être effectuée immédiatement (prélèvement ayant eu lieu avant la consultation génétique obligatoire, souhait d'un temps de réflexion, en attente d'un document médical pour préciser l'analyse, en attente d'un nouveau test non encore disponible).
- en cas de maladie mortelle chez le patient cas index suspectée d'être d'origine génétique, sans diagnostic conclusif au moment du décès, dans le but de poser dans le futur un diagnostic chez un membre de la famille malade ou à risque d'être malade. Les coûts des analyses génétiques, autres que le banking d'ADN, sont à la charge de l'assureur du membre de la famille malade et facturables uniquement au moyen de la position 2920.00.
- pour être utilisé comme ADN de contrôle dans le cadre de l'interprétation définitive d'un variant retrouvé chez un membre de la famille malade, lorsque l'analyse génétique ne peut être effectuée immédiatement. Les coûts des analyses génétiques autres que le banking d'ADN sont à la charge de l'assureur du membre de la famille malade et facturables uniquement au moyen de la position 2920.00
- uniquement 1 fois par échantillon primaire;

Non cumulable avec les positions suivantes du chapitre 2.2.2 analyses de génétique moléculaire : 2021.00 à 2660.00 et 2800.00 à 2920.00.


  • Chap. B
  • Chap. B8
  • 2805.01

2805.01 | Granulomatose chronique (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2805.02

2805.02 | Hémophilies A (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2805.03

2805.03 | Hémophilies B (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2805.04

2805.04 | SCID (Séquençage à haut débit)
 | Points | 3300.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2805.05

2805.05 | Anémie falciforme (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2805.06

2805.06 | Thalassémies (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2805.07

2805.07 | Syndrome de Wiskott-Aldrich (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2805.08

2805.08 | Maladie mendélienne affectant le sang, la coagulation ou le système immunitaire avec analyse bio-informatique y compris le compte-rendu du résultat, pour 11 à 100 gènes (Séquençage à haut débit)
 | Points | 3300.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Interprétation | Chez des patients présentant des symptômes, pour lesquels différentes maladies appartenant à ce groupe sont envisagées et recherchées (diagnostic différentiel)


  • Chap. B
  • Chap. B8
  • 2805.09

2805.09 | Maladie mendélienne affectant le sang, la coagulation ou le système immunitaire avec analyse bio-informatique, y compris le compte-rendu du résultat, pour plus de 100 gènes (Séquençage à haut débit)
 | Points | 3800.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Interprétation | Chez des patients présentant des symptômes pour lesquels différentes maladies appartenant à ce groupe sont envisagées et recherchées (diagnostic différentiel)


  • Chap. B
  • Chap. B8
  • 2810.00

2810.00 | Syndrome héréditaire du cancer du sein et/ou de l'ovaire, gènes BRCA1 et BRCA2: Séquençage complet et analyse des grands réarrangements de ces deux gènes, forfait
 | Points | 4300.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 14 - 31 déc 14 | Chapitre | B8
Interprétation | aucune autre position du chapitre 2 Génétique ne peut être facturée sauf la position 2810.01 (Recherche ciblée de trois mutations spécifiques)
Limitation | lors de suspicion clinique ou pour déterminer le risque d'être porteur et sur prescription médicale selon l'art. 12d, let. f, OPAS


  • Chap. B
  • Chap. B8
  • 2810.01

2810.01 | Dysplasie ectodermique anhydre (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
 | Syndrome héréditaire du cancer du sein et/ou de l'ovaire, gènes BRCA1 et BRCA2: Recherche ciblée de trois mutations spécifiques, forfait
 | Points | 700.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 14 - 31 déc 14 | Chapitre | B8
Interprétation | aucune autre position du chapitre 2 Génétique ne peut être facturée sauf la position 2810.00 (Séquençage complet)
Limitation | lors de suspicion clinique ou pour déterminer le risque d'être porteur et sur prescription médicale selon l'art. 12d, let. f, OPAS


  • Chap. B
  • Chap. B8
  • 2810.02

2810.02 | Syndrome d'Ehlers-Danlos (Séquençage à haut débit)
 | Points | 3300.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
 | Syndrome héréditaire du cancer du sein et/ou de l'ovaire, gènes BRCA1 et BRCA2: Recherche de mutations familiales connues, forfait
 | Points | 276.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 14 - 31 déc 14 | Chapitre | B8
Interprétation | aucune autre position du chapitre 2 Génétique ne peut être facturée
Limitation | pour déterminer le risque d'être porteur et sur prescription médicale selon l'art. 12d, let. f, OPAS


  • Chap. B
  • Chap. B8
  • 2810.03

2810.03 | Dysplasies squelettiques associées au gène du récepteur du facteur de croissance du fibroblaste: achondroplasie, hypochondroplasie, nanisme thanatophorique, syndrome de Pfeiffer, de Jackson-Weis, d'Apert, de Crouzon (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2810.04

2810.04 | Ichthyose (Séquençage à haut débit)
 | Points | 3300.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2810.05

2810.05 | Syndrome de Marfan et autres affections de l'aorte thoracique (Séquençage à haut débit)
 | Points | 3300.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2810.06

2810.06 | Neurofibromatose du type I (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2810.07

2810.07 | Neurofibromatose du type II (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2810.08

2810.08 | Ostéogenèse imparfaite (Séquençage à haut débit)
 | Points | 3300.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2810.09

2810.09 | Affections mendéliennes de la peau, du tissu conjonctif ou des os avec analyse bio-informatique, y compris le compte-rendu du résultat, pour 11 à 100 gènes (Séquençage à haut débit)
 | Points | 3300.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Interprétation | Chez des patients présentant des symptômes pour lesquels différentes maladies appartenant à ce groupe sont envisagées et recherchées (diagnostic différentiel)


  • Chap. B
  • Chap. B8
  • 2810.10

2810.10 | Affections mendéliennes de la peau, du tissu conjonctif ou des os avec analyse bio-informatique, y compris le compte-rendu du résultat, pour plus de 100 gènes (Séquençage à haut débit)
 | Points | 3800.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Interprétation | Chez des patients présentant des symptômes pour lesquels différentes maladies appartenant à ce groupe sont envisagées et recherchées (diagnostic différentiel)


  • Chap. B
  • Chap. B8
  • 2815.01

2815.01 | Déficit de l'hydroxylase 21 (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2815.02

2815.02 | Déficit de l'acyl-CoA (medium chain) déshydrogénase (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2815.03

2815.03 | Déficit de l'alpha 1-antitrypsine (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2815.04

2815.04 | Déficit de l'alpha-galactosidase (M. Fabry) (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2815.05

2815.05 | Déficit de la bêta-glucosidase (M. Gaucher) (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2815.06

2815.06 | Fibrose kystique (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2815.07

2815.07 | Diabète insipide (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2815.08

2815.08 | Intolérance au fructose (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2815.09

2815.09 | Galactosémie (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2815.10

2815.10 | Malabsorption du glucose-galactose (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2815.11

2815.11 | Déficit de la glycérol-kinase (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2815.12

2815.12 | Glycogénoses (Séquençage à haut débit)
 | Points | 3300.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2815.13

2815.13 | Déficit de l'hexominidase A et M (M. Sandhoff) (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2815.14

2815.14 | Hyperthermie familiale maligne (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2815.15

2815.15 | Syndrome de Kallmann (Séquençage à haut débit)
 | Points | 3300.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2815.16

2815.16 | Maladie de Wilson (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2815.17

2815.17 | Mucopolysaccharidoses (Séquençage à haut débit)
 | Points | 3300.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2815.18

2815.18 | Troubles du cycle de l'urée, y compris déficit en ornithine transcarbamylase (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2815.19

2815.19 | Porphyries (Séquençage à haut débit)
 | Points | 3300.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2815.20

2815.20 | Déficit de la stéroïde-sulfatase (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2815.21

2815.21 | Féminisation testiculaire (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2815.22

2815.22 | Déficit de l'hormone de croissance (Séquençage à haut débit)
 | Points | 3300.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2815.23

2815.23 | Maladies mendéliennes métaboliques et endocriniennes avec analyse bio-informatique, y compris le compte-rendu du résultat, pour 11 à 100 gènes (Séquençage à haut débit)
 | Points | 3300.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Interprétation | Chez des patients présentant des symptômes pour lesquels différentes maladies appartenant à ce groupe sont envisagées et recherchées (diagnostic différentiel)


  • Chap. B
  • Chap. B8
  • 2815.24

2815.24 | Maladies mendéliennes métaboliques et endocriniennes avec analyse bio-informatique, y compris le compte-rendu du résultat, pour plus de 100 gènes (Séquençage à haut débit)
 | Points | 3800.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Interprétation | Chez des patients présentant des symptômes pour lesquels différentes maladies appartenant à ce groupe sont envisagées et recherchées (diagnostic différentiel)


  • Chap. B
  • Chap. B8
  • 2820.01

2820.01 | Syndrome de Kearn-Sayre (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2820.02

2820.02 | Syndrome MELAS (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2820.03

2820.03 | Syndrome MERRF (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2820.04

2820.04 | Cytopathies mitochondriales, autres (Séquençage à haut débit)
 | Points | 3300.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2820.05

2820.05 | Syndrome de Pearson (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2820.06

2820.06 | Affections mendéliennes mithochondriales avec analyse bio-informatique, y compris le compte-rendu du résultat, pour plus de 100 gènes (Séquençage à haut débit)
 | Points | 3800.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Interprétation | Chez des patients présentant pour lesquels différentes maladies appartenant à ce groupe sont envisagées et recherchées (diagnostic différentiel)


  • Chap. B
  • Chap. B8
  • 2825.01

2825.01 | Syndrome héréditaire du cancer du sein et/ou de l'ovaire, gènes BRCA1 et BRCA2 (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Limitation | lors de suspicion clinique ou pour déterminer le risque d'être porteur et sur prescription médicale selon l'art. 12d, let. f, OPAS


  • Chap. B
  • Chap. B8
  • 2825.02

2825.02 | Syndrome du cancer du côlon sans polypose, (hereditary non polypotic colon cancer HNPCC), gènes MLH1, MSH2, MSH6, PMS2 (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Limitation | lors de suspicion clinique ou pour déterminer la responsabilité et en cas de prescription médicale selon l'art. 12d let f OPAS


  • Chap. B
  • Chap. B8
  • 2825.03

2825.03 | Syndrome de Li-Fraumeni (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2825.04

2825.04 | Néoplasies multiples endocrines (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2825.05

2825.05 | Polyposis coli ou forme atténuée de Polyposis coli, gène APC (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Limitation | lors de suspicion clinique ou pour déterminer la responsabilité et en cas de prescription médicale selon l'art. 12d let f OPAS


  • Chap. B
  • Chap. B8
  • 2825.06

2825.06 | Rétinoblastome, gène RB1 (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Limitation | lors de suspicion clinique ou pour déterminer la responsabilité et en cas de prescription médicale selon l'art. 12d let f OPAS


  • Chap. B
  • Chap. B8
  • 2825.07

2825.07 | Néoplasies mendéliennes avec analyse bio-informatique, y compris le compte-rendu du résultat, pour 11 à 100 gènes (Séquençage à haut débit)
 | Points | 3300.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Interprétation | Chez des patients présentant des symptômes pour lesquels différentes maladies appartenant à ce groupe sont envisagées et recherchées (diagnostic différentiel)


  • Chap. B
  • Chap. B8
  • 2825.08

2825.08 | Néoplasies mendéliennes avec analyse bio-informatique, y compris le compte-rendu du résultat, pour plus de 100 gènes (Séquençage à haut débit)
 | Points | 3800.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Interprétation | Chez des patients présentant des symptômes pour lesquels différentes maladies appartenant à ce groupe sont envisagées et recherchées (diagnostic différentiel)


  • Chap. B
  • Chap. B8
  • 2830.01

2830.01 | Dystrophinopathies de Duchenne et Becker (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2830.02

2830.02 | Ataxie de Friedreich (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2830.03

2830.03 | Neuropathies héréditaires sensomotrices: maladies de Charcot-Marie-Tooth, neuropathie héréditaire avec tendance aux paralysies par compression (HNPP), polyneuropathie amyloïdotique (Séquençage à haut débit)
 | Points | 3300.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2830.04

2830.04 | Hyperecplexie (Stiff-baby, maladie du sursaut) (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2830.05

2830.05 | Syndrome de Leigh (Séquençage à haut débit)
 | Points | 3300.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2830.06

2830.06 | Dystrophies musculaires dues à des troubles des protéines associés à la dystrophine (Séquençage à haut débit)
 | Points | 3300.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2830.07

2830.07 | Dystrophie congénitale myotonique de Thomsen/Becker (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2830.08

2830.08 | Myopathies myotubulaires (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2830.09

2830.09 | Atrophies musculaires spinales type I, II et III (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2830.16

2830.16 | Ataxie télangiectasie (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2830.17

2830.17 | Affections mendéliennes neuromusculaires et neurodégénératives avec analyse bio-informatique, y compris le compte-rendu du résultat, pour 11 à 100 gènes (Séquençage à haut débit)
 | Points | 3300.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Interprétation | Chez des patients présentant des symptômes pour lesquels différentes maladies appartenant à ce groupe sont envisagées et recherchées (diagnostic différentiel)


  • Chap. B
  • Chap. B8
  • 2830.18

2830.18 | Affections mendéliennes neuromusculaires et neurodégénératives avec analyse bio-informatique, y compris le compte-rendu du résultat, pour plus de 100 gènes (Séquençage à haut débit)
 | Points | 3800.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Interprétation | Chez des patients présentant des symptômes pour lesquels différentes maladies appartenant à ce groupe sont envisagées et recherchées (diagnostic différentiel)


  • Chap. B
  • Chap. B8
  • 2835.01

2835.01 | Dystrophies de la cornée (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2835.02

2835.02 | Atrophie optique de Leber (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2835.03

2835.03 | Syndrome de Norrie (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2835.04

2835.04 | Dystrophies de la rétine: rétinite pigmentaire, dégénérations de la macula (Séquençage à haut débit)
 | Points | 3800.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2835.05

2835.05 | Maladies opthalmologiques mendéliennes avec analyse bio-informatique, y compris le compte-rendu du résultat, pour 11 à 100 gènes (Séquençage à haut débit)
 | Points | 3300.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Interprétation | Chez des patients présentant des symptômes pour lesquels différentes maladies appartenant à ce groupe sont envisagées et recherchées (diagnostic différentiel)


  • Chap. B
  • Chap. B8
  • 2835.06

2835.06 | Maladies opthalmologiques mendéliennes avec analyse bio-informatique y compris le compte-rendu du résultat, pour plus de 100 gènes (Séquençage à haut débit)
 | Points | 3800.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Interprétation | Chez des patients présentant des symptômes pour lesquels différentes maladies appartenant à ce groupe sont envisagées et recherchées (diagnostic différentiel)


  • Chap. B
  • Chap. B8
  • 2840.01

2840.01 | Syndrome d'Angelman (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2840.02

2840.02 | Syndrome de cri-du-chat (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2840.03

2840.03 | Syndrome de Di George, syndrome vélo-cardio-facial, aberration chromosomique 22q11 (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2840.04

2840.04 | Syndrome de l'X-fragile (FRAXA, FRAXE) (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2840.05

2840.05 | Syndrome de Prader-Willy (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2840.06

2840.06 | Syndrome de Rubinstein-Taybi (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2840.07

2840.07 | Syndrome de Smith-Magenis (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2840.08

2840.08 | Syndromes avec troubles de la croissance: de Sotos, de Beckwith-Wiedemann, de Silver-Russel, et d'autres (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2840.09

2840.09 | Syndrome de Williams-Beuren (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2840.10

2840.10 | Syndrome de Wolf-Hirschhorn (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2840.11

2840.11 | Syndrome mendélien avec troubles de la croissance avec analyse bio-informatique, y compris le compte-rendu du résultat, pour 11 à 100 gènes (Séquençage à haut débit)
 | Points | 3300.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Interprétation | Chez des patients présentant des symptômes pour lesquels différentes maladies appartenant à ce groupe sont envisagées et recherchées (diagnostic différentiel)


  • Chap. B
  • Chap. B8
  • 2840.12

2840.12 | Syndrome mendélien avec troubles de la croissance avec analyse bio-informatique, y compris le compte-rendu du résultat, pour plus de 100 gènes (Séquençage à haut débit)
 | Points | 3800.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Interprétation | Chez des patients présentant des symptômes pour lesquels différentes maladies appartenant à ce groupe sont envisagées et recherchées (diagnostic différentiel)


  • Chap. B
  • Chap. B8
  • 2845.01

2845.01 | Aplasie congénitale du canal déférent (CAVD) (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2845.02

2845.02 | Maladies des reins polykystiques (ADPKD1 et 2) (Séquençage à haut débit)
 | Points | 2900.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8


  • Chap. B
  • Chap. B8
  • 2845.03

2845.03 | Maladies mendéliennes touchant le système urogénital, la fertilité/stérilité avec analyse bio-informatique, y compris le compte-rendu du résultat, pour 11 à 100 gènes (Séquençage à haut débit)
 | Points | 3300.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Interprétation | Chez des patients présentant des symptômes pour lesquels différentes maladies appartenant à ce groupe sont envisagées et recherchées (diagnostic différentiel)


  • Chap. B
  • Chap. B8
  • 2845.04

2845.04 | Maladies mendéliennes touchant le système urogénital, la fertilité/stérilité avec analyse bio-informatique, y compris le compte-rendu du résultat, pour plus de 100 gènes (Séquençage à haut débit)
 | Points | 3800.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Interprétation | Chez des patients présentant des symptômes pour lesquels différentes maladies appartenant à ce groupe sont envisagées et recherchées (diagnostic différentiel)


  • Chap. B
  • Chap. B8
  • 2860.01

2860.01 | Maladie génétique rare (maladie orpheline) avec analyse bio-informatique, y compris le compte-rendu du résultat, pour 1 à 10 gènes (Séquençage à haut débit)
Points | 2900.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Interprétation La maladie présente les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymorphismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.

Limitationen:
1. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)
2. Exécution des analyses à l'étranger au sens de l'art. 36, al. 1 et 4, OAMal, aux conditions suivantes:
- Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
- En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
- L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54, al. 3, OAMal
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.ssgm.ch).

Ce dernier émet une recommandation en s'appuyant sur les « Directives de la SSGM et de la Société suisse des médecins-conseils et médecins d'assurances (SSMC) concernant l'évaluation des demandes pour le remboursement d'une position « maladie orpheline » de la liste des analyses » du 20 avril 2015 (www.bag.admin.ch/ref).


  • Chap. B
  • Chap. B8
  • 2860.02

2860.02 | Maladie génétique rare (maladie orpheline) avec analyse bio-informatique, y compris le compte-rendu du résultat, pour 11 à 100 gènes (Séquençage à haut débit)
Points | 3300.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Interprétation La maladie présente les critères suivants:

a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymorphismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.

Limitationen:
1. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)
2. Exécution des analyses à l'étranger au sens de l'art. 36, al. 1 et 4, OAMal, aux conditions suivantes:
- Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
- En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
- L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54, al. 3, OAMal
3. Les coûts ne sont pris en charge que si l'assureur a donné préalablement une garantie spéciale et que le médecin-conseil a accordé une autorisation expresse.
Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.ssgm.ch).
Ce dernier émet une recommandation en s'appuyant sur les « Directives de la SSGM et de la Société suisse des médecins-conseils et médecins d'assurances (SSMC) concernant l'évaluation des demandes pour le remboursement d'une position « maladie orpheline » de la liste des analyses » du 20 avril 2015 (www.bag.admin.ch/ref


  • Chap. B
  • Chap. B8
  • 2860.03

2860.03 | Maladie génétique rare (maladie orpheline) avec analyse bio-informatique, y compris le compte-rendu du résultat, pour plus de 100 gènes (Séquençage à haut débit)
Points | 3800.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Interprétation La maladie présente les critères suivants:
a. Prévalence génétique de la maladie égale ou inférieure à 1/2000
b. Maladie monogénique référencée dans le catalogue OMIM (Online Mendelian Inheritance in Man)
c. La maladie génétique porte clairement préjudice à la santé
d. Le diagnostic clinico-génétique de suspicion est clairement défini
e. L'analyse de génétique moléculaire est diagnostique (et non présymptomatique ou prédictive, pas de polymorphismes pour prédisposition)
f. La sensibilité diagnostique (taux d'identification des mutations) pour la mise en évidence spécifique de la maladie rare, en particulier en cas d'hétérogénéité marquée, se situe dans un intervalle acceptable.

Limitations:
1. Prescription des analyses seulement par des médecins titulaires du titre postgrade fédéral "génétique médicale" selon la loi fédérale du 23 juin 2006 sur les professions médicales universitaires (loi sur les professions médicales, LPMéd; RS 811.11)
2. Exécution des analyses à l'étranger au sens de l'art. 36, al. 1 et 4, OAMal, aux conditions suivantes:
- Les analyses ne peuvent être effectuées dans un laboratoire suisse selon la LAMal;
- En ce qui concerne la qualification du laboratoire étranger, l'information au médecin prescripteur et la protection des données, les conditions stipulées à l'art. 21 de l'ordonnance du 14 février 2007 sur l'analyse génétique humaine (OAGH; RS 810.122.1) doivent être respectées;
- L'organisation de l'analyse, l'envoi des échantillons, la transmission des résultats d'analyse accompagnés d'une éventuelle traduction et la facture définitive doivent être effectués par un laboratoire au sens de l'art. 54, al. 3, OAMal
3. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si le médecin-conseil formule un avis négatif au sujet de la demande de prise en charge, il consulte un expert de la Société suisse de génétique médicale (SSGM) (www.ssgm.ch).

Ce dernier émet une recommandation en s'appuyant sur les « Directives de la SSGM et de la Société suisse des médecins-conseils et médecins d'assurances (SSMC) concernant l'évaluation des demandes pour le remboursement d'une position « maladie orpheline » de la liste des analyses » du 20 avril 2015 (www.bag.admin.ch/ref).


  • Chap. B
  • Chap. B8
  • 2870.00

2870.00 | Evaluation bio-informatique ultérieure des données de séquençage acquises par séquençage à haut débit (positions 28XX.XX), y compris le compte-rendu du résultat, pour 1 à 10 gène
 | Points | 600.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Interprétation | Limitations: 1. Selon les connaissances scientifiques nouvelles sur la modification génétique d'origine à la base de la maladie ou du groupe de maladies recherchées 2. Lors de l'apparition de nouveaux symptômes de la maladie ou d'une nouvelle maladie 3. Examen de confirmation des résultats positifs avec le séquençage Sanger (position 2570.00


  • Chap. B
  • Chap. B8
  • 2870.01

2870.01 | Evaluation bio-informatique ultérieure des données de séquençage acquises par séquençage à haut débit (positions 28XX.XX), y compris le compte-rendu du résultat, pour 11 à 100 gène
 | Points | 1000.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Interprétation | Limitations: 1. Selon les connaissances scientifiques nouvelles sur la modification génétique d'origine à la base de la maladie ou du groupe de maladies recherchées 2. Lors de l'apparition de nouveaux symptômes de la maladie ou d'une nouvelle maladie 3. Examen de confirmation des résultats positifs avec le séquençage Sanger (position 2570.00)


  • Chap. B
  • Chap. B8
  • 2870.02

2870.02 | Evaluation bio-informatique ultérieure des données de séquençage acquises par séquençage à haut débit (positions 28XX.XX), y compris le compte-rendu du résultat, pour plus de 100 gènes
 | Points | 1500.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 jan 15 - 31 déc 20 | Chapitre | B8
Interprétation | Limitations: 1. Selon les connaissances scientifiques nouvelles sur la modification génétique d'origine à la base de la maladie ou du groupe de maladies recherchées 2. Lors de l'apparition de nouveaux symptômes de la maladie ou d'une nouvelle maladie 3. Examen de confirmation des résultats positifs avec le séquençage Sanger (position 25XX.XX) selon le schéma dans la position 2800.00


  • Chap. B
  • Chap. B8
  • 2900.00

2900.00 | Supplément pour charges liées aux travaux et techniques spéciales concernant les analyses prénatales de génétique moléculaire
 | Points | 300.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Interprétation | nettoyage manuel de matériel de biopsie, extraction supplémentaire d'acides nucléiques du sang des parents, contrôle de la contamination au moyen d'une analyse par microsatellite. Le contrôle post-natal à titre de gestion de la qualité est déjà compris.
Limitation | 1. Applicable uniquement pour les villosités choriales, le liquide amniotique et/ou un autre matériel d'origine foetale 2. 1 fois par échantillon primaire. 3. Uniquement en association avec l'une des positions 2100.00 à 2660.00 4. Non cumulable avec la position 2007.00.


  • Chap. B
  • Chap. B8
  • 2910.00

2910.00 | Supplément pour rendu de résultat complexe de génétique moléculaire
 | Points | 100.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | GCHI
 | Validité | 1 juil 09 - 31 déc 20 | Chapitre | B8
Interprétation | au mandataire, y compris calcul du risque, données pronostiques, propositions pour la suite de la procédure, bibliographie.
Limitation | uniquement 1 fois par échantillon primaire


  • Chap. B
  • Chap. B8
  • 2920.00

2920.00 | Supplément pour l'examen supplémentaire des membres de la famille sains et/ou concernés d'un patient cas index ou d'un foetus
 | Points | 205.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 10 - 31 déc 20 | Chapitre | B8
Interprétation | qui est nécessaire pour a) la détermination indirecte d'une mutation familiale non caractérisable, par essai de liaison génétique (analyse de linkage) b) la mise en évidence directe de mutations dans le cas où un prélèvement d'échantillons sur les personnes concernées n'est pas possible ou acceptable par personne examinée et système de marqueur/séquence cible (lors d'analyse Monoplex ou Multiplex), chacun Les coûts sont à la charge de l'assureur du patient cas index ou de la femme enceinte.
Limitation | uniquement en combinaison avec les positions 2100.00 à 2640.01 pour le patient cas index ou pour le foetus
 | Supplément pour l'examen nécessaire des membres de la famille sains et/ou concernés d'un patient consultant
 | Points | 185.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | G
 | Validité | 1 juil 09 - 30 juin 10 | Chapitre | B8
Interprétation | (en fait partie également l'enfant à naître), pour la détermination indirecte d'une mutation familiale non caractérisable par essai de liaison génétique (analyse de linkage), par personne examinée et système de marqueur
Limitation | uniquement en combinaison avec les positions 2100.00 à 2640.01 pour le patient consultant


  • Chap. B
  • Chap. B8
  • 2950.01

2950.01 | Test du premier trimestre en tant qu'évaluation prénatale du risque de trisomie 21, 18 et 13: pregnancy-associated plasma protein-A (PAPP-A), et b-hormone chorionique gonadotrope humaine libre (b-hCG libre) avec analyse informatique et calcul du risque
 | Points | 160.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CGI
 | Validité | 15 juil 15 - 31 déc 20 | Chapitre | B8
Interprétation | Limitations: 1. Prescription selon l'art.13, let. bbis, OPAS 2. Exécution selon la directive : "Ersttrimester-Screening der Swiss Study Group 1st Trimester Testing (CH-1TT)", version 3.2 du 16.05.2019 (http://www.bag.admin.ch/ref)


  • Chap. B
  • Chap. B8
  • 2950.02

2950.02 | Test du premier trimestre en tant qu'évaluation prénatale du risque de trisomie 21, 18 et 13: pregnancy-associated plasma protein-A (PAPP-A) et b-hormone chorionique gonadotrope humaine libre (b-hCG libre) sans analyse informatique ni calcul du risque
 | Points | 80.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CGI
 | Validité | 15 juil 15 - 31 déc 20 | Chapitre | B8
Interprétation | Limitations: 1. Prescription selon l'art.13, let. bbis, OPAS 2. Exécution selon la directive : "Ersttrimester-Screening der Swiss Study Group 1st Trimester Testing (CH-1TT)", version 3.2 du 16.05.2019 (http://www.bag.admin.ch/ref)


  • Chap. B
  • Chap. B8
  • 2950.10

2950.10 | Test prénatal non invasif (non invasive prenatal test NIPT) à partir de DNA foetal libre dans le sang maternel, uniquement pour les trisomies 21, 18 et 13, forfait
Points | 510.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 sept 18 - 31 déc 20 | Chapitre | B8
Interprétation Limitations:
1. Remboursement limité aux techniques suivantes :
a) séquençage à haut débit
b) microarray
2. Remboursement limité aux NIPT disposant d'un certificat de conformité CE délivré par un organisme notifié.
3. Prescription et réalisation conformément à l'art. 13, let. bter, OPAS
4. La fraction foetale doit figurer sur le rapport d'analyse.
5. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires,
a) le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie) ;
b) toutes les étapes des analyses doivent être réalisées en Suisse. Les lieux où ont été effectuées les différentes étapes de l'analyse doivent figurer dans le rapport d'analyse.
6. Le laboratoire doit participer aux contrôles de qualité externe conformément à la QUALAB respectivement à l'art. 15, Ordonnance sur l'analyse génétique humaine (OAGH; RS 810.122.1)
7. Non cumulable avec d'autres positions du chapitre 2. Génétique.
Test prénatal non invasif (non invasive prenatal test NIPT) à partir de DNA foetal libre dans le sang maternel, par séquençage à haut débit, uniquement pour les trisomies 21, 18 et 13, forfait
Points | 800.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 1 juil 17 - 31 août 18 | Chapitre | B8
Interprétation Limitations:
1. Prescription et réalisation conformément à l'art.13, let. bter, OPAS
2. La fraction foetale doit figurer sur le rapport d'analyse.
3. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires,
a. le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie);
b. toutes les étapes des analyses doivent être réalisées en Suisse. Les lieux où ont été effectuées les différentes étapes de l'analyse doivent figurer dans le rapport d'analyse.
4. Le laboratoire doit participer aux contrôles de qualité externe conformément à la QUALAB respectivement à l'art. 15, OAGH.
5. Non cumulable avec d'autres positions du chapitre 2. Génétique.
6. Le fournisseur de prestations doit répercuter sur le débiteur de la rémunération les avantages directs ou indirects qu'il perçoit (art. 56, al. 3, LAMal). La violation de cet article de loi est punissable (art. 92, let. d, LAMal).
Test prénatal non invasif (non invasive prenatal test NIPT) à partir de DNA foetal libre dans le sang maternel, par séquençage à haut débit, uniquement pour les trisomies 21, 18 et 13, forfait
Points | 950.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | G
Validité | 15 juil 15 - 30 juin 17 | Chapitre | B8
Interprétation Limitations:
1. Prescription et réalisation conformément à l'art.13, let. bter, OPAS
2. La fraction foetale doit figurer sur le rapport d'analyse.
3. Si les travaux relatifs à l'exécution de l'analyse sont répartis entre plusieurs laboratoires,
a. le laboratoire qui reçoit le mandat médical doit être un fournisseur de prestations selon la LAMal et sa direction est responsable du déroulement complet de l'examen, y compris du rendu de résultat et de la facturation auprès du débiteur de la rémunération (patient ou assureur-maladie);
b. toutes les étapes des analyses doivent être réalisées en Suisse. Les lieux où ont été effectuées les différentes étapes de l'analyse doivent figurer dans le rapport d'analyse.
4. Le laboratoire doit participer aux contrôles de qualité externe conformément à la QUALAB7, respectivement à l'art. 15, OAGH.
5. Non cumulable avec d'autres positions du chapitre 2. Génétique.
6. Le fournisseur de prestations doit répercuter sur le débiteur de la rémunération les avantages directs ou indirects qu'il perçoit (art. 56, al. 3, LAMal). La violation de cet article de loi est punissable (art. 92, let. d, LAMal).


  • Chap. C

C | Microbiologie
C1 | Virologie
C2 | Bactériologie/Mycologie
C3 | Parasitologie


  • Chap. C
  • Chap. C1

C1 | Virologie
3000.00 | Virus, isolement
3001.00 | Adénovirus, Ig ou IgG
3002.00 | Adénovirus, IgM
3004.00 | Adénovirus, recherche des antigènes
3005.00 | Adénovirus, isolement
3006.00 | Adénovirus, identification/ typisation
3007.00 | Adénovirus, 1 microorganisme ou premier microorganisme
3007.10 | Adénovirus, microorganisme supplémentaire
3008.00 | Cytomégalovirus, Ig ou IgG
3009.00 | Cytomégalovirus, Ig ou IgG
3010.00 | Cytomégalovirus, IgM
3012.00 | Cytomégalovirus, avidité des IgG
3014.00 | Cytomégalovirus, recherche des antigènes
3015.00 | Cytomégalovirus, isolement
3016.00 | Cytomégalovirus, recherche du génome, in situ
3017.00 | Cytomégalovirus, 1 microorganisme ou premier microorganisme
3017.10 | Cytomégalovirus, microorganisme supplémentaire
3018.00 | Cytomégalovirus, 1 microorganisme ou premier microorganisme
3018.10 | Cytomégalovirus, microorganisme supplémentaire
3020.00 | Entérovirus, recherche des antigènes
3021.00 | Entérovirus, identification/typisation
3022.00 | Entérovirus, recherche du génome, in situ
3023.00 | Entérovirus, 1 microorganisme ou premier microorganisme
3023.10 | Entérovirus, microorganisme supplémentaire
3024.00 | Epstein-Barr virus, IgG-VCA
3025.00 | Epstein-Barr virus, IgG-VCA
3026.00 | Epstein-Barr virus, IgM-VCA
3027.00 | Epstein-Barr virus, EA IgA, ql
3029.00 | Epstein-Barr virus, recherche des antigènes
3030.00 | Epstein-Barr virus, recherche du génome, in situ
3032.00 | Epstein-Barr virus, 1 microorganisme ou premier microorganisme
3032.10 | Epstein-Barr virus, microorganisme supplémentaire
3033.00 | Epstein-Barr virus, EA IgG
3034.00 | Epstein-Barr virus, EA IgG
3035.00 | Epstein-Barr virus, EA IgM, ql
3036.00 | Epstein-Barr virus, EBNA IgG
3037.00 | Epstein-Barr virus, EBNA IgG
3038.00 | Epstein-Barr virus, IgG
3039.00 | Epstein-Barr virus, IgM
3040.00 | Flavivirus spp., Ig ou IgG
3041.00 | Flavivirus spp., IgM
3042.00 | Flavivirus spp., 1 microorganisme ou premier microorganisme
3042.10 | Flavivirus spp., microorganisme supplémentaire
3043.00 | Encéphalite à tique, virus, Ig ou IgG
3044.00 | Encéphalite à tique, virus, Ig ou IgG
3045.00 | Encéphalite à tique, virus, IgM
3046.00 | Fièvre hémorragique (virus Arena, Bunya, Filo, Hanta), Ig ou IgG
3047.00 | Fièvre hémorragique (virus Arena, Bunya, Filo, Hanta), IgM
3048.00 | Fièvre hémorragique (virus Arena, Bunya, Filo, Hanta)
3049.00 | Hépatite A virus, lg ou lgG
3050.00 | Hépatite A virus, Ig ou IgG
3051.00 | Hépatite A virus, IgM
3052.00 | Hépatite A virus
3053.00 | Hépatite B virus, HBc, Ig
3054.00 | Hépatite B virus, HBc, Ig
3055.00 | Hépatite B virus, HBc, IgM
3057.00 | Hépatite B virus, HBs, Ig ou IgG
3058.00 | Hépatite B virus, HBe, recherche des antigènes
3060.00 | Hépatite B virus, HBs, recherche des antigènes
3061.00 | Hépatite B virus, 1 microorganisme ou premier microorganisme
3061.10 | Hépatite B virus, microorganisme supplémentaire
3062.00 | Hépatite B virus, 1 microorganisme ou premier microorganisme
3062.10 | Hépatite B virus, microorganisme supplémentaire
3064.00 | Hépatite B virus, HBs, recherche des antigènes après neutralisation
3065.00 | Hépatite B virus, HBs, recherche des antigènes
3066.00 | Hépatite B virus, HBe Ig ou IgG
3067.00 | Hépatite B virus, HBs Ig ou IgG
3068.00 | Hépatite C virus, Ig ou IgG
3069.00 | Hépatite C virus, Ig ou IgG
3070.00 | Hépatite C virus, spécification Ig ou IgG
3072.00 | Hépatite C virus, génotypage
3073.00 | Hépatite C virus, 1 microorganisme ou premier microorganisme
3073.10 | Hépatite C virus, microorganisme supplémentaire
3074.00 | Hépatite D virus, Ig ou IgG
3075.00 | Hépatite D virus, antigène
3076.00 | Hépatite E virus, Ig ou IgG
3077.00 | Hépatite E virus, IgM
3078.00 | Hépatite E virus, 1 microorganisme ou premier microorganisme
3078.10 | Hépatite E virus, microorganisme supplémentaire
3079.00 | Herpès simplex, virus type 1 et 2 (HSV-1 et HSV-2), Ig ou IgG
3080.00 | Herpès simplex, virus type 1 et 2 (HSV-1 et HSV-2), Ig ou IgG
3081.00 | Herpès simplex, virus type 1 et 2 (HSV-1 et HSV-2), IgM
3082.00 | Herpès simplex, virus type 1 et 2 (HSV-1 et HSV-2), IgA
3084.00 | Herpès simplex, virus type 1 ou 2 (HSV-1 ou HSV-2), recherche des antigènes
3085.00 | Herpès simplex, virus (HSV), isolement
3086.00 | Herpès simplex, virus type 1 ou 2 (HSV-1 ou HSV-2), recherche du génome in-situ
3087.00 | Herpès simplex, virus type 1 ou 2 (HSV-1 ou HSV-2), 1 microorganisme ou premier microorganisme
3087.10 | Herpès simplex, virus type 1 ou 2 (HSV-1 ou HSV-2), microorganisme supplémentaire
3089.00 | Herpès humain, virus type 6 (HHV-6), recherche des antigènes
3090.00 | Herpès humain, virus type 6 (HHV-6), isolement par cultures cellulaires, co-culture
3091.00 | Herpès humain, virus type 6 (HHV-6), 1 microorganisme ou premier microorganisme
3091.10 | Herpès humain, virus type 6 (HHV-6), microorganisme supplémentaire
3092.00 | Herpès humain, virus type 8 (HHV-8), 1 microorganisme ou premier microorganisme
3092.10 | Herpès humain, virus type 8 (HHV-8), microorganisme supplémentaire
3093.00 | HIV, résistance aux antirétroviraux: analyse, y compris aide à l'interprétation
3094.00 | HIV-1 et HIV-2, anticorps et l'antigène p24 HIV-1
3095.00 | HIV-1, spécification des anticorps
3096.00 | HIV-1, recherche de l'antigène p24
3097.00 | HIV-1, recherche de l'antigène p24
3098.00 | HIV-1, recherche de l'antigène p24 après dissociation
3099.00 | HIV-1, isolement
3100.00 | HIV-1, 1 microorganisme ou premier microorganisme
3100.10 | HIV-1, microorganisme supplémentaire
3101.00 | HIV-1, 1 microorganisme ou premier microorganisme
3101.10 | HIV-1, microorganisme supplémentaire
3102.00 | HIV-1et HIV-2, anticorps, screening, par test rapide, ql
3102.10 | HIV-1 et HIV-2 anticorps et antigène p24 HIV-1, par test rapide, dépistage
3103.00 | HIV-2, spécification des anticorps
3104.00 | HIV-2, isolement
3105.00 | HIV-2
3106.00 | HIV-2, 1 microorganisme ou premier microorganisme
3106.10 | HIV-2, microorganisme supplémentaire
3107.00 | HIV-1, tropisme (CCR5, CXCR4)
3108.00 | HTLV-1, Ig ou IgG
3109.00 | HTLV-1 spécification des anticorps
3110.00 | HTLV-1, isolement
3111.00 | HTLV-1
3112.00 | HTLV-1
3113.00 | Influenzavirus A ou B, Ig ou IgG
3114.00 | Influenzavirus A ou B, recherche
3116.00 | Influenzavirus A ou B, recherche des antigènes
3117.00 | Influenzavirus A ou B, isolement
3118.00 | Influenzavirus A ou B, identification/typisation
3119.00 | Influenzavirus A ou B, typisation
3120.00 | Influenzavirus A ou B, 1 microorganisme ou premier microorganisme
3120.10 | Influenzavirus A ou B, microorganisme supplémentaire
3121.00 | Rougeole (measles) virus, Ig ou IgG
3122.00 | Rougeole (measles) virus, Ig ou IgG
3123.00 | Rougeole (measles) virus, IgM
3125.00 | Rougeole (measles) virus, recherche des antigènes
3126.00 | Rougeole (measles) virus, 1 microorganisme ou premier microorganisme
3126.10 | Rougeole (measles) virus, microorganisme supplémentaire
3127.00 | Oreillons (mumps) virus, Ig ou IgG
3128.00 | Oreillons (mumps) virus, Ig ou IgG
3129.00 | Oreillons (mumps) virus, IgM
3131.00 | Oreillons (mumps) virus, recherche des antigènes
3132.00 | Oreillons (mumps) virus, 1 microorganisme ou premier microorganisme
3132.10 | Oreillons (mumps) virus, microorganisme supplémentaire
3133.00 | Papillomavirus, recherche du génome du groupe
3134.00 | Papillomavirus, humain (HPV), recherche du génome in situ
3136.00 | Papillomavirus, humain (HPV), ainsi que typisation
3137.00 | Parainfluenzavirus type 1, 2 ou 3, Ig ou IgG
3139.00 | Parainfluenzavirus type 1, 2 ou 3, recherche des antigènes
3140.00 | Parainfluenzavirus type 1, 2 ou 3, isolement
3141.00 | Parainfluenzavirus type 1, 2 ou 3, 1 microorganisme ou premier microorganisme
3141.10 | Parainfluenzavirus type 1, 2 ou 3, microorganisme supplémentaire
3142.00 | Parvovirus B19 ou érythrovirus, Ig ou IgG
3143.00 | Parvovirus B19 ou érythrovirus, Ig ou IgG
3144.00 | Parvovirus B19 ou érythrovirus, IgM
3145.00 | Parvovirus B19 ou érythrovirus, recherche du génome in situ
3146.00 | Parvovirus B19 ou érythrovirus, 1 microorganisme ou premier microorganisme
3146.10 | Parvovirus B19 ou érythrovirus, microorganisme supplémentaire
3147.00 | Poliovirus, Ig
3149.00 | Poliovirus, recherche des antigènes
3150.00 | Poliovirus, identification et typisation
3151.00 | Poliovirus, recherche du génome in situ
3152.00 | Poliovirus
3153.00 | Polyomavirus
3154.00 | Polyomavirus, recherche du génome in situ
3155.00 | Polyomavirus, 1 microorganisme ou premier microorganisme
3155.10 | Polyomavirus, microorganisme supplémentaire
3156.00 | Poxvirus
3157.00 | Respiratory syncytial virus (RSV), Ig ou IgG
3159.00 | Respiratory syncytial virus (RSV), recherche des antigènes
3160.00 | Respiratory syncytial virus (RSV), recherche
3161.00 | Respiratory syncytial virus (RSV), 1 microorganisme ou premier microorganisme
3161.10 | Respiratory syncytial virus (RSV), microorganisme supplémentaire
3163.00 | Rotavirus, recherche des antigènes
3164.00 | Rotavirus
3165.00 | Rotavirus, 1 microorganisme ou premier microorganisme
3165.10 | Rotavirus, microorganisme supplémentaire
3166.00 | Rubéole, virus, Ig ou IgG, ql
3167.00 | Rubéole, virus, Ig ou IgG
3168.00 | Rubéole, virus, IgM
3169.00 | Rubéole, virus, IgM
3171.00 | Rubéole, virus, recherche des antigènes
3172.00 | Rubéole, virus, test d'interférence
3173.00 | Rubéole, virus
3174.00 | Rage, virus, immunité
3175.00 | Rage, virus, recherche des antigènes
3176.00 | Rage, virus, isolement
3177.00 | Virus de la varicelle, zona, Ig ou IgG
3178.00 | Virus de la varicelle, zona, Ig ou IgG
3179.00 | Virus de la varicelle, zona, IgM
3180.00 | Virus de la varicelle, zona, IgA
3182.00 | Virus de la varicelle, zona, recherche des antigènes
3183.00 | Virus de la varicelle, zona, isolement
3184.00 | Virus de la varicelle, zona, 1 microorganisme ou premier microorganisme
3184.10 | Virus de la varicelle, zona, microorganisme supplémentaire
3185.00 | Cyto-centrifugation en virologie
3186.00 | Coronavirus du syndrome respiratoire aigu sévère 2 (SARS-CoV-2), 1 microorganisme ou premier microorganisme
3186.10 | Coronavirus du syndrome respiratoire aigu sévère 2 (SARS-CoV-2), microorganisme supplémentaire
3187.00 | Norovirus, 1 microorganisme ou premier microorganisme
3187.10 | Norovirus, microorganisme supplémentaire
3188.00 | Coronavirus du syndrome respiratoire aigu sévère 2 (SARS-CoV-2), génotypage
3189.00 | Coronavirus du syndrome respiratoire aigu sévère 2 (SARS-CoV-2), Ig ou IgG
3191.00 | Virus de la variole du singe (Monkeypox virus), 1 microorganisme ou premier microorganisme
3191.10 | Virus de la variole du singe (Monkeypox virus), microorganisme supplémentaire


  • Chap. C
  • Chap. C1
  • 3000.00

3000.00 | Virus, isolement
 | Points | 66.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Cultures cellulaires Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Virus, isolement
 | Points | 74.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Cultures cellulaires Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3001.00

3001.00 | Adénovirus, Ig ou IgG
 | Points | 25.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Adénovirus, Ig ou IgG
 | Points | 28.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3002.00

3002.00 | Adénovirus, IgM
 | Points | 29.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Adénovirus, IgM
 | Points | 33.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3004.00

3004.00 | Adénovirus, recherche des antigènes
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Adénovirus, recherche des antigènes
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3005.00

3005.00 | Adénovirus, isolement
 | Points | 21.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Culture rapide Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Adénovirus, isolement
 | Points | 24.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Culture rapide Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3006.00

3006.00 | Adénovirus, identification/ typisation
 | Points | 135.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Adénovirus, identification/ typisation
 | Points | 150.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3007.00

3007.00 | Adénovirus, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3007.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Adénovirus, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3007.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Adénovirus, amplification d'ADN y compris détection de l'amplificat, ql
 | Points | 195.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3007.10

3007.10 | Adénovirus, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3007.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Adénovirus, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3007.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C1
  • 3008.00

3008.00 | Cytomégalovirus, Ig ou IgG
 | Points | 13.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cytomégalovirus, Ig ou IgG
 | Points | 15.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3009.00

3009.00 | Cytomégalovirus, Ig ou IgG
 | Points | 22.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cytomégalovirus, Ig ou IgG
 | Points | 25.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3010.00

3010.00 | Cytomégalovirus, IgM
 | Points | 22.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cytomégalovirus, IgM
 | Points | 25.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3012.00

3012.00 | Cytomégalovirus, avidité des IgG
 | Points | 29.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cytomégalovirus, avidité des IgG
 | Points | 33.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3014.00

3014.00 | Cytomégalovirus, recherche des antigènes
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cytomégalovirus, recherche des antigènes
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3015.00

3015.00 | Cytomégalovirus, isolement
 | Points | 21.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Culture rapide Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cytomégalovirus, isolement
 | Points | 24.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Culture rapide Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3016.00

3016.00 | Cytomégalovirus, recherche du génome, in situ
 | Points | 45.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3017.00

3017.00 | Cytomégalovirus, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3017.10, 3018.00 et 3018.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Cytomégalovirus, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3017.10, 3018.00 et 3018.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Cytomégalovirus, amplification d'ADN y compris détection de l'amplificat, ql
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3017.10

3017.10 | Cytomégalovirus, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3017.00, 3018.00 et 3018.10 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Cytomégalovirus, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3017.00, 3018.00 et 3018.10 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C1
  • 3018.00

3018.00 | Cytomégalovirus, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3018.10, 3017.00 et 3017.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Cytomégalovirus, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3018.10, 3017.00 et 3017.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Cytomégalovirus, amplification d'ADN y compris détection de l'amplificat, qn
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3018.10

3018.10 | Cytomégalovirus, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3018.00, 3017.00 et 3017.10 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Cytomégalovirus, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3018.00, 3017.00 et 3017.10 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C1
  • 3020.00

3020.00 | Entérovirus, recherche des antigènes
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Entérovirus, recherche des antigènes
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3021.00

3021.00 | Entérovirus, identification/typisation
 | Points | 135.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Entérovirus, identification/typisation
 | Points | 150.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3022.00

3022.00 | Entérovirus, recherche du génome, in situ
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3023.00

3023.00 | Entérovirus, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3023.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Entérovirus, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3023.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Entérovirus, amplification d'ARN y compris détection de l'amplificat, ql
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3023.10

3023.10 | Entérovirus, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3023.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Entérovirus, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3023.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C1
  • 3024.00

3024.00 | Epstein-Barr virus, IgG-VCA
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Epstein-Barr virus, IgG-VCA
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3025.00

3025.00 | Epstein-Barr virus, IgG-VCA
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Epstein-Barr virus, IgG-VCA
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3026.00

3026.00 | Epstein-Barr virus, IgM-VCA
 | Points | 29.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Epstein-Barr virus, IgM-VCA
 | Points | 33.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3027.00

3027.00 | Epstein-Barr virus, EA IgA, ql
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3029.00

3029.00 | Epstein-Barr virus, recherche des antigènes
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Epstein-Barr virus, recherche des antigènes
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3030.00

3030.00 | Epstein-Barr virus, recherche du génome, in situ
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3032.00

3032.00 | Epstein-Barr virus, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3032.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Epstein-Barr virus, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3032.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Epstein-Barr virus, amplification d'ADN y compris détection de l'amplificat, qn
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3032.10

3032.10 | Epstein-Barr virus, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3032.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Epstein-Barr virus, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3032.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C1
  • 3033.00

3033.00 | Epstein-Barr virus, EA IgG
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Epstein-Barr virus, EA IgG
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3034.00

3034.00 | Epstein-Barr virus, EA IgG
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Epstein-Barr virus, EA IgG
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3035.00

3035.00 | Epstein-Barr virus, EA IgM, ql
 | Points | 33.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3036.00

3036.00 | Epstein-Barr virus, EBNA IgG
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Epstein-Barr virus, EBNA IgG
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3037.00

3037.00 | Epstein-Barr virus, EBNA IgG
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Epstein-Barr virus, EBNA IgG
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3038.00

3038.00 | Epstein-Barr virus, IgG
 | Points | 59.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Immunoblot Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Epstein-Barr virus, IgG
 | Points | 66.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Immunoblot Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3039.00

3039.00 | Epstein-Barr virus, IgM
 | Points | 59.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Immunoblot Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Epstein-Barr virus, IgM
 | Points | 66.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Immunoblot Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3040.00

3040.00 | Flavivirus spp., Ig ou IgG
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 par espèce Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Flavivirus spp., Ig ou IgG
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 par espèce Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3041.00

3041.00 | Flavivirus spp., IgM
 | Points | 29.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 par espèce Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Flavivirus spp., IgM
 | Points | 33.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 par espèce Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3042.00

3042.00 | Flavivirus spp., 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Flavivirus spp., 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Flavivirus spp., amplification d'ARN y compris détection de l'amplificat, ql, par espèce
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3042.10

3042.10 | Flavivirus spp., microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Flavivirus spp., microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C1
  • 3043.00

3043.00 | Encéphalite à tique, virus, Ig ou IgG
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Encéphalite à tique, virus, Ig ou IgG
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3044.00

3044.00 | Encéphalite à tique, virus, Ig ou IgG
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Encéphalite à tique, virus, Ig ou IgG
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3045.00

3045.00 | Encéphalite à tique, virus, IgM
 | Points | 29.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Encéphalite à tique, virus, IgM
 | Points | 33.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3046.00

3046.00 | Fièvre hémorragique (virus Arena, Bunya, Filo, Hanta), Ig ou IgG
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 par espèce Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Fièvre hémorragique (virus Arena, Bunya, Filo, Hanta), Ig ou IgG
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 par espèce Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3047.00

3047.00 | Fièvre hémorragique (virus Arena, Bunya, Filo, Hanta), IgM
 | Points | 29.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 par espèce Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Fièvre hémorragique (virus Arena, Bunya, Filo, Hanta), IgM
 | Points | 33.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 par espèce Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3048.00

3048.00 | Fièvre hémorragique (virus Arena, Bunya, Filo, Hanta)
 | Points | 162.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 par espèce Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Fièvre hémorragique (virus Arena, Bunya, Filo, Hanta)
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 par espèce Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3049.00

3049.00 | Hépatite A virus, lg ou lgG
 | Points | 13.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Hépatite A virus, lg ou lgG
 | Points | 15.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3050.00

3050.00 | Hépatite A virus, Ig ou IgG
 | Points | 20.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Hépatite A virus, Ig ou IgG
 | Points | 23.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3051.00

3051.00 | Hépatite A virus, IgM
 | Points | 20.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Hépatite A virus, IgM
 | Points | 23.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3052.00

3052.00 | Hépatite A virus
 | Points | 162.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Hépatite A virus
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3053.00

3053.00 | Hépatite B virus, HBc, Ig
 | Points | 13.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Sages-femmes
 | Hépatite B virus, HBc, Ig
 | Points | 15.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Sages-femmes


  • Chap. C
  • Chap. C1
  • 3054.00

3054.00 | Hépatite B virus, HBc, Ig
 | Points | 18.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Sages-femmes
 | Hépatite B virus, HBc, Ig
 | Points | 20.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3055.00

3055.00 | Hépatite B virus, HBc, IgM
 | Points | 20.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Hépatite B virus, HBc, IgM
 | Points | 23.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3057.00

3057.00 | Hépatite B virus, HBs, Ig ou IgG
 | Points | 18.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Sages-femmes
 | Hépatite B virus, HBs, Ig ou IgG
 | Points | 20.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3058.00

3058.00 | Hépatite B virus, HBe, recherche des antigènes
 | Points | 20.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Hépatite B virus, HBe, recherche des antigènes
 | Points | 23.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3060.00

3060.00 | Hépatite B virus, HBs, recherche des antigènes
 | Points | 18.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Hépatite B virus, HBs, recherche des antigènes
 | Points | 20.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3061.00

3061.00 | Hépatite B virus, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3061.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Hépatite B virus, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3061.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Hépatite B virus, amplification d'ADN y compris détection de l'amplificat, ql
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3061.10

3061.10 | Hépatite B virus, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3061.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Hépatite B virus, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3061.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C1
  • 3062.00

3062.00 | Hépatite B virus, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3062.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Hépatite B virus, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3062.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Hépatite B virus, amplification d'ADN y compris détection de l'amplificat, qn
 | Points | 195.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3062.10

3062.10 | Hépatite B virus, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3062.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Hépatite B virus, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3062.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C1
  • 3064.00

3064.00 | Hépatite B virus, HBs, recherche des antigènes après neutralisation
 | Points | 21.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Hépatite B virus, HBs, recherche des antigènes après neutralisation
 | Points | 24.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3065.00

3065.00 | Hépatite B virus, HBs, recherche des antigènes
 | Points | 15.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Sages-femmes
 | Hépatite B virus, HBs, recherche des antigènes
 | Points | 17.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Sages-femmes


  • Chap. C
  • Chap. C1
  • 3066.00

3066.00 | Hépatite B virus, HBe Ig ou IgG
 | Points | 20.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Hépatite B virus, HBe Ig ou IgG
 | Points | 23.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3067.00

3067.00 | Hépatite B virus, HBs Ig ou IgG
 | Points | 15.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Hépatite B virus, HBs Ig ou IgG
 | Points | 17.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3068.00

3068.00 | Hépatite C virus, Ig ou IgG
 | Points | 15.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Hépatite C virus, Ig ou IgG
 | Points | 17.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3069.00

3069.00 | Hépatite C virus, Ig ou IgG
 | Points | 22.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Hépatite C virus, Ig ou IgG
 | Points | 25.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3070.00

3070.00 | Hépatite C virus, spécification Ig ou IgG
 | Points | 59.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Westernblot ou immunoblot Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Hépatite C virus, spécification Ig ou IgG
 | Points | 66.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Westernblot ou immunoblot Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3072.00

3072.00 | Hépatite C virus, génotypage
 | Points | 162.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Hépatite C virus, génotypage
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3073.00

3073.00 | Hépatite C virus, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3073.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Hépatite C virus, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3073.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Hépatite C virus, amplification d'ARN y compris détection de l'amplificat, qn
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3073.10

3073.10 | Hépatite C virus, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3073.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Hépatite C virus, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3073.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C1
  • 3074.00

3074.00 | Hépatite D virus, Ig ou IgG
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Hépatite D virus, Ig ou IgG
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3075.00

3075.00 | Hépatite D virus, antigène
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Hépatite D virus, antigène
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3076.00

3076.00 | Hépatite E virus, Ig ou IgG
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Hépatite E virus, Ig ou IgG
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3077.00

3077.00 | Hépatite E virus, IgM
 | Points | 39.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Hépatite E virus, IgM
 | Points | 44.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3078.00

3078.00 | Hépatite E virus, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3078.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Hépatite E virus, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3078.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Hépatite E virus, amplification d'ARN y compris détection de l'amplificat, ql
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3078.10

3078.10 | Hépatite E virus, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3078.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Hépatite E virus, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3078.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C1
  • 3079.00

3079.00 | Herpès simplex, virus type 1 et 2 (HSV-1 et HSV-2), Ig ou IgG
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Herpès simplex, virus type 1 et 2 (HSV-1 et HSV-2), Ig ou IgG
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3080.00

3080.00 | Herpès simplex, virus type 1 et 2 (HSV-1 et HSV-2), Ig ou IgG
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Herpès simplex, virus type 1 et 2 (HSV-1 et HSV-2), Ig ou IgG
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3081.00

3081.00 | Herpès simplex, virus type 1 et 2 (HSV-1 et HSV-2), IgM
 | Points | 29.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Herpès simplex, virus type 1 et 2 (HSV-1 et HSV-2), IgM
 | Points | 33.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3082.00

3082.00 | Herpès simplex, virus type 1 et 2 (HSV-1 et HSV-2), IgA
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Herpès simplex, virus type 1 et 2 (HSV-1 et HSV-2), IgA
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3084.00

3084.00 | Herpès simplex, virus type 1 ou 2 (HSV-1 ou HSV-2), recherche des antigènes
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Herpès simplex, virus type 1 ou 2 (HSV-1 ou HSV-2), recherche des antigènes
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3085.00

3085.00 | Herpès simplex, virus (HSV), isolement
 | Points | 21.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Culture rapide Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Herpès simplex, virus (HSV), isolement
 | Points | 24.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Culture rapide Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3086.00

3086.00 | Herpès simplex, virus type 1 ou 2 (HSV-1 ou HSV-2), recherche du génome in-situ
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3087.00

3087.00 | Herpès simplex, virus type 1 ou 2 (HSV-1 ou HSV-2), 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Herpès simplex, virus type 1 ou 2 (HSV-1 ou HSV-2), 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Herpès simplex, virus type 1 ou 2 (HSV-1 ou HSV-2), amplification d'ADN y compris détection de l'amplificat, ql
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3087.10

3087.10 | Herpès simplex, virus type 1 ou 2 (HSV-1 ou HSV-2), microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 par type, maximum 2 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Herpès simplex, virus type 1 ou 2 (HSV-1 ou HSV-2), microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 par type, maximum 2 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C1
  • 3089.00

3089.00 | Herpès humain, virus type 6 (HHV-6), recherche des antigènes
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Herpès humain, virus type 6 (HHV-6), recherche des antigènes
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3090.00

3090.00 | Herpès humain, virus type 6 (HHV-6), isolement par cultures cellulaires, co-culture
 | Points | 74.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3091.00

3091.00 | Herpès humain, virus type 6 (HHV-6), 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3091.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Herpès humain, virus type 6 (HHV-6), 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3091.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Herpès humain, virus type 6 (HHV-6), amplification d'ADN y compris détection de l'amplificat, ql
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3091.10

3091.10 | Herpès humain, virus type 6 (HHV-6), microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3091.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Herpès humain, virus type 6 (HHV-6), microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3091.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C1
  • 3092.00

3092.00 | Herpès humain, virus type 8 (HHV-8), 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3092.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Herpès humain, virus type 8 (HHV-8), 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3092.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Herpès humain, virus type 8 (HHV-8), amplification d'ADN y compris détection de l'amplificat, ql
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3092.10

3092.10 | Herpès humain, virus type 8 (HHV-8), microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3092.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Herpès humain, virus type 8 (HHV-8), microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3092.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C1
  • 3093.00

3093.00 | HIV, résistance aux antirétroviraux: analyse, y compris aide à l'interprétation
 | Points | 549.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: Indication et réalisation selon : « Human Immunodeficiency Virus Drug Resistance : 2018 Recommendations of the International Antiviral Society-USA Panel » (Günthard and al. Clin Infect Dis. 2019 Jan 7;68(2):177-187)1, le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref
 | HIV, résistance aux antirétroviraux: analyse, y compris aide à l'interprétation
 | Points | 610.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: Indication et réalisation selon : « Human Immunodeficiency Virus Drug Resistance : 2018 Recommendations of the International Antiviral Society-USA Panel » (Günthard and al. Clin Infect Dis. 2019 Jan 7;68(2):177-187)1, le document peut être consulté à l'adresse suivante: www.ofsp.admin.ch/ref


  • Chap. C
  • Chap. C1
  • 3094.00

3094.00 | HIV-1 et HIV-2, anticorps et l'antigène p24 HIV-1
 | Points | 18.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Screening Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Sages-femmes
 | HIV-1 et HIV-2, anticorps et l'antigène p24 HIV-1
 | Points | 20.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Screening Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3095.00

3095.00 | HIV-1, spécification des anticorps
 | Points | 59.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Westernblot ou immunoblot Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | HIV-1, spécification des anticorps
 | Points | 66.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Westernblot ou immunoblot Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3096.00

3096.00 | HIV-1, recherche de l'antigène p24
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | HIV-1, recherche de l'antigène p24
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3097.00

3097.00 | HIV-1, recherche de l'antigène p24
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | HIV-1, recherche de l'antigène p24
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3098.00

3098.00 | HIV-1, recherche de l'antigène p24 après dissociation
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | HIV-1, recherche de l'antigène p24 après dissociation
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3099.00

3099.00 | HIV-1, isolement
 | Points | 66.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Cultures cellulaires, co-culture Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | HIV-1, isolement
 | Points | 74.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Cultures cellulaires, co-culture Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3100.00

3100.00 | HIV-1, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3100.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | HIV-1, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3100.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | HIV 1, amplification de l'ADN et détection de l'amplificat, ql
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3100.10

3100.10 | HIV-1, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3100.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | HIV-1, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3100.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C1
  • 3101.00

3101.00 | HIV-1, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3101.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | HIV-1, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3101.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | HIV 1, amplification de l'ARN et détection de l'amplificat, qn
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3101.10

3101.10 | HIV-1, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3101.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | HIV-1, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3101.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C1
  • 3102.00

3102.00 | HIV-1et HIV-2, anticorps, screening, par test rapide, ql
 | Points | 7.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3102.10

3102.10 | HIV-1 et HIV-2 anticorps et antigène p24 HIV-1, par test rapide, dépistage
Points | 6.4 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | IM
Validité | de 1 août 22 | Chapitre | C1
Interprétation
Technique d'analyse: Test rapide
Matériel d'analyse: Non spécifié
Résultat: ql
Application par échantillon primaire: 1
Domain: IM
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Laboratoires de cabinets médicaux, soins de base
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages

Limitation:
Ne peut être utilisé pour les enfants de moins de 18 mois, ni pour les patients présentant une primo-infection récente à HIV.
HIV-1 et HIV-2 anticorps et antigène p24 HIV-1, par test rapide, dépistage
Points | 7.1 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | IM
Validité | 1 sept 18 - 31 juil 22 | Chapitre | C1
Interprétation
Technique d'analyse: Test rapide
Matériel d'analyse: Non spécifié
Résultat: ql
Application par échantillon primaire: 1
Domain: IM
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Laboratoires de cabinets médicaux, soins de base
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages
- Sages-femmes

Limitation:
Ne peut être utilisé pour les enfants de moins de 18 mois, ni pour les patients présentant une primo-infection récente à HIV.


  • Chap. C
  • Chap. C1
  • 3103.00

3103.00 | HIV-2, spécification des anticorps
 | Points | 59.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Westernblot ou immunoblot Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | HIV-2, spécification des anticorps
 | Points | 66.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Westernblot ou immunoblot Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3104.00

3104.00 | HIV-2, isolement
 | Points | 66.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Cultures cellulaires, co-culture Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | HIV-2, isolement
 | Points | 74.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Cultures cellulaires, co-culture Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3105.00

3105.00 | HIV-2
 | Points | 162.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | HIV-2
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3106.00

3106.00 | HIV-2, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3106.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | HIV-2, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3106.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | HIV 2, amplification de l'ARN et détection de l'amplificat, ql
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3106.10

3106.10 | HIV-2, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3106.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | HIV-2, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3106.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C1
  • 3107.00

3107.00 | HIV-1, tropisme (CCR5, CXCR4)
 | Points | 549.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Seulement pour les personnes de plus de 18 ans prétraitées
 | HIV-1, tropisme (CCR5, CXCR4)
 | Points | 610.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 jan 12 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Seulement pour les personnes de plus de 18 ans prétraitées
 | HIV-1, CCR5- tropisme, test phénotypique
 | Points | 1080.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | C1
Limitation | seulement pour les personnes de plus de 18 ans, prétraitées et qui, sous traitement antirétroviral hautement actif (HAART), présentent une réplication du VIH avec une charge virale >= 1000/ml. Au max. 1 analyse par patient Coûts inclus sauf ceux de la prise de sang Dans le laboratoire suivant: Monogram Biosciences, Inc., South San Francisco, CA, USA Valable dès 1.8.2008 juqu'au 31.12.2011


  • Chap. C
  • Chap. C1
  • 3108.00

3108.00 | HTLV-1, Ig ou IgG
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | HTLV-1, Ig ou IgG
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3109.00

3109.00 | HTLV-1 spécification des anticorps
 | Points | 59.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Westernblot ou immunoblot Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | HTLV-1 spécification des anticorps
 | Points | 66.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Westernblot ou immunoblot Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3110.00

3110.00 | HTLV-1, isolement
 | Points | 66.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Cultures cellulaires, co-culture Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | HTLV-1, isolement
 | Points | 74.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Cultures cellulaires, co-culture Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3111.00

3111.00 | HTLV-1
 | Points | 162.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | HTLV-1
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3112.00

3112.00 | HTLV-1
 | Points | 162.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | HTLV-1
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3113.00

3113.00 | Influenzavirus A ou B, Ig ou IgG
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Influenzavirus A ou B, Ig ou IgG
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3114.00

3114.00 | Influenzavirus A ou B, recherche
 | Points | 22.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Hémagglutination Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Influenzavirus A ou B, recherche
 | Points | 25.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Hémagglutination Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3116.00

3116.00 | Influenzavirus A ou B, recherche des antigènes
 | Points | 13.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Influenzavirus A ou B, recherche des antigènes
 | Points | 14.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3117.00

3117.00 | Influenzavirus A ou B, isolement
 | Points | 21.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Culture rapide Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Influenzavirus A ou B, isolement
 | Points | 24.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Culture rapide Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3118.00

3118.00 | Influenzavirus A ou B, identification/typisation
 | Points | 135.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Test de neutralisation Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Influenzavirus A ou B, identification/typisation
 | Points | 150.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Test de neutralisation Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3119.00

3119.00 | Influenzavirus A ou B, typisation
 | Points | 66.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Inhibition de l'hémagglutination Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Influenzavirus A ou B, typisation
 | Points | 74.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Inhibition de l'hémagglutination Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3120.00

3120.00 | Influenzavirus A ou B, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Influenzavirus A ou B, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Influenzavirus A ou B, amplification de l'ARN et détection de l'amplificat, ql
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3120.10

3120.10 | Influenzavirus A ou B, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 par type, maximum 2 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Influenzavirus A ou B, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 par type, maximum 2 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C1
  • 3121.00

3121.00 | Rougeole (measles) virus, Ig ou IgG
 | Points | 28.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Rougeole (measles) virus, Ig ou IgG
 | Points | 32.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3122.00

3122.00 | Rougeole (measles) virus, Ig ou IgG
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Rougeole (measles) virus, Ig ou IgG
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3123.00

3123.00 | Rougeole (measles) virus, IgM
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Rougeole (measles) virus, IgM
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3125.00

3125.00 | Rougeole (measles) virus, recherche des antigènes
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Rougeole (measles) virus, recherche des antigènes
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3126.00

3126.00 | Rougeole (measles) virus, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3126.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Rougeole (measles) virus, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3126.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Rougeole (measles) virus, amplification de l'ARN et détection de l'amplificat, ql
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3126.10

3126.10 | Rougeole (measles) virus, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3126.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Rougeole (measles) virus, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3126.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C1
  • 3127.00

3127.00 | Oreillons (mumps) virus, Ig ou IgG
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Oreillons (mumps) virus, Ig ou IgG
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3128.00

3128.00 | Oreillons (mumps) virus, Ig ou IgG
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Oreillons (mumps) virus, Ig ou IgG
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3129.00

3129.00 | Oreillons (mumps) virus, IgM
 | Points | 29.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Oreillons (mumps) virus, IgM
 | Points | 33.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3131.00

3131.00 | Oreillons (mumps) virus, recherche des antigènes
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Oreillons (mumps) virus, recherche des antigènes
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3132.00

3132.00 | Oreillons (mumps) virus, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3132.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Oreillons (mumps) virus, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3132.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Oreillons (mumps) virus, amplification de l'ARN y compris détection de l'amplificat, ql
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3132.10

3132.10 | Oreillons (mumps) virus, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3132.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Oreillons (mumps) virus, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3132.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Norovirus, amplification de l'ARN y compris détection de l'amplificat, ql
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 jan 11 - 30 nov 20 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3133.00

3133.00 | Papillomavirus, recherche du génome du groupe
 | Points | 48.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Papillomavirus, recherche du génome du groupe
 | Points | 54.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3134.00

3134.00 | Papillomavirus, humain (HPV), recherche du génome in situ
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3136.00

3136.00 | Papillomavirus, humain (HPV), ainsi que typisation
 | Points | 162.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Papillomavirus, humain (HPV), ainsi que typisation
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3137.00

3137.00 | Parainfluenzavirus type 1, 2 ou 3, Ig ou IgG
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Parainfluenzavirus type 1, 2 ou 3, Ig ou IgG
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3139.00

3139.00 | Parainfluenzavirus type 1, 2 ou 3, recherche des antigènes
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Parainfluenzavirus type 1, 2 ou 3, recherche des antigènes
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3140.00

3140.00 | Parainfluenzavirus type 1, 2 ou 3, isolement
 | Points | 21.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Culture rapide Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Parainfluenzavirus type 1, 2 ou 3, isolement
 | Points | 24.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Culture rapide Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3141.00

3141.00 | Parainfluenzavirus type 1, 2 ou 3, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 par type, maximum 2 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Parainfluenzavirus type 1, 2 ou 3, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 par type, maximum 2 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Parainfluenzavirus type 1, 2 ou 3, amplification de l'ARN et détection de l'amplificat, ql
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3141.10

3141.10 | Parainfluenzavirus type 1, 2 ou 3, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 par type, maximum 3 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Parainfluenzavirus type 1, 2 ou 3, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 par type, maximum 3 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C1
  • 3142.00

3142.00 | Parvovirus B19 ou érythrovirus, Ig ou IgG
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Parvovirus B19 ou érythrovirus, Ig ou IgG
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3143.00

3143.00 | Parvovirus B19 ou érythrovirus, Ig ou IgG
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Parvovirus B19 ou érythrovirus, Ig ou IgG
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3144.00

3144.00 | Parvovirus B19 ou érythrovirus, IgM
 | Points | 33.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Parvovirus B19 ou érythrovirus, IgM
 | Points | 37.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3145.00

3145.00 | Parvovirus B19 ou érythrovirus, recherche du génome in situ
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3146.00

3146.00 | Parvovirus B19 ou érythrovirus, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3146.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Parvovirus B19 ou érythrovirus, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3146.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Parvovirus B19 ou érythrovirus, amplification de l'ADN et détection de l'amplificat, ql
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3146.10

3146.10 | Parvovirus B19 ou érythrovirus, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3146.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Parvovirus B19 ou érythrovirus, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3146.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C1
  • 3147.00

3147.00 | Poliovirus, Ig
 | Points | 41.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Test de neutralisation Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par type Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Poliovirus, Ig
 | Points | 46.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Test de neutralisation Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par type Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3149.00

3149.00 | Poliovirus, recherche des antigènes
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Poliovirus, recherche des antigènes
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3150.00

3150.00 | Poliovirus, identification et typisation
 | Points | 135.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Poliovirus, identification et typisation
 | Points | 150.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3151.00

3151.00 | Poliovirus, recherche du génome in situ
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3152.00

3152.00 | Poliovirus
 | Points | 162.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Poliovirus
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3153.00

3153.00 | Polyomavirus
 | Points | 81.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Recherche par microscopie électronique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Polyomavirus
 | Points | 91.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Recherche par microscopie électronique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3154.00

3154.00 | Polyomavirus, recherche du génome in situ
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3155.00

3155.00 | Polyomavirus, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3155.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Polyomavirus, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3155.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Polyomavirus, amplification de l'ADN y compris détection de l'amplificat, ql
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3155.10

3155.10 | Polyomavirus, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3155.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Polyomavirus, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3155.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C1
  • 3156.00

3156.00 | Poxvirus
 | Points | 81.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Recherche par microscopie électronique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Poxvirus
 | Points | 91.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Recherche par microscopie électronique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3157.00

3157.00 | Respiratory syncytial virus (RSV), Ig ou IgG
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Respiratory syncytial virus (RSV), Ig ou IgG
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3159.00

3159.00 | Respiratory syncytial virus (RSV), recherche des antigènes
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Respiratory syncytial virus (RSV), recherche des antigènes
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3160.00

3160.00 | Respiratory syncytial virus (RSV), recherche
 | Points | 21.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Culture rapide Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Respiratory syncytial virus (RSV), recherche
 | Points | 24.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Culture rapide Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3161.00

3161.00 | Respiratory syncytial virus (RSV), 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3161.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Respiratory syncytial virus (RSV), 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3161.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Respiratory syncytial virus (RSV), amplification de l'ARN y compris détection de l'amplificat, ql
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3161.10

3161.10 | Respiratory syncytial virus (RSV), microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3161.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Respiratory syncytial virus (RSV), microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3161.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C1
  • 3163.00

3163.00 | Rotavirus, recherche des antigènes
 | Points | 13.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Rotavirus, recherche des antigènes
 | Points | 14.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3164.00

3164.00 | Rotavirus
 | Points | 81.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Recherche par microscopie électronique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Rotavirus
 | Points | 91.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Recherche par microscopie électronique Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3165.00

3165.00 | Rotavirus, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3165.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Rotavirus, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3165.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Rotavirus, amplification de l'ARN y compris détection de l'amplificat, ql
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3165.10

3165.10 | Rotavirus, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3165.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Rotavirus, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3165.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C1
  • 3166.00

3166.00 | Rubéole, virus, Ig ou IgG, ql
 | Points | 15.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3167.00

3167.00 | Rubéole, virus, Ig ou IgG
 | Points | 15.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Sages-femmes
 | Rubéole, virus, Ig ou IgG
 | Points | 17.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Sages-femmes


  • Chap. C
  • Chap. C1
  • 3168.00

3168.00 | Rubéole, virus, IgM
 | Points | 22.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Rubéole, virus, IgM
 | Points | 25.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3169.00

3169.00 | Rubéole, virus, IgM
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Test de confirmation Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Rubéole, virus, IgM
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Test de confirmation Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3171.00

3171.00 | Rubéole, virus, recherche des antigènes
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Rubéole, virus, recherche des antigènes
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3172.00

3172.00 | Rubéole, virus, test d'interférence
 | Points | 74.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3173.00

3173.00 | Rubéole, virus
 | Points | 162.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Rubéole, virus
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3174.00

3174.00 | Rage, virus, immunité
 | Points | 66.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Test de neutralisation Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Rage, virus, immunité
 | Points | 74.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Test de neutralisation Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3175.00

3175.00 | Rage, virus, recherche des antigènes
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Rage, virus, recherche des antigènes
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3176.00

3176.00 | Rage, virus, isolement
 | Points | 66.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: A partir de cultures cellulaires Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1 type de cellules ou par inculation sur l'animal
 | Rage, virus, isolement
 | Points | 74.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: A partir de cultures cellulaires Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1 type de cellules ou par inculation sur l'animal


  • Chap. C
  • Chap. C1
  • 3177.00

3177.00 | Virus de la varicelle, zona, Ig ou IgG
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Virus de la varicelle, zona, Ig ou IgG
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3178.00

3178.00 | Virus de la varicelle, zona, Ig ou IgG
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Virus de la varicelle, zona, Ig ou IgG
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3179.00

3179.00 | Virus de la varicelle, zona, IgM
 | Points | 29.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Virus de la varicelle, zona, IgM
 | Points | 33.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3180.00

3180.00 | Virus de la varicelle, zona, IgA
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Virus de la varicelle, zona, IgA
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3182.00

3182.00 | Virus de la varicelle, zona, recherche des antigènes
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Virus de la varicelle, zona, recherche des antigènes
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3183.00

3183.00 | Virus de la varicelle, zona, isolement
 | Points | 21.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Culture rapide Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Virus de la varicelle, zona, isolement
 | Points | 24.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Culture rapide Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C1
  • 3184.00

3184.00 | Virus de la varicelle, zona, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3184.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Virus de la varicelle, zona, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3184.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Virus de la varicelle, zona, amplification de l'ADN y compris détection de l'amplificat, ql
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C1


  • Chap. C
  • Chap. C1
  • 3184.10

3184.10 | Virus de la varicelle, zona, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3184.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Virus de la varicelle, zona, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3184.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C1
  • 3185.00

3185.00 | Cyto-centrifugation en virologie
 | Points | 6.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Cumulable
 | Cyto-centrifugation en virologie
 | Points | 7.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Cumulable


  • Chap. C
  • Chap. C1
  • 3186.00

3186.00 | Coronavirus du syndrome respiratoire aigu sévère 2 (SARS-CoV-2), 1 microorganisme ou premier microorganisme
Points | 72.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | de 1 août 22 | Chapitre | C1
Interprétation
Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Il n'est pas autorisé de facturer plus d'un frottis par commande.
2. Détermination d'un seul microorganisme par mélange réactionnel ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
3. Uniquement en cas de symptômes compatibles avec une COVID-19. La position ne peut pas être facturée pour des analyses à motif épidémiologique (surveillance, riposte), ni d'hygiène hospitalière.
Coronavirus du syndrome respiratoire aigu sévère 2 (SARS-CoV-2), 1 microorganisme ou premier microorganisme
Points | 80.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | 1 jan 22 - 31 juil 22 | Chapitre | C1
Interprétation
Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Il n'est pas autorisé de facturer plus d'un frottis par commande.
2. Détermination d'un seul microorganisme par mélange réactionnel ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
3. Uniquement en cas de symptômes compatibles avec une COVID-19. La position ne peut pas être facturée pour des analyses à motif épidémiologique (surveillance, riposte), ni d'hygiène hospitalière.
4. Durant la durée de validité de l'ordonnance 3 COVID-19 (RS 818.101.24), les fournisseurs de prestations visés à l'annexe 6 de l'ordonnance 3 COVID-19 ne peuvent pas facturer les prestations visées à l'annexe 6 de l'ordonnance 3 COVID-19 selon la position 3186.00.
Coronavirus du syndrome respiratoire aigu sévère 2 (SARS-CoV-2), 1 microorganisme ou premier microorganisme
Points | 0.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | 1 juil 21 - 31 déc 21 | Chapitre | C1
Interprétation
Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat
Matériel d'analyse: Non spécifié
Résultat: ql
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
Durant la durée de validité de l'ordonnance 3 COVID-19 (RS 818.101.24), les fournisseurs de prestations visés à l'art. 26, al. 2 l'ordonnance 3 COVID-19 ne peuvent pas facturer les prestations visées à l'annexe 6 l'ordonnance 3 COVID-19 selon la position 3186.00.
Coronavirus du syndrome respiratoire aigu sévère 2 (SARS-CoV-2), 1 microorganisme ou premier microorganisme
Points | 95.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | 30 avr 20 - 30 juin 21 | Chapitre | C1
Interprétation
Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat
Matériel d'analyse: Non spécifié
Résultat: ql
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Il n'est pas autorisé de facturer plus d'un frottis par commande.
2. En cours d'évaluation jusqu'au 31.12.2021.
3. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes.


  • Chap. C
  • Chap. C1
  • 3186.10

3186.10 | Coronavirus du syndrome respiratoire aigu sévère 2 (SARS-CoV-2), microorganisme supplémentaire
Points | 47.7 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | de 1 août 22 | Chapitre | C1
Interprétation
Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 3186.00

Limitation:
1. Il n'est pas autorisé de facturer plus d'un frottis par commande.
2. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de patho-génicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
3. Uniquement en cas de symptômes compatibles avec une COVID-19. La position ne peut pas être factu-rée pour des analyses à motif épidémiologique (surveillance, riposte), ni d'hygiène hospitalière.
Coronavirus du syndrome respiratoire aigu sévère 2 (SARS-CoV-2), microorganisme supplémentaire
Points | 53.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | 1 juil 22 - 31 juil 22 | Chapitre | C1
Interprétation
Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 3186.00

Limitation:
1. Il n'est pas autorisé de facturer plus d'un frottis par commande.
2. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de patho-génicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
3. Uniquement en cas de symptômes compatibles avec une COVID-19. La position ne peut pas être factu-rée pour des analyses à motif épidémiologique (surveillance, riposte), ni d'hygiène hospitalière.
4. Durant la durée de validité de l'ordonnance 3 COVID-19 (RS 818.101.24), les fournisseurs de presta-tions visés à l'annexe 6 de l'ordonnance 3 COVID-19 ne peuvent pas facturer les prestations visées à l'an-nexe 6 de l'ordonnance 3 COVID-19 selon la position 3186.10


  • Chap. C
  • Chap. C1
  • 3187.00

3187.00 | Norovirus, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3187.00 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Norovirus, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3187.00 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C1
  • 3187.10

3187.10 | Norovirus, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3187.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Norovirus, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C1
Interprétation | Technique d'analyse: Amplification d'ARN incluant la détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3187.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C1
  • 3188.00

3188.00 | Coronavirus du syndrome respiratoire aigu sévère 2 (SARS-CoV-2), génotypage
Points | 197.6 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | de 1 août 22 | Chapitre | C1
Interprétation
Technique d'analyse: Séquençage du génome viral complet
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Limitation:
1. La position ne peut pas être facturée pour des analyses à motif épidémiologique (surveillance, riposte), ni d'hygiène hospitalière.
2. La position peut être facturée uniquement en cas de résultat positif à l'amplification d'ARN incluant la détection de l'amplificat (position 3186.00 ou 3186.10) en association avec une situation clinique suivante:
a. évolution clinique sévère ou inhabituelle de l'infection à SARS-CoV2 et /ou
b. suspicion de résistance à un médicament ciblé contre le SARS-CoV-2.
Coronavirus du syndrome respiratoire aigu sévère 2 (SARS-CoV-2), génotypage
Points | 219.5 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | 1 jan 22 - 31 juil 22 | Chapitre | C1
Interprétation
Technique d'analyse: Séquençage du génome viral complet
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Limitation:
1. La position ne peut pas être facturée pour des analyses à motif épidémiologique (surveillance, riposte), ni d'hygiène hospitalière.
2. La position peut être facturée uniquement en cas de résultat positif à l'amplification d'ARN incluant la détection de l'amplificat (position 3186.00) en association avec une situation clinique suivante:
a. réinfection ou infection à SARS-CoV2 après vaccination et /ou
b. évolution clinique sévère ou inhabituelle de l'infection à SARS-CoV2 et /ou
c. suspicion de résistance aux antiviraux.
3. En évaluation jusqu'au 31.12.2023.
4. Durant la durée de validité de l'ordonnance 3 COVID-19 (RS 818.101.24), les fournisseurs de prestations visés à l'annexe 6 de l'ordonnance 3 COVID-19 ne peuvent pas facturer les prestations visées à l'annexe 6 de l'ordonnance 3 COVID-19 selon la position 3188.00.


  • Chap. C
  • Chap. C1
  • 3189.00

3189.00 | Coronavirus du syndrome respiratoire aigu sévère 2 (SARS-CoV-2), Ig ou IgG
Points | 37.8 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | de 1 août 22 | Chapitre | C1
Interprétation
Technique d'analyse: Non spécifié
Matériel d'analyse: Sang, sérum, plasma
Résultat: sq, qn
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pas par tests rapides (détermination qualitative)
2. Uniquement avec des méthodes de mesure ayant
- une sensibilité clinique à = 15 jours après le début des symptômes = 90% et
- une spécificité clinique = 98%.
3. La position ne peut pas être facturée pour des analyses à motif épidémiologique (surveillance, riposte), ni d'hygiène hospitalière.
Coronavirus du syndrome respiratoire aigu sévère 2 (SARS-CoV-2), Ig ou IgG
Points | 42.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | 1 jan 22 - 31 juil 22 | Chapitre | C1
Interprétation
Technique d'analyse: Non spécifié
Matériel d'analyse: Sang, sérum, plasma
Résultat: sq, qn
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pas par tests rapides (détermination qualitative)
2. Uniquement avec des méthodes de mesure ayant
- une sensibilité clinique à ≥ 15 jours après le début des symptômes ≥ 90% et
- une spécificité clinique ≥ 98%.
3. La position ne peut pas être facturée pour des analyses à motif épidémiologique (surveillance, riposte), ni d'hygiène hospitalière.
4. En évaluation jusqu'au 31.12.2023
5. Durant la durée de validité de l'ordonnance 3 COVID-19 (RS 818.101.24), les fournisseurs de prestations visés à l'annexe 6 de l'ordonnance 3 COVID-19 ne peuvent pas facturer les prestations visées à l'annexe 6 de l'ordonnance 3 COVID-19 selon la position 3189.00


  • Chap. C
  • Chap. C1
  • 3191.00

3191.00 | Virus de la variole du singe (Monkeypox virus), 1 microorganisme ou premier microorganisme
Points | 119.7 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | de 1 mars 23 | Chapitre | C1
Interprétation
Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat
Matériel d'analyse: Non spécifié
Résultat: ql
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Possibilité de cumul:
Non cumulable avec 3191.10

Limitation:
1. Détermination d'un seul microorganisme par mélange réactionnel ou comme premier microorganisme dans un mélange réactionnel pour la détermination de plusieurs microorganismes.
2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
3. Uniquement en cas de symptômes compatibles avec une variole du singe. La position ne peut pas être facturée pour des analyses à motif épidémiologique (surveillance, riposte), ni d'hygiène hospitalière.


  • Chap. C
  • Chap. C1
  • 3191.10

3191.10 | Virus de la variole du singe (Monkeypox virus), microorganisme supplémentaire
Points | 47.7 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | de 1 mars 23 | Chapitre | C1
Interprétation
Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat
Matériel d'analyse: Non spécifié
Résultat: ql
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Possibilité de cumul:
Non cumulable avec 3191.00

Limitation:
1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes
2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
3. Uniquement en cas de symptômes compatibles avec une variole du singe. La position ne peut pas être facturée pour des analyses à motif épidémiologique (surveillance, riposte), ni d'hygiène hospitalière.


  • Chap. C
  • Chap. C2

C2 | Bactériologie/Mycologie
3300.00 | Oeil/oreille/nasopharynx
3301.00 | Oeil/oreille/nasopharynx
3302.00 | Biopsie/tissus, y compris anaérobies
3303.00 | Biopsie/tissus, y compris anaérobies
3304.00 | Hémoculture, y compris la recherche des anaérobies
3305.00 | Hémoculture, y compris la recherche des anaérobies
3306.00 | Hémoculture
3307.00 | Hémoculture
3308.00 | Hémoculture
3309.00 | Lavage broncho-alvéolaire
3310.00 | Lavage broncho-alvéolaire
3311.00 | Cathéter intravasculaire
3312.00 | Cathéter intravasculaire
3313.00 | Liquide cérébrospinal
3314.00 | Liquide cérébrospinal
3315.00 | Dialyse péritonéale, y compris anaérobies
3316.00 | Dialyse péritonéale, y compris anaérobies
3317.00 | Ponction, y compris anaérobies
3318.00 | Ponction, y compris anaérobies
3319.00 | Gorge/angine, Streptocoques bêta-hémolytiques
3320.00 | Gorge/angine, Streptocoques bêta-hémolytiques
3321.00 | Plaute-Vincent, flore
3322.00 | Serpme, mycoplasmes et uréaplasmes non compris
3323.00 | Serpme, mycoplasmes et uréaplasmes non compris
3324.00 | Expectoration, aspiration bronchique
3325.00 | Expectoration, aspiration bronchique
3326.00 | Selles, Salmonelles, Shigelles, Campylobacter
3327.00 | Selles, Salmonelles, Shigelles, Campylobacter
3328.00 | Cultures de screening
3329.00 | Cultures de screening
3330.00 | Urine slide
3331.00 | Urine slide
3332.00 | Urine, native ou stabilisée, y compris numération des germes
3333.00 | Urine, native ou stabilisée, y compris numération des germes
3334.00 | Vagin, cervix, urètre, sans chlamydia, mycoplasmes et uréaplasmes
3335.00 | Vagin, cervix, urètre, sans chlamydia, mycoplasmes et uréaplasmes
3336.00 | Plaies superficielles
3337.00 | Plaies superficielles
3338.00 | Plaies profondes, y compris anaérobies
3339.00 | Plaies profondes, y compris anaérobies
3340.00 | Bactérie particulière, recherche
3341.00 | Bactérie particulière, recherche
3342.00 | Germe particulier additionnel, recherche, doit être prescrit expressément
3343.00 | Germe particulier additionnel, recherche, doit être prescrit expressément
3344.00 | Bactériologie quantitative
3345.00 | Concentration minimale inhibitrice (CMI)
3346.00 | Concentration minimale inhibitrice (CMI)
3347.00 | Concentration minimale inhibitrice (CMI) et concentration minimale bactéricide (CMB)
3348.00 | Concentration d'un antibiotique, par méthode microbiologique
3349.00 | Facteurs bactériens spéciaux de résistance ou de pathogénicité (p. ex. SARM, résistance à la rifampicine), 1 microorganisme ou premier microorganisme
3349.10 | Facteurs bactériens spéciaux de résistance ou de pathogénicité (p. ex. SARM, résistance à la rifampicine), microorganisme supplémentaire
3350.00 | Antibiogramme pour champignons
3351.00 | Champignons, recherche
3352.00 | Champignons, recherche
3353.00 | Champignons, recherche
3354.00 | Champignons, recherche
3355.00 | Champignons, recherche
3356.00 | Coloration immunologique
3357.00 | Microscopie traditionelle
3358.00 | Microscopie spéciale
3359.00 | Cyto-centrifugation en bactériologie/mycologie
3360.00 | Aspergillus, Ig
3361.00 | Aspergillus, galactomannane, recherche de l'antigène
3362.00 | Aspergillus, 1 microorganisme ou premier microorganisme
3362.10 | Aspergillus, microorganisme supplémentaire
3363.00 | Bartonella henselae ou Bartonella quintana, 1 microorganisme ou premier microorganisme
3363.10 | Bartonella henselae ou Bartonnella quintana, microorganisme supplémentaire
3364.00 | Blastomyces dermatitidis, Ig
3365.00 | Bordetella pertussis
3366.00 | Bordetella pertussis
3367.00 | Bordetella pertussis, par IF directe
3368.00 | Bordetella pertussis, 1 microorganisme ou premier microorganisme
3368.10 | Bordetella pertussis, microorganisme supplémentaire
3370.00 | Bordetella pertussis, FHA, IgG
3371.00 | Bordetella pertussis, FHA, IgA
3372.00 | Bordetella pertussis, Toxin, IgG
3373.00 | Bordetella pertussis, Toxin, IgA
3374.00 | Borrelia burgdorferi sensu lato, Ig ou IgG
3375.00 | Borrelia burgdorferi sensu lato, IgM
3376.00 | Borrelia burgdorferi sensu lato, spécification des IgG
3377.00 | Borrelia burgdorferi sensu lato, spécification des IgM
3378.00 | Borrelia burgdorferi sensu lato, 1 microorganisme ou premier microorganisme
3378.10 | Borrelia burgdorferi sensu lato, microorganisme supplémentaire
3379.00 | Botulique, toxine
3380.00 | Brucella, Ig
3381.00 | Brucella, Ig
3383.00 | Campylobacter spp., IgG
3385.00 | Campylobacter spp., IgA
3386.00 | Candida sp., Ig
3387.00 | Chlamydia pneumoniae, IgG
3388.00 | Chlamydia pneumoniae, IgM
3389.00 | Chlamydia psittaci, IgG
3390.00 | Chlamydia psittaci, IgM
3391.00 | Chlamydia trachomatis, IgG
3392.00 | Chlamydia trachomatis, IgM
3393.00 | Chlamydia trachomatis, IgA
3394.00 | Chlamydia, par culture cellulaire
3395.00 | Chlamydia, détection par IF/péroxydase ou par sonde nucléique
3396.00 | Chlamydia trachomatis, 1 microorganisme ou premier microorganisme
3396.10 | Chlamydia trachomatis, microorganisme supplémentaire
3397.00 | Chlamydophila pneumoniae, 1 microorganisme ou premier microorganisme
3397.10 | Chlamydophila pneumoniae, microorganisme supplémentaire
3398.00 | Clostridium difficile
3399.00 | Clostridium difficile
3400.00 | Clostridium difficile, toxine A et/ou B
3401.00 | Clostridium tetani, IgG
3402.00 | Coccidioides immitis, IgG
3403.00 | Corynebacterium diphtheriae
3404.00 | Corynebacterium diphtheriae
3405.00 | Coxiella burnetii, IgG phase I
3406.00 | Coxiella burnetii, IgM phase I
3407.00 | Coxiella burnetii, IgA phase I
3408.00 | Coxiella burnetii, IgG phase II
3409.00 | Coxiella burnetii, IgM phase II
3410.00 | Coxiella burnetii, IgA phase II
3411.00 | Cryptococcus
3412.00 | Cryptococcus
3413.00 | Cryptococcus neoformans, Ig
3414.00 | Cryptococcus neoformans, antigène
3416.00 | Cryptococcus neoformans, antigène
3417.00 | Dermatophytes
3418.00 | Dermatophytes
3419.00 | Champignons dimorphes
3420.00 | Champignons dimorphes
3421.00 | Diphtérique, toxine (cobaye)
3422.00 | Toxine diphtérique
3423.00 | Diphtérique, toxine
3424.00 | Escherichia coli, productrice de l'entérotoxine (ETEC), 1 microorganisme ou premier microorganisme
3424.10 | Escherichia coli, productrice de l'entérotoxine (ETEC), microorganisme supplémentaire
3425.00 | Escherichia coli, entéroinvasive (EIEC), 1 microorganisme ou premier microorganisme
3425.10 | Escherichia coli, entéroinvasive (EIEC), microorganisme supplémentaire
3426.00 | Escherichia coli vérotoxinogène (VTEC), resp. entérohémorragique (EHEC), 1 microorganisme ou premier microorganisme
3426.10 | Escherichia coli vérotoxinogène (VTEC), resp. entérohémorragique (EHEC), microorganisme supplémentaire
3427.00 | Escherichia coli vérotoxinogène (VTEC), resp. entérohémorragique (EHEC); détection de la toxine
3428.00 | Escherichia coli entéroagrégative (EAggEC), 1 microorganisme ou premier microorganisme
3428.10 | Escherichia coli entéroagrégative (EAggEC), microorganisme supplémentaire
3429.00 | Francisella tularensis, Ig
3430.00 | Helicobacter pylori
3431.00 | Helicobacter pylori
3432.00 | Helicobacter pylori
3433.00 | Helicobacter pylori, y.c. l'urée 13C
3434.00 | Helicobacter pylori, recherche des antigènes
3435.00 | Helicobacter pylori, Ig ou IgG
3436.00 | Helicobacter pylori, Ig ou IgG
3437.00 | Histoplasma capsulatum, IgG
3438.00 | Legionella
3439.00 | Legionella
3440.00 | Legionella spp., 1 microorganisme ou premier microorganisme
3440.10 | Legionella spp., microorganisme supplémentaire
3441.00 | Legionella pneumophila, recherche des antigènes
3442.00 | Leptospira, Ig
3443.00 | Leptospira, Ig
3445.00 | Mycobactéries
3446.00 | Mycobactéries
3447.00 | Mycobacterium tuberculosis, complexe
3448.00 | Mycobacterium tuberculosis, complexe, 1 microorganisme ou premier microorganisme
3448.10 | Mycobacterium tuberculosis, complexe, microorganisme supplémentaire
3449.00 | Mycobactéries, identification
3450.00 | Mycobactéries non tuberculeuses
3451.00 | Mycobacterium tuberculosis, complexe
3452.00 | Mycobactéries non tuberculeuses
3453.00 | Mycobacterium tuberculosis
3453.10 | Mycobacterium tuberculosis, analyse qualitative de la réponse cellu-laire T par profils fonctionnels de cytokines intracellulaires utilisant la cytométrie en flux
3454.00 | Mycoplasma spp. (urogénital) et ureaplasma spp. (urogénital)
3455.00 | Mycoplasma spp. (urogénital) et ureaplasma spp. (urogénital)
3456.00 | Mycoplasma pneumoniae, 1 microorganisme ou premier microorganisme
3456.10 | Mycoplasma pneumoniae, microorganisme supplémentaire
3457.00 | Mycoplasma pneumoniae, par détection directe
3458.00 | Mycoplasma pneumoniae, IgG
3459.00 | Mycoplasma pneumoniae, IgM
3460.00 | Neisseria gonorrhoeae, 1 microorganisme ou premier microorganisme
3460.10 | Neisseria gonorrhoeae, microorganisme supplémentaire
3461.00 | Paracoccidioides brasiliensis, Ig
3462.00 | Pneumocystis jirovecii, recherche
3463.00 | Rickettsie, fièvres pourprées, Ig ou IgG
3464.00 | Rickettsie, fièvres pourprées, IgM
3465.00 | Rickettsie, typhus, Ig ou IgG
3466.00 | Rickettsie, typhus, IgM
3467.00 | Salmonelle, au moins 4 antigènes (groupe A, B, C, D), Ig
3468.00 | Sporothrix schenkii, Ig
3469.00 | Streptococcus bêta-hémolytique du groupe A
3469.01 | Streptococcus bêta-hémolytique du groupe A (Analyse rapide)
3470.00 | Streptococcus, antistreptolysine
3471.00 | Streptococcus, anti-DNAse B
3472.00 | Streptococcus antihyaluronidase
3473.00 | Streptococcus bêta-hémolytique du groupe B
3474.00 | Streptococcus bêta-hémolytique du groupe B
3475.00 | Streptococcus bêta-hémolytique du groupe B, 1 microorganisme ou premier microorganisme
3475.10 | Streptococcus bêta-hémolytique du groupe B, microorganisme supplémentaire
3476.00 | Streptococcus pneumoniae, détection de l'antigène
3477.00 | Tétanique, toxine
3478.00 | Treponema, Ig ou IgG
3480.00 | Treponema, IgM
3481.00 | Treponema
3482.00 | Treponema
3483.00 | Treponema, 1 microorganisme ou premier microorganisme
3483.10 | Treponema, microorganisme supplémentaire
3484.00 | Tropheryma whipplei, 1 microorganisme ou premier microorganisme
3484.10 | Tropheryma whipplei, microorganisme supplémentaire
3485.00 | Yersinia spp., IgG
3487.00 | Yersinia spp., IgA
3488.00 | Complexe Mycobacterium tuberculosis résistant à la rifampicine, antibiogramme
3489.00 | Dermatophytes


  • Chap. C
  • Chap. C2
  • 3300.00

3300.00 | Oeil/oreille/nasopharynx
 | Points | 56.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Oeil/oreille/nasopharynx
 | Points | 63.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3301.00

3301.00 | Oeil/oreille/nasopharynx
 | Points | 77.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Oeil/oreille/nasopharynx
 | Points | 86.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3302.00

3302.00 | Biopsie/tissus, y compris anaérobies
 | Points | 70.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Biopsie/tissus, y compris anaérobies
 | Points | 78.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3303.00

3303.00 | Biopsie/tissus, y compris anaérobies
 | Points | 139.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Biopsie/tissus, y compris anaérobies
 | Points | 155.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3304.00

3304.00 | Hémoculture, y compris la recherche des anaérobies
 | Points | 45.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: 2 bouteilles d'hémocultures
 | Hémoculture, y compris la recherche des anaérobies
 | Points | 50.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: 2 bouteilles d'hémocultures


  • Chap. C
  • Chap. C2
  • 3305.00

3305.00 | Hémoculture, y compris la recherche des anaérobies
 | Points | 139.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: 2 bouteilles d'hémocultures
 | Hémoculture, y compris la recherche des anaérobies
 | Points | 155.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Sang Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: 2 bouteilles d'hémocultures


  • Chap. C
  • Chap. C2
  • 3306.00

3306.00 | Hémoculture
 | Points | 88.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Manipulation d'un milieu de culture, liquide ou solide Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Hémoculture
 | Points | 98.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Manipulation d'un milieu de culture, liquide ou solide Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3307.00

3307.00 | Hémoculture
 | Points | 64.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Lyse-centrifugation Matériel d'analyse: Non spécifié Résultat: qn, négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Hémoculture
 | Points | 72.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Lyse-centrifugation Matériel d'analyse: Non spécifié Résultat: qn, négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3308.00

3308.00 | Hémoculture
 | Points | 139.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Lyse-centrifugation Matériel d'analyse: Non spécifié Résultat: qn, positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Hémoculture
 | Points | 155.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Lyse-centrifugation Matériel d'analyse: Non spécifié Résultat: qn, positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3309.00

3309.00 | Lavage broncho-alvéolaire
 | Points | 62.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: qn, négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Lavage broncho-alvéolaire
 | Points | 69.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: qn, négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3310.00

3310.00 | Lavage broncho-alvéolaire
 | Points | 126.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: qn, positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Lavage broncho-alvéolaire
 | Points | 140.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: qn, positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3311.00

3311.00 | Cathéter intravasculaire
 | Points | 30.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: qn, négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cathéter intravasculaire
 | Points | 34.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: qn, négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3312.00

3312.00 | Cathéter intravasculaire
 | Points | 77.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: qn, positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cathéter intravasculaire
 | Points | 86.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: qn, positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3313.00

3313.00 | Liquide cérébrospinal
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Liquide cérébrospinal
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3314.00

3314.00 | Liquide cérébrospinal
 | Points | 90.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Liquide cérébrospinal
 | Points | 100.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3315.00

3315.00 | Dialyse péritonéale, y compris anaérobies
 | Points | 62.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Dialyse péritonéale, y compris anaérobies
 | Points | 69.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3316.00

3316.00 | Dialyse péritonéale, y compris anaérobies
 | Points | 139.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Dialyse péritonéale, y compris anaérobies
 | Points | 155.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3317.00

3317.00 | Ponction, y compris anaérobies
 | Points | 54.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Ponction, y compris anaérobies
 | Points | 60.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3318.00

3318.00 | Ponction, y compris anaérobies
 | Points | 139.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Ponction, y compris anaérobies
 | Points | 155.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3319.00

3319.00 | Gorge/angine, Streptocoques bêta-hémolytiques
 | Points | 34.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Gorge/angine, Streptocoques bêta-hémolytiques
 | Points | 38.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3320.00

3320.00 | Gorge/angine, Streptocoques bêta-hémolytiques
 | Points | 69.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Gorge/angine, Streptocoques bêta-hémolytiques
 | Points | 77.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3321.00

3321.00 | Plaute-Vincent, flore
 | Points | 22.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | C2


  • Chap. C
  • Chap. C2
  • 3322.00

3322.00 | Serpme, mycoplasmes et uréaplasmes non compris
 | Points | 56.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: qn, négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Serpme, mycoplasmes et uréaplasmes non compris
 | Points | 63.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: qn, négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3323.00

3323.00 | Serpme, mycoplasmes et uréaplasmes non compris
 | Points | 148.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: qn, positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Serpme, mycoplasmes et uréaplasmes non compris
 | Points | 165.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: qn, positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3324.00

3324.00 | Expectoration, aspiration bronchique
 | Points | 49.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Expectoration, aspiration bronchique
 | Points | 55.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3325.00

3325.00 | Expectoration, aspiration bronchique
 | Points | 77.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Expectoration, aspiration bronchique
 | Points | 86.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3326.00

3326.00 | Selles, Salmonelles, Shigelles, Campylobacter
 | Points | 70.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Selles, Salmonelles, Shigelles, Campylobacter
 | Points | 78.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3327.00

3327.00 | Selles, Salmonelles, Shigelles, Campylobacter
 | Points | 139.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Selles, Salmonelles, Shigelles, Campylobacter
 | Points | 155.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3328.00

3328.00 | Cultures de screening
 | Points | 49.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cultures de screening
 | Points | 55.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3329.00

3329.00 | Cultures de screening
 | Points | 99.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cultures de screening
 | Points | 110.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3330.00

3330.00 | Urine slide
 | Points | 8.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: Positif, négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages
 | Urine slide
 | Points | 9.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: Positif, négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Laboratoires de cabinets médicaux, soins de base - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages - Sages-femmes


  • Chap. C
  • Chap. C2
  • 3331.00

3331.00 | Urine slide
 | Points | 77.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Manipulation d'une culture positive Matériel d'analyse: Urine Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Urine slide
 | Points | 86.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Manipulation d'une culture positive Matériel d'analyse: Urine Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3332.00

3332.00 | Urine, native ou stabilisée, y compris numération des germes
 | Points | 30.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Sages-femmes
 | Urine, native ou stabilisée, y compris numération des germes
 | Points | 34.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3333.00

3333.00 | Urine, native ou stabilisée, y compris numération des germes
 | Points | 99.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Sages-femmes
 | Urine, native ou stabilisée, y compris numération des germes
 | Points | 110.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3334.00

3334.00 | Vagin, cervix, urètre, sans chlamydia, mycoplasmes et uréaplasmes
 | Points | 56.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Sages-femmes
 | Vagin, cervix, urètre, sans chlamydia, mycoplasmes et uréaplasmes
 | Points | 63.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3335.00

3335.00 | Vagin, cervix, urètre, sans chlamydia, mycoplasmes et uréaplasmes
 | Points | 63.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Sages-femmes
 | Vagin, cervix, urètre, sans chlamydia, mycoplasmes et uréaplasmes
 | Points | 70.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3336.00

3336.00 | Plaies superficielles
 | Points | 49.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Plaies superficielles
 | Points | 55.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3337.00

3337.00 | Plaies superficielles
 | Points | 99.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Plaies superficielles
 | Points | 110.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3338.00

3338.00 | Plaies profondes, y compris anaérobies
 | Points | 54.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Plaies profondes, y compris anaérobies
 | Points | 60.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3339.00

3339.00 | Plaies profondes, y compris anaérobies
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Plaies profondes, y compris anaérobies
 | Points | 200.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3340.00

3340.00 | Bactérie particulière, recherche
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec une autre culture bactériologique
 | Bactérie particulière, recherche
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec une autre culture bactériologique


  • Chap. C
  • Chap. C2
  • 3341.00

3341.00 | Bactérie particulière, recherche
 | Points | 45.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec une autre culture bactériologique
 | Bactérie particulière, recherche
 | Points | 50.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec une autre culture bactériologique


  • Chap. C
  • Chap. C2
  • 3342.00

3342.00 | Germe particulier additionnel, recherche, doit être prescrit expressément
 | Points | 19.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Germe particulier additionnel, recherche, doit être prescrit expressément
 | Points | 22.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3343.00

3343.00 | Germe particulier additionnel, recherche, doit être prescrit expressément
 | Points | 63.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Germe particulier additionnel, recherche, doit être prescrit expressément
 | Points | 70.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3344.00

3344.00 | Bactériologie quantitative
 | Points | 9.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Matériel autre que l'urine Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Bactériologie quantitative
 | Points | 11.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Matériel autre que l'urine Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3330.00 et 3332.00


  • Chap. C
  • Chap. C2
  • 3345.00

3345.00 | Concentration minimale inhibitrice (CMI)
 | Points | 99.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Méthode conventionnelle Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par antibiotique Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Concentration minimale inhibitrice (CMI)
 | Points | 110.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Méthode conventionnelle Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par antibiotique Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3346.00

3346.00 | Concentration minimale inhibitrice (CMI)
 | Points | 23.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Méthode commerciale Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par antibiotique Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Concentration minimale inhibitrice (CMI)
 | Points | 26.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Méthode commerciale Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par antibiotique Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3347.00

3347.00 | Concentration minimale inhibitrice (CMI) et concentration minimale bactéricide (CMB)
 | Points | 126.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par antibiotique Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Concentration minimale inhibitrice (CMI) et concentration minimale bactéricide (CMB)
 | Points | 140.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par antibiotique Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3348.00

3348.00 | Concentration d'un antibiotique, par méthode microbiologique
 | Points | 65.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | C2


  • Chap. C
  • Chap. C2
  • 3349.00

3349.00 | Facteurs bactériens spéciaux de résistance ou de pathogénicité (p. ex. SARM, résistance à la rifampicine), 1 microorganisme ou premier microorganisme
Points | 119.7 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | de 1 août 22 | Chapitre | C2
Interprétation
Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1.Pour des questions médicales individuelles, non pour des déterminations épidémiologiques
2. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes.
3. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
Facteurs bactériens spéciaux de résistance ou de pathogénicité (p. ex. SARM, résistance à la rifampicine), 1 microorganisme ou premier microorganisme
Points | 133.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation
Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1.Pour des questions médicales individuelles, non pour des déterminations épidémiologiques
2. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes.
3. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
Facteurs bactériens spéciaux de résistance ou de pathogénicité (p. ex. SARM, résistance à la rifampicine), amplification des acides nucléiques y compris détection de l'amplificat
Points | 180.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | 1 juil 09 - 30 nov 20 | Chapitre | C2
Limitation | pour des questions médicales individuelles, non pour des déterminations épidémiologiques


  • Chap. C
  • Chap. C2
  • 3349.10

3349.10 | Facteurs bactériens spéciaux de résistance ou de pathogénicité (p. ex. SARM, résistance à la rifampicine), microorganisme supplémentaire
Points | 47.7 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | de 1 août 22 | Chapitre | C2
Interprétation
Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par paramètre
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pour des questions médicales individuelles, non pour des déterminations épidémiologiques
2. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes.
3. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
Facteurs bactériens spéciaux de résistance ou de pathogénicité (p. ex. SARM, résistance à la rifampicine), microorganisme supplémentaire
Points | 53.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation
Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1 par paramètre
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Limitation:
1. Pour des questions médicales individuelles, non pour des déterminations épidémiologiques
2. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes.
3. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C2
  • 3350.00

3350.00 | Antibiogramme pour champignons
 | Points | 81.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Au minimum 5 substances Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Antibiogramme pour champignons
 | Points | 90.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Au minimum 5 substances Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3351.00

3351.00 | Champignons, recherche
 | Points | 49.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3353.00
 | Champignons, recherche
 | Points | 55.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3353.00


  • Chap. C
  • Chap. C2
  • 3352.00

3352.00 | Champignons, recherche
 | Points | 77.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3353.00, 3354.00 et 3355.00
 | Champignons, recherche
 | Points | 86.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3353.00, 3354.00 et 3355.00


  • Chap. C
  • Chap. C2
  • 3353.00

3353.00 | Champignons, recherche
 | Points | 19.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Milieux commerciaux Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Gynécologie et obstétrique
 | Champignons, recherche
 | Points | 22.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Milieux commerciaux Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Gynécologie et obstétrique


  • Chap. C
  • Chap. C2
  • 3354.00

3354.00 | Champignons, recherche
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Hémoculture Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Sur demande
 | Champignons, recherche
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Hémoculture Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Sur demande


  • Chap. C
  • Chap. C2
  • 3355.00

3355.00 | Champignons, recherche
 | Points | 50.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Hémoculture Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Sur demande
 | Champignons, recherche
 | Points | 56.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Hémoculture Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Sur demande


  • Chap. C
  • Chap. C2
  • 3356.00

3356.00 | Coloration immunologique
 | Points | 34.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Fluorescence ou péroxidase Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Cumulable avec la microscopie spéciale, non cumulable avec la culture
 | Coloration immunologique
 | Points | 38.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Fluorescence ou péroxidase Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Cumulable avec la microscopie spéciale, non cumulable avec la culture


  • Chap. C
  • Chap. C2
  • 3357.00

3357.00 | Microscopie traditionelle
Points | 19.8 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | de 1 août 22 | Chapitre | C2
Interprétation
Technique d'analyse: Coloration comprise (Gram, Giemsa, bleu de méthylène, etc.)
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Laboratoires de cabinets médicaux, soins de base
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages

Possibilité de cumul:
Non cumulable avec la culture
Microscopie traditionelle
Points | 22.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation
Technique d'analyse: Coloration comprise (Gram, Giemsa, bleu de méthylène, etc.)
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Laboratoires de cabinets médicaux, soins de base
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages

Possibilité de cumul:
Non cumulable avec la culture


  • Chap. C
  • Chap. C2
  • 3358.00

3358.00 | Microscopie spéciale
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Coloration acridine orange , Ziehl-Neelsen, auramine-rhodamine, KOH, y compris analyse sur fond noir, en contraste de phase, etc., incluant la rechreche de champignons Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Dermatologie et vénérologie - Gynécologie et obstétrique - Pneumologie - Médecine tropicale et médecine des voyages
 | Microscopie spéciale
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Coloration acridine orange , Ziehl-Neelsen, auramine-rhodamine, KOH, y compris analyse sur fond noir, en contraste de phase, etc., incluant la rechreche de champignons Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Dermatologie et vénérologie - Gynécologie et obstétrique - Pneumologie - Médecine tropicale et médecine des voyages


  • Chap. C
  • Chap. C2
  • 3359.00

3359.00 | Cyto-centrifugation en bactériologie/mycologie
 | Points | 9.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Cumulable
 | Cyto-centrifugation en bactériologie/mycologie
 | Points | 10.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Cumulable


  • Chap. C
  • Chap. C2
  • 3360.00

3360.00 | Aspergillus, Ig
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Aspergillus, Ig
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3361.00

3361.00 | Aspergillus, galactomannane, recherche de l'antigène
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Chez des patients hospitalisés immunosupprimés
 | Aspergillus, galactomannane, recherche de l'antigène
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Chez des patients hospitalisés immunosupprimés


  • Chap. C
  • Chap. C2
  • 3362.00

3362.00 | Aspergillus, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3362.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Aspergillus, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3362.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Aspergillus, amplification des acides nucléiques, y compris détection de l'amplificat et identification
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C2


  • Chap. C
  • Chap. C2
  • 3362.10

3362.10 | Aspergillus, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3362.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Aspergillus, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3362.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C2
  • 3363.00

3363.00 | Bartonella henselae ou Bartonella quintana, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Bartonella henselae ou Bartonella quintana, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Bartonella henselae/quintana par amplification des acides nucléiques y compris détection de l'amplificat
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C2


  • Chap. C
  • Chap. C2
  • 3363.10

3363.10 | Bartonella henselae ou Bartonnella quintana, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par espèce Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Bartonella henselae ou Bartonnella quintana, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par espèce Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C2
  • 3364.00

3364.00 | Blastomyces dermatitidis, Ig
 | Points | 29.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Blastomyces dermatitidis, Ig
 | Points | 33.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3365.00

3365.00 | Bordetella pertussis
 | Points | 49.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Bordetella pertussis
 | Points | 55.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3366.00

3366.00 | Bordetella pertussis
 | Points | 77.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Bordetella pertussis
 | Points | 86.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3367.00

3367.00 | Bordetella pertussis, par IF directe
 | Points | 38.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | C2


  • Chap. C
  • Chap. C2
  • 3368.00

3368.00 | Bordetella pertussis, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3368.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Bordetella pertussis, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3368.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Bordetella pertussis, amplification des acides nucléiques, y compris détection de l'amplificat
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C2


  • Chap. C
  • Chap. C2
  • 3368.10

3368.10 | Bordetella pertussis, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3368.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Bordetella pertussis, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3368.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C2
  • 3370.00

3370.00 | Bordetella pertussis, FHA, IgG
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Bordetella pertussis, FHA, IgG
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3371.00

3371.00 | Bordetella pertussis, FHA, IgA
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Bordetella pertussis, FHA, IgA
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3372.00

3372.00 | Bordetella pertussis, Toxin, IgG
 | Points | 29.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Bordetella pertussis, Toxin, IgG
 | Points | 33.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3373.00

3373.00 | Bordetella pertussis, Toxin, IgA
 | Points | 29.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Bordetella pertussis, Toxin, IgA
 | Points | 33.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3374.00

3374.00 | Borrelia burgdorferi sensu lato, Ig ou IgG
 | Points | 15.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Borrelia burgdorferi sensu lato, Ig ou IgG
 | Points | 17.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3375.00

3375.00 | Borrelia burgdorferi sensu lato, IgM
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Borrelia burgdorferi sensu lato, IgM
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3376.00

3376.00 | Borrelia burgdorferi sensu lato, spécification des IgG
 | Points | 66.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Immunoblot, multiplex bead assay Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Borrelia burgdorferi sensu lato, spécification des IgG
 | Points | 74.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Immunoblot, multiplex bead assay Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3377.00

3377.00 | Borrelia burgdorferi sensu lato, spécification des IgM
 | Points | 59.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Immunoblot, multiplex bead assay Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Borrelia burgdorferi sensu lato, spécification des IgM
 | Points | 66.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Immunoblot, multiplex bead assay Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3378.00

3378.00 | Borrelia burgdorferi sensu lato, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Borrelia burgdorferi sensu lato, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Borrelia burgdorferi sensu lato, amplification des acides nucléiques y compris détection de l'amplificat
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C2


  • Chap. C
  • Chap. C2
  • 3378.10

3378.10 | Borrelia burgdorferi sensu lato, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Borrelia burgdorferi sensu lato, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C2
  • 3379.00

3379.00 | Botulique, toxine
 | Points | 373.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Souris Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Botulique, toxine
 | Points | 415.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Souris Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3380.00

3380.00 | Brucella, Ig
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Brucella, Ig
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3381.00

3381.00 | Brucella, Ig
 | Points | 31.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Brucella, Ig
 | Points | 35.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3383.00

3383.00 | Campylobacter spp., IgG
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Campylobacter spp., IgG
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3385.00

3385.00 | Campylobacter spp., IgA
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Campylobacter spp., IgA
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3386.00

3386.00 | Candida sp., Ig
 | Points | 28.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Candida sp., Ig
 | Points | 32.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3387.00

3387.00 | Chlamydia pneumoniae, IgG
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Chlamydia pneumoniae, IgG
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3388.00

3388.00 | Chlamydia pneumoniae, IgM
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Chlamydia pneumoniae, IgM
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3389.00

3389.00 | Chlamydia psittaci, IgG
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Chlamydia psittaci, IgG
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3390.00

3390.00 | Chlamydia psittaci, IgM
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Chlamydia psittaci, IgM
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3391.00

3391.00 | Chlamydia trachomatis, IgG
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Chlamydia trachomatis, IgG
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3392.00

3392.00 | Chlamydia trachomatis, IgM
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la recherche des pneumonies du nourrisson
 | Chlamydia trachomatis, IgM
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Pour la recherche des pneumonies du nourrisson


  • Chap. C
  • Chap. C2
  • 3393.00

3393.00 | Chlamydia trachomatis, IgA
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Chlamydia trachomatis, IgA
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3394.00

3394.00 | Chlamydia, par culture cellulaire
 | Points | 60.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | C2


  • Chap. C
  • Chap. C2
  • 3395.00

3395.00 | Chlamydia, détection par IF/péroxydase ou par sonde nucléique
 | Points | 33.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | C2


  • Chap. C
  • Chap. C2
  • 3396.00

3396.00 | Chlamydia trachomatis, 1 microorganisme ou premier microorganisme
Points | 47.7 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | de 1 août 22 | Chapitre | C2
Interprétation
Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 3396.10 et 3460.00

Limitation:
1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes.
2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
Chlamydia trachomatis, 1 microorganisme ou premier microorganisme
Points | 53.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation
Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 3396.10 et 3460.00

Limitation:
1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes.
2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
Chlamydia trachomatis, amplification des acides nucléiques, y compris détection de l'amplificat
Points | 95.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | 1 jan 10 - 30 nov 20 | Chapitre | C2
Chlamydia trachomatis, amplification des acides nucléiques, y compris détection de l'amplificat
Points | 180.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | 1 juil 09 - 31 déc 09 | Chapitre | C2


  • Chap. C
  • Chap. C2
  • 3396.10

3396.10 | Chlamydia trachomatis, microorganisme supplémentaire
 | Points | 23.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3396.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Chlamydia trachomatis, microorganisme supplémentaire
 | Points | 26.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3396.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C2
  • 3397.00

3397.00 | Chlamydophila pneumoniae, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3397.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Chlamydophila pneumoniae, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3397.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Chlamydophila pneumoniae, amplification des acides nucléiques, y compris détection de l'amplificat
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C2


  • Chap. C
  • Chap. C2
  • 3397.10

3397.10 | Chlamydophila pneumoniae, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3397.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Chlamydophila pneumoniae, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3397.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C2
  • 3398.00

3398.00 | Clostridium difficile
 | Points | 48.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Clostridium difficile
 | Points | 54.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3399.00

3399.00 | Clostridium difficile
 | Points | 69.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Clostridium difficile
 | Points | 77.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3400.00

3400.00 | Clostridium difficile, toxine A et/ou B
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Cumulable
 | Clostridium difficile, toxine A et/ou B
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Cumulable


  • Chap. C
  • Chap. C2
  • 3401.00

3401.00 | Clostridium tetani, IgG
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Clostridium tetani, IgG
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3402.00

3402.00 | Coccidioides immitis, IgG
 | Points | 29.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Coccidioides immitis, IgG
 | Points | 33.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3403.00

3403.00 | Corynebacterium diphtheriae
 | Points | 49.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Cumulable avec 3422.00 ou 3423.00
 | Corynebacterium diphtheriae
 | Points | 55.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Cumulable avec 3422.00 ou 3423.00


  • Chap. C
  • Chap. C2
  • 3404.00

3404.00 | Corynebacterium diphtheriae
 | Points | 77.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Cumulable avec 3422.00 ou 3423.00
 | Corynebacterium diphtheriae
 | Points | 86.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Cumulable avec 3422.00 ou 3423.00


  • Chap. C
  • Chap. C2
  • 3405.00

3405.00 | Coxiella burnetii, IgG phase I
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Coxiella burnetii, IgG phase I
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3406.00

3406.00 | Coxiella burnetii, IgM phase I
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Coxiella burnetii, IgM phase I
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3407.00

3407.00 | Coxiella burnetii, IgA phase I
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Coxiella burnetii, IgA phase I
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3408.00

3408.00 | Coxiella burnetii, IgG phase II
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Coxiella burnetii, IgG phase II
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3409.00

3409.00 | Coxiella burnetii, IgM phase II
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Coxiella burnetii, IgM phase II
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3410.00

3410.00 | Coxiella burnetii, IgA phase II
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Coxiella burnetii, IgA phase II
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3411.00

3411.00 | Cryptococcus
 | Points | 49.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cryptococcus
 | Points | 55.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3412.00

3412.00 | Cryptococcus
 | Points | 77.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cryptococcus
 | Points | 86.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3413.00

3413.00 | Cryptococcus neoformans, Ig
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cryptococcus neoformans, Ig
 | Points | 40.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3414.00

3414.00 | Cryptococcus neoformans, antigène
 | Points | 69.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cryptococcus neoformans, antigène
 | Points | 77.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3416.00

3416.00 | Cryptococcus neoformans, antigène
 | Points | 162.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Cryptococcus neoformans, antigène
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3417.00

3417.00 | Dermatophytes
 | Points | 78.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Examen direct et culture Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Dermatologie et vénérologie
 | Dermatophytes
 | Points | 87.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Examen direct et culture Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Dermatologie et vénérologie


  • Chap. C
  • Chap. C2
  • 3418.00

3418.00 | Dermatophytes
 | Points | 90.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Examen direct et culture Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Dermatologie et vénérologie Possibilité de cumul: Cumulable avec 3489.00 seulement dans le cas où le résultat est non-interprétable.
 | Dermatophytes
 | Points | 100.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Examen direct et culture Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Dermatologie et vénérologie


  • Chap. C
  • Chap. C2
  • 3419.00

3419.00 | Champignons dimorphes
 | Points | 86.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Examen direct et culture Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Dermatologie et vénérologie
 | Champignons dimorphes
 | Points | 96.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Examen direct et culture Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Dermatologie et vénérologie


  • Chap. C
  • Chap. C2
  • 3420.00

3420.00 | Champignons dimorphes
 | Points | 126.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Examen direct et culture Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Dermatologie et vénérologie
 | Champignons dimorphes
 | Points | 140.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Examen direct et culture Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Dermatologie et vénérologie


  • Chap. C
  • Chap. C2
  • 3421.00

3421.00 | Diphtérique, toxine (cobaye)
 | Points | 415.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | C2


  • Chap. C
  • Chap. C2
  • 3422.00

3422.00 | Toxine diphtérique
 | Points | 162.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Toxine diphtérique
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3423.00

3423.00 | Diphtérique, toxine
 | Points | 103.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Test d'Elek Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Diphtérique, toxine
 | Points | 115.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Test d'Elek Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3424.00

3424.00 | Escherichia coli, productrice de l'entérotoxine (ETEC), 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3424.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Escherichia coli, productrice de l'entérotoxine (ETEC), 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3424.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Escherichia coli, productrice de l'entérotoxine (ETEC), amplification des acides nucléiques y compris détection de l'amplificat
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C2


  • Chap. C
  • Chap. C2
  • 3424.10

3424.10 | Escherichia coli, productrice de l'entérotoxine (ETEC), microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3424.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Escherichia coli, productrice de l'entérotoxine (ETEC), microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3424.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C2
  • 3425.00

3425.00 | Escherichia coli, entéroinvasive (EIEC), 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3425.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Escherichia coli, entéroinvasive (EIEC), 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3425.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Escherichia coli, entéroinvasive (EIEC), amplification des acides nucléiques y compris détection de l'amplificat
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C2


  • Chap. C
  • Chap. C2
  • 3425.10

3425.10 | Escherichia coli, entéroinvasive (EIEC), microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3425.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Escherichia coli, entéroinvasive (EIEC), microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3425.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C2
  • 3426.00

3426.00 | Escherichia coli vérotoxinogène (VTEC), resp. entérohémorragique (EHEC), 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3426.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Escherichia coli vérotoxinogène (VTEC), resp. entérohémorragique (EHEC), 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3426.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Escherichia coli vérotoxinogène (VTEC), resp. entérohémorragique (EHEC); amplification des acides nucléiques, y compris détection de l'amplificat
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C2


  • Chap. C
  • Chap. C2
  • 3426.10

3426.10 | Escherichia coli vérotoxinogène (VTEC), resp. entérohémorragique (EHEC), microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3426.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Escherichia coli vérotoxinogène (VTEC), resp. entérohémorragique (EHEC), microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3426.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C2
  • 3427.00

3427.00 | Escherichia coli vérotoxinogène (VTEC), resp. entérohémorragique (EHEC); détection de la toxine
 | Points | 45.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: EIA Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Escherichia coli vérotoxinogène (VTEC), resp. entérohémorragique (EHEC); détection de la toxine
 | Points | 50.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: EIA Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3428.00

3428.00 | Escherichia coli entéroagrégative (EAggEC), 1 microorganisme ou premier microorganisme
Points | 119.7 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | de 1 août 22 | Chapitre | C2
Interprétation
Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 3428.10

Limitation:
1. Diarrhées chez des enfants en dessous de 5 ans et chez des sujets immunodéprimés.
2. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes.
3. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
Escherichia coli entéroagrégative (EAggEC), 1 microorganisme ou premier microorganisme
Points | 133.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation
Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 3428.10

Limitation:
1. Diarrhées chez des enfants en dessous de 5 ans et chez des sujets immunodéprimés.
2. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes.
3. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
Escherichia coli entéroagrégative (EAggEC), amplification des acides nucléiques y compris détection de l'amplificat
Points | 180.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | 1 juil 09 - 30 nov 20 | Chapitre | C2
Interprétation | limitation: diarrhées chez des enfants en dessous de 5 ans et chez des sujets immunodéprimés


  • Chap. C
  • Chap. C2
  • 3428.10

3428.10 | Escherichia coli entéroagrégative (EAggEC), microorganisme supplémentaire
Points | 47.7 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | de 1 août 22 | Chapitre | C2
Interprétation
Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 3428.00

Limitation:
1. Diarrhées chez des enfants en dessous de 5 ans et chez des sujets immunodéprimés
2. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes.
3. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
Escherichia coli entéroagrégative (EAggEC), microorganisme supplémentaire
Points | 53.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation
Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 3428.00

Limitation:
1. Diarrhées chez des enfants en dessous de 5 ans et chez des sujets immunodéprimés
2. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes.
3. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C2
  • 3429.00

3429.00 | Francisella tularensis, Ig
 | Points | 27.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Francisella tularensis, Ig
 | Points | 30.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3430.00

3430.00 | Helicobacter pylori
 | Points | 64.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Helicobacter pylori
 | Points | 72.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3431.00

3431.00 | Helicobacter pylori
 | Points | 72.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Helicobacter pylori
 | Points | 80.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3432.00

3432.00 | Helicobacter pylori
 | Points | 8.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CM
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Test à l'uréase Matériel d'analyse: Matériel de biopsie Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Gastroentérologie Remarques: Pour réaliser cette analyse, aucune reconnaissance de la part de l'Office fédéral de la santé publique, au sens de l'art. 16, al. 1 de la Loi sur les épidémies du 28 septembre 2012 n'est nécessaire.
 | Helicobacter pylori
 | Points | 9.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Test à l'uréase Matériel d'analyse: Matériel de biopsie Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Gastroentérologie Remarques: Pour réaliser cette analyse, aucune reconnaissance de la part de l'Office fédéral de la santé publique, au sens de l'art. 16, al. 1 de la Loi sur les épidémies du 28 septembre 2012 n'est nécessaire.


  • Chap. C
  • Chap. C2
  • 3433.00

3433.00 | Helicobacter pylori, y.c. l'urée 13C
 | Points | 99.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CM
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Test respiratoire à l'urée 13C Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: 1. La préparation d'urée 13C doit être homologuée par l'Institut Suisse des produits thérapeutiques (Swissmedic). 2. Pour réaliser cette analyse, aucune reconnaissance de la part de l'Office fédéral de la santé publique, au sens de l'art. 16, al. 1 de la Loi sur les épidémies du 28 septembre 2012 n'est nécessaire.
 | Helicobacter pylori, y.c. l'urée 13C
 | Points | 110.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Test respiratoire à l'urée 13C Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: CM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Remarques: 1. La préparation d'urée 13C doit être homologuée par l'Institut Suisse des produits thérapeutiques (Swissmedic). 2. Pour réaliser cette analyse, aucune reconnaissance de la part de l'Office fédéral de la santé publique, au sens de l'art. 16, al. 1 de la Loi sur les épidémies du 28 septembre 2012 n'est nécessaire.


  • Chap. C
  • Chap. C2
  • 3434.00

3434.00 | Helicobacter pylori, recherche des antigènes
 | Points | 40.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Selles Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Helicobacter pylori, recherche des antigènes
 | Points | 45.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Selles Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3435.00

3435.00 | Helicobacter pylori, Ig ou IgG
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Helicobacter pylori, Ig ou IgG
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3436.00

3436.00 | Helicobacter pylori, Ig ou IgG
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Helicobacter pylori, Ig ou IgG
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3437.00

3437.00 | Histoplasma capsulatum, IgG
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Histoplasma capsulatum, IgG
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3438.00

3438.00 | Legionella
 | Points | 56.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Legionella
 | Points | 63.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3439.00

3439.00 | Legionella
 | Points | 72.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Legionella
 | Points | 80.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3440.00

3440.00 | Legionella spp., 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Legionella spp., 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Legionella spp., amplification des acides nucléiques, y compris détection de l'amplificat et identification
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C2


  • Chap. C
  • Chap. C2
  • 3440.10

3440.10 | Legionella spp., microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par espèce Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Legionella spp., microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par espèce Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C2
  • 3441.00

3441.00 | Legionella pneumophila, recherche des antigènes
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Legionella pneumophila, recherche des antigènes
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3442.00

3442.00 | Leptospira, Ig
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Leptospira, Ig
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3443.00

3443.00 | Leptospira, Ig
 | Points | 31.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Leptospira, Ig
 | Points | 35.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3445.00

3445.00 | Mycobactéries
 | Points | 135.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Hémoculture ou en milieu liquide seul Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Mycobactéries
 | Points | 150.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Hémoculture ou en milieu liquide seul Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3446.00

3446.00 | Mycobactéries
 | Points | 162.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture, méthode conventionnelle et en milieu liquide Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Mycobactéries
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture, méthode conventionnelle et en milieu liquide Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3447.00

3447.00 | Mycobacterium tuberculosis, complexe
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Sonde ADN Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Mycobacterium tuberculosis, complexe
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Sonde ADN Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3448.00

3448.00 | Mycobacterium tuberculosis, complexe, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3448.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Mycobacterium tuberculosis, complexe, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3448.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Mycobacterium tuberculosis, complexe ~, amplification des acides nucléiques directement, y compris détection de l'amplificat, cumulable si demandé
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C2


  • Chap. C
  • Chap. C2
  • 3448.10

3448.10 | Mycobacterium tuberculosis, complexe, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3448.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Mycobacterium tuberculosis, complexe, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3448.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C2
  • 3449.00

3449.00 | Mycobactéries, identification
 | Points | 162.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques et séquençage ou hybridation Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Mycobactéries, identification
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques et séquençage ou hybridation Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3450.00

3450.00 | Mycobactéries non tuberculeuses
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Sonde ADN Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Mycobactéries non tuberculeuses
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Sonde ADN Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3451.00

3451.00 | Mycobacterium tuberculosis, complexe
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Antibiogramme Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par antibiotique, jusqu'à un maximum de 5 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Mycobacterium tuberculosis, complexe
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Antibiogramme Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par antibiotique, jusqu'à un maximum de 5 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3452.00

3452.00 | Mycobactéries non tuberculeuses
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Antibiogramme Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par antibiotique, jusqu'à un maximum de 10 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Mycobactéries non tuberculeuses
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Antibiogramme Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par antibiotique, jusqu'à un maximum de 10 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3453.00

3453.00 | Mycobacterium tuberculosis
 | Points | 90.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Détermination in vitro de la libération d'interféron gamma par les leucocytes sensibilisés après stimulation par des antigènes spécifiques Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Lors de suspicion clinique de tuberculose, lors d'immunodéficience cellulaire ou de thérapie immunosuppressive
 | Mycobacterium tuberculosis
 | Points | 100.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Détermination in vitro de la libération d'interféron gamma par les leucocytes sensibilisés après stimulation par des antigènes spécifiques Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: IM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Lors de suspicion clinique de tuberculose, lors d'immunodéficience cellulaire ou de thérapie immunosuppressive


  • Chap. C
  • Chap. C2
  • 3453.10

3453.10 | Mycobacterium tuberculosis, analyse qualitative de la réponse cellu-laire T par profils fonctionnels de cytokines intracellulaires utilisant la cytométrie en flux
 | Points | 520.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | IM
 | Validité | 1 juil 12 - 31 déc 13 | Chapitre | C2
Interprétation | En cours d'évaluation. Valable du 1.7.2012 au 30.06.2015 Remboursement uniquement dans le cadre de l'évaluation selon le concept d'évaluation LIA-TB01-12 du 5.01.2012 du CHUV et uni-quement lorsque les critères suivants sont réunis : 1. Suspicion clinique de tuberculose et Interferon-Gamma-Release Assay (Position 3453.00) positif. 2. Absence de détection de génome mycobactérien par les techni-ques d'amplification (Position 3448.00) et examen direct d'un échantillon au microscope négatif (contenu dans position 3446.00), ou impossibilité à prélever un échantillon 3. Dans le laboratoire suivant: CHUV, Dép. de médecine de labo-ratoire, Service d'immunologie et d'allergie


  • Chap. C
  • Chap. C2
  • 3454.00

3454.00 | Mycoplasma spp. (urogénital) et ureaplasma spp. (urogénital)
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Mycoplasma spp. (urogénital) et ureaplasma spp. (urogénital)
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3455.00

3455.00 | Mycoplasma spp. (urogénital) et ureaplasma spp. (urogénital)
 | Points | 207.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Mycoplasma spp. (urogénital) et ureaplasma spp. (urogénital)
 | Points | 230.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3456.00

3456.00 | Mycoplasma pneumoniae, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3456.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Mycoplasma pneumoniae, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3456.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Mycoplasma pneumoniae, amplification des acides nucléiques, y compris détection de l'amplificat
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C2


  • Chap. C
  • Chap. C2
  • 3456.10

3456.10 | Mycoplasma pneumoniae, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3456.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Mycoplasma pneumoniae, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3456.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C2
  • 3457.00

3457.00 | Mycoplasma pneumoniae, par détection directe
 | Points | 38.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 déc 11 | Chapitre | C2


  • Chap. C
  • Chap. C2
  • 3458.00

3458.00 | Mycoplasma pneumoniae, IgG
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Mycoplasma pneumoniae, IgG
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3459.00

3459.00 | Mycoplasma pneumoniae, IgM
 | Points | 39.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Mycoplasma pneumoniae, IgM
 | Points | 44.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3460.00

3460.00 | Neisseria gonorrhoeae, 1 microorganisme ou premier microorganisme
Points | 47.7 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | de 1 août 22 | Chapitre | C2
Interprétation
Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 3460.10 et 3396.00

Limitation:
1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes.
2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
Neisseria gonorrhoeae, 1 microorganisme ou premier microorganisme
Points | 53.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation
Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 3460.10 et 3396.00

Limitation:
1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes.
2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
Neisseria gonorrhoeae, amplification des acides nucléiques, y compris détection de l'amplificat
Points | 95.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | 1 jan 10 - 30 nov 20 | Chapitre | C2
Neisseria gonorrhoeae, amplification des acides nucléiques, y compris détection de l'amplificat
Points | 180.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | 1 juil 09 - 31 déc 09 | Chapitre | C2


  • Chap. C
  • Chap. C2
  • 3460.10

3460.10 | Neisseria gonorrhoeae, microorganisme supplémentaire
 | Points | 23.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3460.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Neisseria gonorrhoeae, microorganisme supplémentaire
 | Points | 26.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3460.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C2
  • 3461.00

3461.00 | Paracoccidioides brasiliensis, Ig
 | Points | 29.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Paracoccidioides brasiliensis, Ig
 | Points | 33.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3462.00

3462.00 | Pneumocystis jirovecii, recherche
 | Points | 81.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Pneumocystis jirovecii, recherche
 | Points | 91.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3463.00

3463.00 | Rickettsie, fièvres pourprées, Ig ou IgG
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Rickettsie, fièvres pourprées, Ig ou IgG
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3464.00

3464.00 | Rickettsie, fièvres pourprées, IgM
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Rickettsie, fièvres pourprées, IgM
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3465.00

3465.00 | Rickettsie, typhus, Ig ou IgG
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Rickettsie, typhus, Ig ou IgG
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3466.00

3466.00 | Rickettsie, typhus, IgM
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Rickettsie, typhus, IgM
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3467.00

3467.00 | Salmonelle, au moins 4 antigènes (groupe A, B, C, D), Ig
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Salmonelle, au moins 4 antigènes (groupe A, B, C, D), Ig
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3468.00

3468.00 | Sporothrix schenkii, Ig
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Sporothrix schenkii, Ig
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3469.00

3469.00 | Streptococcus bêta-hémolytique du groupe A
 | Points | 13.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Test rapide Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens
 | Streptococcus bêta-hémolytique du groupe A
 | Points | 14.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Test rapide Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital) - Officines de pharmaciens


  • Chap. C
  • Chap. C2
  • 3469.01

3469.01 | Streptococcus bêta-hémolytique du groupe A (Analyse rapide)
 | Points | 18.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M, Analyse rapide
 | Validité | de 1 jan 15 | Chapitre | C2
Interprétation | Technique d'analyse: Test rapide Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: MF Autorisation: - Laboratoires de cabinets médicaux, soins de base - Consultation à domicile - Allergologie et immunologie clinique - Dermatologie et vénérologie - Endocrinologie et diabétologie - Gastroentérologie - Gynécologie et obstétrique - Hématologie et oncologie médicale - Médecine pour enfants et adolescents - Médecine physique et réadaptation - Pneumologie - Rhumatologie - Médecine tropicale et médecine des voyages


  • Chap. C
  • Chap. C2
  • 3470.00

3470.00 | Streptococcus, antistreptolysine
 | Points | 16.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Chiropraticiens
 | Streptococcus, antistreptolysine
 | Points | 18.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Chiropraticiens


  • Chap. C
  • Chap. C2
  • 3471.00

3471.00 | Streptococcus, anti-DNAse B
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Streptococcus, anti-DNAse B
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3472.00

3472.00 | Streptococcus antihyaluronidase
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Streptococcus antihyaluronidase
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3473.00

3473.00 | Streptococcus bêta-hémolytique du groupe B
 | Points | 45.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture sélective Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Sages-femmes Limitation: Grossesse en l'espace d'un mois avant l'accouchement
 | Streptococcus bêta-hémolytique du groupe B
 | Points | 50.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture sélective Matériel d'analyse: Non spécifié Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Sages-femmes Limitation: Grossesse en l'espace d'un mois avant l'accouchement


  • Chap. C
  • Chap. C2
  • 3474.00

3474.00 | Streptococcus bêta-hémolytique du groupe B
 | Points | 63.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture sélective Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Sages-femmes Limitation: Grossesse en l'espace d'un mois avant l'accouchement
 | Streptococcus bêta-hémolytique du groupe B
 | Points | 70.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Culture sélective Matériel d'analyse: Non spécifié Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Sages-femmes Limitation: Grossesse en l'espace d'un mois avant l'accouchement


  • Chap. C
  • Chap. C2
  • 3475.00

3475.00 | Streptococcus bêta-hémolytique du groupe B, 1 microorganisme ou premier microorganisme
Points | 119.7 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | de 1 août 22 | Chapitre | C2
Interprétation
Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat
Matériel d'analyse: Non spécifié
Résultat: ql
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Sages-femmes

Possibilité de cumul:
Non cumulable avec 3475.10

Limitation:
1.Grossesse en l'espace d'un mois avant l'accouchement.
2. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes.
3. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
Streptococcus bêta-hémolytique du groupe B, 1 microorganisme ou premier microorganisme
Points | 133.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation
Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat
Matériel d'analyse: Non spécifié
Résultat: ql
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Sages-femmes

Possibilité de cumul:
Non cumulable avec 3475.10

Limitation:
1.Grossesse en l'espace d'un mois avant l'accouchement.
2. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes.
3. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
Streptococcus bêta-hémolytique du groupe B, amplification des acides nucléiques, y compris détection de l'amplificat, ql
Points | 180.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | 1 juil 09 - 30 nov 20 | Chapitre | C2
Limitation | grossesse en l'espace d'un mois avant l'accouchement


  • Chap. C
  • Chap. C2
  • 3475.10

3475.10 | Streptococcus bêta-hémolytique du groupe B, microorganisme supplémentaire
Points | 47.7 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | de 1 août 22 | Chapitre | C2
Interprétation
Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat
Matériel d'analyse: Non spécifié
Résultat: ql
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Sages-femmes

Possibilité de cumul:
Non cumulable avec 3475.00

Limitation:
1. Grossesse en l'espace d'un mois avant l'accouchement.
2. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes.
3. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
Streptococcus bêta-hémolytique du groupe B, microorganisme supplémentaire
Points | 53.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation
Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat
Matériel d'analyse: Non spécifié
Résultat: ql
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Sages-femmes

Possibilité de cumul:
Non cumulable avec 3475.00

Limitation:
1. Grossesse en l'espace d'un mois avant l'accouchement.
2. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes.
3. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C2
  • 3476.00

3476.00 | Streptococcus pneumoniae, détection de l'antigène
 | Points | 28.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Personnes âgées de plus de 18 ans
 | Streptococcus pneumoniae, détection de l'antigène
 | Points | 32.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Urine Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Personnes âgées de plus de 18 ans


  • Chap. C
  • Chap. C2
  • 3477.00

3477.00 | Tétanique, toxine
 | Points | 373.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Souris Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Tétanique, toxine
 | Points | 415.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Souris Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3478.00

3478.00 | Treponema, Ig ou IgG
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: FTA, EIA Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Sages-femmes
 | Treponema, Ig ou IgG
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: FTA, EIA Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3480.00

3480.00 | Treponema, IgM
 | Points | 29.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: FTA, EIA Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Treponema, IgM
 | Points | 33.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: FTA, EIA Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3481.00

3481.00 | Treponema
 | Points | 31.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: TPHA, TPPA Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Dermatologie et vénérologie
 | Treponema
 | Points | 35.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: TPHA, TPPA Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Dermatologie et vénérologie


  • Chap. C
  • Chap. C2
  • 3482.00

3482.00 | Treponema
 | Points | 16.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: RPR, VDRL-test Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Dermatologie et vénérologie
 | Treponema
 | Points | 18.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: RPR, VDRL-test Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Dermatologie et vénérologie - Sages-femmes


  • Chap. C
  • Chap. C2
  • 3483.00

3483.00 | Treponema, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Treponema, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Treponema, amplification des acides nucléiques, y compris détection de l'amplificat
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C2


  • Chap. C
  • Chap. C2
  • 3483.10

3483.10 | Treponema, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par espèce Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Treponema, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par espèce Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C2
  • 3484.00

3484.00 | Tropheryma whipplei, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3484.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Tropheryma whipplei, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3484.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Tropheryma whipplei, amplification des acides nucléiques, y compris détection de l'amplificat
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C2


  • Chap. C
  • Chap. C2
  • 3484.10

3484.10 | Tropheryma whipplei, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3484.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Tropheryma whipplei, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3484.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C2
  • 3485.00

3485.00 | Yersinia spp., IgG
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Yersinia spp., IgG
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3487.00

3487.00 | Yersinia spp., IgA
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Yersinia spp., IgA
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C2
  • 3488.00

3488.00 | Complexe Mycobacterium tuberculosis résistant à la rifampicine, antibiogramme
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 par antibiotique ou concentration d'antibiotique, au maximum 25 antibiotiques ou concentrations d'antibiotique Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes)
 | Complexe Mycobacterium tuberculosis résistant à la rifampicine, antibiogramme
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 fév 21 - 31 juil 22 | Chapitre | C2
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 par antibiotique ou concentration d'antibiotique, au maximum 25 antibiotiques ou concentrations d'antibiotique Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes)


  • Chap. C
  • Chap. C2
  • 3489.00

3489.00 | Dermatophytes
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 jan 26 | Chapitre | C2
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Cumulable avec 3418.00 seulement en cas - de résultat non-interprétable ; ou - de résultat négatif Limitation: 1. La méthode de mesure détecte et identifie au moins cinq espèces ou groupes d'espèces. 2. Ne peut pas être utilisé pour le contrôle du succès thérapeutique de l'onychomycose


  • Chap. C
  • Chap. C3

C3 | Parasitologie
3500.00 | Parasites, recherche
3501.00 | Parasites, recherche complète
3502.00 | Parasites, recherche, dans une ponction
3503.00 | Parasites, identification
3504.00 | Parasites, recherche dans les tissus ou dans les préparations histologiques
3505.00 | Anisakis sp., Ig
3506.00 | Ascaris sp., Ig
3507.00 | Cryptosporidies, recherche
3508.00 | Echinococcus multilocularis, Ig
3509.00 | Echinococcus multilocularis, recherche des antigènes
3510.00 | Echinococcus granulosus, Ig
3511.00 | Echinococcus granulosus, recherche des antigènes
3512.00 | Echinococcus sp., test de confirmation par électrophorèse (Arc-5)
3513.00 | Echinococcus, test de confirmation d'anticorps au niveau du genre ou de l'espèce
3514.00 | Entamoeba histolytica, Ig
3515.00 | Entamoeba histolytica, Ig
3516.00 | Entamoeba histolytica, recherche des antigènes
3517.00 | Entamoeba histolytica ou Entamoeba dispar, 1 microorganisme ou premier microorganisme
3517.10 | Entamoeba histolytica/ ou Entamoeba dispar, microorganisme supplémentaire
3518.00 | Amibes à l'état libre, recherche
3519.00 | Fasciola hepatica, Ig
3520.00 | Filaires, Ig
3521.00 | Filaires, Ig
3522.00 | Filaires, recherche des antigènes
3523.00 | Filaires, skin snips, prélèvement et recherche des microfilaires
3524.00 | Flagellés, recherche dans le sédiment
3525.00 | Giardia lamblia, recherche des antigènes
3526.00 | Helminthes, recherche
3527.00 | Helminthes, recherche
3528.00 | Hypoderma sp., Ig, qn
3529.00 | Leishmania sp., Ig
3530.00 | Leishmania sp., isolement
3531.00 | Leishmania sp., 1 microorganisme ou premier microorganisme
3531.10 | Leishmania sp., microorganisme supplémentaire
3532.00 | Microsporidies, recherche
3533.00 | Plasmodium sp. et autres hématozoaires
3534.00 | Plasmodium sp., Ig
3535.00 | Plasmodium sp., des antigènes
3536.00 | Protozoaires, recherche
3539.00 | Schistosoma sp., Ig
3541.00 | Schistosoma sp., Ig
3542.00 | Schistosoma sp., recherche des oeufs
3543.00 | Strongyloides stercoralis, Ig
3544.00 | Taenia solium, cysticercose, Ig
3545.00 | Taenia solium, cysticercose, Ig
3546.00 | Toxocara sp., Ig
3549.00 | Toxoplasma gondii, Ig ou IgG
3550.00 | Toxoplasma gondii, avidité des IgG
3551.00 | Toxoplasma gondii, profil immunologique mère-enfant, IgG ou IgM
3553.00 | Toxoplasma gondii, IgM
3555.00 | Toxoplasma gondii, IgA
3556.00 | Toxoplasma gondii, 1 microorganisme ou premier microorganisme
3556.10 | Toxoplasma gondii, microorganisme supplémentaire
3557.00 | Trichinella spiralis, Ig ou IgG
3558.00 | Trypanosoma brucei, trypanosomiase africaine, Ig
3559.00 | Trypanosoma cruzi, trypanosomiase américaine, Ig
3560.00 | Trypanosomes et microfilaires, recherche
3561.00 | Trypanosoma sp. par xénodiagnostic
3562.00 | Oeufs de ver, identification
3563.00 | Cyto-centrifugation en parasitologie
3564.00 | Parasites, recherche in vivo
3565.00 | ADN bactérien (gène ARNr 16S) (Amplification d'ADN)
3566.00 | ADN bactérien (gène ARNr 16S) (Amplification d'ADN, suivie d'un séquençage de l'amplificat)


  • Chap. C
  • Chap. C3
  • 3500.00

3500.00 | Parasites, recherche
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Microscopie, par exemple avec la méthode de la bande collante, échantillon natif Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Pneumologie - Médecine tropicale et médecine des voyages
 | Parasites, recherche
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Microscopie, par exemple avec la méthode de la bande collante, échantillon natif Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Pneumologie - Médecine tropicale et médecine des voyages


  • Chap. C
  • Chap. C3
  • 3501.00

3501.00 | Parasites, recherche complète
 | Points | 81.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Préparation native, fixation et coloration, enrichissement Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Pneumologie - Médecine tropicale et médecine des voyages
 | Parasites, recherche complète
 | Points | 91.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Préparation native, fixation et coloration, enrichissement Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Pneumologie - Médecine tropicale et médecine des voyages


  • Chap. C
  • Chap. C3
  • 3502.00

3502.00 | Parasites, recherche, dans une ponction
 | Points | 40.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Microscopie Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Dermatologie et vénérologie - Médecine tropicale et médecine des voyages
 | Parasites, recherche, dans une ponction
 | Points | 45.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Microscopie Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Dermatologie et vénérologie - Médecine tropicale et médecine des voyages


  • Chap. C
  • Chap. C3
  • 3503.00

3503.00 | Parasites, identification
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Médecine tropicale et médecine des voyages
 | Parasites, identification
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Médecine tropicale et médecine des voyages


  • Chap. C
  • Chap. C3
  • 3504.00

3504.00 | Parasites, recherche dans les tissus ou dans les préparations histologiques
 | Points | 40.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Après isolement ou enrichissement Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Parasites, recherche dans les tissus ou dans les préparations histologiques
 | Points | 45.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Après isolement ou enrichissement Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3505.00

3505.00 | Anisakis sp., Ig
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Anisakis sp., Ig
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3506.00

3506.00 | Ascaris sp., Ig
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Ascaris sp., Ig
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3507.00

3507.00 | Cryptosporidies, recherche
 | Points | 40.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Microscopie après coloration ou immuno-fluorescence Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Médecine tropicale et médecine des voyages
 | Cryptosporidies, recherche
 | Points | 45.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Microscopie après coloration ou immuno-fluorescence Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Médecine tropicale et médecine des voyages


  • Chap. C
  • Chap. C3
  • 3508.00

3508.00 | Echinococcus multilocularis, Ig
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Echinococcus multilocularis, Ig
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3509.00

3509.00 | Echinococcus multilocularis, recherche des antigènes
 | Points | 36.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Echinococcus multilocularis, recherche des antigènes
 | Points | 41.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3510.00

3510.00 | Echinococcus granulosus, Ig
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Echinococcus granulosus, Ig
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3511.00

3511.00 | Echinococcus granulosus, recherche des antigènes
 | Points | 36.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Echinococcus granulosus, recherche des antigènes
 | Points | 41.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3512.00

3512.00 | Echinococcus sp., test de confirmation par électrophorèse (Arc-5)
 | Points | 66.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | C3


  • Chap. C
  • Chap. C3
  • 3513.00

3513.00 | Echinococcus, test de confirmation d'anticorps au niveau du genre ou de l'espèce
 | Points | 76.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Echinococcus, test de confirmation d'anticorps au niveau du genre ou de l'espèce
 | Points | 85.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3514.00

3514.00 | Entamoeba histolytica, Ig
 | Points | 26.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Entamoeba histolytica, Ig
 | Points | 29.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3515.00

3515.00 | Entamoeba histolytica, Ig
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Test de confirmation Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Entamoeba histolytica, Ig
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Test de confirmation Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3516.00

3516.00 | Entamoeba histolytica, recherche des antigènes
 | Points | 29.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Entamoeba histolytica, recherche des antigènes
 | Points | 33.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3517.00

3517.00 | Entamoeba histolytica ou Entamoeba dispar, 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Entamoeba histolytica ou Entamoeba dispar, 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Entamoeba histolytica/Entamoeba dispar, amplification des acides nucléiques et détection de l'amplificat
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C3


  • Chap. C
  • Chap. C3
  • 3517.10

3517.10 | Entamoeba histolytica/ ou Entamoeba dispar, microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Entamoeba histolytica/ ou Entamoeba dispar, microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C3
  • 3518.00

3518.00 | Amibes à l'état libre, recherche
 | Points | 41.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Amibes à l'état libre, recherche
 | Points | 46.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Culture Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3519.00

3519.00 | Fasciola hepatica, Ig
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Fasciola hepatica, Ig
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3520.00

3520.00 | Filaires, Ig
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Recherche Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Filaires, Ig
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Recherche Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3521.00

3521.00 | Filaires, Ig
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Test de confirmation Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Filaires, Ig
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Test de confirmation Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3522.00

3522.00 | Filaires, recherche des antigènes
 | Points | 29.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Filaires, recherche des antigènes
 | Points | 33.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3523.00

3523.00 | Filaires, skin snips, prélèvement et recherche des microfilaires
 | Points | 71.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Microscopie Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Dermatologie et vénérologie - Médecine tropicale et médecine des voyages
 | Filaires, skin snips, prélèvement et recherche des microfilaires
 | Points | 79.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Microscopie Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Dermatologie et vénérologie - Médecine tropicale et médecine des voyages


  • Chap. C
  • Chap. C3
  • 3524.00

3524.00 | Flagellés, recherche dans le sédiment
 | Points | 23.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Microscopie après filtration ou centrifugation, échantillon natif Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Dermatologie et vénérologie
 | Flagellés, recherche dans le sédiment
 | Points | 26.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Microscopie après filtration ou centrifugation, échantillon natif Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Dermatologie et vénérologie


  • Chap. C
  • Chap. C3
  • 3525.00

3525.00 | Giardia lamblia, recherche des antigènes
 | Points | 29.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Giardia lamblia, recherche des antigènes
 | Points | 33.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3526.00

3526.00 | Helminthes, recherche
 | Points | 40.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Microscopie après enrichissement Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Médecine tropicale et médecine des voyages
 | Helminthes, recherche
 | Points | 45.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Microscopie après enrichissement Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Médecine tropicale et médecine des voyages


  • Chap. C
  • Chap. C3
  • 3527.00

3527.00 | Helminthes, recherche
 | Points | 41.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Culture des larves Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Helminthes, recherche
 | Points | 46.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Culture des larves Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3528.00

3528.00 | Hypoderma sp., Ig, qn
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | C3


  • Chap. C
  • Chap. C3
  • 3529.00

3529.00 | Leishmania sp., Ig
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Leishmania sp., Ig
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3530.00

3530.00 | Leishmania sp., isolement
 | Points | 198.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Culture in vitro Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Leishmania sp., isolement
 | Points | 220.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Culture in vitro Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3531.00

3531.00 | Leishmania sp., 1 microorganisme ou premier microorganisme
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3531.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Leishmania sp., 1 microorganisme ou premier microorganisme
 | Points | 133.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3531.10 Limitation: 1. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Leishmania sp., amplification des acides nucléiques, y compris détection de l'amplificat
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 30 nov 20 | Chapitre | C3


  • Chap. C
  • Chap. C3
  • 3531.10

3531.10 | Leishmania sp., microorganisme supplémentaire
 | Points | 47.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par espèce Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3531.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
 | Leishmania sp., microorganisme supplémentaire
 | Points | 53.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 déc 20 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par espèce Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Non cumulable avec 3531.00 Limitation: 1. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes. 2. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C3
  • 3532.00

3532.00 | Microsporidies, recherche
 | Points | 40.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Microscopie Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Microsporidies, recherche
 | Points | 45.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Microscopie Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3533.00

3533.00 | Plasmodium sp. et autres hématozoaires
 | Points | 81.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HM
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Microscopie, au minimum deux frottis et une goutte épaisse, comptage de 1000 érythrocytes Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: HM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Médecine tropicale et médecine des voyages
 | Plasmodium sp. et autres hématozoaires
 | Points | 91.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Microscopie, au minimum deux frottis et une goutte épaisse, comptage de 1000 érythrocytes Matériel d'analyse: Sang Résultat: qn Application par échantillon primaire: 1 Domain: HM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Médecine tropicale et médecine des voyages


  • Chap. C
  • Chap. C3
  • 3534.00

3534.00 | Plasmodium sp., Ig
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Plasmodium sp., Ig
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3535.00

3535.00 | Plasmodium sp., des antigènes
 | Points | 8.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HM
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Test rapide, méthode immunologique Matériel d'analyse: Sang Résultat: Positif, négatif Application par échantillon primaire: 1 Domain: HM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Médecine tropicale et médecine des voyages Limitation: Uniquement en association avec position 3533.00 (goutte épaisse)
 | Plasmodium sp., des antigènes
 | Points | 9.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | HM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Test rapide, méthode immunologique Matériel d'analyse: Sang Résultat: Positif, négatif Application par échantillon primaire: 1 Domain: HM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Médecine tropicale et médecine des voyages Limitation: Uniquement en association avec position 3533.00 (goutte épaisse)


  • Chap. C
  • Chap. C3
  • 3536.00

3536.00 | Protozoaires, recherche
 | Points | 40.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Microscopie après fixation avec MIF ou SAF Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Médecine tropicale et médecine des voyages
 | Protozoaires, recherche
 | Points | 45.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Microscopie après fixation avec MIF ou SAF Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Médecine tropicale et médecine des voyages


  • Chap. C
  • Chap. C3
  • 3539.00

3539.00 | Schistosoma sp., Ig
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Recherche Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Schistosoma sp., Ig
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Recherche Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3541.00

3541.00 | Schistosoma sp., Ig
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Test de confirmation Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Schistosoma sp., Ig
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Test de confirmation Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3542.00

3542.00 | Schistosoma sp., recherche des oeufs
 | Points | 32.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Microscopie Matériel d'analyse: Urine Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Schistosoma sp., recherche des oeufs
 | Points | 36.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Microscopie Matériel d'analyse: Urine Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3543.00

3543.00 | Strongyloides stercoralis, Ig
 | Points | 44.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Strongyloides stercoralis, Ig
 | Points | 49.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3544.00

3544.00 | Taenia solium, cysticercose, Ig
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Taenia solium, cysticercose, Ig
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3545.00

3545.00 | Taenia solium, cysticercose, Ig
 | Points | 73.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Westernblot Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Taenia solium, cysticercose, Ig
 | Points | 82.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Westernblot Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3546.00

3546.00 | Toxocara sp., Ig
 | Points | 37.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Toxocara sp., Ig
 | Points | 42.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3549.00

3549.00 | Toxoplasma gondii, Ig ou IgG
 | Points | 15.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Uniquement lors de suspicion clinique de toxoplasmose
 | Toxoplasma gondii, Ig ou IgG
 | Points | 17.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Uniquement lors de suspicion clinique de toxoplasmose


  • Chap. C
  • Chap. C3
  • 3550.00

3550.00 | Toxoplasma gondii, avidité des IgG
 | Points | 63.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Uniquement lors de suspicion clinique de toxoplasmose
 | Toxoplasma gondii, avidité des IgG
 | Points | 71.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Uniquement lors de suspicion clinique de toxoplasmose


  • Chap. C
  • Chap. C3
  • 3551.00

3551.00 | Toxoplasma gondii, profil immunologique mère-enfant, IgG ou IgM
 | Points | 63.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Westernblot Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par isotype Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Uniquement lors de suspicion clinique de toxoplasmose
 | Toxoplasma gondii, profil immunologique mère-enfant, IgG ou IgM
 | Points | 70.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Westernblot Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 par isotype Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Uniquement lors de suspicion clinique de toxoplasmose


  • Chap. C
  • Chap. C3
  • 3553.00

3553.00 | Toxoplasma gondii, IgM
 | Points | 22.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Uniquement lors de suspicion clinique de toxoplasmose
 | Toxoplasma gondii, IgM
 | Points | 25.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Uniquement lors de suspicion clinique de toxoplasmose


  • Chap. C
  • Chap. C3
  • 3555.00

3555.00 | Toxoplasma gondii, IgA
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Uniquement lors de suspicion clinique de toxoplasmose
 | Toxoplasma gondii, IgA
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: ql Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Limitation: Uniquement lors de suspicion clinique de toxoplasmose


  • Chap. C
  • Chap. C3
  • 3556.00

3556.00 | Toxoplasma gondii, 1 microorganisme ou premier microorganisme
Points | 119.7 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | de 1 août 22 | Chapitre | C3
Interprétation
Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 3556.10

Limitation:
1. Uniquement lors de suspicion clinique de toxoplasmose
2. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes
3. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
Toxoplasma gondii, 1 microorganisme ou premier microorganisme
Points | 133.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | 1 déc 20 - 31 juil 22 | Chapitre | C3
Interprétation
Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 3556.10

Limitation:
1. Uniquement lors de suspicion clinique de toxoplasmose
2. Détermination d'un seul microorganisme ou comme premier microorganisme lors de la détermination de plusieurs microorganismes
3. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
Toxoplasma gondii, amplification des acides nucléiques, y compris détection de l'amplificat
Points | 180.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | 1 juil 09 - 30 nov 20 | Chapitre | C3
Limitation | uniquement lors de suspicion clinique de toxoplasmose


  • Chap. C
  • Chap. C3
  • 3556.10

3556.10 | Toxoplasma gondii, microorganisme supplémentaire
Points | 47.7 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | de 1 août 22 | Chapitre | C3
Interprétation
Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 3556.00

Limitation:
1. Uniquement lors de suspicion clinique de toxoplasmose.
2. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes.
3. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).
Toxoplasma gondii, microorganisme supplémentaire
Points | 53.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | M
Validité | 1 déc 20 - 31 juil 22 | Chapitre | C3
Interprétation
Technique d'analyse: Amplification des acides nucléiques avec détection de l'amplificat
Matériel d'analyse: Non spécifié
Résultat: Non spécifié
Application par échantillon primaire: 1
Domain: M
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)

Possibilité de cumul:
Non cumulable avec 3556.00

Limitation:
1. Uniquement lors de suspicion clinique de toxoplasmose.
2. Comme microorganisme supplémentaire lors de la détermination de plusieurs microorganismes.
3. Il est possible de facturer au maximum 5 microorganismes et/ou gènes de résistance et/ou facteurs de pathogénicité par mélange réactionnel (1 fois comme premier microorganisme, gène de résistance ou/et facteur de pathogénicité et au maximum 4 fois comme microorganisme supplémentaire, gène de résistance ou/et facteur de pathogénicité supplémentaire).


  • Chap. C
  • Chap. C3
  • 3557.00

3557.00 | Trichinella spiralis, Ig ou IgG
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Trichinella spiralis, Ig ou IgG
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3558.00

3558.00 | Trypanosoma brucei, trypanosomiase africaine, Ig
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Trypanosoma brucei, trypanosomiase africaine, Ig
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3559.00

3559.00 | Trypanosoma cruzi, trypanosomiase américaine, Ig
 | Points | 42.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Trypanosoma cruzi, trypanosomiase américaine, Ig
 | Points | 47.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: qn Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3560.00

3560.00 | Trypanosomes et microfilaires, recherche
 | Points | 40.5 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Microscopie après enrichissement Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Médecine tropicale et médecine des voyages
 | Trypanosomes et microfilaires, recherche
 | Points | 45.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Microscopie après enrichissement Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Médecine tropicale et médecine des voyages


  • Chap. C
  • Chap. C3
  • 3561.00

3561.00 | Trypanosoma sp. par xénodiagnostic
 | Points | 83.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 août 18 | Chapitre | C3


  • Chap. C
  • Chap. C3
  • 3562.00

3562.00 | Oeufs de ver, identification
 | Points | 7.2 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Médecine tropicale et médecine des voyages
 | Oeufs de ver, identification
 | Points | 8.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Médecine tropicale et médecine des voyages


  • Chap. C
  • Chap. C3
  • 3563.00

3563.00 | Cyto-centrifugation en parasitologie
 | Points | 6.3 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Cumulable
 | Cyto-centrifugation en parasitologie
 | Points | 7.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: Non spécifié Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) Possibilité de cumul: Cumulable


  • Chap. C
  • Chap. C3
  • 3564.00

3564.00 | Parasites, recherche in vivo
 | Points | 74.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 août 22 | Chapitre | C3
Interprétation | Technique d'analyse: P. ex. test d'inoculation de rongeurs, procédure de xénodiagnostic avec punaises prédatrices Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
 | Parasites, recherche in vivo
 | Points | 83.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 1 sept 18 - 31 juil 22 | Chapitre | C3
Interprétation | Technique d'analyse: P. ex. test d'inoculation de rongeurs, procédure de xénodiagnostic avec punaises prédatrices Matériel d'analyse: Non spécifié Résultat: Non spécifié Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)


  • Chap. C
  • Chap. C3
  • 3565.00

3565.00 | ADN bactérien (gène ARNr 16S) (Amplification d'ADN)
 | Points | 119.7 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 juil 23 | Chapitre | C3
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat Matériel d'analyse: Matériel provenant d'un site stérile Résultat: Négatif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) Possibilité de cumul: Non cumulable avec 3566.00 Limitation: Uniquement pour des échantillons sans croissance bactérienne après 2 jours de culture.
 | Coronavirus du syndrome respiratoire aigu sévère 2 (SARS-CoV-2), amplification d'ARN y compris détection de l'amplificat, par échantillon primaire
 | Points | 180.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | 4 mars 20 - 30 avr 20 | Chapitre | C3
Limitation | la prise en charge des coûts de l'analyse est limitée au 31 décembre 2021.


  • Chap. C
  • Chap. C3
  • 3566.00

3566.00 | ADN bactérien (gène ARNr 16S) (Amplification d'ADN, suivie d'un séquençage de l'amplificat)
 | Points | 262.8 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | M
 | Validité | de 1 juil 23 | Chapitre | C3
Interprétation | Technique d'analyse: Amplification d'ADN incluant la détection de l'amplificat, le séquençage et l'analyse du séquençage Matériel d'analyse: Matériel provenant d'un site stérile Résultat: Positif Application par échantillon primaire: 1 Domain: M Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) Possibilité de cumul: Non cumulable avec 3565.00 Limitation: Uniquement pour des échantillons sans croissance bactérienne après 2 jours de culture.


  • Chap. D

D | Positions générales
4700.00 | Taxe de commande
4701.00 | Prélèvement de sang capillaire ou de sang veineux
4703.00 | Supplément pour prélèvement à domicile, dans un rayon de 3 km
4704.00 | Supplément pour chaque km en plus
4706.00 | Supplément pour nuit (de 19:00 h à 07:00 h), dimanche et jours fériés
4707.00 | Taxe de présence
4707.10 | Supplément pour chaque analyse présentant le suffixe C
4707.20 | Supplément pour chaque analyse ne présentant pas le suffixe C
4708.00 | Supplément de transition, par analyse


  • Chap. D
  • 4700.00

4700.00 | Taxe de commande
Points | 21.6 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | CHIGM
Validité | de 1 août 22 | Chapitre | D
Interprétation
Technique d'analyse:
Matériel d'analyse:
Résultat:
Application par échantillon primaire:
Domain: CHIGM
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Limitation:
1. Applicable une fois par mandat et par jour

Remarques:
1. Une commande correspond à une prescription d'analyses faite par un mandant à un laboratoire, quel que soit le nombre d'analyses, d'échantillons à analyser, de formulaires de commande remplis et de domaines de laboratoire concernés (chimie clinique, hématologie, immunologie clinique, génétique médicale, microbiologie médicale).
2. Le travail relatif à une commande peut s'étendre sur toute une journée (p. ex. profil journalier de la glycémie) ou sur plusieurs jours (p. ex. sang occulte dans trois échantillons de selles). Une commande peut aussi se référer à plusieurs patients ou personnes (p. ex. pour une analyse de liaison en génétique médicale).
3. Si une commande a été répartie sur plusieurs laboratoires, seul le premier laboratoire qui a reçu la commande peut facturer la taxe de commande.
4. Une commande respectivement une prescription complémentaire d'analyses sur des échantillons déjà à disposition est comprise dans la taxe de commande.
Taxe de commande
Points | 24.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | CHIGM
Validité | 1 juil 09 - 31 juil 22 | Chapitre | D
Interprétation
Technique d'analyse:
Matériel d'analyse:
Résultat:
Application par échantillon primaire:
Domain: CHIGM
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)

Limitation:
1. Applicable une fois par mandat et par jour
2. Ne peut pas être facturé dans le cas où une analyse de biologie moléculaire pour le SARS-CoV-2, une analyse des antigènes du SARS-CoV-2 par immunologie ou une analyse des anticorps contre le SARS-CoV-2 par immunologie selon l'article 26 alinéa 1 de l'Ordonnance 3 COVID-19 (RS 818.101.24) est facturée le même jour pour le même assuré.

Remarques:
1. Une commande correspond à une prescription d'analyses faite par un mandant à un laboratoire, quel que soit le nombre d'analyses, d'échantillons à analyser, de formulaires de commande remplis et de domaines de laboratoire concernés (chimie clinique, hématologie, immunologie clinique, génétique médicale, microbiologie médicale).
2. Le travail relatif à une commande peut s'étendre sur toute une journée (p. ex. profil journalier de la glycémie) ou sur plusieurs jours (p. ex. sang occulte dans trois échantillons de selles). Une commande peut aussi se référer à plusieurs patients ou personnes (p. ex. pour une analyse de liaison en génétique médicale).
3. Si une commande a été répartie sur plusieurs laboratoires, seul le premier laboratoire qui a reçu la commande peut facturer la taxe de commande.
4. Une commande respectivement une prescription complémentaire d'analyses sur des échantillons déjà à disposition est comprise dans la taxe de commande.


  • Chap. D
  • 4701.00

4701.00 | Prélèvement de sang capillaire ou de sang veineux
 | Points | 5.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHIGM
 | Validité | de 1 août 22 | Chapitre | D
Interprétation | Technique d'analyse: Matériel d'analyse: Résultat: Application par échantillon primaire: Domain: CHIGM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Officines de pharmaciens
 | Prélèvement de sang capillaire ou de sang veineux
 | Points | 6.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHIGM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | D
Interprétation | Technique d'analyse: Matériel d'analyse: Résultat: Application par échantillon primaire: Domain: CHIGM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes) - Officines de pharmaciens


  • Chap. D
  • 4703.00

4703.00 | Supplément pour prélèvement à domicile, dans un rayon de 3 km
 | Points | 23.4 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHIGM
 | Validité | de 1 août 22 | Chapitre | D
Interprétation | Technique d'analyse: Matériel d'analyse: Résultat: Application par échantillon primaire: Domain: CHIGM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes)
 | Supplément pour prélèvement à domicile, dans un rayon de 3 km
 | Points | 26.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHIGM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | D
Interprétation | Technique d'analyse: Matériel d'analyse: Résultat: Application par échantillon primaire: Domain: CHIGM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes)


  • Chap. D
  • 4704.00

4704.00 | Supplément pour chaque km en plus
 | Points | 3.6 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHIGM
 | Validité | de 1 août 22 | Chapitre | D
Interprétation | Technique d'analyse: Matériel d'analyse: Résultat: Application par échantillon primaire: Domain: CHIGM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes)
 | Supplément pour chaque km en plus
 | Points | 4.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine | CHIGM
 | Validité | 1 juil 09 - 31 juil 22 | Chapitre | D
Interprétation | Technique d'analyse: Matériel d'analyse: Résultat: Application par échantillon primaire: Domain: CHIGM Autorisation: - Laboratoires mandatés - Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital) - Laboratoires d'hôpitaux (sur mandat de prestataires externes)


  • Chap. D
  • 4706.00

4706.00 | Supplément pour nuit (de 19:00 h à 07:00 h), dimanche et jours fériés
Points | 45.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | CHIGM
Validité | de 1 août 22 | Chapitre | D
Interprétation
Technique d'analyse:
Matériel d'analyse:
Résultat:
Application par échantillon primaire:
Domain: CHIGM
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)

Limitation:
1. Une fois par commande; et
2. Uniquement lorsque la situation clinique exige que le résultat soit disponible durant la nuit, le dimanche ou un jour férié

Remarques:
1.Une commande correspond à la prescription d'analyses par un mandant à un laboratoire, quel que soit le nombre d'analyses, d'échantillons de même nature ou de nature différente à analyser, de formulaires de commande remplis et de domaines de laboratoire concernés (chimie clinique, hématologie, immunologie clinique, génétique médicale, microbiologie médicale)
2. Lorsque plusieurs analyses font partie d'une suite prévisible d'analyses s'étendant sur la nuit, le dimanche et/ou le jour férié (p. ex. profil glycémique, évolution des valeurs de troponine), elles correspondent à une seule commande.
3. Lorsqu'une partie de la commande doit être envoyée à un laboratoire externe, ce laboratoire peut également facturer la position 4706.00. Lorsque toute la commande doit être envoyée à un laboratoire externe, seul ce laboratoire peut facturer la position 4706.00
Supplément pour nuit (de 19:00 h à 07:00 h), dimanche et jours fériés
Points | 50.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | CHIGM
Validité | 1 juil 09 - 31 juil 22 | Chapitre | D
Interprétation
Technique d'analyse:
Matériel d'analyse:
Résultat:
Application par échantillon primaire:
Domain: CHIGM
Autorisation:
- Laboratoires mandatés
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)

Limitation:
1. Une fois par commande; et
2. Uniquement lorsque la situation clinique exige que le résultat soit disponible durant la nuit, le dimanche ou un jour férié

Remarques:
1.Une commande correspond à la prescription d'analyses par un mandant à un laboratoire, quel que soit le nombre d'analyses, d'échantillons de même nature ou de nature différente à analyser, de formulaires de commande remplis et de domaines de laboratoire concernés (chimie clinique, hématologie, immunologie clinique, génétique médicale, microbiologie médicale)
2. Lorsque plusieurs analyses font partie d'une suite prévisible d'analyses s'étendant sur la nuit, le dimanche et/ou le jour férié (p. ex. profil glycémique, évolution des valeurs de troponine), elles correspondent à une seule commande.
3. Lorsqu'une partie de la commande doit être envoyée à un laboratoire externe, ce laboratoire peut également facturer la position 4706.00. Lorsque toute la commande doit être envoyée à un laboratoire externe, seul ce laboratoire peut facturer la position 4706.00


  • Chap. D
  • 4707.00

4707.00 | Taxe de présence
Points | 3.6 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | CHIGM
Validité | de 1 août 22 | Chapitre | D
Interprétation
Technique d'analyse:
Matériel d'analyse:
Résultat:
Application par échantillon primaire:
Domain: CHIGM
Autorisation:
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Officines de pharmaciens

Limitation:
1. Applicable une fois par mandat et par jour

Remarques:
1. Une commande correspond à une prescription d'analyses faite par un mandant à un laboratoire, quel que soit le nombre d'analyses, d'échantillons à analyser, de formulaires de commande remplis et de domaines de laboratoire concernés (chimie clinique, hématologie, immunologie clinique, génétique médicale, microbiologie médicale).
2. Le travail relatif à une commande peut s'étendre sur toute une journée (p. ex. profil journalier de la glycémie) ou sur plusieurs jours (p. ex. sang occulte dans trois échantillons de selles). Une commande peut aussi se référer à plusieurs patients ou personnes (p. ex. pour une analyse de liaison en génétique médicale).
3. Si une commande a été répartie sur plusieurs laboratoires, seul le premier laboratoire qui a reçu la commande peut facturer la taxe de commande.
4. Une commande respectivement une prescription complémentaire d'analyses sur des échantillons déjà à disposition est comprise dans la taxe de commande.
Taxe de présence
Points | 4.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | CHIGM
Validité | 1 jan 15 - 31 juil 22 | Chapitre | D
Interprétation
Technique d'analyse:
Matériel d'analyse:
Résultat:
Application par échantillon primaire:
Domain: CHIGM
Autorisation:
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Officines de pharmaciens

Limitation:
1. Applicable une fois par mandat et par jour
2. Ne peut pas être facturé dans le cas où une analyse de biologie moléculaire pour le SARS-CoV-2, une analyse des antigènes du SARS-CoV-2 par immunologie ou une analyse des anticorps contre le SARS-CoV-2 par immunologie selon l'article 26 alinéa 1 de l'Ordonnance 3 COVID-19 (RS 818.101.24) est facturée le même jour pour le même assuré.

Remarques:
1. Une commande correspond à une prescription d'analyses faite par un mandant à un laboratoire, quel que soit le nombre d'analyses, d'échantillons à analyser, de formulaires de commande remplis et de domaines de laboratoire concernés (chimie clinique, hématologie, immunologie clinique, génétique médicale, microbiologie médicale).
2. Le travail relatif à une commande peut s'étendre sur toute une journée (p. ex. profil journalier de la glycémie) ou sur plusieurs jours (p. ex. sang occulte dans trois échantillons de selles). Une commande peut aussi se référer à plusieurs patients ou personnes (p. ex. pour une analyse de liaison en génétique médicale).
3. Si une commande a été répartie sur plusieurs laboratoires, seul le premier laboratoire qui a reçu la commande peut facturer la taxe de commande.
4. Une commande respectivement une prescription complémentaire d'analyses sur des échantillons déjà à disposition est comprise dans la taxe de commande.
Taxe de présence pour le laboratoire de cabinet médical, par commande et par patient avec consultation y compris analyses de laboratoire et par jour
Points | 4.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine
Validité | 1 juil 09 - 31 déc 14 | Chapitre | D
Interprétation applicable uniquement si les analyses sont effectuées au laboratoire faisant partie intégrante du cabinet médical du médecin traitant ou à l'occasion d'une consultation à domicile au sens de l'art. 54, al. 1, let. a, ch. 3 et 4, OAMal et sous forme de diagnostic en présence du patient au sens de l'art. 54, al. 1, let. a, ch. 2, OAMal

également applicable par commande et par patient et par jour, pour les analyses effectuées par les laboratoires d'hôpitaux au sens de l'art. 54, al. 1, let. b et c, et al. 2, OAMal pour les besoins propres de l'hôpital ou pour un autre fournisseur de prestations, ainsi que par les officines de pharmacien au sens de l'art. 54, al. 1, let. c, OAMal

également applicable par commande et par patient et par jour, pour les analyses effectuées par les laboratoires (d'hôpitaux) au sens de l'art. 54, al. 3, OAMal pour les besoins propres de l'hôpital

Définition de la commande, voir position 4700.00
Limitation
cumulable avec les positions 4707.10 et 4707.20 Supplément pour analyses avec et sans le suffixe C, jusqu'à 24 points au maximum


  • Chap. D
  • 4707.10

4707.10 | Supplément pour chaque analyse présentant le suffixe C
Points | 1.8 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | de 1 août 22 | Chapitre | D
Interprétation
Technique d'analyse:
Matériel d'analyse:
Résultat:
Application par échantillon primaire:
Domain: C
Autorisation:
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Officines de pharmaciens
- Laboratoires de cabinets médicaux, soins de base
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages

Possibilité de cumul:
Cumulable avec 4707.20 jusqu'à un maximum de 18 points par jour

Limitation:
1. Dans le laboratoire du cabinet médical, non applicable lors de la réalisation des analyses de laboratoire figurant dans la liste des analyses rapides
2. pour les laboratoires hospitaliers selon l'art. 54 al. 1 let. b, l'art. 54 al. 3, l'art. 54 al. 1 let. c en relation avec l'art. 54 al. 2 OAMal et pour les officines de pharmaciens, applicable uniquement en relation avec la taxe de présence 4707.00
Supplément pour chaque analyse présentant le suffixe C
Points | 2.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | C
Validité | 1 jan 15 - 31 juil 22 | Chapitre | D
Interprétation
Technique d'analyse:
Matériel d'analyse:
Résultat:
Application par échantillon primaire:
Domain: C
Autorisation:
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Officines de pharmaciens
- Laboratoires de cabinets médicaux, soins de base
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages

Possibilité de cumul:
Cumulable avec 4707.20 jusqu'à un maximum de 20 points par jour

Limitation:
1. Dans le laboratoire du cabinet médical, non applicable lors de la réalisation des analyses de laboratoire figurant dans la liste des analyses rapides
2. pour les laboratoires hospitaliers selon l'art. 54 al. 1 let. b, l'art. 54 al. 3, l'art. 54 al. 1 let. c en relation avec l'art. 54 al. 2 OAMal et pour les officines de pharmaciens, applicable uniquement en relation avec la taxe de présence 4707.00
Supplément pour chaque analyse présentant le suffixe C
Points | 2.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine
Validité | 1 juil 09 - 31 déc 14 | Chapitre | D
Interprétation applicable seulement en combinaison avec la taxe de présence selon le chiffre 4707.00 pour des analyses effectuées au laboratoire faisant partie intégrante du cabinet médical du médecin traitant ou à l'occasion d'une consultation à domicile au sens de l'art. 54, al. 1, let. a, ch. 3 et 4, OAMal et sous forme de diagnostic en présence du patient au sens de l'art. 54, al. 1, let. a, ch. 2, OAMal; en cas de plusieurs consultations comprenant des analyses de laboratoire, peut être ap-pliqué plusieurs fois par jour.

également applicable en combinaison avec la taxe de présence selon le chiffre 4707.00 pour les analyses effectuées par les laboratoires d'hôpitaux au sens de l'art. 54, al. 1, let. b et c, et al. 2, OAMal pour les besoins propres de l'hôpital ou pour un autre fournisseur de prestations, ainsi que par les officines de pharmacien au sens de l'art. 54, al. 1, let. c, OAMal

également applicable en combinaison avec la taxe de présence selon le chiffre 4707.00 pour les analyses effectuées par les laboratoires (d'hôpitaux) au sens de l'art. 54, al. 3, OAMal pour les besoins pro-pres de l'hôpital
Limitation
cumulable avec les positions 4707.00 Taxe de présence et 4707.20 Supplément pour analyses sans le suffixe C, jusqu'à 24 points au maximum par jour


  • Chap. D
  • 4707.20

4707.20 | Supplément pour chaque analyse ne présentant pas le suffixe C
Points | 0.9 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | HIGM
Validité | de 1 août 22 | Chapitre | D
Interprétation
Technique d'analyse:
Matériel d'analyse:
Résultat:
Application par échantillon primaire:
Domain: HIGM
Autorisation:
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Officines de pharmaciens
- Laboratoires de cabinets médicaux, soins de base
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages

Possibilité de cumul:
Cumulable avec 4707.10 jusqu'à un maximum de 18 points par jour

Limitation:
1. Dans le laboratoire du cabinet médical, non applicable lors de la réalisation des analyses de laboratoire figurant dans la liste des analyses rapides
2. pour les laboratoires hospitaliers selon l'art. 54 al. 1 let. b, l'art. 54 al. 3, l'art. 54 al. 1, let. c en relation avec l'art. 54 al. 2 OAMal et pour les officines de pharmaciens, applicable uniquement en relation avec la taxe de présence 4707.00
Supplément pour chaque analyse ne présentant pas le suffixe C
Points | 1.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine | HIGM
Validité | 1 jan 15 - 31 juil 22 | Chapitre | D
Interprétation
Technique d'analyse:
Matériel d'analyse:
Résultat:
Application par échantillon primaire:
Domain: HIGM
Autorisation:
- Laboratoires d'hôpitaux (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (pour les besoins propres de l'hôpital)
- Laboratoires d'hôpitaux art. 54.1c, 54.2 OAMal (sur mandat de prestataires externes)
- Laboratoires d'hôpitaux art. 54.1b OAMal (pour les besoins propres de l'hôpital)
- Officines de pharmaciens
- Laboratoires de cabinets médicaux, soins de base
- Allergologie et immunologie clinique
- Dermatologie et vénérologie
- Endocrinologie et diabétologie
- Gastroentérologie
- Gynécologie et obstétrique
- Hématologie et oncologie médicale
- Médecine pour enfants et adolescents
- Médecine physique et réadaptation
- Pneumologie
- Rhumatologie
- Médecine tropicale et médecine des voyages

Possibilité de cumul:
Cumulable avec 4707.10 jusqu'à un maximum de 20 points par jour

Limitation:
1. Dans le laboratoire du cabinet médical, non applicable lors de la réalisation des analyses de laboratoire figurant dans la liste des analyses rapides
2. pour les laboratoires hospitaliers selon l'art. 54 al. 1 let. b, l'art. 54 al. 3, l'art. 54 al. 1, let. c en relation avec l'art. 54 al. 2 OAMal et pour les officines de pharmaciens, applicable uniquement en relation avec la taxe de présence 4707.00
Supplément pour chaque analyse ne présentant pas le suffixe C
Points | 1.0 | Position en Franc | Non
Valeur Pt | cf. tableau | Domaine
Validité | 1 juil 09 - 31 déc 14 | Chapitre | D
Interprétation applicable seulement en combinaison avec la taxe de présence selon le chiffre 4707.00 pour des analyses effectuées au laboratoire faisant partie intégrante du cabinet médical du médecin traitant ou à l'occasion d'une consultation à domicile au sens de l'art. 54, al. 1, let. a, ch. 3 et 4, OAMal et sous forme de diagnostic en présence du patient au sens de l'art. 54, al. 1, let. a, ch. 2, OAMal; en cas de plusieurs consultations comprenant des analyses de laboratoire, peut être appliqué plusieurs fois par jour.

également applicable en combinaison avec la taxe de présence selon le chiffre 4707.00 pour les analyses effectuées par les laboratoires d'hôpitaux au sens de l'art. 54, al. 1, let. b et c, et al. 2, OAMal pour les besoins propres de l'hôpital ou pour un autre fournisseur de prestations, ainsi que par les officines de pharmacien au sens de l'art. 54, al. 1, let. c, OAMal

également applicable en combinaison avec la taxe de présence selon le chiffre 4707.00 pour les analyses effectuées par les laboratoires (d'hôpitaux) au sens de l'art. 54, al. 3, OAMal pour les besoins pro-pres de l'hôpital
Limitation
cumulable avec les positions 4707.00 Taxe de présence et 4707.10 Supplément pour analyses avec le suffixe C, jusqu'à 24 points au maximum par jour


  • Chap. D
  • 4708.00

4708.00 | Supplément de transition, par analyse
 | Points | 1.9 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine |
 | Validité | 1 jan 14 - 31 déc 14 | Chapitre | D
Interprétation | pour des analyses effectuées au laboratoire faisant partie intégrante du cabinet médical du médecin traitant, au sens de l'art. 54, al. 1, let. a, ch. 3, OAMal, ou à l'occasion d'une consultation à domicile au sens de l'art. 54, al. 1, let. a, ch. 4, OAMal, et sous forme de diagnostic en présence du patient au sens de l'art. 54, al. 1, let. a, ch. 2, OAMal Valable jusqu'au 30.12.2014
 | Supplément de transition, par analyse
 | Points | 1.1 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine |
 | Validité | 1 sept 12 - 31 déc 13 | Chapitre | D
Interprétation | pour des analyses effectuées au laboratoire faisant partie intégrante du cabinet médical du médecin traitant, au sens de l'art. 54 al. 1 let. a ch. 3 OAMal et sous forme de diagnostic en présence du patient au sens de l'art. 54 al. 1 let. a ch. 2 OAMal
 | Supplément de transition, par analyse
 | Points | 1.0 | Position en Franc | Non
 | Valeur Pt | cf. tableau | Domaine |
 | Validité | 1 juil 09 - 31 août 12 | Chapitre | D
Interprétation | pour des analyses effectuées au laboratoire faisant partie intégrante du cabinet médical du médecin traitant, au sens de l'art. 54 al. 1 let. a ch. 3 OAMal et sous forme de diagnostic en présence du patient au sens de l'art. 54 al. 1 let. a ch. 2 OAMal Valable jusqu'au 31.08.2012


  • Tarifs
  • retour

Tarif 317: liste des valeurs Pt
 | Loi | LAMal, LAA, LAM, LAI, LCA / Toute la Suisse
 | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
 | 1 juil 2009 | --- | 1.00